PSYLIB® – КУЛЬТУРОЛОГИЯ. XX ВЕК. ЭНЦИКЛОПЕДИЯ

БИБЛИОТЕКА

КУЛЬТУРОЛОГИЯ. XX ВЕК

ЭНЦИКЛОПЕДИЯ В ДВУХ ТОМАХ

Главный редактор и составитель С.Я.Левит

СПб.: Университетская книга, 1998
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Ю Я
От редакционной коллегии
Список сокращений

    А

    Абстрактное искусство
    Абсурд
    Авангард
    Адаптация культурная
    Адлер Альфред (1870-1937)
    Адорно Теодор (1903-1969)
    Азиатские культуры
    Аккультурация
    Акмеизм
    Аксиология
    Алпатов Михаил (1902-1986)
    Американоцентризм
    Американская антропологическая школа
    Американская историческая школа
    Амстердамская школа
    Ангажированность
    Андреев Даниил (1906-1959)
    Антиномичность культуры
    "Анналов" школа
    Антропогеографическая школа
    Антропология
    Антропология историческая
    Анциферов Николай (1889-1958)
    Аполлоническое и дионисийское
    Арсеньев Николай (1888-1977)
    Артефакт
    Артефакт культурный
    Археология
    Архетип
    Архетипы культурные
    Ассимиляция
    Ассман Ян (р. 1938)
    Аттали Жак (р. 1943)
    Аудиовизуальная культура
    Ауэрбах Эрих (1892-1957)
    Афроцентризм

    Б

    Балли Шарль (1865-1947)
    Барнс Харри (1889-1968)
    Барт Ролан (1889-1968)
    Барт Томас (р. 1928)
    Бахтин Михаил (1895-1975)
    Башляр Гастон (1884-1962)
    Бейтсон Грегори (1904-1980)
    Белл Дэниел (р. 1919)
    Белый Андрей (1880-1934)
    Бенвенист Эмиль (р. 1902-1976)
    Бенедикт Рут (1887-1948)
    Бенн Готфрид (1886-1956)
    Бенуа Ален (р. 1947)
    Беньямин Вальтер (1892-1940)
    Бергер Питер (р. 1929)
    Бергсон Анри (1859-1941)
    Бердяев Николай (1874-1948)
    Бидни Дэвид (1908-1987)
    Билз Ральф (1901-85)
    Биография
    Бихевиоризм
    Бицилли Петр (1879-1953)
    Бланшо Морис (р. 1907)
    Блок Александр (1880-1921)
    Блок Марк (1886-1944)
    Боас Франц (1858-1942)
    Богатырев Петр (1893-1971)
    Богданов Александр (1873-1928)
    Боди-арт
    Бодрийяр Жан (p. 1929)
    Боймлер Альфред (1887-1968)
    Бонхёффер Дитрих (1906-1945)
    Бродель Фернан (1902-1985)
    Бубер Мартин (1878-1965)
    Булгаков Сергей (1871-1944)
    Бультман Рудольф (1884-1976)
    Бэском Уильям (1912-1981)

    В

    Варбург Аби (1866-1929)
    Васконселос Xoce (1881-1959)
    Вацудзи Тэцуро (1889-1960)
    Введенский Александр (1856-1925)
    Вебер Альфред (1868-1958)
    Вебер Макс (1864-1920)
    Веблен Торстейн (1857-1929)
    Вейдле Владимир (1895-1979)
    Вейнингер Отто (1880-1903)
    Вёльфлин Генрих (1864-1945)
    Вера
    Верификация
    Вернадский Владимир (1863-1945)
    Вернадский Георгий (1887-1973)
    Вертикаль и горизонталь
    Вестернизация
    Вещь
    Взаимодействие культур
    Виндельбанд Вильгельм (1848-1915)
    Виртуальная реальность
    Витгенштейн Людвиг(1889-1951)
    Виттфогель Карл (1896-1988)
    Власть
    Волынский Аким (1863-1926)
    Воображение
    Воррингер Вильгельм (1881-1965)
    Востоковедение
    Время культуры
    Вундт Вильгельм (1832-1920)
    Выготский Лев (1896-1934)
    Вышеславцев Борис (1877-1954)

    Г

    Гадамер Ганс (р. 1900)
    Ганслик Эдуард (1825-1904)
    Гарнак Адольф (1851-1930)
    Гартман Николай (1882-1950)
    Гартман Эдуард (1842-1906)
    Гелен Арнольд (1904-1976)
    Гений
    Генон Рене (1886-1951)
    Герменевтика
    Гершензон Михаил (1869-1925)
    Гессен Сергей (1887-1950)
    Гильдебрандт Адольф (1847-1921)
    Гиперманьеризм
    Гиперреализм
    Гирц Клиффорд (р. 1926)
    Глакмен Макс (1911-1975)
    Гомбрих Эрнст (р. 1909)
    Гоффман Эрвинг (1922-1982)
    Гревс Иван (1860-1941)
    Гуманитарная культурология
    Гумилев Лев (1912-1992)
    Гуссерль Эдмунд (1856-1938)

    Д

    Дада, дадаизм
    Дворжак Макс (1874-1921)
    Деконструкция
    Делёз Жиль (р. 1926)
    Демпф Алоис (1891-1982)
    Деррида Жак (р. 1930)
    Де-Роберти Евгений (1843-1915)
    Джеймс Уильям (1842-1910)
    Диалог
    Дильтей Вильгельм (1833-1911)
    Динамика культуры
    Дифференциация культурная
    Диффузионизм
    Диффузия культурная
    Добиаш-Рождественская Ольга (1874-1939)
    Дои Такэо (р. 1920)
    Доллард Джон (р. 1900)
    Дуссель Энрике (р. 1934)
    Духовное познание
    Духовно-историческая школа
    Душа
    Дьюи Джон (1859-1952)
    Дюби Жорж (р. 1919)
    Дюбуа Кора Элис (р. 1903)
    Дюмон Луи (р. 1911)
    Дюркгейм Эмиль (1858-1917)
    Дюфренн Мишель (р. 1910)

    Е

    Евразииство
    Евреинов Николай (1879-1953)
    Европейская культурная традиция
    Европоцентризм

    Ж

    Жизненный мир
    Жизнь
    Жильсон Этьенн (1884-1978)
    Жирмунский Виктор (1891-1971)

    З

    Запад и восток
    Звукосмысл
    Зедльмайр Ганс (1896-1984)
    Зеньковскии Василий (1881-1962)
    Зеркало
    Зернов Николай (1898-1980)
    Зиммель Георг(1858-1918)
    Знак
    Знаковая система
    Знанецкий Флориан (1882-1958)
    Знание неявное
    Значение
    Золотарев Алексей (1879-1950)

    И

    Иванов Вячеслав (1866-1949)
    Иванов-Разумник (1878-1946)
    Иваск Юрий (1910-1986)
    Игра
    Идеальный тип
    Идентичность
    Идентичность психосоциальная
    Иконологическое мышление
    Иконология
    Иллич Иван (р. 1926)
    Ильин Иван (1883-1954)
    Имажинизм
    Индивидуальность и традиция
    Индихенизм
    Инкультурация
    Инновации
    Инстаурация
    Интеграция культурная
    Интеллигенция
    Интерпретация
    Интертекстуальность
    Интуитивизм
    Интуиция художественная
    Информационная культура
    Информация
    Иоанн Павел II (1920-2005)
    Ирония
    Исида Эйитиро (1903-1968)
    Искусство
    Искусствознание
    Историзм
    Историческая типология культуры
    История
    История и антропология
    История как феномен культуры
    История культурологической мысли

    Й

    Йессинг Гюторм (1906-1979)

    К

    Каждан Александр (1922-1997)
    Калер Эрих (1885-1970)
    Камю Альбер (1913-1960)
    Канетти Элиас (1905-1994)
    Кардинер Абрам (1891-1981)
    Кареев Николай (1850-1931)
    Карнейро Роберт (р. 1927)
    Карсавин Лев (1882-1952)
    Кассирер Эрнст (1874-1945)
    Категории культурологии
    Кейзерлинг Герман (1880-1946)
    Кинетическое искусство
    Киноискусство
    Кистяковский Богдан (1868-1920)
    Клагес Людвиг (1872-1956)
    Клакхон Клайд (1905-1960)
    Клаусен Арне (р. 1927)
    Кокс Харви (р. 1929)
    Коллингвуд Робин (1889-1943)
    Коммуникация социокультурная
    Кон Йонас (1869-1947)
    Конрад Николай (1891-1970)
    Конструктивизм
    Контркультура
    Конфигурация культурная
    Конфликт культурный
    Концептуализм,
    Концептуальное искусство
    Крачковский Игнатий (1883-1951)
    Крёбер Альфред (1876-1960)
    Кржижановский Сигизмунд (1887-1950)
    Кризис социокультурный
    Кристева Юлия (р. 1941)
    Kpohep Рихард (1884-1974)
    Кроче Бенедетто (1866-1952)
    Кубизм
    Культура
    Культура 20 века
    Культура духовная
    Культура жизнеобеспечения
    Культура и личность
    Культура материальная
    Культура нравственная
    Культура русского зарубежья
    Культура хозяйственная
    Культурная революция
    Культурная семантика
    Культурно-историческая монадология
    Культурно-историческая школа
    Культурно-эволюционная школа
    Культурное изменение
    Культурные ареалы
    Культурный материализм
    Культурный пессимизм
    Культурных кругов теория
    Культурогенез
    Культурологические науки
    Культурологическое образование
    Культурология
    Культурология историческая
    Культурология прикладная
    Культуросообразности принцип
    Культурфилософия
    Кун Томас (1922-1996)

    Л

    Лакан Жак (1901-1981)
    Лампрехт Карл (1856-1915)
    Лангер Сьюзен (р. 1895-1985)
    Лаппо-Данилевский Александр (1863-1919)
    Лапшин Иван (1870-1952)
    Ле Бон Гюстав (1841-1931)
    Леви-Брюль Люсьен (1857-1939)
    Левинас Эмманюэль (1905-1995)
    Леви-Стросс Клод (р. 1908)
    Ле Гофф Жак (р. 1924)
    Лейденская школа
    Лем Станислав (р. 1921)
    Ленин Владимир (1870-1924)
    Ле Руа Ладюри Эмманюэль (р. 1929)
    Лессинг Теодор (1872-1933)
    Леттризм
    Ливис Фрэнк (1895-1978)
    Лик – Лицо – Личина
    Лингвистика антропологическая
    Лингвистическая реконструкция
    Линтон Ральф (1893-1953)
    Лиотар Жан-Франсуа (р. 1924)
    Липперт Юлиус (1839-1909)
    Литт Теодор (1880-1962)
    Лихачев Дмитрий (р. 1906)
    Лич Эдмунд (р. 1910)
    Личность авторитарная
    Лоренц Конрад (1903-1989)
    Лосев Алексей (1893-1988)
    Лосский Владимир (1903-1958)
    Лосский Николай (1870-1965)
    Лотман Юрий (1922-1993)
    Луначарский Анатолий (1875-1933)
    Лэш Кристофер (р. 1926)

    М

    Магический реализм
    Маклюэн Маршал (1911-1980)
    Малиновский Бронислав (1884-1942)
    Мамфорд Льюис (1895-1976)
    Мангейм Карл (1893-1947)
    Манн Томас (1875-1955)
    Маргинальность культурная
    Маритен Жак (1882-1973)
    Марксистская культурология
    Маркузе Герберт (1898-1979)
    МАРР Николай (1864-1934)
    Марсель Габриэль (1889-1973)
    Маслоу Абрахам (1908-1970)
    Массовая культура
    Материализм культурный
    Маятниковые движения
    Мейер Александр (1875-1939)
    Меланд Бернард (1899-1994)
    Ментальность, менталитет
    Мень Александр (1935-1990)
    Мёрдок Джордж (1897-1985)
    Мережковский Дмитрий (1865-1941)
    Мерло-Понти Морис (1908-1961)
    Мертон Роберт (р. 1910)
    Метаистория
    Метакультура
    Метафора
    Метафора оптическая
    Метафора сновидения
    Метахудожественное мышление
    Методы культурологии
    Мец Кристиан
    Мид Маргарет (1901-1978)
    Милюков Павел (1859-1943)
    Минимализм
    Мировые религии
    Миф и религия
    Мифологизирование истории
    Мифологические теории 20 в. на Западе
    Мода
    Модернизм
    Мораль
    Морозов Николай (1854-1946)
    Морфология культуры
    Мосс Марсель (1872-1950)
    Мунье Эмманюэль (1905-1950)
    Муравьев Валериан (1884/1885-1932?)
    Муратов Павел (1881-1950)

    Н

    Наблюдение включенное
    Наканэ Тиэ (р. 1926)
    Народная культура
    Наука
    Науманн Ганс (1886-1951)
    Научно-техническая революция
    Национального характера концепции
    Национальные религии
    Негризм
    Неоавангард
    Неогегельянство
    Неокантианство
    Неоклассицизм
    Неотомизм
    Неоэволюционизм
    Нибур Райнхольд (1892-1971)
    Нибур Ричард (1894-1962)
    Нисида Китаро (1870 1945)
    Нихондзин рон ("теории о японцах")
    "Новая история"
    Новгородцев Павел (1866-1924)
    Новые фовисты
    Ноосфера
    Норма
    Нуминозность

    О

    Образ
    Образ жизни
    Образец культурный
    Образование
    Объяснение
    Обычай
    Означение
    Оп-арт
    Организация социокультурная
    Ортега-и-Гассет Xoce (1883-1955)
    Ортис Фернандо (1881-1969)
    Осевое время
    Оствальд Вильгельм (1853-1932)
    Отбор культурный
    Оттокар Николай (1884-1957)

    П

    Панофски Эрвин (1892-1968)
    ПАрадигма
    Парсонс Толкотт (1902-1979)
    Пас Октавио (р. 1914)
    Персонализм
    Перформанс
    Плеснер Хельмут (1892-1985)
    Плеханов Георгий (1856-1918)
    Повседневность
    Полиморфизм культуры
    Политическая культура
    Понимание
    Поп-арт
    Порядок культурный
    Постимпрессионизм
    Постмодернизм
    Постструктурализм
    Праздник
    Пригожин Илья (р. 1917)
    Природа и культура
    Прогресс
    Пропп Владимир (1895-1970)
    Пространство культуры
    Процессы культурные
    Психоаналитическая культурология
    Путь

    Р

    Радклифф-Браун Альфред (1881-1955)
    Райх Вильгельм (1897-1957)
    Расово-антропологическая школа
    Ратцель Фридрих (1844-1904)
    Революционное сознание
    Регуляция социокультурная
    Редфилд Роберт (1897-1958)
    Реконструкция культуры
    Религия и культура
    Рерих Николай (1874-1947)
    Рефлексия культурная
    Ржевский Леонид (1905-1986)
    Ригль Aлоиз (1858-1905)
    Рид Герберт (1893-1968)
    Рикёр Поль (р. 1913)
    Риккерт Генрих (1863-1936)
    Рисмен Дэвид (p. 1909)
    Ритуал
    Розанов Василий (1856-1919)
    Розенцвейг Франц (1886-1929)
    Розеншток-Хюсси Ойген (1888-1973)
    Рок-культура
    Роль
    Рубинштейн Сергей (1889-1960)
    Русская формальная школа

    С

    Сакральное
    Сакральный образ
    Самнер Уильям (1840-1910)
    Самобытность
    Самоорганизация в культуре
    Сартр Жан-Поль (1905-1980)
    Сверхорганическое
    Сверхъестественное
    Свободная фигуративность
    Cea Леопольдо (р. 1912)
    Семиотика
    Семиотическая культура
    Сепир Эдвард (1884-1939)
    Cepp Мишель (р. 1930)
    Символ
    Символизм
    Символизма теория
    Символический интеракционизм
    Символическое воображение
    Симулакр
    Синергетика
    Синтез
    Синэстезия
    Системный подход в культурологии
    Смыслы культурные
    Сон
    Сорокин Питирим (1889-1968)
    Соссюр Фердинанд (1857-1913)
    Социализация
    Социальная морфология
    Социальная организация
    Социальная структура
    Социальный опыт
    Социальный характер
    Социокультурная система
    Сравнительно-исторический метод
    Сталин Иосиф (1879-1953)
    Степун Федор (1884-1965)
    Стиль
    Стратификация культурная
    Структурализм
    Стюард Джулиан (1902-1972)
    Субкультура
    Субэкумена
    Сурьо Поль (1852-1926)
    Сурьо Этьен (1892-1979)
    Сюрреализм

    Т

    Тайлор Эдуард (1832-1917)
    Таксономия культурная
    Танатология
    Тартуско-московская школа
    Тейяр Де Шарден Пьер
    Телесность как социокультурный феномен
    Теннис Фердинанд (1855-1936)
    Тень
    Теология культуры
    Теории взаимодействия
    Теория среды
    Теплов Николай (1870-1905)
    Техносфера
    Тиллих Пауль (1886-1965)
    Тодоров Цветан (р. 1939)
    Тойнби Арнольд (1889-1975)
    Тоталитарная культура
    Тоффлер Олвин (р. 1928)
    Традиции
    Трансавангард
    Транскультурации инверсия
    Трёльч Эрнст (1865-1923)
    Трубецкой Евгений (1863-1920)
    Трубецкой Николай (1890-1938)
    Трубецкой Сергей (1862-1905)
    Тынянов Юрий (1894-1943)

    У

    Уайт Лесли (1900-1975)
    Уильямс Реймонд (1921-1988)
    Уисслер Кларк (1870-1947)
    Унамуно Мигель (1864-1936)
    Универсалии культуры
    Универсалии цивилизации
    Универсальная модель культуры
    Уорнер Уильям (1898-1970)
    Ухтомский Алексей (1875-1942)

    Ф

    Фаустовский тип культуры
    Февр Люсьен (1878-1956)
    Федоров Николай (1829-1903)
    Федотов Георгий (1886-1951)
    Фейблман Джеймс (р. 1904)
    Феноменология культуры
    Физическая культура
    Филология
    Философия
    Философия культуры
    Флек Людвик (1896-1961)
    Флоренский Павел (1882-1937)
    Флоровский Георгий (1893-1979)
    Фольклор
    Форма культурная
    Франк Семен (1877-1950)
    Франкфуртская школа
    Французская социологическая школа
    Фрейд Зигмунд (1856-1939)
    Фрейденберг Ольга (1890-1955)
    Фробениус Лео (1873-1938)
    Фромм Эрих (1900-1980)
    Фрэзер Джеймс (1854-1941)
    Фуко Мишель (1926-1984)
    Функции культуры
    Функционализм
    Функция
    Футуризм

    Х

    Хабермас Юрген (р. 1929)
    Хайдеггер Мартин (1889-1976)
    Хантингтон Сэмюэл (р. 1927)
    Харрис Марвин (p. 1927)
    Хейердал Тур (р. 1914)
    Хейзинга Йохан (1872-1945)
    Хоркхаймер Макс (1895-1973)
    Хорни Карен (1885-1952)
    Хронотоп
    Художественная культура
    Хэппенинг

    Ц

    Ценности
    Ценностная ориентация
    Церемониальное поведение
    Цивилизационные концепции
    Цивилизация
    Циолковский Константин (1857-1935)

    Ч

    Человек
    Чижевский Александр (1897-1964)

    Ш

    Шакка Микеле (1908-1975)
    Швейцер Альберт (1875-1965)
    Шелер Макс (1874-1928)
    Шестов Лев (1866-1938)
    Шизоанализ
    Шкловский Виктор (1893-1984)
    Школа "Анналов"
    Школа Выготского
    Школа интеллектуальной истории
    Школа психологии народов
    Шок культурный
    Шор Розалия (1894-1939)
    Шпенглер Освальд (1880-1936)
    Шпет Густав (1879-1937)
    Шпрангер Эдуард (1882-1963)
    Шутливые отношения
    Шюц Альфред (1899-1959)

    Э

    Эбнер Фердинанд (1982-1931)
    Эванс-Причард Эдвард (1902-1973)
    Эвола Чезаре (1898-1974)
    Эволюционизм
    Эгган Фредерик (р. 1906)
    Эзотерическая культура
    Эйкен Рудольф (1846-1926)
    Эйхенбаум Борис (1886-1959)
    Экзистенциальная культурфилософия
    Эко Умберто (р. 1932)
    Элиаде Мирче (1907-1986)
    Элиот Томас (1888-1965)
    Элитарная культура
    Эллюль Жак (р. 1912)
    Энтелехия
    Энтропия социально-культурная
    Эриксон Эрик (1902-1994)
    Эристика в культуре 20 в.
    Эрн Владимир (1882-1917)
    Эстетическая культура
    Эсхатология
    Этнические ценности
    Этногенез
    Этнография
    Этнография в России (СССР)
    Этнолингвистика
    Этнология
    Этнометодология
    Этномузыкология
    Этноцентризм
    Этология

    Ю

    Юнг Карл-Густав (1875-1961)

    Я

    Язык культуры
    Язык символов
    Якобсон Роман (1896-1982)
    Ясперс Карл (1883-1969)

Библиотека Фонда содействия развитию психической культуры (Киев)


От редакционной коллегии

Энциклопедия "Культурология. XX век" представляет собой попытку очертить границы культурологии как интегративной области знания, имеющей своим предметом исторические формы общественного бытия, аккумулирующие социальный опыт коллективной жизнедеятельности людей, воспроизводимые и развиваемые через системы социальной коммуникации.

Культурология формируется на стыке многих наук: культурфилософии, культурной и социальной антропологии, социологии культуры, этнологии, семантики и семиотики, синергетики, культурпсихологии, истории культуры, филологии. Она интегрирует знания различных наук о культуре в целостную систему, формулируя представления о сущности, функциях, структуре и динамике культуры как таковой, моделируя культурные конфигурации различных эпох, народов, конфессий, сословий, выявляя и систематизируя черты своеобразия различных культурных миров.

Культурология – наука о прошлой и современной культуре, ее структуре, функциях, перспективах развития. Она изучает мир человека в контексте его культурного существования, т.е. в аспекте того, чем этот мир является для человека, каким смыслом он для него наполнен. Она исследует системный объект – культуру как форму существования, утонченную, исполненную разума форму жизни, результат символической и практической деятельности, "особый модус общественно-исторического бытия", охватывающий как высокую культуру, так и повседневность, привычки, верования, вкусы, мифы, стереотипы, "неотчужденную духовность, воплощенную в повседневном существовании с растворенными в нем человекосоразмерными бытовыми культурными символами" (Г.С. Кнабе).

За всем многообразием определений культуры отчетливо проступают две смысловые доминанты, два образа культуры – обобщенные отражения действительности в виде знаний о ней и о методах ее изменения, научных теорий и художественных образов, с одной стороны, и непосредственно жизненное взаимодействие человека с действительностью, общественно-исторически детерминированное отражение форм и способов такого взаимодействия во внутреннем мире людей, их верованиях, убеждениях, вкусах, в их поведении, повседневном быту, отношениях, привычках, нравах – с другой. "Культурология является частью собственного предмета исследования (культуры), как бы ее автоинтерпретацией" (Е.И. Галахов).

Культурология включает в себя теоретический срез – построение неких инвариантных моделей культуры, а также исторический срез – показ реального процесса развития культуры, функционирования ее стереотипов, образов, миросозерцании, норм, ее регулирующих.

Существует мнение, что культурология – это только теория культуры, а история культуры соотносится с ней как конкретная историческая наука с теоретическим знанием, и если история культуры исследует преимущественно прошлое, то культурология – современную культурную жизнь. В действительности культурология ориентирована на познание того общего, что связывает различные формы культурного существования людей. Вопрос, что такое культура, может быть решен с позиций целостного понимания истории, т.е. с позиций философского осознания ее всеобщего содержания и природы. История культуры – попытка обозреть предшествующее развитие человечества с т.зр. целей, потребностей и задач современности. Как только историк переходит от изучения отдельной эпохи к построению всеобщей истории культуры, он неизбежно обращается к ее философскому осмыслению, к теории культуры; исторические и теоретические способы рассмотрения форм культурного существования человека находятся в культурологии в единстве.

Культурология не может довольствоваться анализом индивидуальных форм человеческой культуры. Она стремится к универсальной синтетической т.зр., включающей все индивидуальные формы. Различные формы деятельности не образуют гармонию мира культуры, наоборот, они противоборствуют между собой: научное мышление и мифологическая мысль, религия, ее идеал и причудливые фантазии мифа и искусства. Если мы ограничимся лишь содержанием результатов этих видов деятельности (мифами, религиозными ритуалами, верованиями, искусством, наукой), то рассмотреть их как целостность оказывается невозможным. Философский синтез предполагает нечто иное – единство процесса творчества и воспроизводства норм, традиций, ценностей и др. Вопреки всем различиям и противоположностям разнообразных форм, всякая деятельность направлена к единой цели – социальной интеграции людей и удовлетворению их интересов и потребностей. В отдельных науках, на стыке которых складывается культурология, на основе присущих им некоторых принципов организации фактов человеческой культуры систематизируются и упорядочиваются ее явления. Культурологии не с чего было бы начать, если бы не этот первоначальный синтез, достигаемый отдельными науками о культуре. Работа всех ученых – это не только накопление фактов, но теоретическая, конструктивная работа. Эта спонтанность и продуктивность – подлинный центр всей человеческой деятельности, важнейшей характеристики человека. В этом – высшая человеческая сила и одновременно естественная граница человеческого мира. Все, что только и может сделать человек, – это создать (в языке, религии, искусстве, науке) свой собственный универсум – "символическую вселенную", которая открывает перед ним возможность понимать и истолковывать, связывать и организовывать, упорядочивать, синтезировать и обобщать человеческий опыт, а также обретать индивидуальность через приобщение к космосу культуры. Человек выражает и упорядочивает свою жизнь, придает форму своему существованию. Различные способы выражения этой жизни устанавливают свою собственную форму; каждый способ выражения живет собственной жизнью, создавая род вечности – человеческий способ преодоления единичного и эфемерного существования. Во всех видах человеческой деятельности обнаруживаются основополагающие полярные противоположности, напряжения возникают между устойчивостью и изменчивостью, стремлением к стабильным формам жизни и тенденцией к их изменению, между традицией и инновацией, между репродуктивными и креативными силами. Эта двойственность прослеживается во всех областях культурной жизни. В мифе и религии тенденция к стабилизации перевешивает противоположную. Эти культурные явления, как и язык, наиболее консервативны. В искусстве, которое, в отличие от науки, есть "оформление" бытия посредством чувственных форм, напротив, преобладает тенденция к оригинальности, индивидуализации, творчеству. Искусство не просто выражает внутреннюю жизнь художника, но и открывает нам "сверхиндивидуальное бытие". Человеческую культуру в ее целостности можно описать как процесс последовательного самоосвобождения человека. В каждой из форм своей деятельности человек проявляет и испытывает новую возможность – возможность построения своего "идеального мира", "символического мира", "символической вселенной культуры". В культуре находит свое выражение фундаментальная человеческая потребность – упорядочить свое существование и сделать его значимым.

Культурология стремится понять мир культуры не как простое скопление разрозненных явлений и фактов, а осмыслить эти факты и явления как целостность.

Идея выделения культурологии в самостоятельную область знания обычно связывается с именем известного американского антрополога Лесли А. Уайта. Однако впервые этот термин был предложен немецким философом и химиком В. Оствальдом в 1909 и применен им во многих последующих работах. Оствальд отличал культурологию от социологии и использовал термин "культурология" для описания специфического явления, присущего только человеку, которое может быть определено понятием "культура" и исследовано наукой под названием "культурология". В публикации "The System of The Sciences", Rice Institute Pamphlet, vol. II, no 3, 1915, pp. 101-90, В. Оствальд определяет место культурологии в системе наук XX века.

В 1939 г. Лесли А. Уайт обращается к этому термину независимо от Оствальда и вводит в антропологические исследования, предварительно использовав его в цикле лекций (A Problem of Kinship Terminology//American Anthropologist, vol. 41, 1939, p. 571). Л. Уайт применил понятие культурологии для обозначения области знания, которую Э. Тайлор определил как "наука о культуре". Использование названия "культурология" для науки о культуре должно было, по мнению Л. Уайта, ускорить переход от частных наук к целостному исследованию культуры. Культурологию Л. Уайт рассматривал как принципиально новый способ изучения культурных явлений, раскрытия общих закономерностей культурно-исторического процесса и специфики человеческой культуры. Его трактовки концепции культуры как самоорганизующейся системы, роли технологической подсистемы как средства взаимодействия человека с естественной средой обитания, моделирования как способа изучения культуры сыграли определяющую роль в развитии культурной антропологии. Под его влиянием произошел поворот от частных, ориентированных на архаику исследований локальных культур, к целостному исследованию мировой культуры в ее диахронном и синхронном ракурсах.

Теоретические первоначала культурологии складывались не только в русле антропологической традиции, но и в значительной мере в рамках философии, социологии, исторической и филологической наук. В работах М. Вебера, А. Вебера, В. Виндельбанда, Н. Гартмана, Г. Риккерта, В. Дильтея, Р. Кронера, Э. Кассирера, Э. Гуссерля, К. Юнга, Г. Зиммеля, О. Шпенглера, А. Тойнби, Л. Карсавина, П. Флоренского, С. Франка, Г. Шпета, М. Бахтина, А. Лосева, О. Фрейденберг и многих других мыслителей сформулированы основные идеи этой науки, осмысливаются различные подходы к исследованию культуры и человека, ее творца и носителя, вырабатывается язык этой науки.

Значительную роль в становлении культурологии сыграли публикации французского журнала "Анналы", ныне "Анналы. История, социальные науки",* представляющего одно из самых влиятельных направлений в области теории исторического процесса и культуры – школы "Анналов". Суть "коперниканской революции", совершенной этим направлением, состояла в замене классической "истории-повествования" "историей-проблемой", в попытке создать "тотальную" историю, т.е. историю, описывающую все существующие в обществе связи – экономические, социальные, культурные. Школа "Анналов" акцентирует внимание на исследовании всего общества в его целостности и многообразии социальных взаимосвязей. Такой подход требовал привлечения данных смежных наук, комплексного синтезирующего описания, что с необходимостью порождает "антропологический" принцип исследования, познание историко-культурного процесса изнутри – через человека, через проникновение в самосознание людей изучаемой эпохи, в повседневные условия их существования.

* С 1929 по 1994 название журнала несколько раз менялось. См. статью Школа "Анналов".

На протяжении веков культура рассматривалась как совокупность достижений в области искусства, науки и просвещения. Эта "высокая" культура оперировала обобщенными художественными образами и научными идеями, возвышалась над эмпирической действительностью. В силу общей "антропологической" тенденции возник вопрос об изучении истории и культуры через реалии быта – вещи, привычки, повседневное существование. В этом контексте культура стала рассматриваться как форма исторической жизни, ее порождение, социальная функция и язык.

Наука о культуре как об особом модусе общественно-исторического бытия находится в самом начале своего пути, несмотря на обилие публикаций и основательную разработку ее идей и проблем как в зарубежной, так и отечественной науке. Но уже сейчас культурология обретает все возрастающее значение для понимания и объяснения человека и его символической вселенной. Нередко говорят о культурологизации общественных наук. Вычленение культурологии как самостоятельного научного направления – следствие реальных процессов дифференциации и интеграции наук. В ее задачи входит раскрытие характера взаимосвязи культурных явлений, динамики, структуры и функций культуры, ее смысла и значимости.

В предлагаемой вниманию читателей энциклопедии мы ограничиваемся проблемами формирования культурологии в XX веке, т.е. тем периодом, когда интегративные процессы в различных науках о культуре обозначили контуры этой целостной области знания.

Энциклопедия дает представление об основных познавательных категориях, направлениях, школах, явлениях культуры и наиболее крупных мыслителях XX века, заложивших основы культурологии. В статьях-персоналиях основное внимание сосредоточено на концепциях культуры, идеях культурологии, ее ключевых темах. Значительную смысловую нагрузку несут также статьи, разъясняющие основные понятия, категориальный аппарат, язык культурологии. Композиция издания позволяет не только выявить логику науки о культуре, познавательные подходы к ее изучению, исследовательские направления и школы в культурологии, но и обнаружить дискуссионность проблемы и трудности, связанные со становлением культурологии в XX веке, системы ее принципов и законов, формированием ее смысловой области на границе с другими науками.

Ясно осознаем, что многолетняя работа над этим изданием (1991-1997) – лишь начало трудного пути. Работа по определению предметного поля культурологии будет продолжена в многотомной энциклопедии, готовящейся к изданию.

Ж.М.Арутюнова, В.Н.Басилов, И.С.Вдовина,
В.Д.Губин, П.С.Гуревич, Г.И.Зверева,
В.Б.Земсков, Л.Г.Ио, С.Я.Левит,
Л.А.Микешина, Л.А.Мостова, М.Н.Соколов,
П.В.Соснов, Л.В.Скворцов, А.Я.Флиер

<<< [image] ОГЛАВЛЕHИЕ [image] >>>
Библиотека Фонда содействия развитию психической культуры (Киев)


А

АБСТРАКТНОЕ ИСКУССТВО (беспредметное, нефигуративное) – направление в живописи 20 в., отказавшееся от изображения форм реальной действительности; одно из осн. направлений авангарда. Первые абстр. произведения были созданы в 1910 В. Кандинским и в 1912 Ф. Купкой. Эстетич. кредо А.и. изложил Кандинский ("О духовном в искусстве", 1910 и ряд др.). Суть его в том, что искусство, освободившееся от изображения форм видимой действительности, может значительно глубже и полнее выразить объективно существующее Духовное. А.и. развивалось по двум осн. путям: 1) гармонизации "бесформенных" цветовых сочетаний; 2) создания геометрич. абстракций. Первое направление (гл. представители – ранний Кандинский, Купка) довело до логич. завершения поиски фовистов и экспрессионистов в плане "освобождения" цвета от форм реальной действительности. Гл. акцент делался на самостоят, выразит, ценности цветового пятна, его колористич. богатстве цветовых отношений, на муз. ассоциациях цветовых сочетаний, с помощью к-рых А.и. стремилось выразить глубинные "истины бытия", вечные "духовные сущности", движение "космич. сил", а также лиризм и драматизм человеч. переживаний, т.е. переносило на живопись многие функции музыки.

Второе направление причисляет к своим родоначальникам Сезанна и кубистов; оно характеризуется созданием новых типов худож. пространства путем сочетания всевозможных геометрич. форм, цветных плоскостей, прямых и ломаных линий. Оно имело ряд разветвлений: в России – лучизм М. Ларионова, "беспредметничество" О. Розановой, Л. Поповой, супрематизм К. Малевича; в Голландии – группа "Стиль" во главе с П. Мондрианом и Т. ван Дусбюргом. Голландцы выдвинули концепцию неопластицизма, противопоставлявшую "простоту, ясность, конструктивность, функциональность" чистых геометрич. форм "случайности, неопределенности и произволу природы" (ван Дусбюрг). После Второй мир. войны новое поколение абстракционистов (Дж. Поллок, де Кунинг и др.) восприняло от сюрреализма принцип "психич. автоматизма". У Поллока акцент в творч. акте перемещается с произведения (оно теперь не является целью творчества) на процесс создания картины, к-рый становится самоцелью. Отсюда берет начало "живопись-действие". Разновидностью А.и. в США с 50-х гг. становится "абстр. экспрессионизм" (М. Ротко, А. Горки и др.).

А.и. открыло новые горизонты выражения духовного только с помощью цвета и абстр. форм, уведя искусство от повседневной эмпирии, практицизма, утилитаризма, социальной ангажированности. Однако работа только с цветом и формой требует утонченного художе-ственно-эстетич. чувства, к-рым обладают лишь единицы даже среди живописцев. Это сугубо элитарное искусство, поэтому в мире абстр. полотен 20 в. встречаются лишь единицы действительно выдающихся произведений, поднявшихся на уровень классики. Среди них многие работы Кандинского и Малевича бесспорно занимают первое место. Отказавшись от использования изобразит, принципов, органически присущих живописи как виду искусства, А.и. абсолютизировало эстетич. значимость цвета и абстр. формы и тем самым в целом значительно сузило изобразительно-выразит. возможности живописи. Собственно живописные находки А.и. (в области гармонизации цвета и формы, повышенной цветовой экспрессии) активно используются сегодня живописцами самых разных направлений, а также в дизайне, в оформит, искусстве, в театре, кино, телевидении, во многих совр. арт-практиках.

Лит.: Brion М. Art abstrait. P., 1956; Abstrakte Kunst. Theorien und Tendenzen. Baden-Baden, 1958; Poensgen G., Zahn L. Abstrakte Kunst: eine Weltsprache. Baden-Baden, 1958; Vallier D. L'Art abstrait. P., 1967; Capon R. Introducing Abstract Painting. L., 1973; Blok C. Geschichte der abstrakten Kunst, 1900-60. Koln, 1975; Balla G. Origini dell'astrattismo. 1885-1919. Mil., 1980.

В. В. Бычков

АБСУРД – понятие, показывающее, что мир выходит за пределы нашего представления о нем; этимологически восходит к латинскому слову absurdus – неблагозвучный, несообразный, нелепый, от surdus – глухой, тайный, неявный; наиболее важными пограничными значениями слова "А." представляются глухой (как неслышимый), неявный и нелепый: А. в данном случае воспринимается не как отсутствие смысла, а как смысл, к-рый неслышим. Понятие А. тесно связано с рационалистич. логикой. В характерной для неорационализма статье М. Стафецкой "Феноменология А." А. определяется как "ловушка, в к-рую попадает сознание", как "плата за ослепление доказательной мощью понятия". Для рационалистов А. – бездна, отделяющая правильный, разумный мир сознания от беспорядочной гармонии хаоса, со всех сторон продуваемой ветрами смыслов. А. – неявен, он одновременно имеет и не имеет место, т.е. находится в и вне нашего мира. Поэтому абсурдное для нашего мира в другом мире может восприниматься как имеющее умопостигаемый смысл. "А. – граница формализованного мышления, без к-рой оно не может функционировать" (Г. Померанц). Переходя эту границу, формализованный разум может достигать качественно нового уровня (напр., алгебра Буля, геометрия Лобачевского, физика Эйнштейна и Бора). Абсурдное мышление выступает в качестве импульса к образованию иного мира, одновременно расширяя иррац. основу мысли; а сам А. обретает смысл, к-рый может быть высказан и понят.

В рус. языке есть слово, семантически вбирающее в себя понятия А. и нонсенса – бессмыслица. Нонсенс и бессмыслица во многом имеют сходные значения: нонсенс – не простое отсутствие смысла, а скорее активная невозможность существования смысла; бессмыслица – проистекающая из этого невозможность проявления действий субъектом, этого смысла лишенным. Одна из наиболее значит, теорий бессмыслицы была разработана в кружке "чинарей" (А. Введенский, Я. Друскин, Л. Ли-павский, В. Олейников, Д. Хармс). Этот кружок, существовавший в 20-30-е гг., – попытка художественно-филос. развития и преодоления традиции рус. авангарда. Своеобразным манифестом "чинарей" можно считать строки А. Введенского "Горит бессмыслицы звезда, она одна без дна..." Исходя из тезиса о текучести мысли и языка, у "чинарей" можно различить два вида бессмыслицы. Первый – бессмыслица речи, в к-рой слова вводятся в непривычный для них контекст, что приводит к "столкновению смыслов" в тексте и языке. Через разрушение ассоциативных и логич. связей "чинари" создавали свой язык, в к-ром даже отд. слово могло быть переполненной смыслами герметической метафорой. Второй вид бессмыслицы можно назвать онтологическим. Возможно, это было самое близкое соприкосновение (а не заимствование!) рос. филос. традиции с франц. экзистенциализмом.

В отличие от экзистенциалистов, считавших, что нонсенс просто противоположен смыслу, Делёз пишет: "Нонсенс – то, что не имеет смысла, но также и то, что противоположно отсутствию последнего, что само по себе дарует смысл..." Делёз отмечает, что в структурализме смысл не является целью (а иногда и ценностью). "Смысла всегда слишком много, это избыток, производимый нонсенсом как недостатком самого себя".

Однако существует и другая традиция истолкования смысла, традиция, в к-рой "смысл должен быть найден, но не может быть создан". Это "смыслоцентрич." традиция находит свое выражение и в европ. рационалистич. философии 18-19 вв., и в экзистенциализме, и в других течениях гуманитарной мысли Запада. В "гуманистич. психологии" смысл существует и как условие человеч. существования, и как смысл конкр. ситуации. Это проявляется и тогда, когда речь идет о смысле жизни человека, о конкр. ситуации в бытии или о слове в тексте. Но, говоря об интерпретации слова (самого по себе или в контексте), мы сталкиваемся с двумя понятиями – смысл и значение, – разграничение областей действия к-рых составляет одну из важнейших проблем совр. герменевтики и деконструктивизма. Деррида понимает значение текста как навязывание этого значения читателем, "вкладывание" его в текст, якобы этого смысла не имеющий. Он исходит из того, что слово и обозначаемое им понятие никогда не могут быть одним и тем же. Э. Хирш разделяет данные понятия; для него смысл (meaning) – первонач. смысл, получаемый читателем при восприятии текста, а значение (significance) возникает в рез-те соотнесения первонач. смысла с контекстом внутр. мира интерпретатора. Существуют и другие трактовки значения и смысла, но все они выводят нас на глобальную проблему понимания.

Лит.: Введенский А. Полн. собр. соч. в 2-х тт. М., 1993; Друскин Я.С. Видение невидения. СПб., 1995; Неретина С. Верующий разум. Архангельск, 1995; Померанц Г. Язык абсурда // Померанц Г. Выход из транса. М., 1995; Франкл В. Человек в поисках смысла. М., 1990; Стафецкая М. Феноменология абсурда// Мысль изреченная. М., 1991; Барт Р. Избр. работы: Семиотика, поэтика. М., 1994; Делёз Ж. Логика смысла. М., 1995; Hirsch E.D. The Aims of Interpretation. Chi.; L., 1976.

А. Г. Трифонов

АВАНГАРД – термин, обозначающий совокупность пестрых и многообразных новаторских, революц., бунтарских движений и направлений в худож. культуре 20 в. Авангардные явления характерны для всех переходных этапов в истории худож. культуры, отд. видов искусства. Однако в 20 в. А. приобрел глобальное значение мощного феномена худож. культуры, охватившего все ее более или менее значимые стороны и явления и знаменовавшего начало качественно нового грандиозного переходного периода в ней. При всем разнообразии явлений, включаемых в понятие А., они имеют общие культурно-истор. корни и многие общие осн. характеристики. А. есть, прежде всего, реакция художественно-эстетич. сознания на глобальный, еще не встречавшийся в истории человечества перелом в культурно-цивилизационных процессах, вызванный научно-техн. прогрессом 20 в.

В сфере научной мысли косвенными побудителями А. явились гл. достижения во всех сферах научного знания с к. 19 в.; в философии – осн. учения постклассической философии от Шопенгауэра, Ницше, Кьеркегора до Бергсона, Хайдеггера и Сартра; в психологии-психиатрии, прежде всего, фрейдизм. В гуманитарных науках – выведение лингвистики на уровень философско-культурологич. дисциплины; отход от европоцент-ризма и как его следствие – возросший интерес к вост. культурам, религиям, культам; возникновение теософии, антропософии, новых эзотерич. учении. В социальных науках – социалистич., коммунистич., анархистские теории.

К характерным и общим чертам большинства авангардных феноменов относятся: их экспериментальный характер, чаще всего осознанный; революционно-разрушит. пафос относительно традиц. искусства (особенно его последнего этапа – новоевроп.) и традиц. ценностей культуры; резкий протест против всего, что представлялось их создателям и участникам ретроградным, консервативным, обыват., "бурж.", "академическим"; в визуальных искусствах и лит-ре – демонстративный отказ от утвердившегося в 19 в. "прямого" (реалистически-натуралистич.) изображения видимой действительности; безудержное стремление к созданию принципиально нового во всем и, прежде всего, в формах, приемах и средствах худож. выражения; а отсюда – часто декларативно-манифестарный и эпатажно-скандальный характер презентации представителями А. самих себя и своих произведений, направлений, движений и т.п.; стремление к стиранию границ между традиционными для новоевроп. культуры видами искусства; тенденции к синтезу отд. искусств, их взаимопроникновению, взаимозамене.

Остро ощутив глобальность начавшегося перелома в культуре в целом, А. принял на себя функции ниспровергателя, пророка и творца нового в своей сфере – в искусстве. Авангардисты стремились утвердить и абсолютизировать найденные или изобретенные ими самими формы, способы, приемы худож. выражения. Как правило, это сводилось к абсолютизации и доведению до логич. завершения (часто предельно абсурдного с позиций традиц. культуры) того или иного элемента или совокупности элементов худож. языков, изобразительно-выразит. приемов и подходов традиц. искусств, вычлененных из традиц. культурно-истор. контекстов. При этом цели и задачи искусства виделись представителям разл. направлений А. самыми разными вплоть до отрицания искусства как такового в его новоевроп. понимании.

Возможна лишь очень условная классификация, притом только по отд. параметрам, пестрого множества самых разных во многих отношениях феноменов А.

  • По отношению к НТП, к тем или иным достижениям науки, техники, технологии. Безоговорочное принятие НТП и его апология: футуризм, конструктивизм, супрематизм, лучизм, "аналитич. искусство", конкр. поэзия, конкр. музыка, кинетич. искусство, концептуализм. Внутр. неприятие открытий естеств. наук и технологич. достижений: фовизм, экспрессионизм, отд. школы и представители абстр. искусства, наивное искусство, сюрреализм, театр абсурда, экзистенциализм в лит-ре, Шагал, Клее, Модильяни, Мессиан. Внешне двойственное или невыраженное отношение у других направлений и представителей А. Отд. направления и художники А. активно опирались на достижения естеств. и гуманитарных наук. Так, сюрреализм и театр абсурда сознательно использовали многие достижения фрейдизма и юнгианства, нек-рые направления в лит-ре, театре, музыке находились под влиянием филос. учений Бергсона или экзистенциализма; концептуалисты построили свою теорию на новейших достижениях лингвистики и филологии. Внутренне весь А. является позитивной или негативной реакцией на НТП.

  • В отношении духовности. Материалистич., осознанно сциентистская, позитивистская, резко отрицат. позиция по отношению к сфере объективно существующего Духа, духовности: кубизм, конструктивизм, "аналитич. искусство", кинетизм, поп-арт, оп-арт, концептуализм (в осн. своих направлениях), боди-арт и др. Напротив, интенсивные (осознанные или неосознанные) поиски Духа и духовного как спасения от засилия материализма и сциентизма: в ряде направлений абстр. искусства (Кандинский и ориентирующиеся на него), в рус. символизме 20 в. (хотя он только частично может быть отнесен к А.), в супрематизме Малевича, в метафизич. живописи, в сюрреализме, в нек-рых совр. арт-действах (акциях, хэппенингах и др.). Ряд направлений А. безразличен к этой проблеме.

  • Многие направления А. полярно различались по отношению к психол. основам творчества и восприятия искусства. Одни из них под влиянием сциентизма утверждали исключительно рац. основания искусства – это, прежде всего, дивизионизм и опирающиеся на него представители в абстракционизме с их поисками научных законов воздействия цвета (и формы) на человека, "аналитич. искусство" с его принципом "сделанности" произведения, конструктивизм, концептуализм, додекафония в музыке. Большая же часть и направлений, и отд. представителей А. ориентировались на принципиальный иррационализм худож. творчества, чему активно способствовала вся пестрая бурлящая духовная атмосфера пер. пол. века, получившая еще и апокалиптич. окраску в рез-те кровопролитных войн, революций и неудержимого стремления человечества к созданию средств массового уничтожения. Отсюда активное использование приемов алогизма, парадоксии, абсурда в творчестве (дадаизм, сюрреализм, лит-ра "потока сознания", алеаторика с ее абсолютизацией принципа случайности в создании и исполнении музыки, конкр. поэзия и конкр. музыка, театр и лит-ра абсурда с их утверждением безысходности и трагизма человеч. существования, абсурдности жизни, апокалиптич. настроениями).

  • В отношении худож. традиции, традиц. искусств резко отрицат. позицию манифестировали только футуристы, дадаисты и конструктивисты. Поп-арт, минимализм и концептуализм молча приняли это отрицание уже как совершившийся факт, как самоочевидную истину. В основном же большинство направлений и представителей А., особенно первой трети века, острие своей критики направляли против утилитаристски-позитивистского, академизировавшегося искусства последних трех столетий (особенно 19 в.). При этом даже в этом искусстве часто отрицалось не все, но общие консервативно-формалистич. и натуралистически-реалистич. тенденции, принимались отд. находки и достижения искусств предшествующих столетий, особенно в сфере формальных средств и способов выражения, и абсолютизировались. Часто за такими "находками" обращались к более ранним этапам истории искусства: к искусству Востока, Африки, Лат. Америки, Полинезии и т.п.

  • По отношению к полит, движениям палитра пристрастий также разнообразна: многие рус. авангардисты активно приветствовали социалистич. революцию, поддерживали ее (особенно в первые годы) своим творчеством; нек-рые из итал. футуристов активно приняли и поддержали фашистские идеи Муссолини; дадаисты были близки по духу к анархистам, а многие сюрреалисты вступили во франц. коммунистич. партию. Большинство авангардистов не имели осознанных полит. убеждений, но декларировали те или иные взгляды в целях своеобр., часто скандальной саморекламы.

  • С т.зр. культурно-истор. значения среди направлений и художников А. есть глобальные, а есть и узко-локальные. К глобальным, резко повлиявшим на ход и развитие худож. культуры 20 в., можно отнести абстр. искусство, дадаизм, конструктивизм, сюрреализм, концептуализм, творчество Пикассо в визуальных искусствах; додекафонию и алеаторику в музыке; Джойса, Пруста, Хлебникова в лит-ре. Большинство же направлений, группировок, отд. художников или подготавливали почву для этих глобальных феноменов, или закрепляли и развивали их достижения, или двигались в своих узколокальных для того или иного вида искусства направлениях, внося нечто новое в общий феномен А. В смысле художественно-эстетич. ценности уже сегодня ясно, что большинство его представителей создали преходящие, имевшие чисто экспериментальное значение произведения. Однако именно А. дал и крупнейшие фигуры нашего столетия, уже вошедшие в историю мирового искусства: Кандинского, Шагала, Малевича, Пикассо, Матисса, Модильяни, Дали, Джойса, Пруста, Кафку, Элиота, Ионеско, Беккета, Шёнберга, Штокхаузена, Кейджа, Ле Корбюзье и мн. др.

Общее культурно-истор. значение А. выявлено еще далеко не в полной мере, однако очевидно, что он

  • показал принципиальную культурно-истор. относительность форм, средств, способов и типов художественно-эстетич. сознания, мышления, выражения;

  • довел до логич. завершения (часто до абсурда) все осн. виды новоевроп. искусств (и их методы худож. презентации), тем самым убедительно показав, что они уже изжили себя как актуальные феномены культуры, не соответствуют совр. (и тем более будущему) уровню культурно-цивилизац. процесса, не могут адекватно выражать дух времени, отвечать динамично меняющимся духовно-художественно-эстетич. потребностям совр. человека и, тем более, человека будущего супертехнизированного об-ва;

  • экспериментально выработал множество новых, нетрадиц. элементов, форм, приемов, подходов, решений и т.п. художественно-внехудож. выражения, презентации, функционирования того, что до сер. 20 в. называлось худож. культурой и что находится ныне в стадии глобального перехода к чему-то принципиально иному, призванному в возникающей новой цивилизации занять место искусства;

  • способствовал возникновению и становлению новых (техн.) видов искусств (фотография, кино, телевидение, электронная музыка, компьютерные искусства, всевозможные шоу, сочетающие многие виды искусства на основе совр. техники).

Наработки А. ныне активно используются новым поколением строителей новой (за неимением пока иного термина) "худож. культуры" в основном по следующим направлениям: 1) в создании на основе новейших научно-техн. достижений и синтеза элементов многих традиц. искусств эстетически организованной среды обитания человека; 2) в создании супертехнизированных шоу; 3) в создании глобального электронного (видео-компьютерно-лазерного) аналога худож. культуры, основу к-рого, в частности, составит погружение реципиента в виртуальные реальности.

Худож. культура 20 в. не сводится только к А. В ней опр. место занимают и искусства, продолжающие традиции предшествующей культуры, и явления среднего типа, как бы наводящие мосты между традиц. культурой и А. Однако именно А. расшатыванием и разрушением традиц. эстетич. норм и принципов, форм и методов худож. выражения и открытием возможности неограниченных новаций в этой сфере, часто основанных на самых новых достижениях науки и техники, открыл путь к переходу худож. культуры в новое качество, к-рый уже и осуществляется. Этим А. выполнил свою функцию в новоевроп. культуре и в основном завершил свое существование в качестве некоего глобального феномена в 60-70-е гг. Об этом косвенно свидетельствовало и возникновение именно в это время постмодернизма - своеобр. реакции уходящей культуры на А., некоего анемичного, предельно эстетизированного носталь-гически-иронич. всплеска традиц. культуры, уже пережившей А., принявшей многие его новации и смирившейся и с ним, и со своим закатом.

Лит.: Зейле П.Я. Модернизм и авангардизм. Рига, 1989; Русский авангард в кругу европейской культуры: Междунар. конф. М., 1993; Holthusen H.E. Avant-gardismus und die Zukunft der modernen Kunst. Munch., 1964; Kramer H. The Age of the Avant-garde. N.Y., 1973; Burger P. Theorie der Avantgarde. Fr./M., 1974; Butler Ch. After the Wake: An Essay on the Contemporary Avantgarde. Oxf., 1980; Hepp C. Avantgarde: Moderne Kunst, Kulturkritik und Reformbewegungen nach der Jahrhundertwende. Munch., 1987; Kofler L. Avantgardismus als Entfremdung. Fr./M., 1987; Jaufi H.R. Studien zum Epochenwandel der asthetischen Moderne. Fr./M., 1989.

В. В. Бычков

АДАПТАЦИЯ КУЛЬТУРНАЯ – приспособление человеческих сообществ, социальных групп и отд. индивидумов к меняющимся природно-геогр. и истор. (социальным) условиям жизни посредством изменения стереотипов сознания и поведения, форм социальной организации и регуляции, норм и ценностей, образа жизни и элементов картин мира, способов жизнеобеспечения, направлений и технологий деятельности, а также номенклатуры ее продуктов, механизмов коммуницирования и трансляции социального опыта и т.п. А.к. – один из осн. факторов культурогенеза в целом, истор. изменчивости культуры, порождения инноваций и иных процессов социокультурной трансформации сооб-ва, а также изменения черт сознания и поведения отд. личностей.

В работах эволюционистов 19 в. (Спенсера, Л. Моргана и др.) А.к. постулируется как доминантный фактор, определяющий культурное многообразие человечества, темпы, направленность и специфику социокультурной эволюции сооб-в. Корифеи культурологии 20 в. (неоэволюционисты, структурные функционалисты и др.), признавая А.к. одним из важнейших механизмов культурной изменчивости, тем не менее не абсолютизировали ее, полагая столь же значимыми факторами развития интерес людей к познанию нового, их стремление к рационализации своей деятельности, экономии времени и затрат труда, внутр. логику развития технологий в специализир. областях деятельности и т.п.

В целом эволюция способов адаптивных реакций может быть рассмотрена как одна из базовых характеристик эволюции форм жизни на Земле. При этом прослеживается путь от адаптации посредством изменения морфологич.видовых признаков у растений, через адаптацию, сочетающую изменчивость биол. признаков с переменами в поведенческих стереотипах у животных (в зависимости от фундаментальности, радикальности и длительности изменений в условиях среды), к чисто человеч. А.к. посредством перемен форм жизнедеятельности (поведения) и образов сознания у людей. С этой т.зр., сама динамика генезиса человека и его культуры представляет собой постепенное вытеснение процесса биол. эволюции гоминидов (антропогенеза) процессом эволюции форм деятельности (социо- и культурогене-зом), т.е. А.к. становится осн. средством человеч. приспособления к среде. Более того, в отличие от животных, чья адаптация (даже поведенческая) – преимущественно пассивное приспособление к изменившимся условиям среды при минимальном ответном воздействии на нее, А.к. людей постепенно во все большей степени превращается в активное адаптирование среды к собств. потребностям и построение искусств, предметно-пространств., социально-деятельностной и информ. (символически маркированной) среды своего обитания.

Если на первобытном и архаич. этапах истор. развития сооб-в осн. адаптируемым фактором являлся прежде всего комплекс природных условий существования (экологич. ниша, вмещающий ландшафт), когда в процессе разработки технологий устойчивого самообеспечения продуктами питания формировались этногр. культурно-хозяйств. черты социальной практики сельского населения, то на этапе раннеклассовых доиндустриальных цивилизаций (рабовладение, феодализм) возрастает значение А.к. сооб-в к истор. условиям их бытия (т.е. к социальному окружению в лице иных сооб-в) в формах обмена продуктами, ресурсами, идеями и пр., и борьбы за территории, ресурсы, полит, и религ. доминирование и т.п., а порой за выживание и возможность социального и культурного воспроизводства. На этом этапе формируются гл.обр. черты социально стратифицированной политико-конфессиональной городской культуры сословного типа. На индустриальной и постиндустриальной стадиях социокультурной эволюции приоритетной постепенно становится А.к. к потребностям устойчивого воспроизводства экономики сооб-в и ее постоянного ресурсного обеспечения, к особенностям все более технически насыщаемой искусств. среды обитания людей. Процесс непрерывного потребления продукции, производимой экономикой, ускорения циклов использования вещей ради скорейшего приобретения новых, интенсификации технологий социализации личности и ее вовлечения в социальную практику, стандартизации содержания массового сознания, потребит, спроса, форм социальной престижности и т.п. порождают новый тип культуры – национальный с его специфич. методами А.к.

На индивидуальном уровне (помимо участия индивида в коллективной адаптации социальной группы) А.к. связана прежде всего с попаданием индивида в новую для него социальную или нац. среду (миграция, смена профессии или социального статуса, служба в армии, тюремное заключение, утрата или обретение материальных средств существования и т.п.) или радикальной сменой социально-полит, условий его жизни (революция, война, оккупация, радикальные реформы в стране и пр.). При этом А.к. индивида, как правило, начинается с этапа аккультурации, т.е. совмещения прежних стереотипов сознания и поведения с процессом освоения новых, а затем может привести и к ассимиляции, т.е. утрате прежних культурных паттернов (ценностей, образцов, норм) и полному переходу на новые.

Лит.: Маркарян Э.С. Очерки теории культуры. Ер., 1969; Он же. Теория культуры и совр. наука. М., 1983; Калайков И.Д. Цивилизация и адаптация. М., 1984; Арутюнов С.А. Народы и культуры: Развитие и взаимодействие. М., 1989; ФлиерА.Я. Культурогенез. М., 1995.

А. Я. Флиер

АДЛЕР (Adler) Альфред (1870-1937) – австр. психолог, ученик Фрейда, основатель школы "индивидуальной психологии". Получил мед. образование в Вен. унте (1895), занимался исследованиями психопатологич. симптомов. В 1902 познакомился с Фрейдом и стал участником его дискуссионного кружка. А. с самого начала скептически относился к фрейдовскому методу толкования сновидений и объяснения психич. расстройств сексуальными факторами, отвергал концепции "либидо" и "Эдипова комплекса". В 1907 опубликовал книгу "Исследование неполноценности органов и ее психич. компенсации", негативно встреченную Фрейдом; в 1911 окончательно с ним разошелся, основав собств. направление в психологии – "индивидуальную психологию". В 1914 основал журнал "Internationale Zeitschrift fur Individualpsychologie", в 1924 – Междунар. ассоциацию индивидуальной психологии. В 1926 читал лекции в Колумбийском ун-те. В 1932 переехал в США, занимался преподаванием.

А. исходил из того, что человеч. психология детерминируется факторами особого порядка и не может быть сведена к физиол. или биол. причинам; чистая каузальность действует лишь в мире неодушевленных объектов и совершенно недостаточна для объяснения человеч. жизни, ключевую роль в к-рой играют долженствование и целеполагание. (Эта методол. установка определила несогласие А. с теорией сексуальности Фрейда, его концепцией либидо и редукционистскими моделями объяснения, сводившими психич. процессы в конечном счете к биол. первоосновам.) По мнению А., объяснение психич. процессов и поведения индивида требует прежде всего выявления его цели, или целевой установки. Целевая установка (часто самим индивидом не сознаваемая) определяет "линию жизни" индивида, его "жизненный план", к-рый так или иначе реализуется во всех поступках человека и определяет долговременную стратегич. направленность его поведения. А. отказался от причинного объяснения и поставил на его место телеологич. подход.

Осн., общей целью каждого индивида А. считал стремление к власти и превосходству, к-рое может в каждом конкр. случае принимать разные формы. Эта цель предопределена тем фундаментальным фактом, что каждому человеку в детстве присуще чувство неполноценности по отношению к родителям, братьям и сестрам и к окружающим. Стремление к превосходству призвано компенсировать "вездесущее человеч. чувство неполноценности" и иногда может принимать болезненные формы сверхкомпенсации (например, у невротиков). "Жизненный план", сформированный целью достижения превосходства, представляет собою стержень психич. жизни индивида, ее объединяющий принцип.

Придерживаясь целостного, холистич. подхода, А. считал, что человека всегда следует рассматривать в контексте его окружения и что знание о человеке невозможно без выяснения "отношения человека к своим социально установленным задачам". Человек живет в об-ве, и окружающая культура всегда устанавливает опр. границы для реализации его стремления к превосходству. Помимо стремления к превосходству у человека имеется также "чувство общности": "Его телесность требует от него единения; язык, мораль, эстетика и разум стремятся к общепринятости, предполагают ее; любовь, работа, человеч. сопричастность являются реальными требованиями совместной человеч. жизни. Эти нерасторжимые реальности атакует или пытается их хитроумно обойти "стремление к личной власти". Чувство общности и стремление к превосходству являются осн. факторами человеч. поведения: первое становится его ограничивающим принципом, второе – направляющим.

Стремление к превосходству имеет бесчисленные формы проявления. В зависимости от конкр. сфер его приложения оно может выражаться в антисоциальном поведении, но и превращаться иногда в источник высоких культурных достижений, мощный фактор культурного прогресса.

Невроз А. понимал как "ошибочную с позиций культуры попытку избавиться от чувства неполноценности", как бунт против об-ва, выражающийся в уклонении индивида путем внутр. противодействия от всякого принуждения со стороны об-ва. В мировосприятии невротика представление о принуждении претерпевает значит, расширение: социальные феномены – в т.ч. такие в нормальном случае привычные явления, как логика, эстетика, любовь, забота о ближнем, сотрудничество и язык, – остро воспринимаются невротиком как принудительные и чувствуются им как нечто ущемляющее его внутр. стремление к превосходству. Уклонение от участия в субъективно принудит, формах социальной жизни ведет к изоляции невротика от об-ва, проявляющейся в установлении им нестандартных "частных логик", нарушениях речи, соматич. невротич. симптомах, сексуальных проблемах, разрушении его способности к общению. Стремление к сверхкомпенсации, часто свойственное невротику, оказывает влияние на стиль его мышления и определяет доминирование в его "апперцепционной схеме" жестких дихотомич. дистинкций ("вверху-внизу", "победитель-побежденный", "мужское-женское", "все-ничто" и т.п.).

Формирование "невротич. плана", с т.зр. А., может происходить как под влиянием физиол. факторов (напр., неполноценности органов), так и под влиянием социальных факторов, гл. обр. особенностей "семейной конституции". Как и другие исследователи психоаналитич. направления, А. считал, что невротич. установка складывается у индивида в первые годы жизни. Осн. средство лечения неврозов – выявление у пациента его индивидуальной целевой установки, доведение ее до его осознания, развитие у пациента социального чувства и возвращение его в об-во.

Социально-психол. уклон в психол. концепции А. оказал влияние на теор. концепции неофрейдистов (Г. Салливан, Хорни, Фромм и др.); однако сама "индивидуальная психология" как действующая научная школа после 20-х гг., на к-рые пришелся пик ее известности и популярности, практически утратила свое влияние.

Соч.: Menschenkenntnis. Leipzig; L., 1929; Social Interest: A Challenge to Mankind. N.Y., 1939; The Individual Psychology of Alfred Adier. Ed. by H.L. Ansbacher and R.R. Ansbacher. N.Y., 1956; Практика и теория индивидуальной психологии. М.., 1995.

Лит.: Dreikurs R. Fundamentals of Adlerian Psychology. N.Y., 1950; Essays in Individual Psychology: Contemporary Application of Alfred Adler's Theories. Ed. Adler K.A., Deutsch D. N.Y., 1959; Orgler H. Alfred Adler: The Man and His Work. L, 1963; Way L.M. A. Adler: An Introduction to His Psychology. Harmondsworth, 1956.

В. Г. Николаев

АДОРНО, Визенгрунд-Адорно (Wiesengrund-Adorno) Теодор (1903-1969) – нем. философ, представитель франкфуртской школы, культуролог, социолог искусства. Учился в Венском ун-те; изучал муз. композицию у композитора А. Берга, ученика А. Шёнберга. С 1931 А. преподавал во Франкфурт, ун-те (куда вернулся в 1949), в 1934 был вынужден эмигрировать в Великобританию, с 1938 работал в США. Центр, содержанием деятельности А. стало филос. проникновение в сущность муз. произведений. Филос. позиция А. складывалась в постоянной дискуссии с важными течениями прошлого и настоящего: с Гуссерлем (ему посвящена диссертация А.), с Кьеркегором (книга о нем вышла в 1933), со специфически воспринятой диалектикой Гегеля, ставшей стержнем в чрезвычайно широком и, в сущности, эклектичном, а также несколько эстетском усвоении А. многообразных мотивов философии 19-20 вв. Воздействие Ницше, Зиммеля, Бергсона, школы С. Георге и др. перерабатывались под знаком критики культуры в характерном для А. духе "разоблачительства", при к-ром сущность того или иного типа филос. мысли и худож. творчества сводится к бессознательно шифруемым социальным импульсам, отражающим истор. момент и сказывающимся прежде всего в форме, к-рую философ или художник мыслит и к-рая (как своего рода орудие истории) заставляет его себя мыслить. Эта форма сама "ведет" мыслителя, принуждая его создавать те или иные произведения как "шифры социального". Соответствует такой культурно-критич. направленности А. и его неприятие логически законченного, завершенного продукта мышления, в т.ч. и художественного, как "ложной идеологии". Огромную роль в творчестве А. играла музыка. В 40-е гг. он написал общую культурно-критич. часть для книги Г. Эйслера "Сочинение музыки для фильма", консультировал Т. Манна по вопросам философии и истории музыки при создании романа "Доктор Фаустус", в 1949 выпустил "Философию новой музыки", в к-рой сочетались диалектич. и вульгарно-социол. ходы мысли, нетривиальное раскрытие конечных социальных импульсов самой сложной музыки – с прямолинейностью диагнозов. Апологет новой венской школы (А. Шёнберг, А. Берг, А. Веберн), А. отождествил себя с ней как тонко слушающий и мыслящий вместе с музыкой философ. Послевоенные работы А. усугубляют, хотя и несколько академизируют характерную для него настроенность отчаяния ("Негативная диалектика", 1966). А. разрывает гегелевскую триаду "тезис – антитезис – синтез", приписывая существенность и творч. смысл лишь антитезису, отрицанию, к-рое не дает остановиться движению и разоблачает любую "позитивность", всегда заведомо ложную. Истинным в искусстве может быть лишь отрицание – беспрестанный процесс негации всякой позитивности, всякого утверждения, враждебной любой завершенности и системности. Т.о., истинным оказывается искусство утрируемого абсурда, искусство, отрицающее само себя и непостижимым образом извлекающее смысл из отрицания всякого смысла. В кач-ве единственно оправданного у А. выступает театр абсурда С. Беккета, доведший до полноты негативность. Точно так же, как смысл в искусстве, у А. и сама история, под влиянием мессианских идей Беньямина и Блоха, упирается в утопич. образ – понятие "иного" ("того, что было бы иным"). Приверженный идее отрицания, А. в своих работах конструировал нечто подобное риторике разложения, вследствие чего у него почти не было серьезных учеников.

В центре внимания А. – регрессивные социально-антропол. изменения (отмирание рефлексии, замена ее стереотипными реакциями и мысленными клише и т.п.), связанные с развитием массовой "индустрии культуры", со стандартизацией отношений в монополистич. "управляемом об-ве".

Соч.: Gesammelte Schriften. Bd. 1-20. Fr./M., 1970-86; Nachgelassene Schriften. Fr./M., 1993-; Об эпической наивности // Путь. 1994. N 5.

Лит.: Манн Т. Собр. соч. Т. 9. М., 1960; Михайлов А.В. Муз. социология: Адорно и после Адорно.//Критика совр. бурж. социологии иск-ва. М., 1978; Соловьева Г.Г. Негативная диалектика: (Два образа критич. теории Т.В. Адорно). Алма-Ата, 1990; Th.W. Adorno. Hrsg. v. H.L. Arnold. Munch., 1977 (библ.); Hoffmann R. Figuren des Scheins. Studien zum Sprachbild und zur Denkform Theodor W. Adornos. Bonn, 1984.

А. В. Михайлов


А

АЗИАТСКИЕ КУЛЬТУРЫ – 1) традиционные культуры стран и коренных народов в геогр. пространстве Азии; каждая из таких А.к. трактуется как относительно самодостаточная, но связанная с другими формальной общностью; 2) признание А.к. как комбинации нескольких больших культурных общностей, включающих разные страны и народы Азии, тесно связанные друг с другом единой культурной историей и традициями большой культуры. Традиц. культуры стран и народов Азии, входящих в эти большие культурные общности, обладают общими для них системами мировоззрения, ценностей, представлений и стереотипов поведения. Рамки этих общностей очерчиваются или очень широко – включенностью в культурно-истор. сферы великих азиатских цивилизаций – арабо-персидской (исламской), индийской (индуистско-буддийской) и китайской (конфуцианской), что фактически приводит к полному тождеству понятия А.к. с понятием "восточные культуры", или локально ограничиваются районами Вост., Юго-Вост. и Юж. Азии, что позволяет более точно и четко определить специфику А.к. в их общности и особости. Нем. востоковед О. Веггель (Гамбург. Ин-т культурных исследований) признает принятые при таком подходе географические и культурные границы наиболее точно соответствующими понятию А.к. Хотя "Азия" (в работе нем. исследователя – это районы Вост., Юго-Вост. и Юж. Азии; районы же Ближнего и Ср. Востока, Ср., Центр, и Сев. Азии не включаются в понятие Азии, как и культуры народов этих регионов в понятие А.к.) – это, скорее, геогр., чем культурологич. понятие. В употреблении термина А.к. есть большой смысл, поскольку в него включаются общие характерные для разных стран, народов и культур Азии черты, позволяющие говорить об их культурной идентичности: имеющая историч. более глубокие корни и территориально более обширная, чем в других частях света, государственность; преобладание в культурах азиат, народов историч. более древних, чем в др. культурах, автохтонных (по преимуществу) религий. И все же Азия воспринимается населяющими ее народами как единое культурное целое. По мнению Веггеля, в системах ценностей А.к., в образе мышления азиат, народов присутствуют общие для них ориентации на целостное восприятие мира и его явлений, резко отличающееся от евро-амер. стремления к дифференциации и размежеванию.

За многие годы сравнит, изучения зап. и азиат, культур в науке сложились стереотипы, в к-рых динамизму первых противостоит статичность вторых, "молодости" первых – "старость" вторых, ориентации на свободу – ориентация на деспотизм, понятийной культуре – эмоциональная, истор. и посюсторонним доминантам мышления – неистор. и потусторонние, материалистичности – духовность. Эти оппозиции столь же спорны, сколь и недостоверны, поскольку многое из приписываемого зап. культуре в не меньшей мере характерно (или, по крайней мере, было характерно) для азиатских. Осн. же различие состоит в том, что А.к. стремятся к целостному, недифференцир. восприятию мира, к гармонии, а западные придерживаются противоположных ориентаций. Истоки этой черты А.к. – в их аграрной природе. Аграрная доминанта сохраняет в них свою силу и по сей день. Ее суть определяется признанием гармонии трех начал – Неба, Земли и Человека. Любая фальшивая нота в этой гармонии рождает дисгармонию, что само по себе очень опасно. В созданной на этой основе картине мира нет места случайному, ничто не может возникнуть из ничего или исчезнуть бесследно (показательно в этом отношении индуистско-буддистское учение о карме). Все, что происходит в одной из трех сфер, имеет свои параллели или аналогии в других: так, напр., и сегодня в азиат, странах нередко считают, что природным катастрофам сопутствуют полит. беспорядки. Параллелизм трех сфер – небесной, земной и человеческой – существовал в прошлом и продолжает существовать и сегодня во всех А.к. В конфуцианстве, индуизме и даосизме мысль об аналогиях трех сфер прослеживается отчетливо. В мире, построенном на принципах аналогий, признается господство общих и одинаковых для этих сфер законов и порядков. Целостное мировосприятие и порожденное им стремление к гармонии определили и характер отношения азиат, народов к природе, экон. деятельности и властным структурам. Вместо типичного для зап. человека стремления господствовать над природой, эксплуатировать ее, для мировосприятия и поведения азиат, народов характерны стремления к жизни в гармонии с естеств. миром, с природой, к созданию единства между человеком и средой его обитания, к целостности микро- и макрокосма. Религ. сознание азиат, народов гораздо менее дифференцировано, чем европейских: для китайца или японца, напр., так же сложно ответить на вопрос, какую религию исповедует он – буддизм, синтоизм или даосизм, как европейцу ответить на вопрос, какая у него группа крови. Для азиатов, за исключением азиатов-мусульман, характерна веротерпимость. Вост. религ. мысль никогда не становилась источником для появления новых, отличных от религиозной, областей знания и нетеологич. концепций, как это имело место в зап. христианстве. Более того, азиат, религии никогда не подвергались искусу рационализма.

В общей картине А.к. можно выделить пять субкультур. Первая – метаконфуцианская, включающая культуры Китая, Японии, Кореи, Вьетнама и стран Вост. и Юго-Вост. Азии с преобладающим в них кит. населением (прежде всего Гонконг и Сингапур). Для стран с метаконфуцианской культурой типичны крепкие "ячеечные" группообразования, идеология гос. централизма, ориентированные на экон. достижения системы ценностей. Вторую субкультуру образуют культуры народов, исповедующих теравада-буддизм – тайская, лаосская, бирманская, кхмерская, сингальская. В них образ жизни и поведение человека формировались под влиянием господствующих в этих районах производств, структур, характеризуемых в лит-ре обыкновенно как "рыхлые". Эти структуры определяли достаточно индивидуализир. поведение личности и требовали наличия сильной гос. власти. Третий тип азиат, субкультур – индуистский. К нему относятся разл., но в то же время связанные в единое целое локальные культуры Индостана. Его характеризует орг-ция повседневной жизни на основе тонкой системы и правил кастовых отношений, проникших глубоко и в религ. сознание. Индуистская субкультура делает упор на групповые ориентации, реализуемые в семейных или внутрикастовых структурах. В четвертом типе – исламском – сильно влияние местных доисламских традиций. Веггель выделяет в этом типе две подгруппы: малайско-исламскую – Бруней, Индонезия, Малайзия, Юж. Филиппины, частично Сингапур и индо-исламскую – Бангладеш, Пакистан, Мальдивы.

Пятый тип азиат, субкультур – католический, включающий большинство населения Филиппин. Филиппинский католицизм испытал на себе сильное влияние дохрист. местных традиций. Психология большой семьи – одна из важнейших характерных черт этого типа субкультуры.

Лит.: Культура в странах Азии и Африки: Вопр. теории и практики. М., 1989; Лит-ра и культура народов Востока. М., 1990; Weggel О. Geschichte Chinas in 20. Jahrhundert. Stuttg., 1989.

M. Н. Корнилов

АККУЛЬТУРАЦИЯ – процесс изменения материальной культуры, обычаев и верований, происходящий при непосредств. контакте и взаимовлиянии разных соци-окультурных систем. Термин А. используется для обозначения как самого этого процесса, так и его результатов. Близкими к нему по значению являются такие термины, как "культурный контакт" и "транскультурация".

Понятие А. начало использоваться в амер. культурной антропологии в к. 19 в. в связи с исследованием процессов культурного изменения в племенах сев.-амер. индейцев (Ф. Боас, У. Холмс, У. Мак-Джи, Р. Лоуи). Первоначально оно применялось в узком значении и обозначало преимущественно процессы ассимиляции, происходящие в индейских племенах вследствие их соприкосновения с культурой белых американцев. В 30-е гг. данный термин прочно закрепился в амер. антропологии, а процессы А. стали одной из осн. тем эмпирич. исследований и теор. анализа. А. была предметом полевых исследований Херсковица, М. Мид, Редфилда, М. Хантер, Л. Спайера, Линтона, Малиновского. Во вт. пол. 30-х гг. наметился интерес к более систематич. изучению аккультурационных процессов. В 1935 Редфилд, Линтон и Херсковиц разработали типовую модель исследования А. Они определяли А. как "совокупность явлений, возникающих вследствие того, что группы индивидов, обладающие разными культурами, входят в перманентный непосредств. контакт, при к-ром происходят изменения в изначальных культурных паттернах одной из групп или их обеих". Было проведено аналитич. различие между группой-реципиентом, изначальные культурные паттерны к-рой претерпевают изменение, и группой-донором, из культуры к-рой первая черпает новые культурные паттерны: эта модель была удобна для эмпирич. исследования культурных изменений в небольших этнич. группах вследствие их столкновения с зап. индустриальной культурой. Редфилд, Линтон и Херсковиц выделили три осн. типа реакции группы-реципиента на ситуацию культурного контакта: принятие (полное замещение старого культурного паттерна новым, почерпнутым у донорской группы); адаптацию (частичное изменение традиц. паттерна под влиянием культуры донорской группы); реакцию (полное отторжение культурных паттернов "донорской группы" усиленными попытками сохранить традиц. паттерны в неизменном состоянии). Данная схема анализа оказала благотворное влияние на эмпирич. исследования и получила дальнейшую разработку.

В работах Херсковица исследовались процессы комбинации культурных элементов контактирующих групп, в рез-те к-рых складываются принципиально новые культурные паттерны (исследования синкретизма в негритянских культурах Нового Света, в частности синкретич. религ. культов). Линтон и Малиновский анализировали негативную реакцию "примитивных культур" на ситуацию контакта с зап. индустриальной культурой (Линтон ввел с этой целью понятие "нативистские движения"; Малиновский использовал термин "трайбализм"). Линтон разработал типологию нативистских движений ("Нативистские движения", 1943).

Важное теор. значение для исследования А. имела работа Линтона "А. в семи племенах амер. индейцев" (1940), где были выделены два типа условий, в к-рых может происходить А.: 1) свободное заимствование контактирующими культурами элементов друг друга, протекающее при отсутствии военно-полит. господства одной группы над другой; 2) направляемое культурное изменение, при к-ром доминирующая в военном или полит. отношении группа проводит политику насильственной культурной ассимиляции подчиненной группы.

До 50-х гг. изучение А. ограничивалось исследованием изменения традиц. культур под воздействием зап. цивилизации; начиная с 50-60-х гг. произошло ощутимое расширение исследоват. перспективы: возросло число исследований, посвященных взаимодействию и взаимовлиянию незап. культур и'таким процессам, как испанизация, японизация, китаизация и т.п., характерным для отд. культурных регионов (Дж. Фостер, Дж. Фелан и др.); методы исследования А. были применены к исследованию процесса урбанизации в сложных об-вах (Р. Билз). Бели ранее основное внимание акцентировалось на влиянии "доминирующей" культуры на "подчиненную", то теперь предметом исследования стало и обратное влияние (напр., афр. муз. форм на совр. зап. музыку). Явное или неявное отождествление А. с ассимиляцией уступило место более широкому пониманию А. как процесса взаимодействия культур, в ходе к-рого происходит их изменение, усвоение ими новых элементов, образование в результате смешения разных культурных традиций принципиально нового культурного синтеза.

Лит.: Вахта В.М. Проблема аккультурации в совр. этногр. лит-ре США // Совр. амер. этнография. М., 1963; Redfield R., Linton R., Herskovits M.J. Memorandum for the Study of Acculturation // American Anthropologist. 1936. Vol. 38. №1; Hallowell A.I. Sociopsychological Aspects of Acculturation // The Science of Man in the World Crisis. Ed. by Linton R. N.Y., 1945; Worsley P. The Trumpet Shall Sound: A Study of "Cargo" Cults in Melanesia. L., 1957; Herskovits M.J. African Gods and Catholic Saints in New World Negro Belief // American Anthropologist. New Series. Menasha, 1937. Vol. 39. №4; Hogbin H. Social Change. L, 1958; Foster G. Culture and Conquest: America's Spanish Heritage. N.Y., I960; Polgar S. Biculturation of Mesquakie Teenage Boys // American Anthropologist. Menasha, 1960. Vol. 62. №2; Acculturation in Seven American Indian Tribes. Glouchester, 1963.

В. Г. Николаев

АКМЕИЗМ (от греч. – расцвет, вершина, острие) – литературное течение, отразившее новые эстетич. тенденции в искусстве нач. 1910-х гг., охватившее не только словесность, но и живопись (К. Коровин, Ф. Малявин, Б. Кустодиев), и музыку (А. Лядов, И. Стравинский). А. возник как реакция на крайности "теургич. символизма", по отношению к к-рому акмеисты занимали противоположные позиции (антагонизм у С. Городецкого и преемственность у И. Гумилева). С символизмом акмеистов сближала общая цель: "жажда культуры", сочетающей в себе нац. традиции и европеизм; разъединяло – различие в выборе путей для достижения этой цели.

Атаки на символизм начались с выходом журнала "Аполлон" (1909). В программных статьях И. Анненского "О совр. лиризме", Л. Бакста "Пути классицизма в искусстве", М. Кузмина "О прекрасной ясности", H. Гумилева "Жизнь стиха" содержались идеи, в дальнейшем вошедшие в программу акмеистов. Параллельно внутри символизма, в к-ром никогда не было единства, обостряется борьба между сторонниками "реалистич. символизма", исповедующими "жизнетворчество" и "теургию" (Вяч. Иванов, А. Блок, А. Белый), и В. Брюсовым, поддержавшим акмеистич. лозунги автономности искусства и поэтич. ясности ("кларизм").

Начиная с 1909 идейным главой художников, отрицающих в искусстве любые абстракции и ставящих во главу угла мастерство и формальные поиски, становится Гумилев (стихотворение "Капитаны"). В период обострения противоречий внутри символизма единомышленники объединяются в лит. содружество "Цех поэтов" (20 окт. 1911), название и устав к-рого были почерпнуты из традиций ср.-век. ремесленных гильдий. Синдиками в "Цехе" стали Гумилев и Городецкий, на правах учеников в него вошли А. Ахматова, Г. Иванов, Г.Адамович, H. Оцуп, О. Мандельштам, М. Лозинский, В. Нарбут, М. Зенкевич и др. Весной 1912 новое объединение получает свое имя. В октябре акмеисты организуют спец. журнал "Гиперборей" (ред. М. Лозинский), а в конце года Гумилева приглашают заведовать отделом критики в "Аполлоне", и журнал, т.о., превращается в рупор нового течения. Именно в нем появляются статьи Гумилева "Наследие символизма и акмеизм" и Городецкого "Некоторые течения в совр. русской поэзии" (1913, N 1), третья запланированная статья О. Мандельштама "Утро акмеизма" выйдет лишь через шесть лет. Излагая эстетич. программу А., каждый из авторов определял его задачи по-своему. Поэтому А. изначально не обладал единой концепцией; в дальнейшем акмеисты свободно развивали свои творч. индивидуальности и вышли за тесные рамки школы (Гумилев, Ахматова, Мандельштам).

В области мировой лит-ры акмеистич. эстетика тяготеет к франц. традициям с их "светлой иронией и конкретностью". Гумилев указывает на Т. Готье ("безупречность форм"), Ф. Вийона (жизнеприятие), Ф. Рабле ("мудрая физиологичность"), сюда же относятся лирика "парнасцев" (Леконт де Лиль, Ж. М. де Эредиа) и опыт проникновения во "внутр. мир человека" у Шекспира. Из рус. лит-ры Гумилев выделяет поэзию Брюсова (стройность композиции, яркая изобразительность), Блока (мужественность художника перед лицом жизни) и Кузмина (очарование жизненных мелочей). Среди других видов искусства А. предпочитает живопись и графику: первобытное искусство, традиц. искусство народов Африки, Океании и Америки, творчество европ. художников до эпохи Возрождения, совр. примитивизм. Несомненное влияние на становление А. оказали идеи феноменологич. школы Гуссерля (ценность реального человека в реальном мире), популяризатором к-рых стал выходящий с 1910 междунар. ежегодник по философии культуры "Логос".

Осн. принципы А.: а) жизнеприятие (героика у Гумилева и Ахматовой); б) первобытно-звериный взгляд на мир, "адамизм" (Городецкий, М. Зенкевич "Дикая порфира"), В. Нарбут ("Аллилуйя"), Гумилев – афр. тематика; в) формальное совершенство, интерес к проблемам поэтики (статьи Гумилева "Анатомия стихотворения", "Письма о рус. поэзии", Мандельштама "О природе слова", "Заметки о поэзии", романо-герм. семинар в Петербург, ун-те; г) стремление видеть и показывать мир вещно и четко (Мандельштам – "Камень", "переживание предметности" – Ахматова); д) внимание к конкретному смыслу слова ("слово – материал для строительства, соединение многих элементов, образующих содержание" – Мандельштам).

И среди художников, и среди критиков литер, программа А. вызвала разнополярные мнения: неприятие (А. Блок), отрицание самобытности (Шкловский) и, напротив, позитивный анализ (Жирмунский, "Преодолевшие символизм"). Однако и противники, и сторонники отмечали два важнейших недостатка программы: 1) жизнеприятие и эстетизм в конечном счете должны были обернуться всеприятием и примирением со "страшным миром"; 2) отрицание запредельности, тайны бытия грозило лишить творения акмеистов филос. глубины и значимости.

При всей строгости цехового устава А. не избежал действия центробежных сил. Верным правилам и, соответственно, неинтересным оставался лишь Городецкий, у остальных художников наблюдаются тенденции к разрушению гл. акмеистич. канонов жизнеприятия, вещности бытия и конкретности слова (Гумилев, "Огненный столп"; Ахматова, "Белая стая"; Мандельштам, "Tristia").

К началу Первой мир. войны интерес к А. угасает, а с уходом Гумилева на фронт распадается "Цех поэтов".

Позже были сделаны две попытки возродить былое содружество: Цех-11 (1917; Г. Иванов, Г. Адамович), Цех-111 (1921; Н. Гумилев, И. Одоевцева, Вс. Рождественский, издание альманаха "Дракон").

Лит.: Поэтич. течения в рус. лит-ре кон. XIX-нач. XX в.: Хрестоматия. М., 1988; Смирнова Л.А. Рус. литра конца XIX-нач. XX в. М., 1993; Грякалова Н.Ю. Н.С. Гумилев и проблемы эстетич. самоопределения акмеизма // Николай Гумилев. Исследования и материалы. Библиография. СПб., 1994; История всемирной литературы: В 9 тт. Т. 8. М., 1994; Корецкая И.В. "Аполлон" / / Корецкая И.В. Над страницами рус. поэзии и прозы начала века. М., 1995; Эткинд Е. Кризис символизма и акмеизм // История рус. лит-ры XX в.: Серебряный век. М., 1995.

А. А. Лельков

АКСИОЛОГИЯ (от греч. – ценность) – учение о ценностях, их происхождении, сущности, функциях, типах и видах. В традиц. понимании – раздел филос. знания, ориентированный на решение проблемы обоснования общезначимости и теор. знания, и практич. нравств. действия. Однако, являясь одной из фундаментальных проблем для всего гуманитарного и социально-научного познания, анализ ценностей входит в качестве аксиологич. компонента не только в филос., но и во многие социол., психол., этнологич. и др. концепции.

Термин "А." впервые использован П. Лапи, за ним Э. фон Гартманом, хотя сама проблематика разрабатывалась уже в философии Др. Востока и античности (Платон).

Базовой для А. является проблема обоснования возможности существования ценностей в структуре бытия в целом и их связи с предметной реальностью. Многообразие трактовок центр, для А. понятия "ценность", обусловленное различиями в решении проблемы соотношения онтологического-гносеологического-социологического, объективного-субъективного, материального-идеального, индивидуального-общественного применительно к характеристике ценностной системы, порождает многообразие аксиологич. интерпретаций мира культуры, толкований структуры, положения и роли ценностей в социокультурном пространстве. Разночтения определяются, прежде всего, расхождением в след. позициях: а) отождествление ценностей с объективно существующими феноменами культурного пространства против признания их в качестве характеристики, связанной с оценочной деятельностью субъекта; б) признание в качестве ценностей особых абстр. сущностей против их трактовки как предметов, значимых для субъекта и удовлетворяющих его потребности; в) отнесение ценностей к индивидуальной реальности, значимой только для переживающего ее субъекта, против их существования в форме надиндивидуальной реальности.

В культурологич. познании проблема ценностей занимает особое место, прежде всего, в связи с широко распространенным толкованием культуры как совокупности всех ценностей, созданных человечеством, что делает ценности специфич. объектом культурологич. анализа. В отличие от устоявшегося толкования А. как филос. учения о ценностях как таковых, об их метафизич. сущности, А. в ее культурологич. измерении является конкретно-научной системой знания о механизмах порождения, векторах и стадиях изменения ценностей, о многоликих в своей конкретике формах их представленности, суммирующих достижения цивилизации (цивилизаций) в разл. областях человеч. практики. Данный подход находит наиболее яркое проявление в таком разделе культурологич. знания, как культурология историческая.

Культурологич. знание предстает как знание аксиологическое и в контексте интерпретаций культуры как регулятивно-нормативной области человеч. жизнедеятельности. Поскольку ценности, наряду с нормами, образцами, идеалами – важнейшие компоненты этой. регулятивной системы, анализ аксиологич. оснований разл. видов социальной практики выступает как одна из базовых составляющих культурологич. исследования. Осуществляемое в процессе и посредством деятельности человека "вотелеснивание" той или иной системы ценностей в конкр. предметы, явления, процессы, образующие социокультурное пространство, делает обоснованным отнесение аксиологич. рассмотрения самых разл. феноменов этого пространства – А. труда, политики, религии, образования, быта, А. тела, архитектуры и т.д. – к областям культурологич. знания.

Аксиологич. проблематика в культурологии существует также в контексте разработки проблемы идеалов, т.е. обобщенных представлений о совершенстве в разл. сферах обществ, жизни, о той нормативной модели, ориентация на к-рую и стремление к к-рой задается в каждой культурной системе.

Теор. анализ ценностной системы как важнейшего компонента культурного пространства, основания и регулятора социально-культурной практики широко представлен в истории мысли. Представители баденской школы неокантианства (Виндельбанд, Риккерт) рассматривают ценности как бытие нормы, соотносящееся с "чистым", нормативным сознанием, как идеальное бытие. Нормы составляют общий план всех функций культуры и определяют каждое отд. осуществление ценности. В то же время способом бытия нормы является ее значимость для субъекта, только лишь и придающая ей статус нормы (Риккерт).

М. Вебер, один из наиболее активно введших аксиологич. составляющую в социально-культурную проблематику мыслителей, в значит, мере наследовал неокантианскую традицию в понимании ценностей, использовав ее для общетеор. интерпретации социального знания и социального действия, а также подвергнув анализу ценностно-нормативное содержание и смысл таких феноменов, как религия, хоз., полит., нравств. культура, характер их сопряженности между собой.

Согласно концепции Шелера, априорная структура ценностей не зависит от целеполагающей деятельности субъекта, а, напротив, задает онтологич. основу личности. Ранги ценностей связаны с такими их характеристиками, как долговечность-кратковременность, экстенсивность-интенсивность, степень доставляемого удовлетворения.

Отказ от поиска универсальной системы ценностей и утверждение множественности равноправных ценностных систем, выявляемых с помощью истор. метода, стали базовым основанием для школы культурно-истор. релятивизма (Дильтей, Шпенглер, Тойнби, Сорокин и др.). Развитие сравнит, культурных исследований, рез-ты к-рых стали эмпирич. основанием для утверждения идеи относительности и содержания, и иерархич. структуры ценностей любой культуры (Боас, Риверс, Р. Бенедикт, Самнер), акцентировало аксиологич. проблематику в познании культуры. В то же время распространение концепции аксиологич. плюрализма означало по сути отход от самих оснований общей теории ценностей, введение ее составляющих в конкретно-истор. культурный контекст. Поскольку стандарты и ценности имеют особенный характер в разных культурах, то невозможно сформулировать универсальный культурный кодекс для человечества в целом (Херсковиц).

Значит, место анализ ценностей занимает в социо-культурных концепциях в связи с проблемой оснований интеграции социальной системы, обеспечения социального взаимодействия. В функционалистской концепции Радклифф-Брауна осн. абсолютная ценность – выживание об-ва, а все другие культурные ценности служат инструментами для ее осуществления. Школа структурно-функционального анализа (Пирсоне и др.) акцентирует необходимость для сохранения любой социальной системы существования разделяемых всеми ценностей, к-рые рассматриваются в качестве высших принципов, "неэмпирич. объектов", вызывающих общее "благоговение" и тем самым обеспечивающих согласие в об-ве в целом и в отд. социальных группах. Это ценностно-консолидирующее пространство и есть культурная составляющая.

Без ценностей, согласно позиции Клакхона, "жизнь об-ва была бы невозможна; функционирование социальной системы не могло бы сохранять направленность на достижение групповых целей; индивиды не получали бы от других то, что им нужно...; они бы не чувствовали в себе необходимую меру порядка и общности целей".

Аксиологич. измерение социокультурного пространства включает также рассмотрение ценностных оснований для возникновения и существования разл. социальных групп и субкультурных образований в культурном контексте, едином в своем многообразии.

Аксиологич. анализ – важная составляющая при изучении процессов инкультурации, связанных с усвоением индивидом опр. системы культурных ценностей и норм. Одна из крайних позиций в этом вопросе – психоаналитич. концепция, акцентирующая противостояние внешних социальных требований и внутр. побуждений личности (Сверх-Я против Оно). Для вт. пол. 20 в. характерны более "мягкие" трактовки механизма социальной регуляции в процессе инкультурации, где подчеркивается структурирующая и организующая роль внешних влияний по отношению к культурной активности индивида (Д. Ли). Анализ культурно-истор. механизмов формирования структуры личности, интериоризации изначально внешних по отношению к субъекту нормативно-ценностных регуляторов раскрывает генезис и место ценностей в пространстве "внутр." культуры личности (Выготский, О.Г. Дробницкий).

Важный аксиологич. аспект изучения культурного поведения индивида – проблема соотношения между ценностями, к-рые декларированы и к-рые выступают реальной побудит, силой, поскольку всякая общезначимая ценность становится действительно значимой только в индивидуальном контексте (Бахтин).

Повышение интереса к проблеме изучения ценностей происходит в период ценностных кризисов, ломки сложившейся системы и поиска новых культурных оснований и ориентации существования человека. Наряду с процессом трансформации аксиологич. шкал при сохранении их иерархизированности как таковой, кризисные эпохи порождают также и идеи отказа от предпочтительности той или иной ценностной позиции, глобального аксиологич. культурного релятивизма (Ницше, постмодернизм). Последний необходимо отличать от социол.аксиологич.релятивизма,акцентирующего связь ценностных ориентации и предпочтений с местоположением субъекта в системе социальной организации об-ва, с особенностями образа жизни.

Лит.: Дробницкий О.Г. Мир оживших предметов. М., 1967; Ценности культуры и современная эпоха. М., 1990; Чавчавадзе Н.Э. Культура и ценности. Тб., 1984; Философия и аксиология. Велико Търново, 1993; Сто-лович Л.Н. Красота. Добро. Истина: Очерк истории эс-тетич. аксиологии. М., 1994; Культурология. XX век: Антология. Аксиология, или филос. исследование природы ценностей. М., 1996; ЛеонтьевД.А. Ценность как междисциплинарное понятие: Опыт многомерной реконструкции // ВФ. 1996. N 4; Kluckhohn С. Values and Value-Orientations in the Theory of Action // Toward a general theory of action. Camb.; Massachusets, 1962; Parsons T. The Social System. N.Y., 1964.

И. М. Быховская

АЛПАТОВ Михаил Владимирович (1902-1986) – историк и теоретик искусства. А. внес самобытный вклад в теорию т.н. "структурного анализа", а также в осмысление эстетич. и общекультурного своеобразия худож. наследия России.

Учился на филол. ф-те Моск. ун-та (отделение истории искусств; 1919-21). Испытал значит, влияние И. Тэна, из отеч. историков и теоретиков культуры – Ф.И. Буслаева и Д.В. Айналова. Работал в Моск. музее изобразит. искусств (1921-23) и Ин-те археологии и искусствознания РАНИОН (1923-30). Преподавал (во Вхутеине, МГУ и др. ин-тах; с 1943 – проф. Моск. худож. ин-та им. В.И. Сурикова). Действит. член АХ СССР (1954), член-корр. Австр. АН (1978).

В 20-е гг. занимался преимущественно искусством Византии и Др. Руси, подытожив свои изыскания в книгах "Памятники иконописи" (совместно с О. Вульфом, 1925) и "История древнерус. искусства" (т. 1-2, 1932, совм. с Н.И. Бруновым, изд. на нем. яз. в Германии).

Наиболее характерные исследования А. создавались в русле "структурного метода", известнейшим представителем к-рого был Зедльмайр (отметивший важные приоритеты А. в становлении метода). В противовес "формализму" Г. Вёльфлина и чисто описат. иконографии А. стремился органически соединить формально-стилистич., сюжетно-символич. и историко-средовой подходы к худож. творчеству; охотно прибегая к сравнит. культурологии, к мотивам других видов искусства и лит-ры, он неизменно подразумевал целостность произведения как высшего формально-содержат. единства (поэтому "структурный метод" А. не следует путать с собственно структурализмом, где проблемы худож. синтаксиса обычно доминируют над произведением как таковым). Недовольный иконологией (с ее преимущественным вниманием к символико-эмблематическому подтексту), А. в качестве необходимого коррелята между формой и содержанием выдвигал (прежде всего в своих исследованиях зап.-европ. Возрождения) понятие "худож. мифа", общетипологически выявляющего гл. тенденции культуры данной эпохи.

История искусства была у А. неразрывно связана с историей как таковой, претворяясь в своего рода прикладную теорию культуры.^Чрезвычайно значителен его вклад в осмысление отеч. худож. традиции, проблемы "русскости рус. искусства". Развивая концепцию Айналова применительно к Др. Руси, он выявлял эллинские истоки древнерус. художества, находя отзвуки "классики Фидия" в творчестве Андрея Рублева и его круга. Обращаясь к средневековью, более поздним эпохам и морфологически определяя нац. своеобразие, А. по сути продолжал историософию "русской идеи", переводя ее в конкретно-искусствоведческий план. С одной стороны, это своеобразие, очерченное А., не избежало перекличек с официальным националистич. мифом, с другой – вступало во внутр. оппозицию этому мифу благодаря целому ряду новаторских исследоват. интуиций (специфическая "античность вне Запада" внутри рус. ср.-век. древности; особое богатство "перекрестных культурных влияний" в России; Россия дольше других европ. стран сохраняла "великие традиции ранней ступени", т.е. народной архаики; роковые, поляризовавшие общество "переломы" ее истор. судеб (главные из них – переход от слав. язычества к христианству и реформы Петра I); наконец, необходимость выявления типол. "лейтмотивов" рус. искусства и разработки их особой терминологии).

В годы тотального идеол. контроля А. стремился обеспечить гуманистич. полноценность искусствоведческой деятельности (выводя ее за рамки чистой фактологии, равно как и чистой идеологии), сохранить максимально широкий познават. горизонт (в т.ч. и в отношении официально шельмуемого модернизма). Богатое – вопреки всем цензурным ущемлениям – историко-теор. наследие А. активно утверждает первостепенную и непреложную роль худож. произведения в определении всего поля культуры.

Соч.: Очерки по истории портрета. М.; Л., 1937; Итальянское искусство эпохи Данте и Джотто. М.; Л., 1939; Этюды по истории западноевропейского искусства. М.; Л., 1939; 1963; Всеобщая история искусств. Т. 1-3. М.;Л., 1948-55; The Russian Impact on Art. N.Y., 1950; Андрей Рублев. М., 1959; Этюды по истории русского искусства. Т. 1-2. М., 1967; Художественные проблемы итальянского Возрождения. М., 1976; Этюды по всеобщей истории искусств. М., 1979; Поэзия Мике-ланджело. М., 1992; Этюды об изобразительном искусстве. М., 1993; 1994; Воспоминания. М., 1994.

М. Н. Соколов

АМЕРИКАНОЦЕНТРИЗМ – одна из разновидностей европоцентризма, рассматривающая Америку как цитадель новой культуры. Осмысление культурных связей между Европой и Америкой имеет в философии давние традиции; реальные социально-истор. особенности судьбы амер. нации позволяли говорить о своеобразии США. Нек-рые философы усматривали в переменах, происходивших на Амер. континенте, прообраз принципиально иной цивилизации, опережающей европейскую и ценностно несоизмеримую с ней. Философы Нового Света, в согласии с этой установкой, развивали мессианские идеи, представляя Америку "спасительницей" старой Европы, якобы исчерпавшей свою духовность.

Однако культурные узы Европы и США порождали в филос. лит-ре и противоположный ход мысли: энтузиазм по поводу социальных и духовных преобразований на новых землях сменялся унынием, разочарованием в цивилизаторской миссии Америки.

Ранее господствующий в зап. сознании строй мысли не включал даже намека на культурное различие между Европой и Америкой. Постепенно в амер., а отчасти в зап.-европ. сознании складывалось иное убеждение: подчеркивалось культурно-истор. своеобразие Америки, укреплялось представление, что именно в Новом Свете разыгрывается новая драма истории, выявлялся особый потенциал человеч. духа. Однако попытки раскрыть неповторимость амер. культуры, доказать ее своеобразие, принципиальное отличие от европейской то и дело приводили к прямо противоположным результатам: духовная жизнь Нового Света представлялась лишь в малой мере отличной от европейской. Амер. мыслители находились под сильным влиянием европ. идейного наследия, хотя и придавали ему особую трактовку. Так, амер. интеллектуалы восприняли основы англ. пуританизма, сообщив ему, однако, мессианистский оттенок. Именно поэтому в амер. обществ, сознании стали укрепляться универсалистские идеи, согласно к-рым Америка в противовес Европе может стать истинным проводником религ. и гражд. свобод.

Англ. Америка рассматривалась идеологами Нового Света как бастион гражд. и религ. свобод. Война с Францией укрепляла провиденциалистские настроения. Наступление амер. революции оценивалось как божеств, промысл. Концепция божеств, провидения стала важным рычагом нац. самоутверждения. Амер. революция приравнивалась к исходу евреев из Египта, основатели гос-ва – к библейским патриархам, Вашингтона уподобляли Моисею.

Гос-во, основанное на новом континенте, не имело ни прошлого, ни гомогенного населения, но именно поэтому создавалась социальная мифология, появилась идея, будто Америка начинает новую историю человечества.

Игнорируя социально-экон. факторы нац. сплочения, амер. теоретики подчеркивали консолидирующую роль мифов, изображая завоевателей материка подвижниками, имеющими полное право предписывать свою волю "примитивным" народам Америки и Африки; оправдывались насилие и геноцид. Истор. становление мыслилось как борьба с "дикостью" индейцев, как цементирование нации на основе неоспоримых культурных стандартов.

Амер. философы возвещали наступление новых времен, грядущее торжество принципов демократии и гуманизма. Культурное своеобразие новой нации расценивалось как залог уникального истор. развития.

Исторически амер. нац. сознание включало в себя глубокую веру в исключительность происхождения и судеб развития страны: американцы – новый народ, сформировавшийся из тех, кто искал и обрел свободу в Новом Свете, обладающий своего рода миссионерским предназначением. Своеобразие этой культуры – в особой приверженности идее техн. прогресса, динамизма, преобразования.

В рамках американоцентристской концепции Европа и др. страны мира рассматриваются в осн. как плацдарм для укоренения амер. цивилизации.

Выдвигая разл. программы культурного обновления, идеологи А. по сути дела поддерживают идеал динамичной вненац. культуры.

Совр. версии А. страдают исходной противоречивостью: "новые философы" пишут об универсальном мировоззрении, свободном от узости "регионализма", ратуют за возрождение глобальной культуры, но источником универсализма оказывается не объективный процесс сближения культур, а именно А.

Лит.: Нац. вопрос в развитых капиталистич. странах. М., 1978; Зап. Европа и культурная экспансия американизма. М., 1985; США глазами амер. социологов. Кн. 2: Политика, идеология, массовое сознание. М., 1988.

П. С. Гуревич


А

АМЕРИКАНСКАЯ АНТРОПОЛОГИЧЕСКАЯ ШКОЛА – одна из ведущих нац. школ, в широком смысле – амер. антропол. традиция. В рамках А.а.ш. сформировался ряд направлений, опирающихся на собственную методологию и методику исследования, отчетливо образующих самостоят, школы: историческую (Боас, Крёбер, Уисслер, Лоуи), этнопсихологическую (Кардинер, Бенедикт, М. Мид и др.), культурно-эволюционную (Л. Уайт, М. Салинс, Э. Сервис, Дж. Стюард и др.) и т.д.

А.а.ш. пережила ряд этапов в своем развитии, связанных со сменой преобладающего методол. подхода: от классич. эволюционизма Л. Моргана (с сер. до конца 19 в.), его дискредитации и полного вытеснения антиэволюционным эмпиризмом Боаса, противостояния истор. подхода любым другим интерпретациям культуры (включая структурно-функциональный), до возрождения эволюционизма (Уайт) и утверждения методол. плюрализма во вт. пол. 20 в.

Особенность амер. традиции в антропологии как науки о человеке – нерасчлененность знания, стремление к целостному подходу в изучении человека как существа биол. и культурного одновременно и выделение культуры как центр, объекта исследования, основного и автономного феномена истории.

Крёбер, определяя принципы построения антропол. знания, рассматривал антропол. метод как рез-т синтеза гуманитарного и естественнонаучного подходов, а гуманитарно-естественнонаучную двойственность антропологии понимал как внутренне присущую ей характеристику. Традиция нерасчлененности знания формально существовала около 100 лет, а фактически продолжает определять развитие совр. антропологии.

Дисциплинарная дифференциация внутри амер. антропологии сложилась к сер. 20 в. и имела свою специфику. Осн. деление произошло по гл. направлениям исследования биол. и культурной сущности человека, что соответствовало физич. и культурной антропологии.

Физич. (биол.) антропология (К. Брейс, Дж. Картер, Р.Халлоуей, У. Хауэлс, Ш. Уошберн и др.) сосредоточилась на изучении сравнит, морфологии приматов, генетике, биол. эволюции человека, разнообразии этнич. типов (рас) и др. Проблемы психологии и поведения человека – пограничные темы и изучаются как физич. (соматич. аспект), так и культурной (экстрасоматич. аспект) антропологией.

Согласно традиции, преобладающей в США, культурная антропология включает этнографию как изучение и описание специфики отд. культур, этнологию как сравнительно-истор. анализ культур, лингвистику, первобытную археологию, теор. антропологию.

В европ. традиции большее распространение получила социальная антропол. (особенно в Великобритании и Франции), этнология (в Германии). В СССР под антропологией понималась только физич. антропология, а непосредств. изучение конкр. культур ограничивалось описат. фазой – этнографией.

Полем для этногр. исследований амер. антропологов стала большая часть культурных регионов Земли. Первые полевые исследования проводились в целях изучения культур коренного населения Сев. Америки, затем в сферу интересов амер. антропологии вошли Лат. Америка, Африка, Океания и Азия. Был собран и систематизирован объемный и уникальный материал по истории культуры, к-рый составил основу музейных коллекций и послужил источником для социокультурного анализа.

История амер. антропол. традиции насчитывает более 150 лет, начиная с первых работ Дж. Стефенса и Л. Моргана. Оформление антропологии как дисциплины произошло на рубеже 60-70-х гг. 19 в., но поворотным пунктом в ее развитии и зарождении собственной традиции стали работы Моргана 70-х гг.: "Системы родства" и "Древнее об-во", в к-рых ему удалось сделать для антропологии то же, что сделал для биологии Дарвин, т.е., на основе анализа эмпирич. материала, полученного в рез-те исследований жизни и быта сев.-амер. индейцев, классифицировать системы родства, показать их универсальность для человеч. истории, что вкупе с другими данными позволило ему создать концепцию эволюции культуры. В книге "Древнее об-во" Морган рассматривает две линии эволюции культуры (развитие интеллекта и развитие орудий труда) и предлагает свою периодизацию культурной истории, опирающуюся на смену технологий. Открытия Моргана оказали большое влияние на формирование антропологии в США и Европе. Он основал антропол. отделение в "American Association for the Advancement of Science" и был избран президентом Ассоциации в 1880 г.

К к. 19 в. под влиянием идей Моргана и Спенсера сложилась значит, эволюц. школа (Ф. Патнэм, Ф. Кашинг, А. Флетчер, Э. Смит, У. Пауэлл и др.), представители к-рой со временем в большей степени стали опираться на опыт кабинетной работы. В этот период эволюц. направление подверглось жесткой критике и потеряло свои лидирующие позиции. Если в Европе борьба культурно-истор. школы против "спекулятивных теор. конструкций эволюционистов" нанесла серьезный удар по эволюционизму, но не вытеснила его полностью с научной арены, то в США пересмотр методол. принципов и формирование новой, истор. школы, привел не только к забвению, но и к шельмованию эволюционных традиций в антропологии.

Истор. школа как идейный лидер амер. антропологии пер. трети 20 в. сложилась под влиянием взглядов и личности Боаса, к-рый привнес в амер. антропологию традиции нем. культурно-истор. школы.

В Колумбийском ун-те Боас создал первую проф. школу амер. антропологов, где в основу подготовки была положена четко сформулированная программа интенсивных полевых исследований, изучение физич. антропологии, лингвистики и этнографии.

Идейным стержнем истор. школы стал эмпирич. метод. В качестве единственно возможного научного подхода Боас принимал накопление большого количества фактов и их тщат. описание, полностью отказываясь от синтеза полученных данных.

Истор. школа рассматривала каждое культурно-истор. явление как уникальное, возникающее единожды, в рамках опр. культурного ареала, а возможности изменений в культуре (культурная динамика) понимались как колич. изменения, возникающие в рез-те привнесения или заимствования культурных элементов путем диффузии и их взаимодействия (аккультурация).

По существу, истор. метод Боаса предусматривал изучение культуры в состоянии статики в синхронном аспекте, т.е. демонстрировал антиистор. подход, доведенный до абсолюта его учениками и последователями (Голденвейзер, Лоуи, Херсковиц и др.). Достижения амер. истор. школы состояли в накоплении этногр. и археол. материала, развитии техн. приемов полевого исследования, а также введении нек-рых общих понятий: область распространения культуры, аккультурация, параллелизм и т.д.

Традиции истор. школы во многом определили дальнейшее развитие амер. антропологии. Под влиянием научных принципов Боаса сформировались такие ученые, как Крёбер, Бенедикт, П. Радин и др., к-рые в свою очередь создали новые направления в антропологии.

Под воздействием идей, рождавшихся в семинаре Кардинера при Колумбийском ун-те, работ Э. Сепира и Бенедикт 20-х гг., к 40-м гг. в А.а.ш. складывается направление "психологической антропологии". Ядро новой школы составили М. Мид, М. Оплер, Линтон, К. Клакхон, К. Дюбуа, И. Халлоуэл и др.

Методол. основой деятельности этой школы стали концепции Бенедикт и традиции психоанализа. Психол. (этнопсихол.) школа в основу своей деятельности положила изучение взаимодействия человеч. сознания и культуры, в к-рой живет индивидуум. Опираясь на идеи психоанализа, Бенедикт создала целый ряд концепций, формирующих психологический подход к типологии культуры, в т.ч.: конфигурации, паттерны культуры, характеризующие целостность культуры исходя из стереотипа или образца культурно-детерминированного поведения. Бенедикт отстаивала необходимость изучения каждого культурного явления в контексте данной культуры. В годы Второй мир. войны она изучала япон. нац. психологию, используя разработанную ею технику "дистанцированного исследования культуры". На основе собранных материалов была написана книга "Хризантема и меч", к-рая стала классич. работой по культурной антропологии в целом. Большую известность получили работы М. Мид по психологии детства. Исследования психологии личности были уходом за рамки исследоват. интересов истор. школы.

Крёбер по-своему преодолел ограниченность традиции Боаса. Он предложил новое понимание культуры как особого явления, подчиняющегося своим собственным закономерностям, ввел понятия реальной и ценностной культур, "стилистич." подход к типологии культуры, а также, под влиянием идей Риккерта, Шпенглера, Тойнби, разработал своеобр. модель циклич. развития культуры, к-рую назвал "конфигурации развития культуры". Одной из осн. задач культурной антропологии он считал классификацию культур и цивилизаций, реконструкцию "естеств. истории мировых культур, живых и вымерших". Крёбер внес значит, вклад во все области антропол. исследований: этнографию, археологию, лингвистику, теор. антропологию. Работы Крёбера во многом предопределили "культурологич." направленность А.а.ш.

Коренной поворот в истории амер. антропологии происходит в 50-е гг., с возвращением на научную арену эволюционизма. Необходимость дальнейшего развития антропологии потребовала восстановления данной науки в том ее значении и роли, в к-рых она существовала с самого начала, т.е. науки, изучающей не только отд. элементы культуры, но и динамику эволюции человеч. цивилизации.

Решающую роль в возрождении эволюционизма в новом качестве и на новом уровне осмысления сыграл Л. Уайт. Под влиянием его работ произошел поворот от частных исследований локальных культур, устремленных в прошлое, к исследованию культурно-истор. процесса, целостному исследованию мировой культуры. Обращение к наследию Моргана, переиздание его трудов, публикация архивных материалов заставили Уайта по-новому взглянуть на эволюц. традицию, отказаться от антиэволюционизма истор. школы и выступить с критикой Боаса, Голденвейзера, Лоуи.

За 40 лет работы в Мичиган, ун-те (1930-70) он воспитал целую плеяду проф. антропологов. Нек-рые из них стали последователями Уайта в научных изысканиях. В начале своей деятельности он отошел от боасовской концепции культурного релятивизма. Открыто защищая непопулярную до сер. 20 в. эволюц. теорию и концепцию культурологии, поставил свои статьи и книги под острую критику коллег. Лишь в 60-е гг. концепции Уайта как основноположника неоэволюционизма получили широкое признание. Наследие Уайта в целом не было должным образом оценено при его жизни – не придерживаясь ни одного из официально признанных направлений, он создает свое – культурно-эволюционное; его концепции, особенно в области культурологии, опередили свое время, и только в 90-е гг. приходит понимание значимости его работ. Уайт выделил культурологию как самостоят, науку в комплексе обществ, наук, немало сделал для утверждения в науке самого термина "культурология", развил понятие "культура", охарактеризовав ее как специфич. класс явлений, имеющий символич. значение и присущий только человеч. сообщ-ву, определил предметное поле культурологии и осн. методы ее исследования. Будучи эволюционистом, Уайт считал необходимым использовать истор., структурно-функциональный и эволюц. подходы для интерпретации культуры как соответствующие культурным процессам разл. типа: временному, формальному, формально-временному. Уайт первый применил системный подход для описания и интерпретации культуры как самоорганизующейся термодинамич. системы, функционирующей по естеств. законам. Неосуществленным замыслом ученого осталось завершение книги "Эволюция культуры", в к-рой он собирался всесторонне рассмотреть развитие совр. культуры. Последняя книга Уайта "Концепция культурных систем" должна была стать заключит, частью задуманной работы. Предложенные им концепции: культуры как особого класса явлений, новой науки – культурологии, культурных систем, теория универсальной эволюции и др., определили место Уайта как выдающегося ученого, плодотворность идей к-рого была подтверждена их влиянием на развитие антропологии и культурологии вт. пол. 20 в.

К к. 50-х годов эволюционизм становится основным, но не единств, способом интерпретации культуры в амер. антропологии. Разнообразие подходов четко обозначилось и в самом эволюционизме. В 20 в. к классич. концепции однолинейной эволюции добавились концепция универсальной (общей) эволюции Уайта/ Чайлда, к-рая позволяла определить законы культурно-истор. процесса; многолинейный эволюционизм Дж. Стюарда, концепция специф. эволюции Салинса/Сервиса.

Опираясь на многолинейный эволюц. подход, Стюард предложил в качестве осн. единицы классификации "культурный тип". Концепции Стюарда послужили методол. основой для археологии и этнографии США в 70-е гг.

Культурно-эволюц. направление (под влиянием Уайта и, отчасти, Стюарда) сосредоточило свои усилия на осмыслении особенностей культурной эволюции и ее отличии от эволюции биологической, продолжили работу Уайта, дополнив его концепцию универсальной эволюции концепцией специфич. культурной эволюции, учитывающей локально-истор. тип культуры. В рамках этого же направления сложилась и школа экол. антропологии, опирающаяся на системный подход Уайта и экологический – Стюарда. Эта школа рассматривала культуру как механизм адаптации человеч. сооб-ва к среде обитания, с целью восстановления равновесия об-ва и природы (Р. Вайда, Д. Андерсон, Р. Раппопорт и др.). Влияние идей школы Уайта прослеживается во многих направлениях культурной антропологии США в 70-90-е гг.

Поел. треть 20 в. представляет собой качественно новый этап в развитии А.а.ш. В 70-80-е гг. происходят изменения в традиц. ориентации на изучение незап., дописьменных культур и переход к изучению культур всех типов, включая постиндустриальное об-во. Одним из объектов тщательного изучения становится культура США (М. Харрис, М. Салинс и др.). Изменились внешние привычные условия работы – резко сузилось поле этногр. исследований вместе с исчезновением многих локальных культур с лица Земли.

В целом, произошло перемещение интересов с микроуровня изучения отд. культур на макроуровень, ярко проявилась тенденция к дальнейшей дифференциации знания. В этот период получают развитие традиционные и появляются новые исследоват. направления и темы: городская антропология, экон., полит., антропология религии, психол. антропология, прикладная, этноистория, символич. и т.д. Появились новые подходы к анализу культуры как целого – от системного до герменевтического.

Опр. влияние на развитие культурной антропологии США в поел. четв. 20 в. оказал лидер направления "интер-претативной антропологии" К. Гирц (Герц). Гирц – один из создателей интерпретативной антропологии, к-рая впитала традиции герменевтики, социологии и аналитич. философии, автор интерпретативной теории культуры, в основу к-рой положено т.н. "насыщенное описание культуры". Он предложил рассматривать культуру как "текст" и интерпретировать его соответствующим образом. В одной из своих центр, работ – "Интерпретация культур", он пытается заново пересмотреть весь предшествующий опыт осмысления теории культуры и направленности культурной антропологии как таковой; выдвигает семиотич. концепцию культуры.

Специфика А.а.ш. проявилась в развитии мощного теор. блока (теор. антропологии). Некогда (в эпоху доминирования истор. школы) увлечение теорией считалось, как минимум, нереспектабельным занятием, если не просто профанацией науки. С возрождением эволюционизма вернулось понимание важности теор. анализа. Стало общепризнанным, что антропологу необходимо освободиться от "табу кабинетной работы" и слепого преклонения перед бесплодным экспериментализмом. Отделение теор. работы от практич. исследования порождало либо пустую, бездоказат. спекуляцию, либо бессвязное нагромождение данных. Сложилось критич. отношение к текстам, в к-рых отсутствует анализ фактич. материала.

Новый этап развития теории в США характеризовался повышенным интересом к истории науки в целом и к истории антропол. теории в частности. Появилась целая серия работ, посвященных этим проблемам: "Социальная организация этнол. теории" Уайта, "Развитие антропол. теории" и "Культурный материализм: борьба за науку о культуре" Харриса; "Теор. антропология" Д. Бидни и др.

Традиция целостного исследования культуры способствовала тому, что наиболее мощным и разработанным стал культурологический пласт. В культурной антропологии был пройден путь от изучения примитивных к целостному исследованию современных культур (Уайт, Салинс, Харрис и др.); от эмпирич. описаний к анализу и теории, к тщат. работе над следующими проблемами: 1) формирование понятия "культура" (Крёбер, Клакхон, Уайт, Бидни, Кафанья и др.); 2) развитие понятия "культурная динамика", изучение культурных процессов разного уровня: от ассимиляции и аккультурации отд. культурных черт до эволюции культуры (Боас, Лоуи, Крёбер, Уайт, Дж. Стюард и др.). Разработаны основы типологии культур (Крёбер, Бенедикт, Мёрдок, Стюард, Фейблман, Уайт и др.); сформировались разл. подходы к интерпретации культуры.

Для амер. культурной антропологии поел. трети 20 в. характерны переход к проблемам понимания и интерпретации культуры и развитие такого направления, как символич. антропология, отражающие общую тенденцию культурологизации антропол. знания, достижение культурной антропологией качественно нового уровня осмысления культуры.

Особенностью А.а.ш. вт. пол. 20 в. помимо мирного сосуществования и взаимного обогащения разл. методол. подходов (диффузионизм, эволюционизм, структурализм, функционализм) является очевидное использование наследия предшественников, что позволяет говорить о существовании непрерывной традиции в амер. антропологии. Так, опыт полевых исследований Моргана и стремление к классификации отд. элементов культуры воспроизводился в традициях школы Боаса, к-рая выявила все возможности изучения культурной совокупности в рамках ограниченной культурной территории. Уайт, получивший образование в рамках той же традиции, воспроизведя положит. опыт эмпиризма истор. школы, вернул концепцию эволюции культуры в науку и, т.о., расширил возможности интерпретации культуры, не отказываясь и от использования структурно-функционального подхода при описании ваимодействия элементов культурной системы. Дж. Стюард в концепции мультилинейной эволюции обобщил взгляды Моргана и Уайта и рассмотрел параллелизмы в развитии отд. замкнутых (исторически и географически) ареалов, используя разработки Крёбера, разработал теорию культурно-истор. типов. Экол. подход Стюарда, концепция энергетич. развития цивилизации и взгляд на культуру как адаптивную систему Уайта стали основой для развития культурно-эволюц. и культурно-экол. направлений в совр. амер.антропологии.

Лит.: Этнология в США и Канаде. М., 1989; Kroeber A.L. Anthropology. N.Y., 1923; Idem. Anthropology Today. Chi., 1953; Beals R., Hoijer H. An Introduction to Anthropology. N.Y., 1959; Service El. Profiles in Ethnology. N.Y., 1963; Horizons of Anthropology. Chi., 1964; White L. The Social Organization of Ethnological Theory. Houston, 1966; Harris М. The Rise of Anthropological Theory: a History of Theories of Culture. N.Y., 1968; Social Contexts of American Ethnology, 1840-1984. Wash., 1985; Ember C.R., Ember М. Anthropology. Englewood Cliffs, 1985; Recapturing Anthropology: Working in the Present. Santa Fe, 1991; Stocking G. The Ethnograher's Magic and Other Essays in the History of Anthropology. N.Y, 1993.

Л. А. Мостова

АМЕРИКАНСКАЯ ИСТОРИЧЕСКАЯ ШКОЛА в антропологии, или амер. школа истор. этнологии (школа Боаса) – направление, определившее развитие амер. антропол. мысли с к. 19 до 40-х гг. 20 в. Название "историческая" подчеркивало отличие амер. школы от нем. и англ. школ диффузионизма (Ф. Гребнер, У. Риверс, Г. Эллиот-Смит) и от франц. антропологии. Ведущими теоретиками этого направления были Боас, К. Уисслер, Крёбер, Р. Лоуи и др.

А.и.ш. сформировалась под влиянием взглядов и личности Боаса, создавшего первую профессиональную школу антропологии в США.

Теор. основы А.и.ш. сложились как реакция на эволюционизм к. 19 в. (кабинетный стиль работы, подгонка фактич. материала под удачные концепции и т.д.) и как рез-т осознания огромных пробелов в конкретном изучении культур сотен народов, племен и племенных групп. Единственно научным подходом Боас считал строго описат. метод, не допускающий перехода к "спекулятивным" обобщениям.

Основой деятельности А.и.ш. стали интенсивные местные этногр. исследования. В течение почти полувека Боас и его последователи изучали одну конкретную проблему за другой и разрешали их с учетом времени, места и культурных факторов. А.и.ш. сосредоточила свои исследования на ограниченных историко-геогр. территориях, к-рые изучались на протяжении опр. отрезка времени, с использованием статистич. метода для анализа распространения разл. или аналогичных типов артефактов, их взаимопроникновения и ассимиляции, их связи с опр. культурной областью. Использовались методы лингвистики, исследовались истор. факторы и психол. компоненты культурных комплексов. Анализ культуры был направлен на изучение происхождения каждой ее отдельной черты. Реконструкция истории культурных областей должна была показать, какие черты развивались в ее пределах и какие были заимствованы (благодаря диффузии) извне. Большое значение придавалось исследованию климата, топографии, флоры и фауны той или иной культурной области.

А.и.ш. развивала и нек-рые общие понятия: область распространения культуры, диффузия (с учетом привходящих черт), независимое развитие (там, где диффузия невозможна или невидима), параллелизм и конвергенция. В результате огромной этногр. и археол. полевой работы был собран уникальный по своему характеру, огромный историко-культурный материал, к-рый послужил основой для последующего изучения.

Лит.: General Anthropology. Ed. Boas F. Boston; N.Y. etc., 1938; Anthropology: Ancestors and Heirs. / Ed. by St. Diamond. The Hague etc., 1980; Social Contexts of American Ethnology. 1840-1984. Wash., 1985.

Л. А. Мостова

АМСТЕРДАМСКАЯ ШКОЛА – одно из поздних эволюционистских направлений в зап. этнологии. Развивалось в Нидерландах в пер. пол. 20 в. на базе кафедры этнологии Амстердам, ун-та, возглавлявшейся в 1907-33 основателем и главой А.ш. С.Р. Штейнмецем (1862-1940). Органом А.ш. был журн. "Internationales Archiv fur Ethnographie" ("Междунар. этногр. архив"), изд. в Лейдене в 1888-1947. Осн. работы последователей А.ш. публиковались на нем. и англ., реже – на голл. яз.

А.ш. формировалась в период кризиса классич. эволюционизма, представлявшего один из гл. источников ее теор. платформы. Реакцией на этот кризис был перенос осн. внимания на сравнительно-истор. типологизацию культурных явлений, к-рая стала рассматриваться как гл. цель этногр. исследования. Адепты А.ш. (X. Нибур, Т.С. ван дёр Бей, И. Фаренфорт) скрупулезно рассматривали пространств, и временные варианты таких явлений, как война, рабство, первобытные верования.

Совр. сравнительно-функционалистские исследования в значит, степени приближаются к амер. холокультурализму (школа Мёрдока).

Лит.: Steinmetz S.R. Gesammelte kleinere Schriften zur Ethnologic und Soziologie. 3 Bd. Groningen, 1928-35; Idem. Die Philosophic des Krieges. Lpz., 1907; Fahrenfort J.J. Wie der LJrmonotheismus am Leben erhalten wird. Groningen, 1930.

M. A. Членов

АНГАЖИРОВАННОСТЬ (фр. вовлеченность) – сознательно выбранная обществ, позиция.

В общественно-полит, обиход термин введен Сартром. По его мнению, человек через совершение нравств. и практич. выбора созидает сам себя. При этом никаких заранее заданных моральных ценностей нет. Существование человека – "тотальный выбор", постоянное определение по отношению к обстоятельствам, необходимость занятия в любой ситуации четкой позиции. Лит-ра есть выражение вовлеченности писателя в обществ, жизнь. Невмешательство в события – тоже форма участия в них. В об-ве писатель говорит, а если не говорит, то стреляет. Сартр считал Флобера и Гонкуров виновными в последовавших за Коммуной репрессиях: "Они не написали ни строчки, чтобы помешать им". Подобные взгляды он излагал в послевоенных работах, насыщенных антибурж. и антииндивидуалистич. пафосом. Их яркое выражение дано в работе "Что такое лит-ра?", где А. утверждается как нечто большее, чем вовлечение художника в полит, процесс: "Всякая вещь, к-рую называют, не является больше тою же самой, она утрачивает невинность".

Пример критич. использования понятия А. можно найти в работах Р. Барта. По его мнению, лит-ра создана для тождества себе, это особый праксис. Слово – не орудие и не носитель полит, идей, а самодостаточная структура. Ответственность писателя не в том, осознает ли он идеол. выводы из высказываемых им мнений, а в том, чтобы переживать лит-ру, как неудавшуюся А., как особую действительность, не являющуюся вовлечением в обществ, жизнь.

Камю также отказывается от вульгарной трактовки А. как непременного участия в политике, заменив ее понятием "обязательства" художника жить и творить в любых условиях.

Лит.: Sartre J.-P. Situations 2. Р., 1948; Камю А. Бунтующий человек. М., 1990; Барт Р. Избр. работы. М., 1994.

А. Т.

АНДРЕЕВ Даниил Леонидович (1906-1959) – философ, культуролог, писатель. Сын Леонида Андреева; окончив Высшие лит. курсы, А. работал художником-шрифтовиком. Вскоре после окончания Второй мир. войны, в к-рой А. принял участие, был арестован (1947) и осужден на 25 лет тюремного заключения. После сокращения срока наказания до 10 лет вышел на свободу (1957) тяжелобольным человеком. В оставшиеся ему 2 года жизни А. напряженно работал над произведениями, в к-рых пытался воплотить свой духовный и мистич. опыт. За этот короткий срок написал гл. книгу своей жизни "Розу Мира" (опубл. значит, позже), где создает грандиозную картину зарождения, развития и конца мировой культуры. Несмотря на глобальный подход, наибольшее внимание уделяет судьбам рус. культуры, к-рую отчасти противопоставляет остальным культурам (прежде всего западной). В этом несомненно сказывается влияние славянофильской и евразийской точек зрения.

Культурологич. концепция А. основывается на восприятии бытия как текущего рез-та борьбы Света и Тьмы, Космоса и Антикосмоса, Провидения и Демонизма. Человеч. культура представляется ему зависимой от стран небесной культуры и "шрастров" – антикультурных центров человечества, условно расположенных в глубинах Земли.

Взгляды А. относительно природы культуры находятся в тесной связи с идеями неоплатоников и гностиков. Из неоплатонизма А. наиболее близки учение об эманации и восхождении к Единому (Плотин), пантеизм и учение о даймонах и героях-народоводителях (Ямвлих), учение о трансформации монады и циклич. активности развития (Прокл). К гностикам восходит представление А. культуры как сочетания мужского и женского начал (Валентин), многослойности окружающего мира, возникновение к-рого связано с борьбой небесных сил и противостоящего им зла (Василид).

Эсхатологич. и символич. компоненты культурологич. концепции А., а также ангел ология и демонология восходят к Книге Еноха, Апокалипсису, ареопагитикам и Бл. Августину ("О граде Божием"). Из совр. авторов на А. наиболее сильно повлияли B.C. Соловьев ("Три разговора"), концептуальная зависимость от к-рого у А. особенно сильна – его он пересказывает целыми периодами.

В разработке учения об одушевленности природных и обществ, феноменов и "мистич. зрячести язычества" прослеживается сильное влияние на концепцию А. культурологич. разработок Флоренского ("Смысл идеализма") и С.Н. Булгакова ("Свет Невечерний", "Лествица Иаковлева").

Теологич. основания человеч. культуры связаны у А. с задачей просветления трехмерного пространства нашей планеты (состоящей из более чем 240 разнопространственных, иноматериальных и разновременных слоев). Первоначально мир, в к-ром мы обитаем, населяли ангелы. Но вскоре вторжение демонич. сил привело к их вытеснению и наш мир был предоставлен для просветления животного царства. В ответ на это планетарный демон ввел "закон взаимопожирания". Гармония первонач. единства была нарушена, и природа разделилась на два начала – жертвенное и демоническое. Тогда провиденциальные силы направили свою деятельность на создание предпосылок для выделения из животного мира человека и появления культуры.

Т.о., человеч. культура, с т.зр. А., – инструмент борьбы Провидения с силами Зла. В то же время, человек – непосредств. создатель и носитель культуры, – в силу предоставленной ему свободы воли, стал объектом борьбы сил Света и Тьмы. Каждая из сил создает свои культурные идеалы: силы Света – страны "небесной" культуры (затомисы), силы Тьмы – урбанистич. и техницизированные страны антикультуры, условно находящиеся под компенсационными выступами материков в глубинах Земли (шрастры). Небесные контуры затомисов частично совпадают с географией областей распространения тех культур на Земле, создание к-рых они инициировали.

Время возникновения каждого затомиса предшествует моменту зарождения созидаемой на его основе культуры. Непосредств. творцы создаваемой культуры – особые богосотворенные монады, достигшие в предшествующих воплощениях высокой степени совершенства. Например, основы Небесной России закладываются в 8-9 вв., а в 11 в. с помощью "человекодуха", бывшего когда-то на Земле апостолом Андреем, демиург рос. культуры Яросвет начинает создавать "гуманный еще чертеж Небесной России".

Согласно этим планам, громадные просторы Рус. равнины начинают заселять люди, исповедующие языч. культуру, религиозно-космологич. основы к-рой заключались в обожествлении стихийных сил и процессов. На следующей стадии развития влияние визант. мета-культуры на рос. приводит к усвоению рус. культурой идей христианства. Громадную роль в распространении христианства на Руси А. отводит "родомыслам" – истор. деятелям, руководимым в своих трудах самим народоводителем Яросветом. К ним относятся Владимир Святой, Ярослав Мудрый, Владимир Мономах и др.

В рез-те введения родомыслами новых культурных ценностей (религ., бытовых, этич. и эстетич.) возникает противостояние двух культурных тенденций – славянской и христианской, – что, в свою очередь, приводит к затянувшейся на века и продолжающейся по сей день борьбе "прароссианства" и христианства (видимым воплощением этой борьбы, по А., является собор Василия Блаженного с его контрастом праздничного языч. экстерьера и аскетичного христ. интерьера). Однако если прароссианство и христианство противоречат друг другу гл. обр. стадиально, то инициируемый затомисом духовный компонент рус. культуры противоречит анти-человеч. культуре шрастров принципиально.

А. призывает рассматривать рос. метакультуру не под углом причинности, а телеологически. С этой т.зр. "отставание", хронологич. и стадиальное, от зап.-европ. культур оправдывается великой ролью, предназначенной рус. культуре. Предчувствие этой всемирной миссии обнаруживается еще в идеологии былин, "осмыслявших богатырей как носителей и борцов за высшую духовную правду". В последующие века рос. культура порождает идеальный образ Святой Руси, культурно-истор. значение к-рой полностью осмысливается в филофеевской концепции Третьего Рима. Т.о., превращение России из периферийной европ. страны в громадное евразийское гос-во предопределяется рядом культурно-истор. задач. На первых порах это заполнение рус. культурой "полого пространства" между осн. существующими культурами (северо-зап., романо-католич., мусульманской, инд., дальневост.). В рез-те Россия становится геогр., а затем, благодаря посреднической и объединит, деятельности, и духовным средоточием мировой культуры. В 21 или 22 вв. рус. культура, по мнению А., ассимилируя и объединяя соседние культуры, перерастет в интеркультуру, сплавив все мировые культуры в духовно единое Человечество.

Затем, согласно А., наступит эпоха демонич. культуры. Переход к ней – следствие чрезмерного увлечения научно-техн. прогрессом и машинной цивилизацией. Подлинная духовность сменится бездуховностью, а затем античеловеч. культурой (вплоть до того, что людей будут вытеснять демонич. существа). Однако Антихрист будет торжествовать недолго. В Армагеддоне произойдет битва между вновь воплотившимся на Земле Христом и князем Тьмы. Разделяемая А. культурная оппозиция Запад-Восток сохраняется и здесь: столица Антихриста будет располагаться в Альпах, а место уцелевших носителей интеркультуры, где они во главе с Христом дадут решающий бой силам Зла, будет находиться в Сибири (апокалиптич. Армагеддон). Победа над Антихристом ознаменует новую культурно-истор. эпоху, конечным итогом к-рой станет приобщение всех к Богу и слияние с ним.

Соч.: Собр. соч.: В 3 т. Т. 1: Русские боги. М., 1993; Т.2: Роза мира. 1995.

Лит.: Померанц Г. Коринфская бронза // Новое лит. обозрение, 1992, №1; Эпштейн М. Роза мира и Царство Антихриста: О парадоксах русской эсхатологии // Континент.1994.№79.

А. В. Шабага


А

АНТИНОМИЧНОСТЬ КУЛЬТУРЫ – выражение внутренней сложности культуры, представляющей собой многоаспектный феномен. Антиномия как единство двух противоречащих друг другу, но одинаково обоснованных суждений находит свое выражение в культуре.

Так, в культуре рождается и утверждается некий идеал (истор., нац. и т.д.), на к-рый культура в своем развитии ориентируется. Приобщение к культуре способствует социализации личности, но и создает благоприятные условия для ее индивидуализации, способствует выявлению индивидом своих возможностей и способностей. Субъективно культура способствует раскрытию и утверждению личностью своей уникальности. Культура создается индивидом-творцом, она порождает уникальные объекты для воспринимающего их индивида; т.о., в опр. степени культура не зависит от об-ва, но и не существует вне об-ва, создается только в об-ве, во многом благодаря об-ву и без обществ, поддержки не могла бы существовать вообще. Культура облагораживает человека, оказывает благотворное влияние на об-во в целом, но может воздействовать и отрицательно, подчиняя человека разного рода мощным духовным воздействиям, а в своем "массовом варианте" способствует опрощению об-ва и даже деградации обществ. нравов. Культура существует как процесс, сохраняющий верность традициям, устоявшимся обычаям, нормам, представлениям, но и непрерывно нарушает нормы и традиции, сохраняя свою жизненную силу благодаря бесконечно рождающимся в ней новациям.

А.к. – одно из гл. препятствий на пути выработки содержат. – единого и непротиворечивого – определения культуры.

Лит.: Культурология. Основы теории и истории культуры: Уч. пособие. СПб., 1996.

К. В. Акопян

"АННАЛОВ" ШКОЛА – см. Школа "Анналов".

АНТРОПОГЕОГРАФИЧЕСКАЯ ШКОЛА – школа, осн. нем. географом Ратцелем. Ставила своей целью исследование отношений между человеком и окружающей средой, считая геогр. фактор важнейшим пунктом науч. исследований и интерпретаций. История была сведена, по сути, к передвижениям народов, в к-рых А.ш. усматривала "существенное свойство народной жизни" и "основополагающий фактор истории человечества" (Ратцель).

С научно-истор. т. зр. А.ш. представляла собой переход от эволюционизма к теории культурных кругов. Осн. элементы учения о культурных кругах ("идею формы", представление о "кругах форм", "принцип континуитета") Ратцель сформулировал, исходя из идеи эволюции. Эти исходные моменты А.ш. были связаны с др. осн. положением более позднего учения о культурных кругах, а именно с теорией миграции. Концепция идеи формы заменила исследование обществ, отношений разработкой культурных соответствий, тогда как с помощью принципа континуитета предпринималась попытка реконструировать перемещение культурных ценностей и носителей культуры. Т.о., теория миграции заняла ключевое положение как в рамках А.ш., так и в теории культурных кругов, поскольку она исходила из примата перемещения культурных ценностей перед многократным самостоят, изобретением этих ценностей и тем самым объективно придавала способности человека творить лишь второстепенное значение. Вследствие таких методич. и теор. основ в системе А.ш. разработка идеи о кругах форм и их движении в пространстве стала центр, пунктом науч. исследований, а неисторично рассматриваемое соотношение "человек – природа", к-рое должно было объяснить геогр. распространение этих кругов форм, составило принцип причинности. Несмотря на то, что А.ш. признавала роль труда в качестве промежуточного звена между об-вом и природой, она не сделала из этого никаких методич. выводов, ограничиваясь констатацией того, что эта отрасль науки имеет дело с законами, формулируемыми на основе географии.

Ратцель не только осуществлял контакт между географией и этнографией, но, будучи эволюционистом, связал географию с социал-дарвинизмом, что создало основы геополитики. Последняя превратила "борьбу за бытие" в "борьбу за пространство".

Лит.: Ratzel F. Volkerkunde. Bd. 1-2. Lpz.; W., 1894-95; Idem. Studien bber politische Raume // Geographische Zeitschrift. Bd. 1. Lpz.; В., 1895; Idem. Die geographische Methode in der Ethnographic// Ibid. Bd. 3. Lpz., 1897; Idem. Die Erde und das Leben. Bd. 1-2. Lpz.; W., 1901-02; Он же. Народоведение. Т. 1-2. СПб., 1904; Он же. Земля и жизнь. Сравнительное землеведение. Т. 1-2. СПб., 1905-06; Idem. Politisehe Geographie. Munch.; В. 1923; Idem. Anthropogeographie. Bd. 1-2. Stuttg., 1921-22; Erixon P. An Introduction to Folklife Research or Nordic Ethnology// Folkliv. Stockholm, N 14/15, 1950-51; Токарев С.А. История зарубеж. этнографии. М., 1978.

И. Зельнов (Германия)

АНТРОПОЛОГИЯ – область научного познания, в рамках к-рой изучаются фундаментальные проблемы существования человека в природной и искусств, среде.

В совр. науке встречаются разл. варианты систематизации антропол. дисциплин. Так, к А. относят: археологию, этнографию, этнологию, фольклор, лингвистику, физич. и социальную А. Этот набор антропол. дисциплин постепенно расширяется, в него включают мед. А. (психологию человека, генетику человека), экологию человека и др. В лит-ре существует мнение, что А. как область науч. исследования объединяет собственно А., или естеств. историю человека (включающую эмбриологию, биологию, анатомию, психофизиологию человека); палеоэтнологию, или предисторию; этнологию – науку о распространении человека на земле, его поведении и обычаях; социологию, рассматривающую отношения людей между собой; лингвистику; мифологию; социальную географию, посвященную воздействию на человека климата и природных ландшафтов; демографию, представляющую статистич. данные о составе и распределении человеч. популяции. Из этих систематизаций вытекает расширит, трактовка А., когда в нее включаются и гуманитарные, и социальные науки. Кроме того, термины этнография (появился в Германии в к. 19 в.), этнология (введен по Франции) и А. (вошел в науч. оборот в англоязычных странах) использовались для обозначения науки о человеке и его культуре.

Основываясь на разграничении исследоват. полей, можно дать следующую систематизацию А.

А. философская концентрирует свое внимание на изучении проблем бытия человека в мире в целом, ищет ответ на вопрос о сущности человека. Она возникла как закономерное продолжение поисков решения проблемы человека в зап. философии, как один из вариантов ее решения. "Что такое человек?" – проблема, поставленная Кантом, была позднее подхвачена Шелером, к-рый полагал, что в известном смысле все центр, проблемы философии можно свести к вопросу: что есть человек и каково его метафизич. место в общей целостности бытия, мира и Бога. Рассматривая культуру в качестве гуманизации природы, Шелер задачу создаваемой им филос. А. видел в том, чтобы точно показать, как из осн. структуры человеч. бытия вытекают все специфич. свершения и дела человека: язык, совесть, инструменты, оружие, гос-во, руководство, изобразит. функции искусства, миф, ремесла, наука, историчность и общественность. Проблематика филос. антропологии разрабатывалась Геленом, Э. Ротхакером, М. Ландманом, Плеснером и др.

А. теологическая рассматривает взаимодействие человека с миром сверхреального, божественного; для этого направления важно определить человека через призму религ. идеи. Теол. А. представляет собой одно из направлений совр. религ. модернизма, в рамках к-рого религ. мыслители ставят вопросы о сущности человека как двойственного по своей природе существа, рассматривают проблемы бытия человека в совр. мире, трагич. процессы роста бездуховности, исходя из основополагающих принципов христ. вероучения. Протестантские теологи Нибуры, Тиллих, иудаистский философ Бубер, католич. антропологи Тейяр де Шарден, К. Ранер, православные богословы, в частности Флоренский, А.С. Позов – таков далеко не полный перечень религ. мыслителей, представляющих разл. течения в теол. А. Подчеркивая возрастающее значение теол. А. в совр. условиях, ее сторонники видят различие между филос. и теол. подходами к человеку в том, что теология (как и философия) занимается поисками ответа на вопрос о смысле жизни, но она при этом предполагает опыт веры и связанный с ним опыт спасения. Теол. А., следовательно, критически осваивает достижения естественнонаучного и филос. знания о человеке. Она должна быть открытой перед науками о человеке, но и эти последние должны быть открыты более высокому измерению, в конечном счете, – спасению.

А. культурная – особая область научных исследований, концентрирующая внимание на процессе взаимоотношения человека и культуры. Эта область познания сложилась в европ. культуре в 19 в. и окончательно оформилась в посл. четв. 19 в.

В зарубеж. лит-ре существуют разл. подходы к выделению предметного поля этой науки. Понятие культурной А. используется для обозначения относит, узкой области, связанной с изучением человеч. обычаев, т.е. сравнит, исследования культур и сооб-в, науки о человечестве, к-рая стремится к обобщениям поведения людей и к самому полному возможному пониманию разнообразия человечества и др.

Культурная А. концентрирует внимание на проблемах генезиса человека как творца и творения культуры в филогенетич. и онтогенетич. плане. Гл. проблемы культурантропол. исследований связаны со становлением человека как феномена культуры: культурирование осн. инстинктов человека, возникновение специфически человеч. конституции, строение тела человека в его связи с культурной средой, поведение человека, становление норм, запретов и табу, связанных с включенностью человека в систему социокультурных отношений, процессы инкультурации, влияние культуры на половой диморфизм, семью и брак, любовь как культурный феномен, становление мироощущения и мировоззрения человека, мифология как культурное явление и др. Не менее важны в совр. эпоху вопросы экологии человека и культуры, исследование закономерностей функционирования экокультуросистем, поскольку становление человека как носителя культуры не может не включать в себя оценку его места и роли в сохранении природы и культуры современности.

Большое значение для становления теор. программы исследования человека и культуры имели труды Тайлора "Первобытная культура", "Введение к изучению человека и цивилизации (Антропология)", "Доистор. быт человечества и начало цивилизации" и др., в к-рых он с позиций эволюционизма дал антропол. трактовку культуры, положив тем самым начало культурантропол. исследованиям. В русле эволюционизма развивались исследования Фр. Фрезера, Дж. Мак-Леннана, Дж. Леббока, Ю. Липперта и отеч. ученых К.Д. Кавелина, М.М. Ковалевского, М.И. Кулишера, Н.Н. Миклухо-Маклая, Д.Н. Анучина, В.Г. Богораза (Тан) и др.

Этот период развития культурной А. принято называть эволюционистским (1860-95). Амер. исследователь Дж. Стокинг полагает, что эволюционистскому этапу предшествовал этап этнологический (1800-60). Следующий этап развития культурантропологии связан с деятельностью амер. ученого Боаса и носит название исторического (1895-1925). Боас выступил с критикой позитивистского сциентизма. Его методол. скепсис оказал большое влияние на исследователей: нек-рые из них отказались от естественнонаучных стандартов познания ("научное пораженчество" П. Радина и др.) в пользу эмпирич. описательности и декларации релятивизма и эмпиризма(Херсковиц).

В 20-30 гг. в США возникла А. психологическая, к-рая первоначально именовалась направлением "культура-и-личность". Широкую известность она получила благодаря книгам М. Мид, Р. Бенедикт, И. Халлоуэла, Дж. Долларда, Дж. Уайтинга, И. Чайлда, Дж. Хонигмана, Э. Хьюза. Осн. предметом было исследование того, как индивид действует, познает и чувствует в условиях разл. культурного окружения.

А. биологическая (или естественнонаучная) концентрирует свое внимание на биологии человека как вида. К наст. времени А. понимается не только как наука о древнейших формах человека, об его эволюции (т.е. антропогенез и палеоантропология), а чаще всего как анатомия, физиология и морфология человека (учение о закономерностях роста и общих для всего человечества вариациях в строении тела).

После Второй мир. войны исследователи обращаются к методологии структурно-функционального анализа, что приводит к появлению А. социальной (Малиновский, Радклифф-Браун и др.). Кризис традиц. А. нек-рые ученые связывают с тесным сотрудничеством антропологов с колониальной политикой метрополии. Новые перспективы в этой науке раскрылись в анализе аспектов социального поведения человека. Социальная А., по признанию зап. ученых, пришла на место этнологии как центр., "сердцевинная" область А. культурной.

А. социальная исследует становление человека как социального существа, а также осн. структуры и институты, к-рые способствуют процессу социализации человека, и ряд других вопросов. Идеи социальной А. развивали Малиновский, к-рый понимал культуру как совокупность институтов, служащих для удовлетворения первичных (физиол. и психич.) и вторичных, т.е. порожденных самой культурой, потребностей людей; Радклифф-Браун, утверждавший, что совр. А. является функционально обобщающей и социологичной, это наука сравнит, социологии. Социальная А. уделяла внимание процессам взаимодействия человека и культуры на стадии цивилизации (это и интерес к урбанистич. культуре в работах амер. исследователя Р. Редфилда, что отчасти связано и с проникновением в культурантропол. направление методологии структурно-функционального анализа, с усилением влияния социологов – Дюркгейма, Парсонса).

В послевоенный период выкристаллизовывается также культурно-экологич. подход, взаимодействующий с "экологич. психологией", "культурной географией", "социальной географией", "экологией человека". Этот подход, именуемый "экологич. А.", объясняет взаимовлияние природной среды и культур. Это направление представляют М. Бейтс, Дж. Стюард, М. Салинс, а с рос. стороны – М.Г. Левин, С.П. Толстов, Н.Н. Чебоксаров и др.

Одно из ведущих структуралистских направлений в А. – А. когнитивная (Гуденаф, Ф. Лаунсбери, X. Конх-лин, С. Брунер и др.), к-рая занимается выявлением и сравнением "когнитивных категорий" в разных культурах. Это направление возникло в сер. 50-х гг. в США в рамках развития методов формального семантич. анализа. Окончательно оформилось в сер. 60-х гг. В основе когнитивной А. лежит представление о культуре как системе символов, как специфически человеч. способе познания, организации и ментального структурирования окружающей действительности. В языке, по мнению сторонников когнитивной А., заключены все когнитивные категории, лежащие в основе человеч. мышления и составляющие суть культуры. Эти категории не присущи имманентно человеч. мышлению; они воспринимаются человеком в процессе инкульту рации. Гл. объектом, на к-рый направлена исследоват. деятельность когнитивной А., являются разнообр. классификационные и таксономич. системы, функционирующие в культурах.

С 50-60-х гг. в среде амер. культурологов наметилось направление, получившее название неоэволюционизма (Л. Уайт, Дж. Стюард, Э.Р. Сервис, М. Салинс и др.).

Л. Уайт, еще в 1939 предложивший создать особую науку культурологии как общетеор. дисциплину, зафиксировал назревавший в то время кризис А. культурной; ее отличие от культурологии Уайт видел в том, что антропологи замкнулись в экзотич. мире бесписьменного прошлого, как в убежище от жгучих проблем современности. Культурология понималась им как общетеор. и методол. база для антропол. исследований и как возможность нового этапа развития и осовременивания А. культурной.

Дальнейшая эволюция культурной А. осложнена появлением компромиссных методол. установок, связанных с влиянием фрейдизма на амер. культурантропологию (Кардинер и его школа "изучения культуры и личности") и со стремлением Эванс-Причарда переформулировать структурно-функциональную методологию в терминах "значений" элементов культуры и его попытки слияния А. с историей.

В послевоенный период в А. начинают превалировать направления, ориентированные на понимание значений "других" культур и привлечение в антропологию методов лингвистики (структурная лингвистика Ф. де Соссюра, фонология Н.С. Трубецкого, Р. Якобсона), связанных с выработкой на этой основе приемов формального анализа феноменов культуры. В науке появляется много вариантов А. символической (Леви-Стросс, Э. Лич, В. Тэрнер и др.).

Примером синтеза культурной А. и герменевтики (Гадамер, Рикёр), аналитич. философии языка (Г. Райл, Витгенштейн), философии символич. форм (С.Лангер) и лит-ведения (К. Бёрк) выступает А. интерпретативная Гирца, в свою очередь влияющая на становление таких направлений, как "А. как культурная критика" (Дж. Маркус, М. Фишер, Дж. Клиффорд) и "экспериментальная этнография" (М. Агар, Дж. Лофланд, Э. Хьюз), к-рые особое внимание уделяют дискурсивному аспекту антропол. знания (знание трактуется не только как отражение исследователем "другой" культуры, но как диалог между ними) и поиску адекватных риторич. стратегий передачи исследователем личного опыта понимания "другой" культуры.

Лит.: Ананьев Б.Г. О проблемах совр. человекознания. М., 1977; Аверкиева Ю.П. История теор. мысли в амер. этнографии. М., 1979; Бурж. концепции культуры: кризис методологии. Киев, 1980;Иванов Вяч.Вс. Культурная антропология и история культуры // Одиссей: Человек в истории. М., 1989; Маркарян Э.С. Проблема целостного исследования культуры в антропологии США // Этнология в США и Канаде. М., 1989; Ве-селкин Е.А. Культурная антропология США: теория и действительность: (Взгляд со стороны) // Этнол. наука за рубежом: проблемы, поиски, решения. М., 1991; Ел-фимов А.Л. Клиффорд Гирц: интерпретация культур // Этногр. обозрение. 1992. N 3; Емельянов Ю.Н. Введение в культурантропологию. СПб., 1992; Степин B.C. Филос. антропология и философия науки. М., 1992; Антропология и история культуры. М., 1993; Асочаков Ю.В., Чегринец М.А. Амер. культурная антропология: замысел естеств. истории культуры // Вестник СПб. гос. ун-та. Сер. 61. СПб., 1993; Пуляев В.Т., Шаронов В.В. Социальная антропология: статус, предмет, проблемы // Социально-полит, журнал. 1993. N 7; Барулин B.C. Социально-филос. антропология. М., 1994; Мещеряков Б.Г., Мещерякова И.А. Введение в человекознание. М., 1994; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Этнология. М., 1994; Тэйлор Э.Б. Введение к изучению человека и цивилизации: (Антропология). М., 1924; Леви-Стросс К. Структурная антропология. М., 1985; Гелен А. О систематике антропологии // Проблема человека в западной философии. М., 1988; Boas F. The Limitation of Comparative Method of Anthropology // Boas F. Rase, Language and Culture. N.Y., 1940; Haddon A. C. History of Anthropology. L., 1949; Kroeber A. L. Anthropology today. ChL, 1953; Herskovits М. Cultural Anthropology. N.Y., 1955; Idem. Horizons of Anthropology. L., 1965; Introduction to Cultural Anthropology. Boston, 1968; Cone C.A., Pelto P.J. Guide to Cultural Anthropology. Glenview, 1969; Keesing, Roger М., Keesing F. М. New Perspectives in Cultural Anthropology. N.Y., 1971; A Handbook of Method in Cultural Anthropology. N.Y.; L., 1973; Harris М. Culture, People, Nature. An Introduction to General Anthropology. N.Y., 1975.

Л. П. Воронцова, А. А. Белик

АНТРОПОЛОГИЯ ИСТОРИЧЕСКАЯ – одно из направлений познания социокультурной истории человечества, находящееся на стыке эмпирич. исследований истории культуры, ведущихся в русле описат. методологий и методов истор. науки, и системно-моделирующих, типологич. и кросскультурных исследований истор. культурологии, базирующихся на методологиях культурологич. науки.

Появление А.и. связано с работой группы франц. историков пер. пол. 20 в., обычно объединяемых под названием "школа "Анналов" (Февр, Блок) и их совр. последователей (Бродель, Ле Гофф, Ж. Ревель и др.). Гл. новацией этого направления явилась переориентация внимания исследователя с описания институциональных механизмов социальной регуляции – полит, и военной истории, персоналий правящих элит, истории церкви, истории искусства и т.п. (чем в существ, мере была увлечена "классич." история) – на изучение "истории повседневности" – образов жизни, картин мира, обычаев, привычек и иных стереотипов сознания и поведения рядового человека рассматриваемой эпохи. Причем, в отличие от этнографов, интересующихся преимущественно архаич. компонентами крестьянской культуры, историки школы "Анналов" более всего заняты изучением "культуры ментальностей" городского населения ср.-век. Европы. Следует отметить также опр. успехи А.и. в разработке и использовании методов комплексной реконструкции систем ментальных представлений и образов жизни людей средневековья. Исследоват. методы А.и. получили распространение и среди совр. историков Европы и США (Г.В. Гетц, И. Валлерстейн и др.).

Среди отеч. последователей этого направления следует назвать А.Я. Гуревича, А.Л. Ястребицкую, Ю.Л. Бессмертного и др., также сосредоточенных на исследованиях культуры повседневности европ. средневековья. В последние годы разработанные А.и. подходы стали применяться в отеч. истор. науке в изучении истории и культуры Востока (М.В. Крюков, В.В. Малявин, А.Н. Мещеряков), Византии (А.А. Чекалова), ср.-век. Руси (Л.М. Дробижева, Лихачев), распространяться на исследования обыденной культуры привилегированных слоев (Лотман). Впрочем, исследования рус. культуры в русле принципов А.и. имеют хорошую традицию в лице Н.И. Костомарова и П.Н. Милюкова, во многом предвосхитивших научную идеологию А.и.

Стремление А.и. к реконструктивному моделированию социальных реалий прошлого, "микроистории" образа жизни рядового человека (в дополнение к "макроистории" эпохальных событий) представляется принципиально важным шагом в сторону пересмотра целей истор. познания и осмысления социального опыта прошлого.

Лит.: Блок М. Апология истории или ремесло историка. М., 1986; Февр Л. Бои за историю. М., 1991; Споры о главном: Дискуссии о настоящем и будущем истор. науки вокруг франц. школы "Анналов". М., 1993; Одиссей. Человек в истории. М., 1989-96.

А. Я. Флиер

АНЦИФЕРОВ Николай Павлович (1889-1958) – культуролог, историк, краевед. После окончания в 1915 историко-филол. ф-та С.-Петербург, ун-та А. начал активную преподават. и исследоват. деятельность. В 20-е гг. был одним из сотрудников Петроград, экскурсионного ин-та, затем Центр, бюро краеведения. В это время А. создал свои осн. работы по Петербургу, городам мира и разработал методику лит. экскурсий. После "отсидки" в двух лагерях для политзаключенных (1929-33, 1937-39) А. переехал в Москву. Его работы 30-50-х гг. проникнуты официальной идеологией и в них нет уже жажды эксперимента, смелости и масштаба исследований 20-х гг. А. занимается в это время, в основном, узкими проблемами и применяет свою прежнюю методологию к моек. материалу. Город стал для А. Объектом изучения, в к-ром нашли свое отражение все интересы ученого. Город, по мнению А., – многоликий живой организм, к-рый наиболее полно и ярко воплощает культуру об-ва. Он имеет свою "судьбу", "душу" и "язык", т.е. является единым механизмом, состоящим из кодов, знаков, символов, содержащих информацию о прошлом, настоящем и будущем культуры, к-рые могут быть расшифрованы исследователем. Т.о., город А. понимал как некий "текст" культуры (это понятие достаточно подробно разработано семиотич. школой Тартуского ун-та). Большое влияние на выбор А. предмета исследования и методологии исследования оказал его учитель Гревс. При разработке научной методологии исследования города и его культуры А. опирается на идеи позитивистов и романтиков. Так, у первых он заимствует желание изучать объект целиком, как единую взаимосвязанную систему, а у вторых – "вживание" в объект исследования, стремление к исчезновению грани между изучающим субъектом и объектом исследования. А. основывается на своих изысканиях, в первую очередь, в области экскурсиоведения и краеведения, построенных на поиске связей между городскими реалиями и худож. текстом, и на выявлении источников формирования образа города и его мифологии в худож. и обыденном сознании. Лит. экскурсии, разработанные А., ставят своей целью не только изучить образ города, созданный писателем, но и воздействие реального города на творч. личность. Метод лит. экскурсий позволил "прочитать" город как "текст" культуры. А. явился ключевой фигурой в культурно-истор. процессе постижения города. Он попытался объединить методы худож. лит-ры (т.к. в ней отразились первые попытки изучения города), в первую очередь, символистов, и научную методологию в синтетич. подходе к городу. Работы А. представляют нечто среднее между серьезным исследованием и худож. произведением. В них нет четко разработанной терминологич. схемы, теоретико-методол. концепций. Но, несмотря на это, близость А. к совр. семиотич. школе, к истор. психологии и городской антропологии очевидна.

Соч.: Быль и миф Петербурга. Пг., 1924; Пути изучения города как социального организма. Л., 1925; Теория и практика лит. экскурсий. Л., 1926; Книга о городе. 3 т. Л., 1926-27; "Непостижимый город..." Л., 1991; Душа Петербурга; Петербург Достоевского; Быль и миф Петербурга. М., 1991; Из дум о былом: Воспоминания. М., 1992.

И. В. Шмурнова

АПОЛЛОНИЧЕСКОЕ и ДИОНИСИЙСКОЕ – понятия, обозначающие противоположные по характеру начала бытия и культуры; введены Шеллингом для определения двух сил, концентрирующихся в глубинах сознания человека. Анализ А. и д. принадлежит Ницше: в соч. "Рождение трагедии из духа музыки" (1872) драму Вагнера и античную трагедию он рассматривал как средоточие отд. моментов А. и д. начал. Отражение А. и д. имеет место во всех видах и жанрах искусства, в них явлены два полюса многообразной человеч. культуры.

Дионис в др.-греч. мифологии – бог вина (сын Семелы и Зевса), отождествлялся с рим. божеством – Вакхом, в честь к-рого совершались оргии – вакханалии. Нем. классика 19 в. считала Аполлона "самым греческим" из всех греч. богов,в нем видели средоточие света и умеренности. Для Ницше Аполлон – воплощение духа Эллады, греч. классики, в противоположность дионисийским течениям в эллинизме. Поэзия как вид искусства, как одухотворение самой жизни являет собой бытие Аполлона. Она близка к духовному воплощению реальности в ее полифонии. Самодостаточность поэзии имеет ценность в ситуации приближения к дионисийским видам искусства (хореография). В этом смысле можно дифференцировать роды искусства, в к-рых доминируют А. или д. начала.

Шпенглер сравнивал дионисийское с фаустовским началом в содержании худож. произведения и усматривал динамику проникновения А. и д.: "Все фаустовское стремится к исключит, господству. Для аполлонического мирочувствования – ... терпимость подразумевается сама собой. Она принадлежит к стилю воленепроницаемой атараксии... Фаустовский инстинкт, деятельный, волевой, наделенный вертикальной тенденцией готич. соборов... требует терпения, т.е. пространства для собственной активности". Дионисийский элемент в искусстве связан с мужским активным началом. Аполлонический, созерцат. аспект имеет отношение к женской, умиротворенной природе, где сильнее преобладает "аполлоническое жизнечувствование".

Ницше усматривал идеал в равновесии А. и д. Он видел преобладание аполлонического начала бытия во вт. пол. 19 в. в странах Европы и пытался в противовес ему оживить подавленную и "проклятую" силу дионисийского начала. Согласно Ницше, пуританскую, развращенную гос. религию следовало бы вернуть к жизни посредством жизненной энергии и веселья юного бога Диониса, олицетворяющего весну. Дионисийское: находило воплощение в языческой стихии танца. Дионисийская сила язычества (в противовес христианству) актуализируется в теле как необходимом "материале" хореографии. По Ницше, равновесность человеч. бытия достигается в танцевальном свершении. Сама дионисийская, опьяненная пляска черпает выразит, силу в жестовой природе танца. Дионисийский спонтанный танец "витает" над временем, создавая собой фон эмоц. переживания вечности в статусе ценности. Танец как динамич. единица проявления тела, исходя из взглядов Ницше, инсценирует творч. начало бытия. Нем. философ провозглашает иной тип культуры, отличный от традиц. рационалистич. европ. культуры – тип дионисийской культуры, дионисийского мироощущения, имеющего абсолютное право на существование как антипод аполлоническому мировоззрению. Дионисийское понимание жизни расширяет способ познания истины бытия, утверждает равноправность аполлонического в культуре. Дионисийский элемент искусства выступает как оргиастич., телесный, чувственный, спонтанный.

Лосев определяет Аид. как стихии античного духа. Синтез А. и д. заключается в их борьбе и соединении. Наивысший синтез А. и д. заключен в антич. трагедии. "Трагедия, – пишет Лосев, – возникает как аполлоническое зацветание дионисийского экстаза и музыки. Дионис не может существовать без Аполлона. Оргийное безумие, являясь плодоносной почвой для всякой образности, порождает из себя аполлоническое оформление... Герой, ставший дионисийским безумцем в условиях аполлонической мерности, есть титан". Согласно Лосеву, аполлоническое есть стихия сновидения, к-рую нужно противополагать стихии экстаза, где нет никаких видений и опьянения. Аполлон – бог иллюзорности, вообще всех сил, творящих образами, он – "вещатель истины". "Аполлонизм есть всегда чувство меры, соразмерности, упорядоченности, мудрого самоограничения". Дионисизм же – это "блаженный восторг, поднимающийся в недрах человека и даже природы". В нем происходит воссоединение человека с человеком и природой за пределами индивидуальности. Драма, утверждал Лосев, есть аполлоническое воплощение дионисийских познаний и влияний и тем отделена от эпоса пропастью. С т. зр. Лосева, А. и д. у Ницше несут на себе печать новоевроп. мироощущения, свойственного "романтизму" с его бесконечным стремлением и становлением идеи.

Ницше, осмысливая А. и д., сближает рационалистич. тенденцию зап. философии с мистич. ветвью ре-лиг. Востока. Фигура Диониса в этом смысле "впитала" в себя средоточие особенностей Шивы. Шива, так же как и Дионис, – олицетворение вечности в ее спонтанно жизненной энергии. Танцующий Шива отражается в плясках Диониса. Диалог Диониса и Шивы в мировой культуре определяет закономерность синтеза Востока и Запада.

В совр. психотерапевтич. концепциях (С. Гроф) А. ид. воспринимаются как типы переживаний. При исследовании состояния сознания, дифференцировке перинатальных матриц сознания Гроф определял дионисийское как тип переживаний, сходный с вулканич. экстазом, в отличие от аполлонического или океанич. экстаза космич. единства, "связанного с первой перинатальной матрицей". Дионисийское начало есть одно из базальных стремлений, свойственных человеку в противовес аполлоническому началу, к-рое направлено к активному преобразованию и подчинению жизни (К. Хорни). Средствами достижения дионисийского состояния выступают неистовые пляски, музыка, алкоголь.

А. и д. являются фундаментальными основаниями содержания искусства, бытия и культуры, фиксирующими направленность и характер последних.

Лит.: Иванов В.И. Дионис и прадионисийство. СПб., 1994; Ницше Ф. Рождение трагедии из духа музыки // Ницше Ф. Соч. Т. 1. М., 1990; Лосев А.Ф., Философия. Мифология. Культура, М., 1991; Он же. Очерки античного символизма и мифологии. М., 1993; Шпенглер О. Закат Европы. Т. 1. М., 1993; Гроф С. Путешествие в поисках себя. М., 1994; Пименова Ж.В. Художник: его бытие в спонтанном сознании. М., 1997.

Ж. В. Пименова

АРСЕНЬЕВ Николай Сергеевич (1888-1977) – философ, богослов, культуролог, литературовед, унаследовавший идеи ранних славянофилов (И.В. Киреевский, А.С. Хомяков), испытавший влияние С.Н. Трубецкого и С.Н. Булгакова. В 1910 окончил Моск. ун-т, с 1914 приват-доцент кафедры зап.-европ. лит-ры. В 1920 эмигрировал, в 1921-1944 преподавал богословие и рус. лит-ру в Кенигсберге. С 1927 участник экуменич. движения. После поражения Германии жил в Париже, с 1948 преимущественно в США, читал лекции в ряде европ. стран.

Основой духовной жизни человечества А. считал преодоление пессимизма на путях мистики, усматривая его у др. египтян, евреев, греков, а также в буддизме и христианстве. В исповедуемом им христианстве А. акцентировал не страх Божий и аскетику, а его светлую, жизнеприемлющую, эстетически окрашенную сторону, сказавшуюся в облике и воззрениях Франциска Ассизского и Данте. Миропонимание А., чуждое утопизму, окрашено в традиционалистские тона: "глубины духа" становятся достоянием человека, поскольку они питали "творч. жизнь" его предков; культура – порождение народного бытия; ее важнейшая сторона (наряду с великими культурными памятниками) – одухотворенная "ткань жизни". А., в отличие от Бердяева, настойчиво говорит о ценностях ближайшего окружения человека (дом и семья, религиозно просветленный быт); отмечает болезненность и неплодотворность "разрывов" культурной преемственности, причины к-рых усматривает в революциях, всегда "бесплодных и убогих", ибо они рождаются из ненависти; в "духовном оскудении... мещанском обмельчании духа". В работах по эстетике А. утверждает, что красота призвана умиротворять и одновременно пробуждать томление, что ее назначение не только утешительное, но прежде всего "будящее": прекрасное лишает человека покоя, порождает творч. тоску, вызывает душу на активность и "требует ответа". Искусство при этом осознается, в противовес кантовской и романтич. эстетике, не столько в качестве сотворения красоты, сколько как "схватывание" того прекрасного, к-рое "преподносится душе" самой реальностью (в этом А. близок С.Н. Булгакову). Переживание прекрасного сопрягается философом с любовью к миру. Культурология и эстетика А. получили обоснование и применение в его работах о рус. народе и интеллигенции, об отеч. философии и лит-ре, в основном 19 в. Как о достойных продолжателях традиций рус. классич. лит-ры А. говорил об А.А. Ахматовой и А. И. Солженицыне. В отличие от большинства совр. ему философов-культурологов А. мыслил более "сопрягающе", нежели "альтернативно"; избегал оценочно-поляризующих суждений, настойчиво сближал разные эпохи и культуры, будь то эллинизм и христианство, ср. века и Новое время, Россия и западноевроп. страны, Восток и Запад. Мирно традиционалистская позиция философа, настойчиво подчеркивавшего глубинное родство всего и вся в жизни человечества, обладала и обладает энергией объединения наций, конфессий, регионов, эпох.

Соч.: Жажда подлинного бытия: Пессимизм и мистика. Берлин, 1922; Православие. Католичество. Протестантизм. Париж, 1948; О духовной традиции и "разрывах" в истории культуры // Грани. Fr./M., 1953. N 20; Духовные силы в жизни русского народа // Лит. обозрение. 1994. №1/2; Из русской культурной и творческой традиции. Fr./M., 1959; Тоже. L, 1992; Преображение мира и жизни. Нью-Йорк, 1959; О жизни Преизбыточествующей. Брюссель, 1966; Дары и встречи жизненного пути. Fr./M., 1974; Духовная традиция русской семейной культуры // Моск. журн. 1993. №12; О некоторых основных темах русской религиозной мысли 19-го века // Русская религиозно-философская мысль XX века. Питтсбург, 1975; Тексты статей // Русские философы. К. 19-сер. 20 в. Биогр. очерки. Библиография. Тексты соч. М., 1993; О русской эмиграции (1920-1971) и о духовном ее служении // Русское Возрождение. Нью-Йорк; М.; Париж, 1992-93. N 60-61; О красоте в мире. Мадрид, 1974; Die russische Literatur der Neuzeit und Gegenwart. Mainz, 1929; Die geistigen Schicksale des russischen Volkes. Graz; Wien; Koln, 1966;

Лит.: Записки русской академической группы в США. Т. 12. Посвящается памяти Н.С. Арсеньева. Нью-Йорк, 1979 (библ.); L'emigration Russe. Revues et rec., 1920-80. Index general des art. P., 1988 (библ. на рус. яз.); Хализев В.Е. Н.С. Арсеньев: философ, культуролог и литературовед // Лит. обозрение.1994.N 1-2.

В. Е. Хализев


А

АРТЕФАКТ (от лат. – искусственно сделанный) – в обычном понимании любой искусственно созданный объект; в культурологию это понятие пришло из археологии, где использовалось для различия естеств. и искусств. объектов.

В эстетике термин используется этимологически, т.е. непосредственно для обозначения предметов, созданных специально для функционирования в системе искусства. В трактовке институциональной школы в эстетике в качестве А. в соответствующем окружении может выступать любой реальный объект (в частности, так считает Д. Дики в работе "Искусство и эстетика: введение в институциональный анализ", 1974). В этом случае под А. понимается любой предмет, являющийся худож. произведением. В совр. эстетике обычно проводится различие между А. и худож. произведением. А., как правило, имеет материальное воплощение и является носителем опр. худож. смыслов. Структуралисты помимо этого различают А. и эстетич. объект. Здесь А. выступает своего рода "внешним символом" (Мукаржовский) эстетич.объекта.

В посл. время, в связи с повышенным интересом к проблеме разделяемых представлений как культурных объектов, понятие А. стало разрабатываться более активно. Нек-рые культурологи понимают под А. любое искусство, образование, как физическое, так и идеационное, созданное для функционирования в специали-зир. сферах культур и системах. А. выделяют как элементарную единицу искусств, мира, что тем более актуально, т.к. до сих пор не существует "теории искусств. объекта". В этом случае А. позволяет увидеть с единой т.зр. разл. объекты культуры как "сделанные" целостности (напр., инсталяции); проследить их порождение, существование и разрушение, их объединение в определенные функциональные и символич. паттерны и формы, целостные культурные контексты, семантич. поля.

А. имеет три осн. составляющих его элемента: психоаналитич. (устанавливает связь между А. и антропол. побуждением), структурный (выявляет коммуникативно-функциональную доминанту) и герменевтический (определяет горизонты понимания и интерпретации).

А. функционирует в среде культурно-семантич. поля (напр., лит-ры), к-рое конституирует А. и определяет его материальный носитель. А. полисемантичен и поэтому представляет собой абстрактный носитель культурной семантики, проявляющейся по-разному в разл. контекстах использования (напр., транскультурный образ Дон Кихота).

К осн. модальностям существования А. можно отнести: материальную (форма объективации искусственного объекта), функциональную (сумма модификаций при его использовании); семантическую (его значения, смыслы, ценность в контекстах социокультурной коммуникации).

Лит.: Бердяев Н.А. Человек и машина (Проблема социологии и метафизики техники) // ВФ. 1989. №2; Мамфорд Л. Миф машины // Вестн. Моск. ун-та. Сер. 12. Социально-полит, исследования. 1992. №1; Новая технократич. волна на Западе: Сб. текстов. М., 1986; Эспиноза Сервер А. Кто есть человек? Филос. антропология // Это человек: Антология. М., 1995.

А. Б. Красноглазов

АРТЕФАКТ КУЛЬТУРНЫЙ – интерпретативное воплощение к.-л. формы культурной в конкр. материальном продукте, поведенческом акте, социальной структуре, информ. сообщении или оценочном суждении. Всякая культурная форма как образец решения задачи по удовлетворению к.-л. групповой или индивидуальной потребности (интереса) людей может быть реализована во множестве А.к., представляющих собой практич. акции и их материализованные результаты (продукты), в т.ч. интеллектуальные, образные и т.п. по удовлетворению соответствующей потребности.

Поскольку А.к. создается в условиях или при обстоятельствах, практически никогда не бывающих идентичными тем, при к-рых порождалась исходная форма, то и всякий А.к. никогда не бывает абсолютно тождествен воплощаемой им культурной форме, а воспроизводит ее более или менее вариативно настолько, насколько условия его реализации отличаются от условий генезиса этой формы. Это тем более очевидно, когда речь идет не о материальном воспроизводстве, а об описании и интерпретативной оценке подобной формы. При этом А.к. обрядов, ритуалов и иных церемониальных, этикетных и прочих высоконормативных и процедурных форм поведения, как правило, преследует цель максимально точного репродуцирования своего нормативного образца, что реализуется с известной мерой условности. Тем не менее, корпус А.к. в культурных архаич. и традиц. типах в целом отличается сравнительно меньшей вариативностью по отношению к исходным формам, нежели в культурах индустриального и постиндустриального типа. Воплощение культурной формы в А.к. может продолжаться на протяжении длит. времени (столетиями в доиндустриальную эпоху и даже тысячелетиями в архаическую), и со временем А.к. все сильнее отличается своими чертами и символикой от исходной формы. Классич. пример: трансформация смыслового содержания слова за века его употребления.

Существует особый тип культурных форм, называемых авторскими произведениями (худож., филос., научного и иного творч. характера), к-рые не предназначены для непосредственного вариативного воспроизводства, по крайней мере, в материальных аналогах. В таком случае А.к. подобной формы является само это произведение в его уникальном единственном экземпляре или тираж его тождественного оригиналу технич. репродуцирования. В опр. смысле к категории А.к. произведения могут быть отнесены цитаты, плагиат и иные виды сюжетного и смыслового заимствования, ремейки, инсценировки и экранизации лит. текстов (в принципе любое постановочное действие является А.к. его лит. основы), исполнение муз. и иных произведений, иллюстрации к лит., религ., истор. и иным сюжетам и т.п.

Наиболее специфич. характеристикой А.к. является то, что он представляет собой прежде всего продукт индивидуального восприятия исходной культурной формы, а отсюда уже – частный случай ее субъективной интерпретации. В наиболее чистом виде подобные А.к. воплощаются в исслед., филос., критич., информ. и иных текстах генерализующего плана, создаваемых специалистами, или же в личных суждениях о данном культурном феномене частных лиц. Символико-смысловая изменчивость подобных А.к, отличается наибольшей динамикой (изменение обществ, вкусов, моды и т.п.). Но и в случае непосредственного материального воспроизводства культурной формы (за исключением механич. тиражирования) в каждом таком случае речь идет о ее субъективной реинтерпретации в данном А.к. В конечном счете интерпретативный А.к. и есть осн. форма существования культурных феноменов. Срок жизни всякой культурной формы, т.е. период сохранения ее социальной актуальности, исчисляется длительностью ее продолжающихся интерпретаций в процессе воспроизводства, восприятия, описания, оценки и т.п. в качестве А.к.

Лит.: КрасноглазовА.Б. Функционирование артефакта в культурно-семантич. пространстве. Автореф. дис. д-ра наук. М., 1995; ФлиерА.Я. Культурогенез. М., 1995.

А. Я. Флиер

АРХЕОЛОГИЯ – истор. дисциплина, изучающая следы деятельности человека, гл. обр. в напластованиях грунта, образовавшихся в рез-те этой деятельности (культурный слой), а также на поверхности и на дне водоемов (архитектурные памятники, петроглифы, следы древней ирригации, кораблекрушений и т.д.) для получения историко-культурной информации.

Особенно велико значение археол. исследований для древних об-в – бесписьменных и тех, от к-рых дошло мало письменных источников. По ранним эпохам (вплоть до позднего средневековья) основной объем информации дает именно А. Эта дисциплина не имеет четких хронологич. границ. В частности, методы А. используются для исследования ряда истор. событий 20 в., слабо освещенных документами, и в ряде примыкающих к этнографии дисциплин, изучающих долговечные части живой культуры ("срочная А." в США и Великобритании), предметы православного культа по 19 в. ("церковная А." в России), промышленные объекты 17-19 вв. ("промышленная А." в Великобритании) или памятники индейцев после прихода европейцев (США).

Представления о задачах А. существенно менялись в разные периоды. Так, по Л.С. Клейну, А. в античности и раннем средневековье считалась частью географии, описывающей достопримечательности края. В 15 в. она стала частью музейно-антикварного дела и иллюстрировала классич. филологию, а в 18 в. – техн. экспертизой антиковед. искусствознания. В нач. 19 в. эпоха романтизма сделала А. продленной в древность этнографией и придала ей этич. направленность. Все это время А. была тесно связана с коллекционированием и увлечением редкими и изящными древностями.

Во вт. пол. 19 в. рост обществ, движений повернул интерес европ. историков от деяний великих людей к жизни простого народа. С одной стороны, классики нем. истор. школы Ранке, Буркхардт и Лампрехт выдвинули идею истории культуры, изучения быта, экономики и юрид. норм. В кон. 19 в. И.Г. Дройзен и Э. Бернгейм разграничили понятия истор. остатков (ими занимается, в частности, и А.) от истор. преданий. С др. стороны, изощренные методы критики источников подорвали доверие к письм. сообщениям и вызвали стремление получить более объективную информацию. Историки обратились к А., и она стала истор. дисциплиной. При этом в А. возобладали задачи первичного описания, систематизации и классификации найденного.

До недавнего времени сами археологи полагали, что А. – это продолжение этнографии в прошлое. Со временем выяснилось, что выделенные "археол. культуры" иногда ни по границам, ни по содержанию явно не соответствуют известным народам и государствам. Терминологически разницу между изучаемыми этнографией живыми и умирающими культурами и обычно исследуемыми А. мертвыми культурами сформулировал в 50-е гг. нем. археолог Г.Ю. Эггерс. Мертвая культура, по Л.С. Клейну, прежде всего, вещественная.

Вопрос о специфике археол. источников впервые поставил в 50-е гг. брит. исследователь Г. Чайлд; теоретики амер. "новой А." (Л. Бинфорд и др.) пришли к выводу, что они не менее информативны, чем письменные. Как отмечал Г.П. Григорьев (1973), археол. источники не содержат непосредственно историко-культурной информации. Запечатленная в вещах информация пригодна к научному использованию лишь после "двойного перевода": на один из совр. "естественных" языков и лишь затем в качестве истор. источника.

Еще недавно предполагалось, что любой историк или искусствовед может без труда оперировать добытыми А. материалами. В действительности же изучаемые А. древности – это остатки культуры прошлого, понимание к-рых часто затруднено в культурной традиции и разными нормами воплощения информации. Веществ. источники очень многозначны, а истор. контекст в материалах из раскопок часто серьезно нарушен. Не случайно поэтому, что памятники искусства малочисленных и слабо обеспеченных письм. источниками древних культур успешно изучаются именно учеными, имеющими специальную археол. подготовку. Толкование древностей облегчается иногда тем фактом, что многие знаковые системы прошлого содержали "избыточную" информацию (что позволяло понять смысл при частичном разрушении объектов и делало систему более надежной).

Особенности веществ, источников изучения давно умершей культуры являются количественными (фрагментированы и однобоки, т.е. сохранность разных комплексов неравномерна), и качественными (до исследователей в могилах и на поселениях обычно доходит не совсем тот комплекс вещей и в иных пропорциях, нежели использовавшиеся в реальном быту). Долгое время археол. материалы воспринимались как "объективные". Но во многих случаях в опр. слое грунта, строит. или погребальном комплексе содержится преднамеренная, произвольная выборка вещей, подобранных с опр. целью, к-рая не всегда установима. Археол. объекты разрушались природными стихиями и людьми. Наконец, любая характеристика такого объекта отчасти является субъективной авторской реконструкцией.

А. исследует, в первую очередь, портативные объекты, несущие отпечаток культурной деятельности человека (артефакты), и следы разл. хозяйственно-культурных процессов на местности (строительство, пахота, ирригация, горнодобывающее производство и т.п.). Методика полевых исследований основана на вскрытии отд. археол. памятников/объектов – поселений, могильников и др. по возможности большими площадями (для получения максимально полной, разносторонней информации об истории памятника) до грунтов, не затрагивавшихся деятельностью человека ("материк"). Отдельно изучается каждый "закрытый комплекс" (отд. сооружение или напластование, созданное людьми в короткий отрезок времени). Все находки и следы действий человека рассматриваются комплексно и в рамках прослойки грунта, и в масштабах всего памятника, и в системе памятников опр. региона для получения максимально полной историко-культурной информации.

Очень актуальна в А. проблема выявления и описания наиболее значимых характеристик древних изделий. Она связана с широким внедрением с 60-х гг. статистики и компьютерной обработки массовых видов находок. В результате процедура археол. исследования оказалась, пожалуй, самой трудоемкой в гуманитарных науках. Она включает, по Л.С. Клейну, три осн. этапа: вскрытие и фиксацию в полевых условиях; лабораторно-камеральную обработку (консервацию, реконструкцию, технол. анализы); теор. осмысление полученных данных, т.е. уточнение хронологии, систематику (классификацию, эволюц. типологию) вещей, реконструкцию процессов и явлений по их следам и отд. элементам.

Ключевые понятия А. – "культурный слой", "артефакт" и "археол. культура". Двум последним в лит-ре даются разл. определения. Для артефактов в узком смысле характерны вещественность, портативность, искусственность, культурная нормативность. В определении "археол. культуры" разные авторы делают акцент на терр., хронологич., стилевой, этнотерр., этнич. и т.п. специфике данной культурной общности. По Л.С. Клейну, археол. культура – совокупность археол. памятников, объединенных близким сходством типов орудий труда, утвари, оружия и украшений (особенно же сходством деталей в формах вещей, сходством керамич. орнаментации и приемов техники), сходством типов построек и погребального обряда. Но и в этом случае остается неясным, сколько именно признаков, отличающих эту группу памятников от других, достаточно, чтобы считать ее особой, отд. "археол. культурой".

А. как наука в России стала развиваться сравнительно поздно, но ускоренными темпами и, по данным А.А. Формозова, прошла те же этапы, что и на Западе. При этом решающую роль сыграли гос. структуры и законодательство. Начало А. в России положил указ Петра I от 13 февр. 1718 о закупке у населения древностей для Кунсткамеры. В 18 в. изучались, гл. обр., курганы, руины городов и петроглифы Сибири и Поволжья. В нач. 19 в. одновременно возникли три новых ключевых направления исследований: античные города Сев. Причерноморья (на недавно присоединенных территориях), древнеслав. города и могильники, античные и ср.-век. памятники Кавказа и Туркестана. Позже других отраслей из-за сопротивления властей и церковных кругов оформилось изучение древностей "доистор. человека". Осн. центрами А. со вт. пол. 19 в. были Имп. Археол. Комиссия (с 1889 контролировавшая все полевые исследования), Петербург, и Моск. Археол. об-ва и провинциальные музеи. Подготовка специалистов до 1922 осуществлялась в Археол. ин-тах в Петербурге (1878) и Москве (1907). С 70-х гг. 19 в. А.С. Уваров регулярно проводил Археол. съезды. Признанными теоретиками русской А. считались В.А. Городцов и А.А. Спицын (проблемы систематизации и типологии).

В авг. 1919 в Петрограде была организована Гос. Академия истории материальной культуры (ГАИМК) во главе с акад. Н.Я. Марром. Были организованы первые комплексные экспедиции, исследовавшие памятники опр. типа на обширной территории (Северо-Кавказская – А.А. Миллер). Однако в 20-е гг. осн. влияние на развитие А. оказали москвичи. Это палеоэтногр. школа Б.С. Жукова, развивавшая идеи Д.Н. Анучина о неразрывной связи культур с природной средой, изучавшая их пространств, аспекты и вариантность (Б.А. Куфтин, О.Н. Бадер), а также создатель типол. метода В.А. Городцов (публикации 1925-27) и его последователи (П.П. Ефименко и др.). Ученики Городцова (А.В. Арциховский, А.Я. Брюсов, С.В. Киселев и др.), опираясь на социол. схемы Л.Г. Моргана и акад. М.Н. Покровского, указания искусствоведа В.М. Фриче, пытались применить методы марксизма для получения из древних памятников непосредственно истор. информации.

В 1931-33 эти направления подверглись резкой критике со стороны новых теоретиков ГАИМК (С.А. Быковский, В.И. Равдоникас и др.): "городцовщина" характеризовалась как "дворянский эмпиризм" и "бурж. вещеведение", "смыкающееся" с расовой теорией, школа Жукова – как "мелкобурж. этнологизм". Официально возобладала "яфетическая" (стадиальная) теория Марра, стоявшая в вопросах этно- и культурогенеза на позициях автохтонизма и упрощенного эволюционизма. А. активно занялись талантливые историки (С.А. Жебелев, Ю.В. Готье) и этнографы (С.П. Толстов, С.И. Руденко), привнесшие ряд новых идей. После осуждения "схематизма" М.Н. Покровского в 1934 А. была вновь полностью признана как самостоят, наука. Однако сохранялся отрыв от зарубежных коллег.

В 40-х гг. популярность марризма упала, возник интерес к проблемам ранних этапов этногенеза совр. народов, миграциям и т.п. (М.И. Артамонов, С.П. Толстов, П.Н. Третьяков). С 50-х гг. резко увеличились масштабы полевых исследований на новостройках. Соответственно, появилась тенденция к интеграции разных отраслей А., вышли комплексные обобщающие труды по А. крупных регионов (С.В. Киселев, С.П. Толстов, Е.И. Крупнов, А.Н. Бернштам, М.П. Грязнов, А.П. Окладников и др.).

К 60-м гг. оформились два осн. центра А., связанных с именами ряда талантливых методистов и педагогов – московский (А.В. Арциховский, Б.Н. Граков, Б.А. Рыбаков, В.Л. Янин, Г.А. Федоров-Давыдов, Д.А. Авдусин) и ленинградский (М.И. Артамонов, М.П. Грязнов, Л.С. Клейн, М.Б. Щукин). Принципиальные различия между ними отсутствовали; для Ленинград, исследователей было характерно пристальное внимание к новым теор. разработкам зарубежных коллег, особое внимание к отд. регионам (Сибирь и др.). Именно в Ленинграде часто проходили наиболее плодотворные и неформальные дискуссии теор. характера.

С к. 60-х – нач. 70-х гг. рост объема полевых исследований и публикаций настоятельно потребовал унификации терминологии и системы описания, внедрения методов стат. и компьютерной обработки массовых материалов. Пионерами в этой области стали В. Б. Ковалевская, И.С. Каменецкий, Я.А. Шер, Б.И. Маршак, Г.А. Федоров-Давыдов, Б.А. Колчин. Одновременно вновь стали актуальными вопросы о месте А. в системе гуманитарных наук и специфике ее источников (Л.С. Клейн, Ю.Н. Захарук, В.Ф. Генинг) и осмысление опыта исследователей на Западе (Л.С. Клейн, А.Л. Монгайт и др.).

Традиционно каждый археолог анализирует весь комплекс рез-тов полевых исследований. Однако с 60-х гг. резко увеличилось число исследователей, специализирующихся на изучении как отд. технологий и ремесел – изготовления каменных орудий (С.А. Семенов и др.), металлургии и кузнечного дела (Е.Н. Черных, Т. Б. Барцева, Р.С. Минасян, И.Г. Равич), керамики (А.А. Бобринский и др.), стеклянных изделий (Ю.Л. Щапова), тканей (А. К. Елкина, А.А. Иерусалимская, Е.И. Лубо-Лесниченко), торевтики (Б.А. Рыбаков, В.П. Дар-кевич, Б.И. Маршак), так и отд. сфер культуры и обществ. жизни – военного дела (А.Н. Кирпичников, Ю.С. Худяков, М.В. Горелик), архитектуры (Н.Н. Воронин, С.Д. Крыжицкий, Г.А. Пугаченкова и др.), эпиграфич. памятников (В.А. Лившиц, С.Г. Кляштор-ный, Ю.Г. Виноградов), религии (Д.С. Раевский, Ю.А. Раппопорт, Е.В. Антонова и др.), обществ, строя (В.М. Массон, А.М. Хазанов, Э.А. Грантовский и др.). С 80-х гг. появились обобщающие труды, восстанавливающие на качественно новом уровне историю отд. государств и народов на основе соединения археол. и письм., эпиграфич. источников (Ю.Г. Виноградов, М.Б. Щукин, А.Ю. Алексеев, А. И. Иванчик и др.). Фактически в 60-80-х гг. А. в России окончательно оформилась как самостоят. наука; резко расширились ее междунар. связи, появились "чистые" теоретики (Л.С. Клейн, А.А. Формозов и др.).

Лит.: Формозов А.А. Очерки по истории рус. археологии. М., 1961; Клейн Л.С. Археол. источники. Л., 1978; Формозов А.А. Страницы истории рус. археологии. М., ]98б; Клейн Л.С. Археол. типология. Л., 1991; Он же. Феномен советской археологии. СПб., 1993; Ковалевская В.Б. Археол. культура – практика, теория, компьютер. М., 1995.

С. А. Яценко

АРХЕТИП (греч.) – прообраз, первоначало, образец. В аналитич. психологию Юнга понятие А. вошло из произведений позднеантичных авторов. Юнг ссылался как на христ. апологетов и отцов церкви – Иринея, Августина, Ареопагита, так и на иудеев и язычников – Филона, Цицерона, Плиния, герметические трактаты.

Часто это понятие употреблялось ср.-век. мистиками (напр., Рюисброком) и алхимиками, к исследованию трудов к-рых Юнг приступил как раз в то время, когда он стал употреблять термин А. (впервые – в 1919). Поскольку А. в словоупотреблении христ. и языч. неоплатоников соответствовал "эйдосу", "идее" Платона, то Юнг оговаривал правомерность его употребления в психологии.

А. коллективного бессознательного отличаются Юнгом от "комплексов", содержащихся в личностном бессознательном, в к-рое входят прежде всего вытесненные из сознания представления. Тем самым Юнг отличает свою аналитич. психологию от психоанализа Фрейда уже по предмету: бессознательное включает в себя не только вытесненные на протяжении индивидуальной жизни влечения, но также память всего человеч. рода. Коллективное бессознательное присуще всем людям, оно передается по наследству и является тем самым основанием, на к-ром вырастает индивидуальная психика. Подобно тому как наше тело есть итог всей эволюции человека, его психика содержит в себе и общие для всего живого инстинкты, и специфически человеч. бессознат. реакции на постоянно возобновляющиеся на протяжении жизни рода феномены внешнего и внутр. мира. Психология, как и любая другая наука, изучает универсальное в индивидуальном, т.е. общие закономерности. Это общее не лежит на поверхности, его следует искать в глубинах. По ходу научного поиска мы обнаруживаем систему установок и типичных реакций, к-рые незаметно определяют жизнь индивида. Под влиянием врожденных программ, универсальных образцов находятся не только элементарные поведенческие реакции вроде безусловных рефлексов, но также наше восприятие, мышление, воображение. А. коллективного бессознательного являются своеобр. когнитивными образцами, на к-рые ориентируется инстинктивное поведение: интуитивное схватывание А. предшествует действию, "спускает курок" инстинктивного поведения. В А. накопился опыт тех ситуаций, в к-рых бесконечному числу предков совр. человека приходилось "спускать курок" именно такого действия; это – когнитивная структура, в к-рой в краткой форме записан родовой опыт. Инстинкты представляют собой врожденные программы поведения, тогда как А. являются регуляторами психики, априорными формами, к-рые передаются по наследству биологически, а не посредством культурной традиции. Отвергая обвинения в ламаркизме, Юнг писал, что т.о. передается не содержание, а чистые формы, получающие материю из опыта. Юнг сравнивал А. с системой осей кристалла, к-рая преформирует кристалл в растворе, будучи неким невеществ. полем, распределяющим частицы вещества. В психике таким "веществом" являются внешний и внутр. опыт, организуемый согласно врожденным образцам. В чистом виде А. поэтому не входит в сознание, он всегда соединяется с какими-то представлениями опыта и подвергается сознат. обработке. Ближе всего к самому А. эти образы сознания – "архетипич. образы" – стоят в сновидениях, галлюцинациях, мистич. видениях, нек-рых психопатологиях, когда сознат. обработка минимальна. Это спутанные, темные образы, воспринимаемые как что-то жуткое, чуждое, но в то же время переживаемые как нечто бесконечно превосходящее человека, божественное ("нуминозное" – Юнг часто пользовался этим термином, позаимствованным у Р. Отто). Архетипич. образы наделены огромной психич. энергией, встреча с ними вызывает сильные эмоции, ведет к трансформации индивидуального сознания.

Архетипич. образы всегда сопровождали человека, они являются источником мифологии, религии, искусства. В этих культурных формах происходит постепенная шлифовка спутанных и жутких образов, они превращаются в символы, все более прекрасные по форме и всеобщие по содержанию. Мифология была изначальным способом обработки архетипич. образов. Человек первобытного об-ва лишь в незначит. мере отделяет себя от "матери-природы", от жизни племени. Он уже переживает последствия отрыва сознания от животной бессознательности, возникновения субъект-объектного отношения – этот разрыв на языке религии осмысляется как "грехопадение". Гармония восстанавливается с помощью магии, ритуалов, мифов. С развитием сознания пропасть между ним и бессознательным углубляется, растет напряжение, перед человеком возникает проблема приспособления к собственному внутр. миру. Адаптацию к образам коллективного бессознательного берут на себя все более сложные религ. учения, вводящие все более абстрактные догматы. Чем прекраснее, грандиознее передаваемый традицией образ, тем дальше он от опыта нуминозного, тем сильнее отрыв сознания от А. коллективного бессознательного. Символы открывают человеку священное и одновременно предохраняют его от непосредств. соприкосновения с колоссальной психич. энергией А. Символы и церковные догматы придают форму внутр. опыту священного. Мистика приобретает широкое распространение в кризисные эпохи, когда догматы окостеневают, когда с их помощью уже трудно передать непосредств. опыт архетипич. образов.

Обособление сознания ведет к утрате равновесия, и бессознательное стремится "компенсировать" односторонность сознания. Если сознание уже не принимает во внимание опыт А., если символич. передача невозможна, то архетипич. образы могут вторгнуться в сознание в самых примитивных формах. Примерами таких "вторжений" на индивидуальном уровне являются нек-рые психопатологии, тогда как на коллективном уровне ими оказываются массовые движения, идеологии и т.п.

А. не даны нам ни во внешнем, ни во внутр. опыте – в этом смысле они гипотетичны. Выдвинув эту гипотезу для объяснения неврозов и психозов, Юнг использует ее для объяснения разл. явлений культуры, прежде всего мифологии, религии и искусства. Эти идеи оказали опр. влияние на совр. религиоведение – понятиями "А.", "архетипич. образ" пользовались К. Кереньи, Элиаде, Дж. Кэмпбелл и др. историки религии и мифологии, не обязательно принимавшие многие др. положения аналитич. психологии (в частности, и биол. трактовку А.). Учение Юнга об А. коллективного бессознательного оказало также опр. влияние на лит-ведение и иск-ведение, равно как и на творчество нек-рых известных писателей, художников, кинорежиссеров. Чаще всего понятие А. используется не принадлежащими к юнгианской аналитич. психологии авторами в более широком (а иногда и расплывчатом) смысле – как совокупность общих черт, сюжетов, образов, характерных для многих религ., лит., культурных традиций. В аналитич. психологии этот термин чаще всего употребляется по отношению к опр. психич. структурам, проявляющимся по ходу терапии (анима и анимус, самость и др.).

Лит.: Архетипы в фольклоре и литературе. Кемерово, 1994; Архетип: Культурол. альманах. Шадринск, 1996. Юнг К.Г. Архетип и символ. М., 1991; Он же. Аналитич. психология: Прошлое и настоящее. М., 1995; Он же. Человек и его символы. СПб. 1996.

А. М. Руткевич

АРХЕТИПЫ КУЛЬТУРНЫЕ – базисные элементы культуры, формирующие константные модели духовной жизни. Содержание А.к. составляет типическое в культуре, и в этом отношении А.к. объективны и трансперсональны. Формирование А.к. происходит на уровне культуры всего человечества и культуры крупных исторических общностей в процессе систематизации и схематизации культурного опыта. В силу этого сопричастность к А.к. отд. индивидом отчетливо не осознается и воспроизведение А.к. конкр. личностью выступает рационально непреднамеренным актом. А.к. раскрывают свое содержание не через понятие и дискурс, но иконически, т.е. посредством изобразит, формы. Иконич. природа А.к. обусловливает то, что они явлены в сознании как архетипич. образы, изобразит, черты к-рых определяются культурной средой и способом метафорич. репрезентации. Наиболее фундаментальны в составе культуры универсальные А.к. и этнич. А.к. (этнокультурные архетипы). Универсальные А.к. – укрощенного огня, хаоса, творения, брачного союза мужского и женского начал, смены поколений, "золотого века" и др. суть смыслообразы, запечатлевшие общие базисные структуры человеч. существования. В культуре, понятой как "ненаследств, память коллектива" (Б.А. Успенский), А.к. выступают в качестве спонтанно действующих устойчивых структур обработки, хранения и репрезентации коллективного опыта. Сохраняя и репродуцируя коллективный опыт культурогенеза, универсальные А.к. обеспечивают преемственность и единство общекультурного развития. Этнич. А.к. (этнокультурные архетипы) представляют собой константы нац. духовности, выражающие и закрепляющие основополагающие свойства этноса как культурной целостности. В каждой нац. культуре доминируют свои этнокультурные архетипы, существ, образом определяющие особенности Мировоззрения, характера, худож. творчества и истор. Судьбы народа. В герм. духовности Юнг выделяет архе-типич. образ Вотана – "данность первостепенной важности, наиболее истинное выражение и непревзойденное олицетворение того фундаментального качества, к-рое особенно присуще немцам" (Юнг, "Вотан"). Как о рус. этнокультурных архетипах можно говорить об ориентации на потаенную святость, выраженную в образах "града Китежа" или фольклорного Иисуса, а также о таких первичных образованиях русской духовности, как "отзывчивость" или "открытость", как устойчивая модель претворения представлений о России в женский образ и др. В этнокультурных архетипах в сгущенном виде представлен коллективный опыт народа; собственно, они есть результат превращения этнич. истории в базовые модели этнич. культурного опыта. Актуализация этнокультурного архетипа включает этот опыт в новый истор. контекст. Согласно Юнгу, актуализация архетипа есть "шаг в прошлое", возвращение к архаич. качествам духовности, однако усиление архетипическо-го может быть и проекцией в будущее, ибо этнокультурные архетипы выражают не только опыт прошлого, но и чаяние будущего, мечту народа. Активное присутствие этнокультурных архетипов является важным условием сохранения самобытности и целостности нац. культуры.

А.к., оставаясь неизменными по существу, диахронически и синхронически проявляются в самых разнообр. формах: в мифол. образах и сюжетных элементах, в религ. учениях и ритуалах, в нац. идеалах, в химерах массовых психозов и т.д. Наиболее подробно изучены проявления А.к. в сновидениях, фантазиях и фобиях (культурология психоаналитич.), а также в лит. творчестве (М.Бодкин, Ж.Дюран, Е.М.Мелетинский, Н.Фрай и др.).

Лит.: Аверинцев С.С. "Аналитич. психология" К.-Г. Юнга и закономерности творч. фантазии // ВЛ. 1970. N 3; Он же. Архетипы // Мифы народов мира: Энциклопедия. Т. 1. М., 1980; Панченко А.М., Смирнов И.П. Метафорич. архетипы в рус. средневек. словесности и в поэзии нач. 20 в. // Труды отдела древнерус. лит-ры (ТОДРЛ). Вып. 26: Древнерус. лит-ра и культура XVIII-XX в. Л., 1971; Мелетинский Е.М. Поэтика мифа. М., 1995; Архетип: Культурол. альманах. Шадринск, 1996.

А. П. Забияко

АССИМИЛЯЦИЯ – процесс, в результате к-рого члены одной этнич. группы утрачивают свою первоначально существовавшую культуру и усваивают культуру другой этнич. группы, с к-рой они находятся в непос-редств. контакте. Этот процесс может происходить спонтанно, и в данном случае А. может рассматриваться как один из типов процесса аккульпурации и как рез-т этого процесса. Вместе с тем часто термин "А." используется в другом значении и обозначает особую политику доминирующей нац. группы в отношении этнич. меньшинств, направленную на искусств, подавление их традиц. культуры и создание таких социальных условий, при к-рых участие меньшинств в институциональных структурах доминирующей группы опосредствуется их принятием культурных паттернов данной группы.

Понятие А. стало использоваться в к. 19 в., гл. обр. в амер. социальной науке (первоначально синонимично слову "американизация"). Одно из первых определений термина А. дано Р. Парком и Э. Берджесом: "А. есть процесс взаимопроникновения и смешения, в ходе к-рого индивиды или группы приобретают истор. память, чувства и установки других индивидов и, разделяя их опыт и историю, инкорпорируются вместе с ними в общую культурную жизнь". До сер. 20 в. термин А. использовался в контексте изучения инкорпорации индейских племен США в доминирующую культуру белого населения. Для объяснения А. привлекалась преимущественно теория "плавильного тигля": амер. об-во рассматривалось как огромная "творческая лаборатория", где разл. культурные традиции перемешиваются и переплавляются в некое синтетич. целое.

Во вт. пол. 20 в. проводились многочисл. исследования процессов А. (Б. Берри, Р. Бирштедт, Ш. Айзенштадт, Э. Розенталь, Дж. ван дёр Занден, Херсковиц, М. Харрис и др.). Продолжалось и теор. осмысление этого феномена. Ван дёр Занден различал одностороннюю А., при к-рой культура меньшинства полностью вытесняется доминирующей культурой, и культурное смешение, при к-ром элементы культур подчиненной и господствующей групп смешиваются и, образуя новые устойчивые комбинации, кладут начало новой культуре. М. Гордон, исследовавший процессы А. в амер. об-ве, пришел к выводу, что А. резонно рассматривать в терминах степени; в наст. время эту т.зр. разделяют большинство ученых. Случаи полной А. встречаются крайне редко; обычно имеет место та или иная степень трансформации традиц. культуры меньшинства под влиянием культуры доминирующей этнич. группы, причем нередко довольно значит, оказывается и обратное влияние, оказываемое культурами меньшинств на доминирующую культуру. Гордон выделил несколько компонентов процесса А.: замену старых культурых паттернов подчиненной группы паттернами господствующей культуры; инкорпорацию членов подчиненной группы в институциональные структуры доминирующей группы; рост числа смешанных браков; формирование у членов подчиненной группы социальной идентичности, базирующейся на принадлежности к институциональным структурам господствующей группы; отсутствие дискриминации меньшинств и т.д.

Особое значение приобрели практически ориентированные исследования спец. механизмов инкорпорации иммигрантов в новую для них социокультурную реальность (Ш. Айзенштадт, Э. Розенталь, Р. Ли и др.).

В настоящее время большинство исследователей выступают за осторожное использование термина "А." в связи с его полит, коннотациями. Кроме того, доминирует понимание А. как сложного и многогранного процесса, разл. аспекты к-рого (расовые, этнич., полит., демогр., психол. и т.д.) целесообразно, рассматривать по отдельности.

Лит.: Park R., Burgess E. Introduction to the Science of Sociology. Chi., 1929; Berry B. Race Relations; the Interaction of Ethnic and Racial Groups. Boston, 1951; Eisenstadt S.N. The Absorption of Immigrants. Glencoe (111.), 1955; Bierstedt R. The Social Order. N.Y., 1957; Wagley Ch., Hams M. Minorities in the New World. N.Y., 1958; Lee R.H. The Chinese in the United States of America. Hong Kong; N.Y.; Oxf., 1960; Herskovits M. The Human Factor in Changing Africa. N.Y., 1962; Van der Zanden J. American Minority Relations: The Sociology of Race and Ethnic Groups. N.Y., 1963; Gordon M. Assimilation in American Life. N.Y., 1964.

В. Г. Николаев


А

АССМАН (Assmann) Ян (р. 1938) – нем. египтолог и культуролог, проф. Гейдельберг. ун-та. Его работы, представляя самостоят, и глубокие исследования источников, в то же время подводят итог достижениям послевоенных немецкоязычных египтологов, по-новому поставивших вопросы о ранних формах мифа (3. Шотт), о сути егип. политеизма (Э. Хорнунг), о значении появления представлений о трансцендентном боге (3. Моренц), о "личном благочестии" (Моренц, X. Бруннер, Г. Фехт, Э. Отто), о егип. понимании политики и истории (Хорнунг, Отто).

Помимо религии А. интересуют многие другие ключевые аспекты др.-егип. культуры, и его статьи воспринимаются как весьма оригинальные по подходу наброски возможных исследований в тех областях, к-рые только в самое последнее время начинают привлекать внимание специалистов ("Сокрытость мифа в Египте", "Понятие личности и личностное самосознание", "Письменность, смерть и самоидентичность. Гробница как начальная школа лит-ры в Др. Египте", "Война и мир в Др. Египте. Рамсес II и битва при Кадеше", "Hierotaxis. Построение текста и композиция изображения в егип. искусстве и лит-ре", "Египет: теология и благочестие ранней цивилизации").

С 80-х гг. А. активно участвует в работе междисциплинарного семинара "Археология лит. коммуникации" и является составителем ряда тематич. сб. ("Письменность и память", 1983; "Канон и цензура", 1987; "Культура и память", 1988; "Праздник и сакральное. Религ. контрапункты к миру повседневности", 1991).

В книге "Маат: Праведность и бессмертие в Древнем Египте" (1990) исследуется центральная для др.-егип. культуры идея Маат (буквально "Правда", "Справедливость") – так звали богиню, воплощавшую единый принцип, от соблюдения к-рого зависело, по представлениям египтян, гармоничное функционирование об-ва и космоса.

А. заинтересовался этой проблемой в связи со своим увлечением концепцией "осевого времени" Ясперса, в 70-80-х гг. ставшей темой нескольких междунар. коллоквиумов, в к-рых приняли участие историки античности, востоковеды и социологи. Новейшие междисциплинарные исследования, во многом углубив характер понимания "культур осевого времени", по сути, оставили открытым вопрос о/том, какие этапы культурного развития им предшествовали.

Предпринимая детальное, основанное на обширном массиве первоисточников, исследование др.-егип. концепции миропорядка, А. стремился исследовать характер ранних, "космологич." цивилизаций вообще и, в частности, уточнить, что представляли собой так называемые "языческие" религии. Конкр. результаты его исследования кратко изложены в статье "Цивилизация древнеегипетская" (разделы "Космология" и "Этика"); здесь же имеет смысл ограничиться рассмотрением тех его выводов, к-рые имеют общекультурное значение.

По А., центр, роль в культурной эволюции человечества играет "культурная память" – именно она формирует и репродуцирует идентичность родовой группы, гос-ва, нации и т.п. Этот процесс осуществляется посредством постоянной циркуляции культурных смыслов, обмена ими – т.е. посредством коммуникации. Средства коммуникации могут быть и внеречевыми: так, в первобытном об-ве брачные обычаи, обмен дарами укрепляют когерентность социальной группы и способствуют выработке таких качеств, как альтруизм, чувство ответственности, групповая солидарность.

Концепция "Маат" – концепция миропорядка, характерная для всех ранних цивилизаций – подразумевает прежде всего взаимность человеч. обязательств – у ее истоков стоят представления о солидарности, выработавшиеся в родовом об-ве. Однако действовавший в родовом об-ве принцип "дружелюбия" (amity – термин принадлежит этнографу M. Фортесу), "предписанного альтруизма", предполагал полярное разделение мира на "своих" и "чужих" и действовал в рамках сравнительно небольшой, физически-обозримой родовой группы. Концепция "Маат" возникает в совершенно иных культурных условиях – в первых больших гос-вах, где "горизонт коллективной идентификации" непомерно расширяется и единственным интегрирующим началом является фигура царя. Если "дружелюбие" создает дистинктивную и горизонтальную (эгалитарную) солидарность, то "Маат" – солидарность интегративную и вертикальную. "Маат" – это моральный интегративный принцип, распространяющий "справедливость", ранее действовавшую в узких пределах родовой группы, на все племена, регионы, народы и социальные подразделения об-ва, на весь космос. "Маат" – одновременно и мораль, и религия, потому что земное гос-во царя мыслится как одна из провинций всекосмич. гос-ва верховного бога. "Маат" обосновывает необходимость гос-ва, ибо во всех др.-вост. идеологиях царь выступает как защитник слабого от произвола сильного, как гарант права, как посредник между людьми и богами. Особенность же др.-егип. идеологии заключается в том, что царь, помимо всего этого, гарантирует своим подданным и загробное существование, добиться к-рого, оставаясь вне гос. службы, невозможно. "Вертикальная солидарность" основана на принципе взаимности и понимается как защита нижестоящих вышестоящими и послушание, доверие и благодарность нижестоящих по отношению к вышестоящим.

Принцип "Маат" соответствует явлению, к-рое Дюркгейм назвал "механической солидарностью", подразумевая под этим отсутствие индивидуального сознания, его практически полное совпадение с коллективным сознанием той или иной группы. Поэтому по мере развития индивидуализма (и упадка государственности) концепция "Маат" вступает в полосу кризиса и-в Египте – вытесняется "личным благочестием", представлением об ответственности индивидуума непосредственно перед богом, а не перед своими "ближними" и царем.

А. рассматривает место концепции Маат в общечеловеч. процессе эволюции морали, религии и права.

Цивилизация, как он считает, возникает тогда, когда впервые накладываются ограничения на "право сильного" и формируются ценности и правила, регулирующие совместное проживание людей. "Маат" как система моральных ценностей и предписаний занимает промежуточное положение между "естественными", имплицитными моральными ценностями первобытных земледельцев, скотоводов и воинов, передаваемыми в основном через посредство устного предания, и альтернативными, рац., эксплицитными этич. системами ре-лиг. и филос. движений, сект, школ "осевого времени". "Маат" взрастает на почве централиз. др.-вост. гос-в и представляет собой ориентированную на гос. нужды этику послушания, сотрудничества и самоконтроля. Это – сложная, уже в значит, мере эксплицитная, казуистически структурированная этика "поучений" ("литры мудрости"), но она еще не знает трансцендентных, не связанных с гос-вом истин, лежащих в основе этич. систем "осевого времени" (и именно потому остается "этикой прецедентов", не выливается в целостную логич. систему). "Маат" предполагает право каждого человека на справедливость, а требования свои распространяет на всех, включая царя.

Особенность др.-егип. религ. развития, по мнению А., заключается в том, что уже в середине 2 тыс. до н.э. (после эпохи Амарны) происходит структурное изменение религии – распространение "личного благочестия", явления, принципиально противоположного концепции "Маат" и являющегося как бы провозвестием "культурной революции" "осевого времени".

В книге "Культурная память: Письменность, память о прошлом и политическая идентичность в ранних цивилизациях" (1992) – сначала в теор. плане, затем на конкр. примерах Египта, Хеттского гос-ва, Др. Израиля и Греции – исследуются причины зарождения обществ. интереса к истории, ранние жанры истор. сочинений, этапы формирования нац. самосознания.

Создавая собственную теорию "культурной памяти", А. опирался на работы совр. этнографов (К. Леви-Стросс, А. Леруа-Гуран, М. Мосс, Дж. Мид, М. Салинс, А. Гелен, Дж. Гуди, И. Вансина); социологов-специалистов по символ, системам (Н. Луман, П. Бурдье, Э. Кассирер, Э. Гоффман, Р. Лахман, Х.Дж. Вебер); востоковедов и антиковедов, занимающихся проблемами письменности и др. средств коммуникаций (И. Йеру-шалми, У. Хельшер, Э.А. Хавелок); своих коллег по семинару "Археология лит. коммуникации" (А. Ассман, X. Канчик, К.Л. Пфайфер, Т. Хельшер и др.).

В этой богатой по содержанию работе А. рассматривает такие проблемы, как формы коллективной памяти в дописьменных об-вах (ритуал и праздник, память об умерших); "горячая" и "холодная" память (две "стратегии" памяти, направленные на запоминание повторяющихся, неизменных аспектов культуры, либо одноразовых, уникальных событий и культурных изменений); взаимоотношения памяти и власти; память как протест; переход от дописьменной к письменной культуре, от ритуальной когерентности к когерентности текстуальной; канон, классика и классицизм; культурная идентичность и полит, воображение; культурная память и этногенез.

Большой интерес представляют очерки, составляющие вторую часть книги: исследование "монументального дискурса" в Египте и позднеегип. храма как примера неписьменного культурного канона; анализ раннего иудаизма как формы культурного протеста и "парадигмы культурной мнемотехники"; рассмотрение этапов формирования на Др. Востоке истор. сознания (генезис истор. сознания: его связь с полит, событиями, с представлениями о трансцендентном боге и с правовым сознанием; семиотизация истории под знаком Кары и Спасения; переход от описания "харизматич. событий" к созданию "харизматич. истории"); анализ роли письменности в греч. культуре (Гомер и греч. этногенез; зарождение в Греции "гиполепсии" – принципа полемики, критич. отношения к текстам, контроля за их истинностью; ранние формы организации гиполептич. дискурса).

Описание др.-егип. культуры осуществляется в книге "Камень и время: Человек и об-во в Др. Египте" (1995). А. прежде всего волнует вопрос о сути культуры, о возникновении и изменении лежащих в ее основе "символических форм" и "смысловых миров".

По мнению А., "культура есть объективизированная память об-ва, сохраняющего свою идентичность и передающего ее по цепочке поколений. Формы, в к-рых об-во организует передачу информации, необходимой для сохранения этой идентичности, и институты, заботящиеся о передаче такой информации... раскрывают своеобразие и неповторимый стиль той или иной культуры".

Книга посвящена проблеме "бикультуральности" (сосуществования двух культур: "культуры повседневности" и "культуры памяти") в Египте. Но, как пишет А., "в опр. смысле... тенденцию к "бикультуральности" можно считать сущностной характеристикой культуры вообще", ведь любая культура соединяет в себе имплицитное и эксплицитное, неосознанное и осознанное, и, соответственно, оставляет после себя двоякого рода свидетельства: "следы" (своей повседневной жизни) и "послания" (памятники). Особенность Египта в этом смысле заключается лишь в очень резком разграничении двух культур, приведшем к ситуации сосуществования в одно и то же время двух строительных традиций (каменного и кирпичного зодчества) и двух систем письменности (иероглифич. и иератич., т.е. скорописного, письма).

Егип. культура наиболее полно воплощает в себе черты, предположительно свойственные всем "высоким культурам" древности, а в наибольшей степени – Китаю и Месопотамии:

  1. Резкое разграничение между "твердым" и "текучим" в культуре, т.е. между сферами памяти и повседневности.

  2. Повышенная потребность власти в создании репрезентативных памятников. Репрезентативные памятники правителя становятся символом идентичности его гос-ва, его подданных. "Твердое" в культуре воспринимается как "интерлокальное", общезначимое, "гос." – и как таковое противостоит множественности локальных, "текучих" традиций.

  3. Верховная власть в таких обществах монополизирует средства передачи культурной памяти и отбрасывает локальные культурные традиции в сферу "текучей", т.е. нефиксируемой повседневности.

Культурам подобного типа свойственно совершенно иное, отличное от нынешнего, понимание времени. Совр. исследователя др.-егип. культуры поражают два обстоятельства: ритм культурных изменений в Египте кажется нулевым; егип. искусство абстрактно по отношению ко времени (т.е. передает только "вечные", неизменяемые черты людей и явлений), технически же оно строится на принципе повторяемости (т.е., как правило, воспроизводит одни и те же модели, изобразит, и словесные "формулы").

В семитохамитских языках (к к-рым относится и египетский) вообще нет категорий "настоящего", "прошедшего" и "будущего", а только категории "перфекта" и "имперфекта" ("результативности" и "повторяемости"), к-рые можно соотнести с упомянутыми выше понятиями "твердого" (вечного) и "текучего" (преходящего) в культуре. Время жизни человека (по-древнеегипетски – 'h 'w) делится на часы, дни, месяцы, годы. Однако более крупной единицы измерения времени, чем год, нет – по истечении года временной цикл возобновляется. Что касается "космич. времени" (времени-пространства упорядоченного мира, в к-ром действуют боги, люди и животные), то оно проявляет себя одновременно в двух непересекающихся "ипостасях": как время-nhh – неисчерпаемый запас дней, месяцев и годов, из к-рого каждое живое существо получает свой отмеренный судьбой отрезок, и как время-dt – неизменяемое бытие того, что уже завершило свое существование во времени (например, "потустороннее" существование умерших, "вечное" бытие пирамид). Воплощением времени-nhh является солнечный бог Ра, чье путешествие по небесному и подземному Нилу определяет ход природного годового цикла; воплощением времени-dt - бог мертвых (точнее – мертвый бог) Осирис, чей эпитет wnn-nfr буквально означает "(вечно) пребывающий в (состоянии) зрелости". Ра и Осирис составляют одно целое, они суть душа и тело (мумия) космич. организма. Когерентность космоса (нормальный ход космич. процесса), по егип. представлениям, немыслима без периодич. соединений Ра и Осириса (к-рые происходят каждую ночь в подземном мире), но силы хаоса пытаются воспрепятствовать движению солнца. Угроза мировой катастрофы постоянно реально присутствует в сознании египтян, и весь религ. культ направлен на то, чтобы предотвратить ее. Египтянин не стремится к будущему, к прогрессу, и не помнит о прошлом – он борется за сохранение существующего порядка вещей, и время для него – не "линия" и не "круг", но "орнамент", бесконечное (однако не механическое, не само собой разумеющееся) повторение одной и той же модели. По его субъективным впечатлениям, он живет в ситуации "виртуального апокалипсиса" – ежеминутного преодоления мировой катастрофы.

По мнению А., осн. отличие др.-егип. и других "языческих" религий от иудейского, христ. и мусульман. вариантов единобожия заключается не в почитании многих божеств, но в представлении о том, что боги живут и проявляют себя в космосе, в отсутствии (у египтян – до достаточно поздней эпохи, до времени Рамессидов) понятия трансцендентного бога. Поэтому он предлагает характеризовать религию египтян (и прочие "языч." религии) не как "политеизм", но как "космотеизм". Присутствие бога в космосе означает его принципиальную познаваемость, а при таком мировидении природа является одновременно объектом познания и веры; вера и знание, теология и космология сливаются воедино. Космотеистич. знание означает идентификацию природных явлений и стоящих за ними божеств. сил (путем их изображения или называния), молитвенное обращение к ним и умение применить магич. способы воздействия на божество. О значимости первой из перечисленных процедур свидетельствует тот факт, что, когда в Израиле сложились представления о трансцендентном боге и началась борьба с приверженцами многобожия (космотеизма), был введен запрет на изображение "того, что на небе вверху, и что на земле внизу, и что в воде ниже земли" (Исх. 20:4). Египтянин воспринимает мир как текст, как совокупность видимых символов, каждый из к-рых несет в себе какую-то информацию о божестве, а иероглифич. письмо, никогда не порывавшее связей с изобразит, искусством, – как своеобр. каталог подобных символов и их значений. Из представления об иероглифах как о каталоге божеств. символов, всех видимых явлений мира проистекает вера египтян в магич. действенность надписей. "Иероглифич. мышление" египтян А. сопоставляет с платоновским учением об "идеях" вещей.

Наибольший интерес (с общекультурологич. т.зр.) представляет глава о егип. празднике, точнее, о событии, к-рое сами египтяне обозначали термином "прекрасный день". Анализируя изображения праздников в гробницах, тексты "поучений", песни и другие источники, А. приходит к выводу, что для египтян праздник означал прежде всего избыточное услаждение всех органов чувств. В подобной атмосфере человек перестает воспринимать мир рационально, но находится в состоянии "аффективного слияния" с ним. "Инсценируемая" во время праздника "красота" переживается как красота божеств, присутствия, ибо, по представлениям египтян, во время праздника небо спускается на землю и восстанавливается изначальное состояние мира, существовавшее до того, как впервые появилось зло. Во время праздника человек живет максимально интенсивно – а это очень важно ввиду скоротечности человеч. жизни как таковой. Поведение человека на празднике резко отличается от его поведения в повседневной жизни – в ней-то ценилось вовсе не буйство чувств, но, напротив, умеренность во всем, умение владеть собой. Отличие от повседневности – сущностная черта любого праздника. По мнению А., праздник есть выражение многомерности человека, он противостоит гомогенизации действительности. А. предполагает, что ни одна культура не способна существовать без многообразия, дифференциации, "гетеротопии". В ранних цивилизациях, когда еще не существовало границ между правом и моралью, религией и властью, гос-вом и об-вом, искусством и ремеслом, роль праздника была особенно велика, ибо только он взрывал одномерность повседневности.

По А., "историю можно определить как связь действия и воспоминания. Она возникает тогда, когда, с одной стороны, формируется структурированное пространство деятельности, а с другой стороны – появляются ценности, достаточно значимые, чтобы о них помнили, и воспоминания подобного рода начинают фиксироваться. История меняет свою структуру соответственно изменениям, к-рым подвержено пространство деятельности и возможностей человека, однако, существуют формы и функции воспоминания, институты и органы, заботящиеся о его сохранении. А потому история не только пишется каждый раз по-иному, она и переживается, и "делается" каждый раз по-иному – в зависимости от сложившихся социокультурных рамок действия и воспоминания".

А. полемизирует и с теми историками, к-рые отождествляют начало истории с изобретением письменности (потому что письменность первоначально использовалась совсем для других целей, нежели фиксация памяти о полит, действиях), и с теми, кто придерживается концепции "осевого времени", введенной в научный оборот Ясперсом и разрабатывавшейся после него Фогелином, Б. Шварцем, С. Эйзенштадтом (потому, что они "нивелируют" все предшествовавшие 1-му тыс. этапы развития человечества).

Соч.: Zeitund Ewigkeit im alten Agypten. Hdlb., 1975; Re und Amun: Die Krise des polytheistischen Weltbilds im Agypten der 18.-20. Dynastie. Fribourg; Gottingen, 1983; Schrift, Tod und Identitat. Das Grab als Vorschule der Literatur im alten Agypten // Schrift und Gedachtnis. Munch., 1983; Agypten: Theologie und Frommigkeit einer fruhen Hochkultur. Stuttg.; Berlin; Koln; Mainz, 1984; Ma'at: Gerechtigkeit und Unsterblichkeit im alten Agypten. Munch., 1990; Stein und Zeit: Mensch und Gesellschaft im alten Agypten. Munch., 1991; Das kulturelle Gedachtnis. Miinch., 1992; Monotheismus und Kosmotheismus: Agypt. Hdlb., 1993.

T. B. Баскакова

АТТАЛИ (Attali) Жак (р. 1943) – франц. политолог, экономист, литератор. Особый советник президента Миттерана с 1981, член Гос. совета Франц. республики. Возглавлял (до 1994) Европ. банк реконструкции и развития, задача к-рого – сделать менее болезненным для стран Вост. Европы переход от планируемой централизованной экономики к рыночным отношениям. Автор концепции "нового мирового порядка", представляющей собой апогей либерального направления обществ. мысли с ее установкой на распространение зап. ценностей (свободный рынок, плюралистич. демократия) на весь мир. В наступающем "гипериндустриальном" об-ве сама система услуг трансформируется в товары массового потребления, на основе технологии манипуляции информацией (компьютеризация, микропроцессоры и т.п.). Опираясь на достижения обществ, наук (труды Леви-Стросса, Броделя, Ж. Дюмезиля, И. Пригожина, И. Валлерстайна и др.), А. дает свой синтез предыдущего социального развития. Каждая социальная форма организации людей должна научиться управлять Насилием – как со стороны людей, так и со стороны природы. До сих пор существовало три формы управления насилием: Сакральное, Сила и, наконец, Деньги. Каждая из этих форм определяет порядок, соответствующий типу об-ва. Одна социальная форма сменяет другую, не вытесняя ее окончательно; более того, все три представлены в нашей повседневности. Необходимость управлять насилием не исчезает, и вместе с этим сохраняется "трехфункциональная трилогия власти". В раннеср.-век. Европе возник радикально новый способ управления Насилием, противостоящий Сакральному и Силе, – Деньги, а вместе с ними рынок и капитализм. В этом новом порядке власть измеряется количеством контролируемых денег – вначале с помощью Силы, затем Закона. В отличие от двух предыдущих порядков, где социальные формы могут сосуществовать на соперничающей основе. Рыночный порядок всякий раз организует вокруг единств, формы, претендующей на мировое влияние. От формы к форме расширяется фракция социальных отношений, управляемых Рынком, контролирующим Насилие; растет часть мира, где царит "Закон Денег".

Сегодня мы вступаем в Девятую форму этого порядка. Каждая из восьми предшествующих форм характеризовалась следующими общими чертами: 1. Ее центр – город ("сердце"), в к-ром сконцентрирована финансовая, техн., культурная (но не обязательно полит.) власть. Его элита регулирует цены и прибыли, финансирует художников и исследователей; 2. Вокруг "сердца" образуется "среда", состоящая из многочисл. стран и регионов, потребителей продукции; 3. Далее следует "периферия", находящаяся еще частично в Порядке силы, и продающая свое сырье и труд первым двум, не имея доступа к богатствам "сердца".

Каждая форма реализует технологию более эффективную, чем предыдущая, по использованию энергии и организации коммуникации. Она остается стабильной, пока обеспечивает достаточный спрос на свою продукцию и прибыль. Когда этот механизм стопорится, форма распадается: пока ее место не займет новая форма, об-во переживает кризис. Рыночная форма имеет весьма краткую длительность по сравнению с долгими периодами кризиса, к-рые А. считает "естеств. состояни-ями об-ва".

С 13 по 20 в. Рыночный порядок сменил восемь форм, к-рые характеризовали:

  1. Восемь "сердец": Брюгге к 1300, Венеция к 1450, Анвер к 1500, Генуя к 1550, Амстердам к 1650, Лондон к 1750, Бостон к 1880, Нью-Йорк к 1930.

  2. Восемь гл. техн. инноваций, из к-рых важнейшие: кормовой руль, каравелла, паровая машина, двигатель внутр. сгорания, электрич. мотор.

  3. Восемь социальных функций, выполняемых сферой услуг (кормить, одевать, перевозить, содержать, развлекать и т.д.) последовательно стали предметами потребления). Так дилижанс сменился автомобилем, прачечная – стиральной машиной, рассказчик – телевизором. Старые профессии исчезают, новые появляются.

Сегодня мир находится в конце кризисного периода и на заре новой – девятой – рыночной формы, к-рая сулит "долгий период изобилия". Гл. причину кризиса А. усматривает в росте цен не на энергию, а на образование и здравоохранение, поглощающие все большую часть производимых ценностей и уменьшающие рентабельность экономики.

Наступление девятой рыночной формы возвещают новые технологии, к-рые А. определяет как "автоматизацию манипуляции информацией"; новые предметы, заменяющие услуги, к-рые ранее оказывались людьми, он называет "номадич. (кочевнич.) предметами". В отличие от господствующих форм потребления предыдущей эпохи, к-рые находились в доме и требовали включения в сеть (холодильник, стиральная машина, телевизор), "номадич. предметы" портативны, не привязаны к месту, их можно носить с собой или возить в автомобиле. Портативные телефоны, факсы и компьютеры преобразуют саму организацию труда. Это предвестники более важных предметов, к-рые в качестве массовых станут источниками прибылей, структурируя новый экон. и социокультурный порядок. Предметы самодиагностики, самолечения и мед. протезирования, а также предметы для обучения сократят потребность во врачах и педагогах, но увеличат количество специалистов в области манипуляции информацией: этой области промышленности обеспечено большое будущее.

Новые портативные вещи "совр. кочевника" – факс, телефон, видео, искусств, органы и т.д., подготовят в ближайшем будущем индивидуализацию и индустриализацию услуг в сфере досуга, преподавания, диагностики, лечения и т.д. В этом об-ве возобладает т.н. "кочевнич. культура": в условиях либеральной рыночной культуры "новые номады" – богатые граждане-потребители будут странствовать, приобретая товары, информацию, новые впечатления и ощущения. Это царство карнавала, апология нарциссизма, индивидуализма. Каждый сможет в краткий срок измениться сам благодаря средствам самообразования и самолечения. С этой т.зр. нынешняя технол. мутация масс-медиа готовит ряд других: телевидение постепенно становится чем-то вроде библиотеки программ для самообучения и ухода за собой, а не только источником пассивно воспринимаемых зрелищ. Человек завтрашний, трудящийся-кочевник, временно занятый на предприятиях, к-рые тоже кочуют в поисках самой низкой оплаты неквалифицир. труда, потребитель "номадич." вещей, сам себе хозяин, располагающий информацией и средствами манипулирования, будет одновременно больным и врачом, учителем и учеником, зрителем и актером, потребителем своей собств. продукции, смешивая фантазию и реальность в мир с неопр. очертаниями. В этом об-ве высокие доходы будут уделом тех, кто обладает рентой знания или информации; капиталы отправятся туда, где труд будет наиболее творческим, каковы бы ни были его издержки, и туда, где труд нетворческий будет по самой низкой цене.

Им будут противостоять "бедные номады", к-рые бегут из "испытывающей нужду периферии" в поисках пропитания и крова над головой.

В этой новой социальной форме человек станет номадом без стабильного адреса и семьи: он будет носить на себе и в себе все, что составит его социальное значение. Социальный идеал здоровья и знания – движущий мотив соответствия норме, из страха стать исключением. Эфемерное станет законом, нарциссизм – гл. источником желания.

Логика развития науки и экономики ведет А. к предсказанию возникновения "генетич. протезов".: "сама Жизнь станет номадич. предметом". Человек будет воспроизводиться серийно как объект или подобно животным, к-рых "он ест или к-рыми окружает себя". От Сакрального порядка к Денежному соответствует переход от "реального каннибализма" к рыночному потреблению протезов, тела, превращенного в предмет. Эта эволюция все больше использует природные ресурсы, заменяя живое артефактами. Человек злоупотребляет своим местом в Природе и Вселенной. А. предостерегает от иллюзии беспредельности перемен в процессе совершенствования материального мира. Человека следует спасти от него самого, поставить ограничения его собств. химерам. Человек – "квартиросъемщик" на планете: без различения добра и зла, без "чувства священного", без "нового завета" между человеком и природой его выживание невозможно.

А. указывает на необходимость перехода к более высокому уровню междунар. организации – "Планетарной полит, власти, требующей соблюдения норм в областях, где "Жизнь находится под угрозой".

Номадич. предметы, этот фактор свободы и личной автономии, суть в то же время фактор мятежа. Тот, кто не привязан ни к чему, готов ко всему; новые предметы не заполняют отсутствия смысла и стабильности; свобода, если это "свобода скуки", стремится заполнить пустоту путешествиями, в том числе и такими, откуда не возвращаются – наркотики.

Где разовьется эта новая форма? Прежде всего в Азии: за последние 20 лет этот континент развивался в 3 раза быстрее, чем Лат. Америка, и в 6 раз быстрее, чем Африка. Ведущую роль здесь играет Япония. Затем идут США, – "общество кочевническое по сути, избранный край масс-медиа". Наконец, Европа или "Европы", к-рая остается заложницей ею же созданных понятий – нац. государства, идентичности, обществ, служения, социального обеспечения и т.п. Это оборачивается высокими издержками в оплате труда. Если Европа не хочет стать рынком сбыта "кочевнич. вещей", произведенных за ее пределами, она должна принять новые институционные рамки и создать "демократию без берегов", в противовес ограниченному сооб-ву, к-рое рождается сейчас. А. предлагает свою концепцию Европы, подвергая сомнению расхожие представления о ней с помощью следующих вопросов: "Где начинается Европа? Где она кончается? Имеет ли она границы географические? культурные? религиозные? Является ли она христ. клубом? Находится ли она в пределах своих границ или же там, где проживают ее народы? Принадлежит ли она больше Сибири, этой части России, или Нью-Йорку как части Америки? Простирается ли она от Атлантики до Урала, и в этом случае о каком побережье Атлантики идет речь?" Европа, по определению А., есть континент-номад по преимуществу: она присутствует в разных местах в большей или меньшей степени. Прежде всего, она присутствует в Америке: по крайней мере США, Канада, Мексика и Бразилия возникли как нации европейские; в Нью-Йорке, Чикаго, Ванкувере, в Буэнос-Айресе и Мехико живет больше европ. народов, чем в Париже, Мадриде или Лондоне. Америка быстрее реагирует на нужды "Европы восточной", нежели сама зап. Европа. Вплоть до последнего времени история превратила Атлантику во "внутр. море", объединяющее континенты. А. привлекает возможность евро-атлантич. сооб-ва, к-рое могло бы прийти на смену Европ. сооб-ву. Но это едва ли произойдет: оформляющаяся идентичность всего Амер. континента скорее ориентирует его в сторону Тихого океана. Однако они нуждаются в сильной Европе, чтобы разделить с ней груз проблем бедных народов планеты, окружающей среды, а также в том, чтобы она взяла на себя заботы о Вост. Европе и России.

С другой стороны, ограничены ли "Европы" Уралом или простираются за его пределы? Долгое время ответ был прост: границы определялись распространением зап. христианства. В наши дни Европа включает также в качестве составляющих православие и мусульманство. "Европы" находятся и за Уралом: ибо если Россия – европ. страна, она простирается вплоть до Владивостока. Продолжаются они и к югу: в Европу могут быть включены Грузия и Армения, как страны христианские, но также страны Магриба, Центр. Азии и т.д. Так Европа оказывается без опр. границ с Азией и должна прежде всего, определить себя как место многокультурной памяти, как "дух". Чтобы остаться на уровне новых задач, европейцы должны выбрать образ будущей Европы. В работе "На пороге нового тысячелетия" А. предлагает четыре сценария, между к-рыми надлежит сделать выбор.

  1. Европ. сооб-во ограничивается полит, союзом 12 стран, изолируясь от других "Европ", учреждая островок могущества и социальной гармонии в океане беспорядка. Это федеральный европ. союз.

  2. Сооб-во быстро расширяется на Восток в форме общего рынка, протекционистского на границах, но без полит, интеграции. Это Европ. пространство.

  3. Сооб-во, как и остальной континент, мало-помалу растворяется в большом мировом рынке; это победа Америки, ее ценностей и ее продуктов.

  4. Европ. союз, реформированный и расширенный, становится одним из столпов экон. и полит, континентального единства, – континентальным союзом.

Прогноз А. состоит в том, что второй вариант, отвечающий герм. интересам, наиболее вероятный выбор конца столетия; что третий придет ему на смену; четвертый особенно труден и предполагает полит, волю элит и народов к тому, чтобы сделать Европу лабораторией новой демократии с подвижными границами: франко-герм. союз был бы особенно необходим для ее успеха. В случае неудачи этих вариантов возможен пятый: средиземноморский союз, к-рый объединит все народы по обе стороны Средиземного моря.

Заинтересованная в сильной Европе Америка будет благоприятствовать Континентальному союзу. Его задача – дать всем народам континента конфедеральные институты, не распуская Европ. союз, к-рый станет страной-членом. Для этого "Европы" должны согласиться с тем, что они не только "христ. клуб", но пространство без границ, от Ирландии до Турции, от Португалии до России, от Албании до Швеции; что они в культурном отношении предпочитают "кочевничество" оседлости, широту – замкнутости на себя. Континентальный союз, гл. движущей силой к-рого станут Европ. союз и Россия, может стать полюсом стабильности в мире, составляя противовес амер. империи.

Во все времена человеч. существо стремилось преодолеть мимолетность жизни приобщением к вечности. Поиск Закона в течение тысячелетий составлял гл. европ. путь к Вечности. Полит, власть обретает свою легитимность в ее способности придать смысл времени, дать необходимое пространство и защиту вечным ценностям. В совр. Европе власть может обрести эту легитимность лишь заново определив пространство своего существования. Сегодня прогрессистский универсализм с его стремлением навязать свои закон всему миру, угас. Сохранились лишь две европ. ценности, к-рые претендуют оставаться универсальными законами: это рынок и демократия. Однако их недостаточно, чтобы удовлетворить жажду универсального, справедливости или вечности – того, что род людской вкладывает в понятие Закона. Ответственность европейцев перед континентом состоит в том, чтобы ответить на этот вызов в новых условиях – на уровне континента и нового номадизма.

Соч.: Au propre et au figure. P., 1988; Lignes d'horizon. P., 1990; Europe. P., 1994; На повороте нового тысячелетия. М., 1993.

Т. М. Фадеева


А

АУДИОВИЗУАЛЬНАЯ КУЛЬТУРА – область культуры, связанная с получившими широкое распространение совр. техн. способами записи и передачи изображения и звука (кино, телевидение, видео, системы мультимедиа). Семиотически аудиовизуальные тексты представляют собой знаковые ансамбли, соединяющие изобразит., звуковые и вербальные ряды. А.к. – способ фиксации и трансляции культурной информации, не только дополняющий, но и служащий альтернативой прежде безраздельно господствовавшей вербально-письменной коммуникации. В наст. время осуществляется "удвоение культурной среды", при к-ром все достижения человечества, полностью отраженные ранее в письменных текстах, получают аудиовизуальное выражение (аудиовизуализация или "визуализация" культуры). В перспективе любой значит, прототекст предстает не только гипотетически, но и фактически существующим в виде вербально-письменного и аудиовизуальных взаимопереводных относительных эквивалентов. Ситуация свободного выбора способа потребления культурной информации предстает одной из граней плюралистичности совр. культуры, в к-рой осложняются отношения между текстами разной природы.

Специфика А.к. определяется ее семиотич. природой и техн. возможностями средств ее реализации: высокая информац. емкость, легкость и убедительность чувств, (образного) восприятия, доминирование репродуктивных возможностей над продуктивными, скорость и широта трансляции и тиражирования. Вследствие этого восприятие А.к. сравнительно с вербальной коммуникацией оказывается психологически более емким и легким, но менее систематичным и рациональным, социально – более массовым и доступным, но менее стабильным и однонаправленным. Указанные особенности А.к. формируют ее социокультурные функции.

В собственно коммуникативной функции А.к. быстро становится ведущим средством массовой коммуникации (в форме телевидения), принимая на себя связанные с этим социально-регулятивные обязанности, приобретая соответствующую институализованность и вступая в политико-идеологические и организационно-экономические связи, оказывающие серьезное влияние на его развитие.

В собственно культурной функции, акцентируя внешние чувственно воспринимаемые стороны культурных явлений, А.к. осуществляет соответствующий отбор и создает в совр. культуре перевес чувственного над интеллектуальным, реализуясь гораздо больше в специфич. феномене массовой культуры, чем в далеко не чуждой ей наглядно-просветит. миссии.

Развитие А.к. в ее эстетической функции происходит за счет постепенного худож. освоения техн. возможностей аудиовизуальной специфики. Центр, звено этого освоения – развитие повествоват. структур (взаимоотношений рассказа и показа), соответствующих эстетич. потребностям аудитории и формирующих жанрово-стилистич. определенность аудиовизуальных текстов и их способность образовывать общезначимые смыслы.

А.к. – феномен культуры 20 в., хотя она и связана исторически с ритуалами и зрелищными формами праистории и древней истории культуры, игравшими, однако, в "эпоху Гутенберга" все более подчиненную роль. В целом история видов А.к. соответствует общему направлению развития средств коммуникации, при к-ром новые средства оказываются все более приспособленными к объективному и детально точному воспроизведению фактов действительности, а прежние виды принимают на себя функцию их более глубокого и обобщенного осмысления. Постоянное усложнение культурно-коммуникативной ситуации за счет прибавления возможностей аудиовизуальной коммуникации имеет столь большое культурологич. значение, что можно проследить изменение облика культуры в связи с изменением соотношения видов А.к., т.е. их состояние и состояние связанных с ними видов искусства становятся значит, стилистич. признаками историко-куль-турной эпохи.

А.к. оказывается способной уже в самом усложнении своего развития на протяжении 20 в. выразить гипотетич. смыслы истории культуры. Ее отражающие свойства оказываются наиболее "зеркальными", что подчеркивает ее актуальность как культурозначимого фактора.

Среди исследований специфики А.к. концептуальным радикализмом выделяется "коммуникативно-центрическая" позиция Г.М. Маклюэна, возвещающего эру чувственного объединения человечества в утопии мистико-мифол. культурного тела-универсума за счет абсолютного развития аудиовизуальных и других электронных средств связи. В то же время практика А.к. поддерживает все направления культурологич. мысли, подчеркивающие плюралистич. тенденции в совр. культуре (диалогизм, новая эклектика, постмодернизм).

Лит.: Поэтика кино. М.; Л., 1927; Моль А. Социодинамика культуры. М., 1973; Лотман Ю.М. Семиотика кино и проблемы киноэстетики. Таллинн, 1973; Виль-чек В.М., Воронцов Ю.В. Телевидение и худож. культура. М., 1977; Разлогов К.Э. Искусство экрана: проблемы выразительности. М., 1982; Михалкович В.И. Изобразительный язык средств массовой коммуникации. М., 1986; Борев В.Ю., Коваленко А.В. Культура и массовая коммуникация. М., 1986; Массовые виды искусства и совр. худож. культура. М., 1986; Прохоров А.В., Рузин В.Д. Метаморфозы научного исследования в эпоху экранной культуры. М., 1991; McLuhan M. Understanding Media. N.Y., 1966; Idem. The Medium is the Massage. N.Y., 1967.

Л. Б. Шамшин

АУЭРБАХ (Auerbach) Эрих (1892-1957) – нем. филолог и культуролог, специалист по роман, языкам и литрам, исследователь Данте и Джамбаттистьг Вико. История его жизни – перечень крупнейших ун-тов Европы и Америки: в Берлин, ун-те он изучал в 20-е гг. право и роман, филологию, в Марбург., а затем Йельском и Принст. ун-тах преподавал филол. дисциплины.

А. определяет свою задачу филолога значительно шире, чем это принято в совр. науке. В первом исследовании – дис. "Техника новеллы раннего Возрождения в Италии и во Франции" (1921) – его интересует не только "техника" (или "стиль") лит. произведения. Он рассматривает новеллу прежде всего как часть культуры: "Ее субъектом всегда является об-во, как ее объектом – земной мир вообще, мир, к-рый мы называем культурой". Культура включает в себя всю историю, все "произведения" человека. Тогда новелла, с т.зр. А., должна не только отражать индивидуальность, "дух" создателя-автора, но становится "частью истории", творением "духа народа", или даже "самой историей" – появляется как точка пересечения "эпохи и национальности", "времени и места". Филолог, т.о., приобретает статус историка, изучающего историю "культуры" на основании литературно-худож. текстов. А. расширяет сферу филол. анализа до общегуманитарного исследования, в к-ром объединяются подходы лит.-ведения, социологии, психологии, историко-культурные и философско-эстетич. методы. "Толкование текста" приобретает первостепенное значение, ибо "слово", "текст" – один из осн. способов сохранения культуры и одна из возможностей осмыслить историю. Развивая идеи Вико, А. рассматривает познание как творчество. Как "мир природы" сотворен Богом, к-рый этим раскрывает свой "замысел", так и "мир народов" создается человеком, к-рый в творчестве способен познать "смысл" своего (земного) мира, явленного в истории и культуре.

Собств. "метод" А. определяет сл. образом: "Абсолютно точно выбрать единичные вопросы для изложения и толкования, развернуть и комбинировать их так, чтобы они стали ключевыми проблемами и могли открыть целое". "Целое" в данном контексте – история и культура. Но "целое" для А. – некий синтез, "диалектич. единство", "драма", "серьезная поэма" (термин Вико). А. рассматривает "земной мир" ("мир народов") как некую "живую" систему: ее элементы существуют и действуют только в целостном единстве. Сущность подобного синтеза, "целостности" истории и культуры А. связывает с понятием "поэтич.", т.е. художественно-творч. начала. Особое значение он придает метафоре, одновременно и конкретной, и универсальной. "Поэтич. науками" становятся все науки, изучающие человека и его "земной мир" (метафизика, логика, мораль, политика, экономика, филология и др.). "Мир народов" не является для А. лишь полит, историей, но историей мысли, историей средств выражения (язык, поэзия и изобразит, искусства), историей религии, права, экономики, т.к. все это вытекает из единого первоисточника – совр. культурного состояния человеч. об-ва.

А. идет вслед за Вико, к-рый в реальной истории видел модификацию "идеальной вечной истории"; если Вико изучал "самую трудную, но и самую важную ступень" – ранние формы культуры и занимался не "эстетикой", а "миром, к-рый лежал в ее основании (языком, мифологией, эпосом...), то задача совр. исследователя – продолжить изучение сущности "человеческого" (т.е. "смысла" истории-культуры) на новом этапе, в совр. эпоху. Идея "целостности истории" ("вечное платоновское гос-во") приобретает особую ценность для филологии, когда историзм Вико "получает подкрепление" на нем. почве – в лице Гердера и его последователей, открывших "индивидуальный дух народов". Это открытие Гердера в гуманитарной сфере А. сравнивает с открытием Коперника.

Историзм А., несмотря на то, что он ссылается на ушедшие в прошлое теории, вполне современен. Это не антикварное собрание документов и не биогр. метод, но признание того, что любое "произведение", созданное человеком, проистекает из его бытия, из его "переживания жизни". В произведении искусства мы понимаем и любим возможность осуществления нас самих, бытия человека в его изначальном смысле. Все труды А. свидетельствуют о редкой в филол. науке 20 в. широте и смелости научных исканий и интересов. Наиболее целостное произведение А. – "Мимесис" (1946), где европ. история культуры отражена в лит. текстах трех последних тысячелетий. Единство этого "совр." этапа развития Европы он находит в общем "антично-христ. субстрате", к-рый составляет сущность европ. ментальности. Гл. тема книги, для названия к-рой автор использовал термин "мимесис" ("подражание", "воспроизведение"), – воссоздание и истолкование действительности в лит-ре разл. истор. эпох. Само слово "мимесис" А. трактует достаточно широко как "способы отражения действительности", формы ее интерпретации в лит. текстах. А. близок в своих интуициях Гадамеру, для к-рого "мимесис" имеет смысл "узнавания".

Всякое лит.-худож. произведение, по А., ставит задачей воспроизведение и вместе с тем интерпретацию (осмысление) действительного мира – природы, об-ва, человеч. характеров, отношений, складывающихся между людьми в опр. эпоху. "Миметич." способность лит-ры (т.е. ее способность воспроизводить жизнь) является ее наиболее общим, широким и универсальным родовым свойством. Анализируя истор. ход овладения лит-рой реальной действительностью, сферой повседневной жизни, формирования ее представления о сложности и многослойности внутр. жизни отд. человека и структуры человеч. об-ва в целом, А. обращается к "Сатирикону" Петрония и "Метаморфозам" Апулея, к позднерим. и раннеср.-век. историографии, к Бл. Августину и Франциску Ассизскому, к ср.-век. эпосу ("Песнь о Роланде"), рыцарскому роману, к ср.-век. драме, к произведениям Данте и Боккаччо, Сервантеса и Шекспира, Лабрюйера, Мольера, Расина, Вольтера, Гёте, Флобера, Пруста, Вирджинии Вулф.

Соч.: Epilegomena zu "Mimesis" // Romanische Forschungen, Fr./M., 1953. Bd. 65. H. 1-2; Mimesis: Dargestellte Wirklichkeit in der abendlandischen Literatur. Bern; Munch., 1967; Мимесис. М., 1976.

И. H. Лагутина

АФРОЦЕНТРИЗМ – теория, направленная на ценностное возвышение афр. культуры. А. получил распространение после крушения колониальной системы. Идеологи негритюда, учения о всевластии негритянской расы, утверждали, что многовековое господство Европы должно смениться верховенством Африки. В разработке А. существ, роль принадлежит создателю теории негритюда, философу, поэту и эссеисту из Сенегала – Леопольду Седару Сенгору (осн. работы: Дух цивилизации и законы афр. культуры, 1956; Негритюд и германизм, 1965; Негро-афр. эстетика, 1964; отд. вопросы А. см.: Жозефо Ки-Зербо (Буркина-Фасо), Энгельберт-Мвенга (Камерун), Ола Балагун и Экпо Эйо (Нигерия). Огромное место в философии А. занимает проблема специфики собственно афр. культурной практики. Говоря о психологии афр. негра, Сенгор отмечал, что он – дитя природы, его органы чувств открыты к приему любого импульса природы. Приверженцы А. указывают, что для негра на первом месте всегда форма и цвет, звук и ритм, запах и прикосновение. Такое мироощущение противопоставляется зап., рационалистическому. Психол. и художнические интуиции негро-афр. культурологии подхватывались и европ. сознанием. Так, Сартр в "Черном Орфее" противопоставляет черного крестьянина белому инженеру. По мнению Сенгора, именно отношение к объекту – к внешнему миру, к "другому", характеризует народ и его культуру.

Теоретики А. разрабатывали модель европ. человека как сугубо отрицательную, несоизмеримую с афр. в ценностном отношении. Белый человек, являющий собой объективный разум, человек действия, воин, хищник отделяет себя от объекта; вооружившись точными инструментами анализа, он безжалостно расчленяет объект. Образованный, но движимый лишь практич. соображениями, белый европеец воспринимает "другого" как средство. Эта страсть к разрушению в конечном счете сулит европейцам беду.

Афр. негр как бы заперт в своей черной коже, он живет в первозданной ночи и не отделяет себя от объекта: от дерева или камня, человека или зверя, явления природы или об-ва. Он берет живой объект в ладони, как слепец, вовсе не стремясь зафиксировать его или убить. Он ощущает его чуткими пальцами; он создан на третий день творения: чистое сенсорное поле. Он познает "другого" на субъективном уровне.

Раскрывая образ афр. культуры, Сенгор писал, что именно космич. ритм задает объект, именно он вызывает приятное ощущение в нервных клетках, именно на него человек реагирует поведением; если ритм нарушается, диссонирует, возникает оборонит, реакция.

Обыгрывая известную фразу Декарта, Сенгор предлагает формулу: "Я чувствую, я танцую "другого", я существую". Афр. негру для осознания своего существования необходимо не "словесное определение", а объективное дополнение. Танцевать – значит открывать и воссоздавать, отождествлять себя с жизненными силами, жить более полной жизнью, существовать. Это – высшая форма познания. Поэтому познание афр. негра в трактовке негро-афр. эстетики есть одновременно открытие и вос-создание.

Жизненная сила афр. негра вдохновляется разумом, отличающимся от разума белого европейца: разум негра имеет больше общего с логосом, нежели с рацио. Будучи самым типичным для человека выражением нервного и чувственного впечатления, логос не втискивает объект в формы жестких логич. категорий, не прикасаясь к нему. Слово афр. негра возвращает объектам их первозданную окраску, выявляет подлинное строение и текстуру, имена и знаки. Оно пронизывает объекты сверкающими лучами, чтобы они снова обрели прозрачность, и привносит в них сюрреальность в ее первобытной влажности. Разум классич. Европы аналитичен, афр. негра – интуитивен. Сторонники А. полагают, что европ. культура постепенно приходит к озарениям, питающим афр. культуру.

В негритюде присутствует также социальная критика европ. мира – атомизированного, технизированного и деперсонализированного. Эмоциональное отношение к миру определяет все культурные ценности афр. негра: религию, социальные структуры, искусство и лит-ру и главное – гениальность его языка.

Влияние А. в последние десятилетия заметно упало даже в афр. странах.

Лит.: Африка: проблемы перехода к гражд. об-ву. Тез. докл. Вып. 1-2. М., 1994; Африканистика зарубеж. стран, 1989-1990 гг. М., 1994.

П. С. Гуревич


Б

БАЛЛИ (Bally) Шарль (1865-1947) – швейц. языковед. Принадлежал к первому поколению т.н. "женевской школы" социол. направления в языкознании. Получил классич. образование филолога, специализировался по греч. языку. В 1889 защитил в Берлине докт. дисс. о трагедиях Еврипида, вернулся на родину и с тех пор безвыездно жил в Женеве. С 1900 в течение многих лет преподавал греч. язык в Коллеже Кальвина. Одновременно изучал санскрит в Женев. ун-те под руководством де Соссюра (интерес к санскриту сохранил на всю жизнь, незадолго до кончины предпринял работу над санскритской грамматикой). Сначала учеба, позже – сотрудничество и дружба с де Соссюром способствовали превращению блестящего филолога в не менее блестящего лингвиста. Б. постепенно проникся общелингвистич. идеями своего учителя и освоил его метод исследования языка. С 1906 Б., по поручению де Соссюра, читал вместо него курс санскрита в Женев. ун-те, а с 1913, после смерти учителя, и вплоть до своей отставки в 1939 занимал кафедру сравнит, грамматики и об916, совместно с А. Сеше, издал "Курс общей лингвистики" де Соссюра, составленный на материале студенческих конспектов. До конца жизни возглавлял Женев. линг-вистич. об-во, развивавшее идеи де Соссюра.

В основе лингвистич. взглядов Б. лежало соссюровское учение о знаковой природе языка, о различении языка и речи, синхронии и диахронии. Приверженность к этой теории, а также собственный богатый опыт преподавания совр. франц. и нем. языков помогли Б. преодолеть ограниченность компаративно-истор. лингвистики 19-нач. 20 в. и перейти от анализа сохранившихся письменных источников на мертвых языках к непосредств. исследованию живых языков. Б. категорически исключил диахронию (историю развития языка) из поля зрения лингвиста и задался целью создать синхронную (статич.) лингвистику – описание языка с т. зр. говорящего субъекта, для.к-рого безразлично происхождение употребляемых им средств выражения ("произвольность знака"). Коллективная мысль народа навязывает индивиду абстр. систему условных знаков, включающую словарь и грамматику (эта система и есть язык). Языковая система принадлежит об-ву в целом, а каждый знак этой системы обозначает не конкретный предмет действительности, а общее понятие об этом предмете ("потенциальный", "виртуальный" характер знака). Речь индивидуальна и отражает способ, каким каждый индивид использует лингвистич. знак, делает его реальным фактом коммуникации, актуализирует его. Лингвист может судить о языке, только изучая его функционирование в конкретных речевых актах. Статич. лингвистика Б. – прежде всего лингвистика речи. Он разработал теорию высказывания, ввел в лингвистику логич. понятия диктума (объективной части значения предложения) и модуса (операции, производимой мыслящим субъектом), рассмотрел способы актуализации в речи виртуальных единиц языка. Объект его исследований выходил за рамки чистой лингвистики и затрагивал также психологию и социологию. Речь отражает все аспекты жизни. Выражаемые в ней мысли имеют не только интеллектуальную природу, они включают и побуждения к действию, и эмоции, и желания, и волю. Б. подчеркивал первостепенное значение эмоционально-аффективных компонентов речи – ускользающих и непрерывно меняющихся форм с множеством смысловых оттенков. Его исследования в этой области, сегодня общепринятые, не сразу нашли понимание в научном мире: лингвистам казалось, что анализ явлений, не поддающихся строгой регламентации, противоречит логике научного мышления.

Б. вложил новое содержание в термин "стилистика", отделил лингвистич. стилистику, определенную им как "науку о средствах выражения", от традиц. исследований литературно-худож. стилей. Лингвистич. стилистика Б. изучает не область языка, а весь язык под углом зрения аффективности, так как способы выражения аффективного могут носить и фонетич., и лексич., и синтаксич. характер. Стилистика Б. не отдает предпочтение аффективному перед интеллектуальным, она изучает их во взаимосвязях, а также пропорции, в каких они смешиваются, чтобы породить тот или иной тип выражения.

Сопоставляя системные закономерности франц. и нем. языков, Б. нашел подтверждение лингвистич. антиномии изменчивого/постоянного в языке: чтобы выполнять свою обществ, функцию, язык должен оставаться неизменным, в то же время он находится в состоянии постоянного изменения и развития. По мысли

Б., каждый язык в каждый момент времени представляет собой систему в состоянии неустойчивого равновесия, к-рое постоянно нарушается процессом развития языка, чтобы тут же восстановиться уже в новом качестве.

Соч.: Precis de stylistique. Gen., 1905; Traite de stylistique francaise. V. 1-2. Hdlb., 1909; Le langage et la vie. Gen., 1913; Linguistique generale et linguistique francaise. P., 1932; Общая лингвистика и вопросы французского языка. М., 1955.

Лит.: Хованская З.И. Стилистика франц. языка. М., 1984, 1991; Cahiers F. de Saussure. Gen., 1946-47. N 6.

Т. К. Черемухина

БАРНС (Barnes) Харри Элмер (1889-1968) – амер. историк, социолог и публицист. Получив истор. образование в Сиракузском и Колумбийском ун-тах, Б. включает в сферу своих интересов смежные области знания: историю обществ, мысли, историю социологии и полит, теории. В течение ряда лет преподает в колледжах и ун-тах США, как правило, на отделениях социологии. В 20-40-е гг. выступает с публичными лекциями по пенологии, криминологии и проблемам образования, пишет статьи и книжные обзоры, создает ряд важных трудов. Взгляды Б. – историка культуры и зап. цивилизации – сложились под влиянием основателей амер. школы "Новой" (интеллектуальной) истории Д. Робинсона, Д. Шотвелла, В. Даннинга, антропологов А. Голденвейзера и Э. Хутона и других ведущих ученых того времени. Стержнем его многогранной деятельности стал интерес к проблеме становления культурной традиции цивилизации Запада во всем ее многообразии: интеллектуальном, социальном, полит, и экон. Б. полагал, что истор. наука 20 в. должна отойти от традиц. способов интерпретации событий, расширить свою методол. базу за счет использования методов, выработанных антропологией, за счет интеграции истории и других областей обществознания. Вслед за Э. Томпсоном и Бирдом он помог утвердиться историографии как значимой части истор. науки и и как самостоят, фазы в истории интеллектуальной деятельности человека. Концепцию "Новой истории" Б. последовательно разрабатывал в ряде трудов, наиболее известными из к-рых стали: "Новая история и социальные исследования", 1925, "История и обществ, разум", 1926, "История историографии", 1937, и т.д.

Согласно Б., концепция новой, синтетич., динамичной истории включает осн. закономерности истор. развития и анализ гл. черт каждой культурной эпохи. Использование данных археологии, антропологии, сведения о древних (исчезнувших) цивилизациях создают возможность для пересмотра периодизации истории и выработки более полноценной концепции мировой истории.

Рассматривая способы интерпретации истории от Ветхого Завета до совр. ему авторов, Б. выделяет неск. осн. школ, чьи традиции обогащают истор. исследование. Это – школа философии истории, призванная способствовать формированию научного метода в историографии, а также школа полит, истории (от Карлейля до Даннинга); экон. школа истор. исследований (от Рикардо и Маркса до Веблена и Берда); школа геогр. интерпретаций (от Страбона до Ратцеля); школа интерпретации духа (от Фихте и Гегеля до Мэтью и Тайлора); школа истории науки, антропол., социол., психол. школы. Б. предлагает использовать методол. подходы и источниковую базу этих направлений для построения всесторонней, учитывающей все факторы развития истор. модели. Выстраивая эту истор. модель, Б. фактически создает образ или модель культурного развития цивилизации Запада.

Соч.: The New History and the Social Studies. N.Y., 1925; The History and Prospects of the Social Sciences. N.Y., 1925; (Ed.) History and the Social Intelligence. N.Y., 1926; Living in the Twentieth Century. Indianapolis, 1928; The Twilight of Christianity. N.Y., 1929; The Roman Catholic Church and the Lures of Sex. Girard, 1935; The History of Western Civilization (with David H.A.). V. 1-2. N.Y., 1935; An Economic History of the Western World. N.Y., 1937; A History of Historical Writing. Norman; Oklahoma, 1937; The American Way of Life. N.Y., 1942; Society in Transition. N.Y., 1947; A Survey of Western Civilization. N.Y., 1947; Historical Sociology: its Origins and Development. Theories of Social Evolution from Cave life to Atomic Bombing. N.Y., 1948; Social Thought from Lore to Science (with Becker H.). V. 1-2. Wash., 1952.

Лит.: Ritter H. Dictionary of Concepts in History. Westport, 1986.

Л. А. Мостова

БАРТ (Barthes) Ролан (1915-1980) – франц. семиотик, критик, эссеист. Окончил Париж, ун-т по специальности "классич. филология". В 30-40-х гг. долгое время был оторван от столичной лит. жизни: годами лечился в туберкулезных санаториях, преподавал в Румынии и Египте. С 1955 работал в Париж. Высшей школе практич. знаний, а с 1976 проф. Коллеж де Франс. Известность приобрел после выхода первой книги "Нулевая степень письма" (1953); в 1954 вышла вторая книга Б. "Мишле сам о себе". В 50-е гг. Б. активно сотрудничал как театральный критик в журнале "Театр попюлер". С сер. 50-х гг. Б. – один из лидеров франц. структурализма, теоретик семиотики; он применял структурно-семиотич. метод для анализа массовой бытовой культуры ("Мифологии", 1957), моды ("Система моды", 1967), худож. лит-ры ("О Расине", 1963). Новый период его творчества связан с разработкой постструктуралистских моделей культуры, где сподвижниками Б. стали критики журнала "Тель кель" – Ф. Соллерс, Кристева. Появляются книги Б. "Сад, Фурье, Лойола" (1971), "Империя знаков" (1970), "Удовольствие от текста" (1973), "Фрагменты любовного дискурса" (1975). В 1975 вышла книга-автометаописание "Ролан Барт о Ролане Барте"; последняя книга Б. "Камера люцида" (1980) посвящена теории фотографии. Б. принадлежит множество теор. статей и критич. эссе, час тично объединенных в нескольких прижизненных сборниках.

Ранние работы Б. создавались под влиянием Сартра и Маркса: разрабатывая марксистское понятие отчуждения, критик применил его к анализу продуктов культурной (в частности, худож.) деятельности. В развитие сартровской идеи "ангажированности", социальной ответственности пишущего молодой Б. формулирует свое понятие "письма" – категории, характеризующей ценностную окраску дискурса, способ, к-рым текст заявляете своем социальном (властном, профессиональном и т.д.) статусе. Понятое т.о. письмо является, вообще говоря, орудием закрепощения, отчуждения слова, слово фатально означает не только то, что хотел бы сказать сам говорящий, но и то, что требует говорить об-во. Встав на позиции структурализма и познакомившись с теор. лингвистикой Соссюра и Якобсона, Б. дает этой проблеме точную семиотич. формулировку: об-во наделяет знаки социального дискурса вторичными, коннотативными значениями, "вписывает" в них свои обязательные, часто не сознаваемые говорящим смыслы. Независимо от материальной формы дискурса языковой, визуальной или к.-л. иной, коннотативные смыслы, к-рыми он наполняется, всегда возникают в естеств. языке, и потому, по мысли Б., семиотика (семиология) оказывается лишь частью лингвистики, ее приложением к вторичным смыслам, через язык распространяющимся на всю культуру.

Стоящая перед совр. лит-рой задача борьбы с языковым отчуждением может решаться, согласно Б., двумя способами. Во-первых, формой борьбы оказывается разоблачительная деятельность семиолога-структуралиста, тонким анализом выявляющего в якобы "естественных" фактах культуры (образах, обычаях, риторич. приемах и т.д.) условное и социально тенденциозное содержание. Скрытые социальные коды ("социолекты"), сплетающиеся в социальном разноязычии, классифицируются у Б. по их отношению к власти на энкратические (опирающиеся на властные авторитеты) и актарические (лишенные такой опоры и утверждающие себя террористич. методами). Для их обнаружения в конкр. лит. или ином тексте требуется точный аналитич. инструментарий, в частности структурная теория повествоват. текста, т.к. именно нарративная структура позволяет особенно эффективно протаскивать в текст контрабандой идеол. смыслы; работы Б. (например, "S/Z") дали толчок развитию нарратологич. исследований во Франции 60-70-х гг.

Двойной установкой на научную точность и идеол. разоблачительность анализа Б. противопоставлял свой метод господствующему лит-ведч. позитивизму, к-рый некритически принимает и "вчитывает" в лит. текст бытующие в об-ве идеол. предрассудки. Нашумевшая печатная полемика Б. с одним из представителей такого лит-ведения, Р. Пикаром, отразилась в памфлете Б. "Критика и истина" (1966). Во-вторых, борьба с отчуждением культуры должна вестись и в формах лит. творчества. Б.-критик систематически поддерживал те течения совр. литературы и искусства, в к-рых усматривал тенденцию к идеологич. демистификации: в "белом", "бесцветном" письме Камю ("Посторонний"), в "эпическом театре" Брехта, в "новом романе" А. Роб-Грийе и Ф. Соллерса. Авангардные течения сулят реализацию "утопии языка", к-рый творч. усилием избавляется от социального отчуждения: сквозь сомнительную, социально ангажированную сеть означаемых (смыслов) проступает "реалистич." буквальность конкр. вещей, не означающих ничего, кроме самих себя: так происходит в конкретно-описательных япон. стихах хокку, в "вещистском" буквализме Роб-Грийе, на нек-рых фотографиях, где идейному замыслу автора не удается затушевать к.-л. "выступающую" внесистемную деталь.

В 70-е гг. пафос создания-нового типа творчества, способного освободить слово от отчуждения, привел Б. к постулированию "смерти Автора" и обоснованию понятия "Текста", к-рый принципиально отличается от традиц. "произведения" (хотя и может содержаться в нем как нек-рый аспект) своим открытым, деятельностным характером. В Тексте сама собой, помимо завершающей авторской воли, реализуется множественность смыслов и кодов, их свободная игра порождает у читателя не осмотрительное "удовольствие" читателя классич. лит-ры, а экстатич. "наслаждение", полное освобождение подавленных эротич. влечений. К понятию Текста, в стихийно-игровой природе к-рого проявляется влияние философии Ницше, близко и новое осмысление термина "письмо", сложившееся у Б. с кон. 60-х гг. отчасти под влиянием "грамматологии" Деррида: это "новое" письмо служит уже не отчуждению культуры, а, наоборот, построению языковой утопии, оно характеризуется принципиальной незавершенностью смысла. Соответственно и знак (языковой или иной), к-рый для Б.-структуралиста служил объектом разоблачит, анализа, в постструктуралистской деятельности должен быть вообще разрушен, "опустошен", из него необходимо изгнать всякое (даже идеологически "правильное", например, политически левое) стабильное означаемое, заменив его бесконечной вольной игрой означаемых. Образцы таких пустых знаков, избавляющих человека от тирании означающего, Б. находил, помимо искусства авангарда, также в традиц. культурах Дальнего Востока – китайской и особенно японской ("Империя знаков").

Пересмотр идеальных представлений о лит. тексте повлек за собой у Б. и новый метод критич. анализа текстов реальных. Если в 50-е – нач. 60-х гг. критик стремился вычленять в тексте либо устойчивые и упорядоченные по уровням структуры – социокультурные либо психоаналитич. (в частности, в духе психоанализа субстанций Башляра), – то начиная с книги "S/Z", посвященной подробному анализу текста одной новеллы Бальзака, он отказывается от строго объективного подхода, принимает произвольное членение текста на фрагменты – "лексии" и при их анализе исходит из на-груженности каждой из них одновременно многими, лишь отчасти упорядоченными смыслами и кодами.

Поздние книги Б.-критика имеют целью раскрыть продуктивный, неупорядоченный характер лит. "письма" (в новом смысле этого термина), будь то плюралистичность совр. "Текста" или же металингвистич. деятельность таких создателей новых идеол. кодов, как маркиз де Сад (код жестокости), Шарль Фурье (код удовольствия и его социально справедливого распределения) или Игнатий Лойола (код рационализированного мистицизма). С произвольной фрагментацией изучаемого текста сочетается и фрагментарность собственного письма позднего Б., возможно, связанная с мыслями Бланшо о дисконтинуальности "множественного слова". Вопрос об организации фрагментов в единое целое заставлял Б. проявлять особенный интерес к таким традиц. алеаторным формам композиции, как дневник и словарь; словарная алфавитная структура фрагментов принята, например, в книгах Б. "Удовольствие от текста" и "Фрагменты любовного дискурса".

Соч.: Oeuvres completes. V. 1; 1942-1965, Р., 1993. Нулевая степень письма // Семиотика, М., 1983; Избр. работы: Семиотика. Поэтика. М., 1989, 1994; Мифологии. М., 1996.

Лит.: Чиковани Б.С. Современная французская лит. критика и структурализм Ролана Барта. Тб., 1981; Heath S. Vertige du deplacement. P., 1974: Sontag S. L'ecriture meme: a propos de Barthes. P., 1982; Lavers A. Roland Barthes: Structuralism and after. L, 1982; Calvet L.-J. Roland Barthes. P., 1990.

C. H. Зенкин

БАРТ (Barth) Томас Фредерик Вейбю (р. 1928) – норв. культуролог и социалантрополог. Получил университет. образование в США. Магистр искусствоведения (Чикаго, 1949), д-р наук (Кембридж, 1957). В 1961-74 проф. социальной антропологии ун-та Бергена. С 1974 проф. ун-та Осло и управляющий этногр. музея.

Б. считается создателем совр. культурологич. школы в Норвегии. В 50-е гг. занимается социалантропол. исследованиями на Ближнем Востоке. В 1952 и 1955 опубликовал исследования о культуре норв. цыган. В 1961 основывает первую в Норвегии кафедру социальной антропологии в Берген. ун-те, задачу к-рой видит в осмыслении норв. культуры с т.зр. новейших научных теорий, что дает импульс возрождению интереса к истории культуры страны и изучению разл. аспектов совр. культуры.

В мировой науке Б. известен прежде всего как исследователь ближневост. культур, но и его теор. работы "Модели социальной организации" и "Этнич. группы и границы" входят в списки обязат. лит-ры по социальной антропологии ведущих ун-тов мира. Своими теор. исследованиями Б. внес значит, вклад в теорию интер-акционизма, или анализа процессов, возникшую как реакция на учение Парсонса и Р. Мертона.

Б. предостерегает от овеществления, придания субстанциальности тому, что по своей природе является абстрактным и текучим, и утверждает, что, концентрируя свое внимание на разл. видах социального взаимодействия индивидов в динамике истор. изменений, исследователь приходит к пониманию культуры как части процесса создания смыслов. Данная методол. перспектива открывает возможности для анализа взаимосвязи и содержания символов, значимых для той или иной культуры. Определяя культуру как рез-т отношений между людьми, Б. считал гл. сферой исследования интеракционизма микроуровни обществ, системы и типы взаимодействия внутри и между ними, тогда как социол. теории заняты в первую очередь исследованием отношений между социальными институтами на макроуровне.

Соч.: Political leadership among Swat Pathans. 1959; Nomads of South Persia. 1961; Models of Social Organization. 1966; Ethnic Groups and Boundaries the Social Organization of Culture Difference. 1969; Ritual and Knowledge among the Baktman of New Guinea. 1975.

Лит.: Klausen A.M. Anthropologiens historie. Oslo, 1989.

E. С. Рачинская

БАХТИН Михаил Михайлович (1895-1975) – философ, принадлежащий постсимволическому периоду культуры серебряного века. Гимназич. образование получил в Вильнюсе и Одессе. В 1913 поступил в Новоросс. ун-т, через год перевелся в Петербург, ун-т на классич. отделение историко-филос. ф-та. Среди своих университет, учителей Б. отмечал Ф.Ф. Зелинского, наставлявшего студентов в духе эллинизма, отчасти пропущенного через призму воззрения Ницше, Н.Н. Ланге и А.И. Введенского, строго придерживавшегося кантовского критицизма вместе с психол. представлениями 19 в. Ориентированный на зап. науку характер университет. образования наряду со склонностью к свободным религ. исканиям сформировали у Б. европ. строй филос. мышления. Приверженец "строгой науки", решительно порвавший с метафизикой, Б. противостоял рус. философии серебряного века, своим старшим современникам – софиологам Флоренскому и С. Булгакову, а также экзистенциалистам Бердяеву и Л. Шестову.

Творч. путь Б. может быть расценен, по его словам, как становление и развитие единой филос. идеи. На рубеже 10-20-х гг. Б. владел замысел создания "первой философии", беспредпосылочного учения о бытии. На основании нового бытийственного созерцания это учение в проекте должно было вывести из кризиса европ. мысль – преодолеть роковой разрыв между "миром культуры" и "миром жизни", в чем, по Б., состоял основной порок совр. "теоретизма". Свое учение Б. представлял в качестве системы, имеющей, однако, характер не отвлеченной метафизики, но нравств. философии; вольно или невольно он следовал установке Канта на приоритетность "практич. разума" в деле построения самообоснованного мировоззрения. Гл. категорией нравств. онтологии Б. стало понятие "бытия-события", к к-рому был приравнен "ответственный поступок" человека; гносеологич. проблема при этом решалась на основе интуиции "участного", т.е. приобщенного к бытию мышления ("К философии поступка"). Свое учение Б. изначально мыслил синкретическим; включая в себя этику и эстетику, оно определялось в качестве филос. антропологии. Хотя "первая философия" Б. не осуществилась в качестве задуманной системы, ее ключевые представления выразились в конкретных разработках. Культурология, "металингвистика", теория лит-ры, "истор. поэтика" и т.д. суть модусы единой гуманитарной дисциплины Б., различные развороты фундаментальной проблемы человеч. бытия.

Если говорить о культурологич. разрезе единой бахтинской "идеи", то целью Б. было концептуальное соединение понятия культурной ценности с интуицией жизненной актуальности. Б. стремился преодолеть односторонности "философии жизни" (Бергсон, Дильтеи, Ницше и др.) и "философии культуры" (Риккерт), дав их своеобразный синтез в представлении о "живой" в опр. смысле ценности, о культуре, – не дистанцированный от бытия, но являющийся его полновесной частью. Подразумевая категорию культурной ценности, Б. конкретно имел дело с худож. лит-рой и его культурологич. (и, шире, онтологич.) учение оказалось не отделимым от "эстетики словесного творчества". В этом смысле "идея" Б. в ее развитии прошла ряд ступеней, объединенных внутр. логикой. В филос. становлении Б. можно выделить этапы 20-х, 30-х гг. и заключит, периода творчества. С др. стороны, Б. занимали проблемы, восходящие к его интуиции культуры как "бытия-события". К области его культурологии могут быть также отнесены исследования филос. природы человеч. языка – первофеномена всякой культуры.

В 20-е гг. проблему культурной ценности Б. сопрягал с поиском такой эстетич. формы, к-рая бы в своей "завершительной" функции не умерщвляла, не "парализовала" собою жизненное содержание. Он создал модель "эстетич. объекта", принципом к-рой стала жизнеподобная "архитектоника" "взаимоотношений" автора и героев худож. произведения ("Проблема содержания, материала и формы в словесном худож. творчестве", 1924). Искомая "ценность" связывалась с героем, свободно, без принуждения со стороны автора, осуществляющим свою собственную "идею", раскрывающим свое внутреннее содержание, отождествляемое Б. с нравств. поступком. В трактате "Автор и герой в эстетич. деятельности" Б. подвергает классификации формы, соответствующие разл. "архитектонич." принципам – принципам отношения автора к герою; критерием этой классификации он делает свободу героя от автора. Учению об идеальной в этом смысле форме – о герое, к-рый в равной степени принадлежит как худож. целому, так и-в своей свободе – жизненной действительности, – посвящена книга Б. "Проблемы творчества Достоевского" (1929). Герой романа Достоевского видится Б. в равноправном "диалоге" с автором; свобода героя означает исчерпание им до конца собств. идеол. потенций, полное обнаружение своих взглядов на "последние" мировоззренч. проблемы. Герой, обладающий такой же духовной реальностью, что и автор (а вместе и "полифонич. роман" в целом, представляющий собой "архитектонически" организованное общение подобных героев-протагонистов с автором и между собой), являются в культурологии Б. той самой идеальной "ценностью", к-рая одновременно принадлежит и худож. миру, и реальной действительности, т.е. нравств. бытию-событию. В концепции полифонич. романа Б. достигает цели своей "философии поступка" – примиряет "мир культуры" и "мир жизни"; роман Достоевского является в глазах Б. "культурной ценностью" совершенно особого, высшего порядка.

Вывод о романе Достоевского как о своеобразной духовной действительности, причастной реальному бытию (утверждение более сильное, чем традиц. представление о "жизнеподобии" романного мира), в 30-е гг. Б. переносит на жанр романа в целом. Роман в его концепции оказывается живой проекцией не только совр. ему нац. языкового универсума, но и осн. форм миросозерцания, обусловленных состоянием культуры. Параллельно исследованию худож. особенностей романа разл. эпох Б. приходит к выводу о принципиально разном переживании времени и пространства в изменяющихся культурных ситуациях ("Формы времени и хронотопа в романе", 1937-38). Если анализ поэтики Достоевского в 20-е гг. может быть лишь для спец. исследования отделен от его диалогич. онтологии (равно как и от концепции причастной бытию культурной ценности), то в 30-е гг. двумя сторонами одной и той же медали оказываются изучение Б. худож. природы ряда разновидностей романа и конкр. культурологич. наблюдения. Б. досконально исследовал многогранный комплекс категорий и ценностей, связанный с таким культурным феноменом, как традиция европ. карнавала; раскрытие худож. принципов романа Рабле, давшего Б. богатый материал для его культурологич. штудий, оказалось в целом подчиненным скорее культурологич. задаче. Карнавал, по мнению Б., представляет собой неофициальное, демократич. дополнение к господствующей культуре, осуществляющее релятивизацию официальных ценностей через их комич. снижение в нар. праздничных действах ("веселая относительность"). На первый план в карнавале выступает неизбывная правда жизни, соотнесенная с телесным человеч. и мировым началом; иерархич. ценностная система претерпевает обращение, онтологические "верх" и "низ" в карнавальном мироощущении меняются местами, так что в своей тенденции карнавал предстает "веселой преисподней". Б. видит корни ср.-век. карнавала уходящими в глубь веков, – в его концепции карнавал оказывается неким универс. культурным феноменом, тесно связанным с возникшим из него романным жанром. В филос. культурологии Б. в целом, занятой соотношением "мира культуры" и "мира жизни" ("К философии поступка"), категория карнавала знаменует диалектич. победу "жизни" над культурной "ценностью": карнавальная стихия, будучи слепым витальным порывом, не обладает созидающей силой и не порождает новых ценностей. Не имея своего собств. внутр. содержания, она паразитирует на наличной культуре и, пародийно переворачивая ее духовные основы, стремится к их разрушению. Показав растворение – в сущности, духовную смерть человека в карнавальной толпе. Б., несмотря на свое эмоционально-положит. отношение к феномену карнавала, невольно представил его в качестве антипода христ. культуры, пафос к-рого в отношении ее верховных ценностей – не что иное, как агрессивная деструкция. Будучи обобщено, бахтинское понятие карнавализации широко применяется в наст. время для осмысления самых разнообр. культурных, социальных и худож. явлений.

Поел. период творчества Б. для его культурологии ознаменовался введением представления о "диалоге культур", родившегося под влиянием идей Шпенглера и, вместе с тем, полемически обращенного против них. Если мировые культуры суть в нек-ром смысле "личности", то с т. зр. Б., между ними должен существовать, длясь в веках, нескончаемый "диалог". Для Шпенглера обособленность культур, их замкнутость внутри себя приводит к непознаваемости чужих культурных феноменов; на культурологию Шпенглер переносит свою интуицию безграничного одиночества человека в мире. Для Б. же "вненаходимость" одной культуры в отношении другой не является препятствием для их "общения" и взаимного познания, как если бы речь шла о диалоге людей. Каждая культура, будучи вовлечена в "диалог", например, с последующими культурными эпохами, постепенно раскрывает заключенные в ней многообразные смыслы, часто рождающиеся помимо сознательной воли творцов культурных ценностей. Б. вносит в культурологию свое представление о диалогической природе всякого смысла, благодаря чему его концепция трансформируется в своеобразную культурологическую герменевтику.

Через все культурологич. работы Б. начиная с 30-х гг. проходит представление о культурной традиции, соотносимое Б. с категорией "большого времени". За этой категорией стоит образ связной мировой истории культуры. Понятие "большого времени" принадлежит бахтинской герменевтике, соответствуя восприятию и интерпретации культурного феномена, созданного в глубокой древности. При встрече с таковым "большое время", разделяющее события творчества и рецепции, "воскрешает" и при этом непрерывно преображает забытые, "умершие" и погребенные в "авторской" эпохе, в "малом времени" культурные смыслы; "большое время" – время "диалога культур". Одна из целей введения Б. категории "большого времени" – указать, в полемике со Шпенглером, на герменевтич. плодотворность временного отстояния интерпретатора от эпохи создания произведения. Когда поздний Б. настаивает на том, что в "большом времени" "нет ничего абсолютно мертвого: у каждого смысла будет свой праздник возрождения", то, возражая Шпенглеру, он постулирует герменевтич. "открытость" ушедших с истор. сцены культур. Однако, несмотря на то что представление Б. о возможности культурологич. исследования принципиально расходилось со шпенглеровским пессимизмом, созданный им образ диалога – образ смотрящихся друг в друга ликов культуры – философски красиво согласуется с "физиогномикой мирового бывания", как определил Шпенглер собств. философию.

Соч.: Проблемы творчества Достоевского. Л., 1929; Киев, 1994; Проблемы поэтики Достоевского. М., 1963; 1979; Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1965; 1990; Вопросы лит-ры и эстетики. М., 1975; Эстетика словесного творчества. М., 1979; 1986; Литературно-критич. статьи. М., 1986; К философии поступка // Философия и социология науки и техники. Ежегодник: 1984-1985., М. 1986: Дополнения и изменения к "Рабле" // ВФ, 1992. N 1; Письма М.М. Бахтина: [1960-1965] //Лит. учеба. 1992. Кн. 5/6; Работы разных лет. Киев, 1994; Человек в мире слова. М., 1995.

Лит.: Бахтинский сборник. В.1. М., 1990; М.М. Бахтин и философская культура XX века: Проблемы бахтинологии. В. 1. Ч. 1-2. СПб., 1991; Библер B.C. М.М. Бахтин, или Поэтика культуры. М., 1991; Философия М.М. Бахтина и этика совр. мира. Саранск, 1992; Диалог, карнавал, хронотоп: Журн. научных разысканий о биографии, теор. наследии и эпохе М.М. Бахтина. Витебск, 1992, N 1; М.М. Бахтин как философ. М., 1992; Clark К., Holquist М. Mikhail Bakhtin. Camb. (Mass.); L, 1984; Holquist М. Dialogism: Bakhtin and His World. L.; N. Y., 1990; Morson G.S., Emerson C. Mikhail Bakhtin: Creation of a Prosaics. Stanford (Calif.), 1990: Danow D.K. The Thought of Mikhail Bakhtin. Basingstoke. L, 1991.

H. K. Бонецкая


Б

БАШЛЯР (Bachelard) Гастон (1884-1962) – франц. философ, эстетик, исследователь психологии худож. творчества, интерпретатор поэтич. текстов. Окончил местный коллеж. 1907-1913 – почтовый служащий в Париже. 1914-1919 – участие в Первой мировой войне. 1920 – лиценциат по философии. 1922-1927 – преподает философию, физику и химию в коллеж Бар-сюр-0б. 1927 – защита докт. дис. под руководством Абеля Рея и Леона Брюнсвика. До 1940 – проф. философии в Дижоне. С 1940 по 1954 – проф. Сорбонны по кафедре истории и философии науки, одновременно директор Института истории науки. 1961 -литературная премия. Его называли "последним учеником Леонардо да Винчи", имея в виду универсальные познания и его вклад в разл. сферы культуры: философию науки, эпистемологию, поэтику воображения, лит. критику. Научное творчество Б. в его целостности исследовано недостаточно. Одни зап.-европ. исследователи трактуют его только как эпистемолога и методолога науки, другие представляют только как психолога воображения или же как метра "новой критики", давшего толчок совр. направлениям в интерпретации лит.текста, как непревзойденного мастера нового искусства "читать", поставившего его на один уровень с творч. актом. Б. не претендовал на достаточную систематичность. Эстетич. и эпистемологич. работы Б. объединяет скорее всего принцип "полифилософичности", "открытости", принцип "рассеянной" философии, выступление против всякой алгоритмизации.

Б. рассматривал проблемы движущей силы, импульса научной революции как проблемы гл. обр. психол., к-рые он ставил в плане феноменологии, считая прирожденными и самыми последоват. феноменологами поэтов и художников. Эпистемологич. взгляды Б. формировались во многом под влиянием "принципа дополнительности" Бора, а также идей Брюнсвика и Гонзета, опиравшихся в своих работах на новейшие достижения совр. естествознания; он стремился сделать науку и поэзию дополнительными, связать их как две противоположности. Он говорил о взаимной непроницаемости сфер научного и поэтич. творчества: связь между ними устанавливается исключительно отношениями дополнительности.

В истории франц. культуры 20 в. трудно найти аналогичный пример столь глубокого проникновения и в науку, и в поэзию. Встречающаяся в критич. лит-ре аналогия с "универсалистским интеллектуализмом" Поля Валери, автора многих работ о поэтике и эстетике, не вполне убедительна. Для Валери наука, при всем его увлечении ею, была только экстраполяцией поэзии. Он стремился расширить сферу поэзии, выйти за ее границы. Для Б. наука и поэзия – сферы совершенно равноправные, в поэтике он не сторонник рационализма Валери, а продолжатель неоромантич. традиций и направления, связанного с европ. сюрреализмом 30-40 гг.

Творчество Б. в опр. мере явилось реакцией на растущую специализацию науки и техники и их дегуманизацию в совр. об-ве, поставившие под угрозу культуру будущего. Это порождает стремление к новому синтетич., целостному подходу к творч. деятельности.

Эстетика Б. в значит, степени оказывается неприятием гносеологизма Нового времени. Попытки целостной космологич. интерпретации человеч. активности стали предприниматься лишь в 20 в. Эстетич. и психол. работы Б. – один из примеров такой интерпретации худож. текста, когда акцентируется изоморфизм человеч. личности и космоса. Творч. акт для него поэтому не есть явление индивидуальной воли, а худож. произведение не есть артефакт. Б. определяет метафору как "проекцию человеч. природы на универсальную природу", имея в виду то, что человек относится к космосу как к субъекту, усматривая в нем такие же черты, как и и самом себе, а не только как к объекту изменения и воздействия. Б. во многих своих работах постоянно возвращается к мысли о первонач. целостности и нерасчлененности человеч. деятельности. Он считает, что поэтич. воображение не производная, а осн. сила человеч. природы, сила естественная, материальная. Если Валери рассматривает худож. творчество прежде всего как артефакт, Б. воспринимает худож. образ независимо от структуры произведения, акцентируя природное, естеств. освоение; делает язык в большей мере природным и естественным, нежели социальным явлением. Отсюда такие часто используемые им слова, как "прорастание", "набухание", "гроздь образов" и т.д.

Неоромантизм Б. гораздо более близок идеям Гумбольдта, чем позитивистским концепциям де Соссюра о произвольности знака. Это делает понятным и почти навязчивое употребление Б. слов "греза", "душа", "мечта", "дух", в "серьезной" науке несколько девальвированных. Б., может быть сознательно, часто избегает слова "знак", используя вместо него слово "образ" в силу неприятия дискретности, к-рая необходимо должна существовать между двумя сторонами знака – означающим и означаемым. Б. поэтому не склонен разделять представление о немотивированности, произвольности знака: в поэтич. языке даже, напр., фонетич. звучание каких-нибудь слов (обозначающее) космологически мотивируется обозначаемым (содержанием), что вполне согласуется с его идеями изоморфности микрокосма и макрокосма.

Для Б. закономерен путь от метапсихол. к прапсихологическому и от метапоэзии к прапоэзии, к-рую он называет "абсолютным худож. пространством", "первичным поэтич. существованием" и т.д.

Поэтому работы Б. стали основополагающими в совр. "новой критике", активно использующей понятие первичного текста, присутствие к-рого делает различение писателя и читателя, акта чтения и акта творения незначит. и несущественным. Б. оказал значит, влияние на таких теоретиков лит-ры и эстетиков, как Р. Барт, Ж. Пуле, Ж.П. Ришар, Ж. Старобинский, Ж.П. Вебер, Н. Фрай.

Интерпретация текста у Б. скорее не познание его, а принятие некоего мифич. предсуществующего бытия. Именно в этом смысле и следует оценивать мысли Б. о равнозначности чтения и письма и о единстве поэтич. материи, о невозможности какой бы то ни было вторичной, последующей формы творчества. Творчество всегда первично, будь оно чтение или письмо, первичный оригинальный импульс или отражение, подражание и т.д.

Путь Б. к познанию худож. творчества лежит через прорыв к некоей первоматерии, к-рую невозможно исчерпать. Поэтому и четыре стихии ранней др.-греч. философии – вода, земля, воздух, огонь – для него суть средства исчерпания поэтич. субстанции постольку, поскольку они связаны с прорывом к космич. первоматерии. Работы, связанные с этими стихиями, – самые значит, произведения Б. ("Психоанализ огня", "Вода и мечты", "Воздух и мечты", "Земля и мечтания воли"). Книги "Поэтика пространства" и "Поэтика мечты" относятся к феноменологич. периоду творчества Б. Феноменология наиболее, по его мнению, целесообразный метод исследования худож. творчества, ибо поэты и живописцы – прирожденные феноменологи. Поэтич. опыт имеет собственную динамику, свою собственную "непосредственную онтологию". Динамика поэтич. образа не подчиняется причинным связям, поэтому закономерности, раскрываемые психоанализом, не объясняют неожиданности нового образа. Передача специфич., индивид. образа есть факт большой онтологич. важности, читатель и критик должны принимать образ не как объект, тем более не как заместителя объекта, но должны постигать его специфич. реальность. В образе следует видеть несводимое, нередуцированное после того, как совершаются все возможные редукции.

Б., в отличие от Юнга, опр. влияние к-рого он испытал, отказывается признать за образом какой бы то ни было субстрат, соотносить его с чем бы то ни было, кроме него самого; поэтич. метафора есть исходный пункт, а не рез-т поэтич. импульса. Он считает, что перевести образ на к.-л. другой язык – настоящее предательство, это равносильно отказу от самого образа. Факт утечки, имеющий место при самой, казалось бы, исчерпывающей интерпретации, свидетельствует об объективном характере психол. процесса творчества. Манипуляции Фрейда направлены на то, чтобы мыслью исследователя подменить образную практику, жизнь изучаемого худож. образа, и при такой подстановке устраняется, выпадает особенное, частное бытие исследуемого явления. Худож. образ, по Фрейду, есть отражение, компенсация чего-то, явление вторичное, как бы не имеющее своей онтологичности.

Б. отвергает интерпретацию худож. практики как компенсации жизненных драм и неудач. Поэзия несет в себе свое собств. счастье, независимо от того, какую драму и какое страдание она призвана воплощать. "Психоанализ, – пишет Б. в предисловии к "Поэтике пространства", – сразу же отказывается от онтологич. исследования образа, он раскапывает историю человека, демонстрирует тайные страдания поэта. Цветок он объясняет навозом". Жизнь поэта и его творчество имеют разл. онтологич. сущности. Символика психоанализа, какой бы сложной и разветвленной она ни была, тяготеет к понятию, психоанализ с помощью образа хочет построить какую-то реальность, для него худож. образ – дополнит, инструмент познания, тогда как поэтич. образ следует не понимать, а переживать, он сам есть действительность и не может сводиться ни к чему иному. Образ имеет смысл и значение не как замещение или вытеснение чего-то, но и сам по себе.

Соч.: Le nouvel esprit scientifique. P., 1934; La poetique de l'espace. P., 1957; L'air et les songes. P., 1962; La poetique de la reverie. P., 1960; La terre et les reveries de la volonte. P., 1962; Le rationalisme applique. P., 1962; La philosophic du Non. P., 1962; L'eau et les reves. P., 1963; Le materialisme rationnel, 1963; L'engagement rationaliste. P., 1972; Новый рационализм. М., 1987; Психоанализ огня. М., 1993.

Лит.: Балашова Т.В. Научно-поэтич. революция Г. Башляра // ВФ. 1972. №9; Филиппов Л.И. Проблема воображения в работах Г. Башляра // ВФ. 1972. №3; Зотов А.Ф. Концепция науки и ее развития в философии Г. Башляра // В поисках теории развития науки. М., 1982; Визгин В.П. Эпистемология Гастона Башляра и история науки. М., 1996: Therrien V. La revolution de G. Bachelard en critique litteraire. P., 1970; Ginestier P. Bachelard. P., 1987.

В. П. Большаков

БЕЙТСОН (Bateson) Грегори (1904-1980) – амер. ученый, внесший своими междисциплинарными исследованиями значит, вклад в антропологию, психологию, психиатрию, биологию, теорию коммуникаций и эпи-стемологию и оказавший огромное влияние на эти науки. Получив образование в Кембридже, он переехал в США и получил амер. гражданство. Первая его работа, "Naven" (1936), написанная на основе этногр. исследования, проведенного им в Новой Гвинее совместно с М. Мид (его первой женой), продолжала традиции школы "культура и личность", но вместе с тем отличалась новаторским подходом и оригинальностью. В этой работе были использованы в новом прочтении понятия "этос" и "эйдос", впоследствии нашедшие широкое применение в амер. культурной антропологии. Под "этосом" понималось особое, присущее конкр. культуре эмоц. восприятие мира, обеспечивающее связность и согласованность принятой в ней системы верований; под "эйдосом" – особый принцип, обеспечивающий согласованность ее системы ценностей. В этой же работе было введено понятие "схизмогенеза", обогатившее концептуальный аппарат амер. антропологии. Под "схизмогенезом" имелся в виду процесс, состоящий в том, что в группе под влиянием социального и языкового взаимодействия возникает внутр. напряжение, к-рое, накапливаясь, приводит ее к распаду на подгруппы, придерживающиеся разл. систем истолкования мира. Следующей работой, написанной Б. в соавторстве с М. Мид и принесшей ему достаточно широкую известность, была книга "Балийский характер" (1942), построенная на материале совместно проведенного ими полевого исследования на о. Бали (Индонезия). Эта работа представляла собой фотоисследование; в ней обосновывалась возможность использования в этнографии метода фото- и киносъемок и было продемонстрировано блестящее практич. применение этого метода. Многие из критиков сошлись во мнении, что данная работа представляет собой редкий образец союза науки и эстетики.

В 50-е гг. Б. отошел от антропол. проблематики и работал в составе исследоват. группы, занимавшейся изучением природы и генезиса шизофрении. Рез-том этой работы стала получившая широкую известность и вызвавшая большой резонанс в об-ве гипотеза "двойного зажима", состоявшая в том, что шизофрения порождается опр. особенностями коммуникации в семье. Ребенок, регулярно получающий от родителей или других значимых фигур внутренне противоречивые сообщения (или сигналы), попадает в ситуацию "двойного зажима", когда все, что бы он ни делал, заканчивается для него наказанием; вследствие этого у него не формируются метакоммуникативные навыки, т.е. способность к различению логич. типов, отсутствие к-рой является осн. характерной особенностью коммуникации при заболевании шизофренией.

Со вт. пол. 50-х гг. Б. сосредоточивает усилия на изучении метакоммуникации, придавая ему неожиданное для того времени расширение. Предметом спец. исследований становится метакоммуникация у животных, в частности коммуникативные аспекты игрового поведения (ст. "Сообщение "Это игра", 1956). Исследования шизофрении и игровых форм конфликта у животных привели Б. к глубоким прозрениям о роли метафоры в коммуникации.

В к. 60-х гг. Б. предпринял попытку синтезировать рез-ты своих исследований. Итогом этого синтеза стала наиболее важная его работа "Ступени к экологии разума" (1972), содержащая очерки по проблемам эпистемологии, теории систем, экологии и т.д.

Работы Б. оказали большое влияние на многие области научного знания и до сих пор во многом сохраняют свою актуальность.

Соч.: The Message "This Is Play" // Group Processes / Ed. by B. Schaffner. N.Y., 1956; Balinese Character (with M. Mead). N.Y., 1942; Naven. Stanford, 1958; Communication: The Social Matrix of Psychiatry (with J. Ruesch). N.Y., 1968; Steps to an Ecology of Mind. San Francisco, 1972; Mind and Nature: A Necessary Unity. N.Y., 1979; Бейтсон Г., Джексон Д., Хейли Дж., Уикленд Дж. К теории шизофрении // Моск. психотерапевтич. журн. 1993. N 1,2.

Лит.: Lipset D. Gregory Bateson: The Legacy of a Scientist. Englewood Cliffs (N.Y.), 1980.

В. Г. Николаев

БЕЛЛ (Bell) Дэниел (р. 1919) – амер. политолог, социолог и футуролог. Окончил колледж в Нью-Йорке, изучал социологию в Колумбийском ун-те. В 1940-60 занимался в основном журналистикой, одновременно преподавал социальную науку в колледже Чикаг. ун-та (1945-48), читал лекции по социологии в Колумбийском ун-те (1952-56). В этот период Б. написал более 400 статей, посвященных в основном политике, проблемам экономики, изменениям в классовой и проф. структуре об-ва, усилению влияния крупного капитала и расширению функций гос. управления. Ряд эссе были объединены в книге "Конец идеологии" (1960), рассматривающей социальные изменения в Америке 50-х гг. В ней он выступил как один из основателей концепции деидеологизации, к-рую обосновывал затуханием социальных конфликтов и возникновением в рамках зрелого индустриального об-ва общенац. согласия интересов, а также сотрудничеством интеллигенции с институтами экон., полит, и гос. власти. В 70-х гг. под впечатлением движения новых левых Б. признал, что его предсказания "конца идеологии" не оправдались, и подчеркнул социальную значимость идеологии, особенно религии. Первый период ознаменовался переходом Б. от проблем социализма к социологии. Второй период своей жизни Б. посвятил академич. карьере: в 1959-69 он – проф. социологии Колумбийского ун-та, с 1969 – Гарвардского. Его гл. интерес в этот период состоял в переработке социол. теории.

Б. решительно отказывается от господствующего в совр. социальных науках воззрения на об-во как на целостную систему отношений. Для него неприемлемо ни марксистское понимание целостности обществ, системы на основе технико-экон. детерминизма, ни функционалистское (от Дюркгейма до Парсонса) – на основе господствующих ценностей. С его т.зр., об-во состоит из трех независимых друг от друга сфер: социальной структуры (прежде всего технико-экон.), полит, системы и культуры. Эти сферы управляются разл. и противоречащими друг Другу "осевыми принципами": экономика – эффективностью, полит, система – принципом равенства, культура – принципом самореализации личности. Для совр. капитализма, считает Б., характерно разобщение этих сфер, утрата прежнего единства экономики и культуры. В этом он видит источник противоречий и социальных конфликтов в зап. об-ве последних полутора столетий.

Во вт. пол. 60-х гг. Б. наряду с рядом ведущих зап. социологов занимался разработкой теории постиндустриального об-ва, для к-рого характерны преобладание занятости в разл. сферах обслуживания и духовного производства, переориентация экономики и культуры на удовлетворение преимущественно культурных потребностей, новый принцип управления (меритократия), позволяющий устранить бюрократию и технократию (благодаря избранию на руководящие посты лиц в зависимости от их заслуг и способностей), а также изменить классовую структуру об-ва в целом. В книге "Становление постиндустриального об-ва" (1973) Б. обосновывал прогноз трансформации капитализма под воздействием НТР в новую социальную систему, свободную от социальных антагонизмов и классовой борьбы.

В следующей своей книге "Противоречия капитализма в сфере культуры" (1976) Б. обратился к процессам, происходящим в области культуры и полит, жизни. Культуру он понимает как сферу, в к-рой осуществляется уяснение и выражение значения человеч. существования в образных формах – в живописи, поэзии, лит-ре, религии. По своему содержанию культура имеет дело с экзистенциальными ситуациями смерти, трагедии, долга, любви и т.п. Культура изменяется иначе, чем технико-экон. сфера. Ей чужды постулат., линейные изменения, новое не сменяет старое (как это происходит в области техн. прогресса), а происходит расширение содержания того культурного хранилища, к-рым располагает человечество.

Б. стремится показать, что у совр. капиталистич. экономики и у авангардизма, как преобладающей формы культуры, общим истоком является отрицание прошлого, динамизм, стремление к новизне. Однако этим сферам об-ва свойственны разные "осевые принципы" (в технико-экон. сфере личность сегментируется на выполняемые ею "роли", а в культуре упор делается на формирование цельной личности), что приводит к острому конфликту между экон. системой капитализма и его модернистской культурой. К тому же бюрократич. система в экономике приходит в столкновение с принципами равенства и демократии в политике. Налицо противоречия в фундаментальных структурах совр. об-ва: помимо них каждой сфере об-ва присущи свои собств. противоречия.

В эссе "Возвращение сакрального? Аргумент в пользу будущего религии" (1980) Б. указывает на несостоятельность утверждений просветителей к. 18-сер. 19 в. об исчезновении религии в 20 в. и подвергает критике понимание секуляризации в совр. социологии. Исходя из своей методол. посылки ("изменения в сфере культуры происходят совершенно иначе и развиваются совершенно иным путем, чем в социальной сфере"), Б. упрекает социологов в том, что они рассматривают секуляризацию в качестве целостного процесса, тогда как следует различать в нем две стороны: изменение институтов (церкви) и изменение идей (религ. доктрин). Говоря о необходимости рассматривать изменения религии на двух уровнях – социальной структуры и культуры, Б. фактически приходит к выводу о системном, разно-плановом строении религии как социального явления. Он предлагает применять понятие "секуляризация" только к изменению институтов (уменьшению влияния церкви), а в отношении изменения идей использовать понятие "профанация". Т.о., изменение религии на социальном уровне описывается понятиями "сакральное и секулярное", а на культурном уровне – "святое и профанное".

В сб. эссе 1980 "Извилистый путь" и "Социол. путешествия" Б. анализировал также проблему взаимоотношений неконформистской личности с социальными институтами совр. об-ва.

Свои социально-полит, воззрения Б. неоднократно резко менял. В 1932 в 13-летнем возрасте он вступил в ряды Молодежного социалистич. движения, в к. 30-40-х гг. принимал активное участие в леворадикальном движении, увлекался "оппортунистич." версией марксистского социализма, распространенного тогда в США, был сотрудником и одним из издателей журнала "New Leader" (1941-45), а затем "Fortune" (1948-58), написал монографию "Марксистский социализм в Соединенных Штатах" (1952). В нач. 50-х гг. перешел на позиции либерального реформизма, сделался сторонником проведения обширных социальных реформ (в 1965 возглавил Комиссию 2000 года при Амер. академии искусств и наук), стал признанным теоретиком неолиберализма. В сер. 70-х гг. Б. примыкает к неоконсерватизму, а редактируемый им вместе с И. Кристолом журнал "The Public Interest" становится ведущим органом этого движения. В пер. пол. 80-х гг. Б. получает признание в качестве наиболее видного идеолога амер. неоконсерватизма. В последние годы Б. призывает к укреплению полит, устоев в духе либерализма, осуждая крайности "консервативного мятежа" против современности.

Соч.: The Coming of Post-Industrial Society: A Venture in Social Forecasting. N.Y., 1973; The Cultural Contradiction of Capitalism. N.Y., 1976; Sociological Journeys: Essays 1960-80. L., 1980; The Social Sciences since the Second World War. New Brunswick; L., 1982; The End of Ideology: On the Exhaustion of Political Ideas in the fifties. Camb.; L., 1988; Третья технологич. революция и ее возможные социоэкон. последствия: Реферат. М., 1990.

Лит.: Вольфсон Л.Ф. Теория постиндустриального об-ва Дэниела Белла: Обзор. М., 1975; LiebowitzN. Daniel Bell and the Agony of Modern Liberalism. Westport; L., 1985.

Е. Г. Балагушкин

БЕЛЫЙ Андрей (БУГАЕВ Борис Николаевич) (1880-1934) – поэт и прозаик, лит. критик, теоретик рус. символизма, религ. философ. В 1903 окончил естеств. отделение физико-мат. ф-та Моск. ун-та, с 1904 посещал лекции на филол. ф-те (до 1906). На формирование будущего поэта и мыслителя оказали влияние очень разнородные явления культуры: в лит-ре – Гёте, Гейне, Ибсен, Достоевский, Гоголь, совр. франц. и белы. поэзия (символистской направленности); в музыке – Шопен, Шуман, Бетховен, Бах, Григ, Вагнер, Ганслик; в философии – Платон, Бэкон, Лейбниц, Кант, Шопенгауэр, Милль, Спенсер; в естествознании – Декарт, Ньютон, Дарвин, Оствальд, Гельмгольц, Менделеев; в математике – Гаусс, Пуанкаре, Кантор; в религии – Ветхий и Новый Завет, Упанишады, Заратустра, Л. Толстой, Бёме, Блаватская и т.д. Все эти и иные, трудно совместимые между собой, даже нарочито контрастирующие друг с другом культурные явления Б. стремился представить как целостную систему культуры, обосновывая необходимость создания особой универсальной науки – культурологии, философии культуры. В 1899 В., во многом под впечатлением статьи Вл.Соловьева "Идея сверхчеловека", погружается в мир идей и образов Ницше, а весной 1900 беседует о Ницше с самим Вл. Соловьевым, воспринимая эту последнюю встречу и незавершенный разговор с Учителем как мистич. знак духовной преемственности, и глубоко проникается его философией. Эти два противоречивых влияния – Ницше и Соловьева – оказались решающими в формировании культурологич. концепции Б., хотя не были последними: с 1904 Б. переживает глубокое увлечение неокантианством (Риккерт, Коген, Винделъбанд и др.), затем наслаивается интерес к социологии (Зомбарт) и социалистич. идеям (Маркс, Меринг, Каутский), наконец, с 1912 Б. проникается идеями антропософии и находится под обаянием личности и деятельности Р. Штейнера, нем. философа-эзотерика.

На рубеже 1900 и 1901 Б. принимает второе, творческое "крещение" – берет себе лит. псевдоним, к-рый символизирует цвет, воплощающий "полноту бытия", синтез всех цветов, и апостольское служение высшей религ. истине (Андреи Первозванный). К 1902 относится культурфилос. дебют Б.: в журн. "Новый путь" за подписью Студента-естественника он публикует отклик на выход в свет исследования Мережковского "Л.Толстой и Достоевский", поддерживая вывод автора о ре-лиг. смысле искусства, творчества вообще. Эти идеи Б. развил в статьях "О теургии" (Новый путь. 1903. N 9), "Формы искусства" (Мир искусства. 1902. N 12), "Символизм как миропонимание" (Там же. 1904. N 2). Наряду с теор. статьями и культурологич. эссе Б. в это же время заявляет о себе как поэт. В 1901-07 он создает 4 эспериментальные "Симфонии" ("Северная" , "Драматическая" , "Возврат", "Кубок метелей"), в к-рых стремится реализовать синтез поэзии, музыки, философии, мистики в музыкальной (точнее – музыкоподобной) форме. Иного рода синтез Б. реализует в сб. стихов: "Золото в лазури" (1904), "Пепел" (1908), "Урна" (1909). Третий вариант культурного синтеза – первый роман Б. "Серебряный голубь" (1909). Тем временем культур-философ. и критико-эссеистские работы Б. складываются в теор. трилогию – "Символизм" (1910 ), "Луг зеленый" (1911) , "Арабески" (1911). В своих худож. и теор. произведениях Б. решает во многом сходные культурфилос. проблемы, варьируя лишь форму символизации идей и степень авторской свободы воображения.

В первое десятилетие 20 в. Б. активно включился в движение рус. символистов не только как теоретик и практик, но и как организатор: вместе с гимназич. товарищем С.М. Соловьевым (племянником философа) он создает кружок моек. "младосимволистов" ("аргонавтов"), среди ближайших единомышленников Б. – Эллис (Л.Кобылинский), Г.Рачинский, Э.Метнер. Б. знакомится с Блоком и Бальмонтом, Брюсовым, Мережковским и Гиппиус, Вяч. Ивановым. Эти отношения бурно развиваются, приводя то к дружбе и сотрудничеству, то к теор. спорам и личным расхождениям. Мечта о соборном единении всех символистов в рамках сооб-ва единомышленников оказывается утопией: творч. индивидуальность каждого оказывается важнее "общественности"; дружба символистов оборачивалась враждой, творч. сотрудничество – соперничеством, понимание культуры и разл. ее аспектов и сторон распадается на множество взаимоисключающих интерпретаций. Рус. символизм на рубеже 1910-х гг. переживает глубокий кризис; Б. примиряется с духовным одиночеством, непонятостью и покидает Россию. В 1910-11 он совершает путешествие в Италию, Тунис, Египет и Палестину; в 1912-16 живет в Зап. Европе, в том числе с 1914 в Дорнахе и Арлесгейме (Швейцария), где как член Антропософ, об-ва, созданного Штейнером, участвует в строительстве храма-театра "Гётеанум"). В этот период Б. создает свое главное прозаич. худож. произведение – филос. роман "Петербург" (1912-13). По возвращении в Россию из своей первой эмиграции Б. продолжает заниматься антропософией и пропагандировать штейнерианство: "О смысле познания" (1916); "Рудольф Штейнер и Гёте в мировоззрении современности" (1915, опубл. 1917). Одновременно он создает обобщающие культурологич. труды, продиктованные текущими истор. событиями – войной и революцией: "Революция и культура" (1917); цикл эссе "На перевале" ("Кризис жизни", "Кризис мысли", "Кризис культуры", 1917-18; "Кризис сознания", 1920); доклады "Пути культуры", "Философия культуры" (1920). Из художественно-филос. произведений Б. выделяются поэма о революции "Христос воскресе" (1918), автобиогр. роман "Котик Летаев" (1917-18, опубл. 1922), "Воспоминания о Блоке" (1922-23).

После Октябрьской революции, воспринимавшейся Б. в мистич. ключе, – как катастрофа, ведущая к трагич. катарсису, обновляющая и духовно преображающая Россию (отсюда – образы Распятия и Воскресения из мертвых), – Б. делает попытку вписаться в новую советскую действительность и культурную жизнь: он вступает (вместе с Ивановым-Разумником и Блоком) в лит. группу "Скифы", преподает в Студии Пролеткульта и в ТЕО, сотрудничает с Наркомпросом, организует и в течение 1920-2! возглавляет Вольфилу (Вольно-филос. ассоциацию). Вскоре после смерти Блока, в ноябре 1921 Б., чувствуя свою невостребованность жизнью и культурой, переживая кризис в личной жизни, эмигрирует в Берлин (не отказываясь от советского гражданства). Во время своей двухгодичной эмиграции Б. публикует многое из написанного, но не выдерживая эмигрантской атмосферы, в состоянии углубившегося душевного кризиса в октябре 1923 вернулся в Советскую Россию – по его выражению, "как в могилу". Рос. Антропософ. об-во и Вольфила, созданные во многом усилиями Б., были закрыты; хлесткая характеристика Б. как лит. "покойника", к-рый "ни в каком духе не воскреснет", самый псевдоним к-рого свидетельствует его "противоположности революции" ("борьбы красного с белым"), данная Л.Троцким как раз в 1923, отшатнула от Б. немногочисл. его друзей и поклонников, оставшихся в России. Атмосфера духовной изоляции, окружавшая Б., искупалась культурным плюрализмом, еще не подавленным до конца в годы нэпа и просуществовавшим до нач. 1930-х гг.: Б. удается написать роман "Москва" (1926-32) – по замыслу антитеза "Петербургу"; роман "Крещеный китаец" (1927) – вторая часть "Котика Летаева"; мемуарную трилогию ("На рубеже двух столетий", "Начало века", "Между двух революций", 1929-33). Смерть Б., не дожившего до создания Союза писателей, идею к-рого он приветствовал, усматривая в ней новый вариант своего идеала писательской "коммуны", способствующей расцвету каждой творч. индивидуальности в окружении подобных, совпала с началом полит, кампании, направленной против его инакомыслия.

Культурологич. концепция Б. сложна и противоречива; дополнит, сложность ей придает ее непрерывное видоизменение, теор. ее "достраивание" и переосмысление – под влиянием все новых интересов и увлечений автора, веяний эпохи. Самим автором она осмысляется вдинамич. категориях пути: "чистого движения", "лестницы восхождений", творч. процесса, нередко в муз. терминах (контрапункт, лейтмотивы, гармония, мелодия, инструментовка и т.д.). В основание философии культуры Б. положены идеи двух во многом взаимоисключающих мыслителей – Ницше и Соловьева, разрешение антиномичности к-рых Б. считал своей гл. задачей. Именно эти две "встроенные" друг в друга филос. системы помогают Б. связать воедино разл. филос., художественно-эстетич., естественнонаучные, религиозно-мистич. и житейские представления в целостную всеобъемлющую символич. картину мира, где искусство и жизнь, наука и мистика составляют сложное социокультурное "всеединство". Концептуальный стержень культурологии Б. определяется соловьевской идеей теургии – всеобъемлющего творчества, приближающегося по степени своей универсальности к божественному.

Предельной категорией в философии культуры Б. (неопределяемой или складывающейся из бесконечного множества определений) является Символ – "предел всяческих познаний и творчеств", "непознаваемый" и "несотворимый". Б. выделяет три сферы самореализации символизма: мистич. сфера Символа как трансцендентной сущности; сфера символизма (теор., филос. и научных построений разл. символистских моделей и концепций) и сфера символизации (приемов символич. творчества во всех сферах, включая художественно-эстетич. и непосредственно житейскую, бытовую). Мир, по Б., состоит из символов разл. мощности и емкости, соединяющихся друг с другом и составляющих необъятную систему взаимосвязанных и переходящих один в другой идеальных объектов различных порядков. Любой символ может быть выражен через идею (понятийно-логически) и через образ (ассоциативно); он един и многозначен, объективен и субъективен, в себе и в мире, целостен и распадается на противоположности, к-рые являются лишь "символами символа". Мир предстает у Б. в своей "панкультурной" сущности, т.е. как инобытие культуры во множестве ее символич. ликов и имен.

Так, тройственное начало Божества проявляется в том, что Отец, символизируя единство, раздваивается на форму обнаружения единства (Сын) и содержание религ. Формы (дух): в свою очередь, религ. символ Сына отображается в образе то Аполлона (форма образа), то Диониса (содержание образа). Лик Бога Живого двоится на мужское начало (Логос) и женское (София-Премудрость), каждое из к-рых также разделяется надвое, образуя все новые диады, составляющие вместе с исходными элементами триады. Единство мировой и душевной стихии "распадается на двоицу" – на "дух музыки" и на "безобразный хаос" бытия. Именно "дух музыки" преодолевает хаос, упорядочивая и организуя его в душе субъекта и в самой действительности; подобное преображение бытия осуществимо лишь в процессе символич. творчества, к-рое, приобщая реальность к "музыке сфер", выступает как магич. заклятие хаоса, пресуществляющее безобразность в гармонию. Таким же духовно-мистич. образом понимает Б. и революцию – одно из воплощений теургии.

Культурология Б. оказала мощное влияние на философию культуры (Бахтина, Лосева, на культурологи ч. теории рус. футуристов (идея "жизнестроения"), на рус. "формальную школу", на герменевтику Шпета и др. явления культурологич. мысли 20 в.

Соч.: Мастерство Гоголя. М.; Л., 1934; Блок Александр Александрович и Белый Андрей: Диалог поэтов о России и революции. М., 1990; О смысле познания. Минск, 1991; Символизм как миропонимание. М., 1994; Критика. Эстетика. Теория символизма. Т. 1-2. М., 1994; Собр. соч.: Воспоминания о Блоке. М., 1995; Стихотворения и поэмы. М., 1994; Евангелие как драма. М.,1996.

Лит.: Долгополов Л. На рубеже веков: О рус. лит-ре конца XIX – нач. XX в. Л., 1985; Он же. Андрей Белый и его роман "Петербург". Л., 1988; Максимов Д.Е. Рус. поэты начала века. Л.,1986; Андрей Белый: Проблемы творчества: Статьи. Воспоминания. Публикации. М., 1988; Новиков Л.А. Стилистика орнаментальной прозы Андрея Белого. М., 1990; Лавров А.В. Андрей Белый в 1900-е годы: Жизнь и лит. деятельность. М., 1995; Пискунова С., Пискунов В. Культурологич. утопия Андрея Белого // ВЛ. 1995. Вып. III; Николеску Т.Н. Андрей Белый и театр. М., 1995; Воспоминания об Андрее Белом. М.,1995.

И. В. Кондаков


Б

БЕНВЕНИСТ (Benveniste) Эмиль (р. 1902-1976) – франц. языковед, культуролог. Посещал курсы Антуана Мейе в Школе высших практич. исследований. С 1927 преподавал там же сравнит, грамматику и всеобщее языкознание. Б. сотрудничал с Ж. Вандриесом, А. Мар-тинэ, Л. Тесньером в Париж. Лингвистич. об-ве, определившем его базовое языковедч. образование. С 1937 проф. в Коллеж де Франс.

Свою исследоват. деятельность Б. развивает в двух осн. направлениях – всеобщее языкознание и сравнит-е изучение индоевроп. языков. При всем своем различии эти сферы пересекаются и позволяют Б. сделать широкий и плодотворный культурологич. и филос. синтез. С языковедч. т. з. его метод – сравнительно-исторический – охватывает помимо фонетики и морфологии также синтаксис и семантику.

В осн. труде "Проблемы всеобщей лингвистики" (1966-74), формально представляющего собой сб. статей по отд. проблемам, Б. проводит различие прежде всего между порядком семиотическим и порядком семантическим. Суть его метода применительно к сфере языка и культуры заключается в следующем: занимаясь семантич. реконструкцией, необходимо проводить четкое различие между "значением" как отнесением слова к предмету (designation) и "смыслом" (значением-сигнификатом). Последние главы этого труда Б. посвящает определению роли значения (сигнификации) и разработке метода семантич. реконструкции. Б. разграничил два разных, но взаимообусловленных этапа языкового семиоза: единицы первичного означивания (слова) должны быть опознаны, идентифицированны с предметами и понятиями, к-рые они обозначают, единицы вторичного означивания (предложения, высказывания) должны быть поняты, соотнесены со смыслами, к-рые они несут. Посредством сравнения и диахронич. анализа нужно выявить "смысл" там, где сначала мы знаем только "значение". Будучи учеником Соссюра, Б. отвергает тем не менее произвольность соссюровского знака: "Связь между означающим и означаемым не является произвольной; наоборот, эта связь необходима. Так, означающее бык (boef) необходимо совпадает в моем сознании со звуковым означающим "бёф". Между ними возникает настолько тесный симбиоз, что означаемое "boef" является как бы душой акустич. образа "бёф" (Problemes de Linguistique generale). Гл. тезис Б.: "конфигурация языка" детерминирует все семиотич. системы. В противоположность знаковой теории Соссюра, Б. предложил единую концепцию членения языка в виде схемы уровней лингвистич. анализа, определив естественный язык как знаковое образование особого рода среди всех семиотич. систем – с двукратным означиванием его единиц – в системе средств и в речи. Словесные знаки т.о. наделены двойной семантикой: первичное означивание, собственно семиологич. принцип знакообразования (конвенциально обусловленные культурно-истор. значения отд. словесных знаков) и в речи – вторичное означивание, принцип семантич. интерпретации речевых единиц (значения, приобретаемые словесными знаками в разнообр. текстах) "Означивание присуще уже первичным элементам (естеств. языка) в изолированном состоянии независимо от тех связей, в к-рые они могут вступать друг с другом" (Проблемы языкознания). Это обстоятельство, выделяющее естеств. язык среди других семиотич. систем, позволяет ему служить "интерпретантом всех других семиотич. систем", к-рые не обладая метаязыковой способностью естеств. языка, заимствуют, однако, осн. принципы его устройства и функционирования. "Язык дает нам единств, пример системы, к-рая является семиотической одновременно и по своей формальной структуре, и по своему функционированию", язык оказывается той "универсальной семиотич. матрицей", по образу и подобию к-рой возможно моделирование любых семиотич. систем. Язык же сущностно связан с определением человека: Невозможно вообразить человека без языка и изобретающего себе язык... В мире существует только человек с языком, человек, говорящий с другим человеком, и язык, т.о., необходимо принадлежит самому определению человека".

Любая языковая единица становится воспринимаемой лишь тогда, когда она может быть идентифицирована в единице более высокого уровня: фонема в слове, слово в предложении. Предложение, к-рое уже не может быть включено в единство другого типа, является порогом речи. В противовес дистрибутивной лингвистике, исходившей из положения, что любая единица более высокого уровня складывается из единиц нижележащего уровня: фонема – из дифференциальных признаков, морфема – из фонем и т.п., по утверждению Б., функция единиц определяется не только их способностью разлагаться на единицы, между к-рыми имеют место дистрибутивные отношения (когда отношения устанавливаются между элементами одного уровня), но и способностью единиц нижележащего уровня выступать в качестве строит, материала для единиц вышележащего уровня, т.е. интегративные отношения. Синтагматич. последовательность в таком случае создает при ее образовании новое интегративное целое, свойства к-рого несводимы к свойствам его составных частей. Если оно содержит элементы, рассматриваемые как знаки, само оно уже не может считаться знаком или совокупностью знаков. Фонемы, морфемы, лексемы или слова имеют "распределение на соответствующем уровне и применение на более высоком уровне", в то время как предложение не имеет ни распределения, ни применения. Хотя все уровни обладают собств. набором единиц и собств. правилами их сочетания, что и позволяет описывать их раздельно, ни один из этих уровней не способен самостоятельно порождать значения: любая единица, принадлежащая известному уровню, получает смысл только тогда, когда входит в состав единицы высшего уровня: так, хотя отдельно взятая фонема поддается исчерпывающему описанию, сама по себе она ничего не значит; она получает значение лишь в том случае, если становится составной честью слова, а слово, в свою очередь должно стать компонентом предложения. Дистрибутивные отношения сами по себе еще не способны передать смысл.

Дальнейшее развитие семиологии Б. увидел в "надъязыковом (транслингвистич.) анализе текстов... – в направлении разработки метасемантики, к-рая будет надстраиваться над семантикой высказывания. Это будет семиология поколения" и ее понятия и методы смогут содействовать развитию других ветвей общей семиологии".

Функция языка в коммуникации рассматривается на материале фрейдовского анализа ("Заметки о роли языка в изучении Фрейда" в рус. пер. включены в кн.: Общая лингвистика. М., 1974). Изучение аналитич. техники привело его к определению и переопределению лингвистич. понятий: речевая деятельность – биография как инструмент символич. жизни бессознательного; и в конечном итоге: язык – социальное явление, социализированная структура. И впоследствии Б. будет исследовать те социальные явления, к-рые социально осознаны в языке. При изучении связи науки о бессознательном с языкознанием, выясняется, что разные уровни языка в разной мере "автоматизированы" и не осознаются говорящими.

В др. труде Б. путем чисто лингвистич. анализа природы местоимений разработал подлинную диалектику отношений "я" и "другого". Он заметил, что местоимения "я" и "ты" как указатели отношения говорящего субъекта, существенно отличаются от функции высказываний с помощью местоимения "третьего лица". Местоимение "он" является аббревиатурным заменителем, "не-лицом", функционирующим вне пары "я/ты" (такого же мнения был и Якобсон). Категория лица настолько тесно связана с категорией числа, что Б., в сущности, считает их одной категорией, различая "собственно лицо" (т.е. единств, число) и "расширенное лицо" (т.е. множеств, число), к-рое как "не-лицо" имеет морфологически выраженное множеств, число. Б. разграничил "план речи", использующий во франц. языке все времена, кроме аориста и все три грамматич. лица, с одной стороны, и "план истории", использующий только повествоват. времена и в чистом случае только третье лицо единств, и множеств, числа, с другой стороны. Язык выработал целую систему времен, свойственную повествоват. текстам и ориентированную на аорист – такая система призвана уничтожить то наст. время, в к-ром находится говорящий субъект. Б. замечает, что в повествоват. тексте никто не говорит. Посредством такого анализа местоимений, проведенного налексич. примерах индоевроп. идиоматич. выражений, Б. придал двойному определению языка еще и следующий смысл. С одной стороны, язык – это набор знаков и система их соединений, где единицами являются, скажем, фонемы, семантемы. С др. стороны, язык – это открыто выраженная активность речи, где единицами языка являются предложения. Б. одним из первых придал слову "дискурс", к-рое во франц. лингвистич. традиции обозначало речь вообще, текст, терминологич. значение, обозначив им "речь, присваиваемую говорящим". Он противопоставлял дискурс объективному истор. повествованию (recit). Дискурс отличается от объективного повествования не только рядом грамматич. черт (системой времен, местоимений и др.), но также коммуникативными установками. Б. знаменовал сдвиг в лингвистике в 50-х гг. исследованием "языка в действии".

Словарем индоевроп. институций Б. начинает изучение индоевроп. языков. Словарь, составленный Б. – настольная книга для историка языков и культур. Его метод отличается от метода его предшественников компаративистов тем, что Б. отказывается сформировать репертуар "лексич. наследия", а берется за изучение самого формирования и организации словаря учреждений. На материале языков индоевроп. ареала от Центр. Азии до Атлантики, от индийских до кельт, языков, он пытается вскрыть генезис их значения за их обозначением и реконструировать т.о. целостности, к-рые последующая эволюция раздробила и разложила. Эту институциональную (учрежденческую) пред-историю Б. реконструирует, заново собирая словарь экономических ("обладать", "обменивать", "торговать", "ссуда", "заем" и "залог"), властных, правовых и других понятий. Т.о. оказывается возможным определение значения перевода во взаимосвязи с оценкой семантич. расстояния между теми же словами в подлиннике. Путем этимологич. анализа Б. показывает, что подосновой различий является связь каждого из языков с религ. представлениями (связь, напр., понятия денег с жертвой, платой божеству, скажем, ущерб – это пир, устраиваемый в честь богов). "Все древнейшее право было лишь одной из областей, регулируемых практикой и правилами, пронизанными мистикой". Б. постулирует некоторую ситуацию изнач. дефицита: "Соответствующие обозначения брались... из словаря более древних цивилизаций", когда более новые учреждения питаются обозначит, мощью уже существующих. Исследованием фиксируется "постоянство формы и смысла какого-то словоупотребления, когда между словами наблюдаются очень незначит. расхождения в значении, к-рые на первый взгляд не дают возможности исследовать генезис смысла. <...> Форма сама по себе не поддается анализу: мы имеем дело с производным, производящая основа которого не сохранилась... Следовательно, перед нами изолированное существительное, к-рое, однако, принадлежит к древнейшему слою лексики: "заработная плата" и "состояние", где награда предоставляется за нек-рого рода деятельность в религ. сфере". Так Б. делает вывод, что "представления, связанные с войной, наемной службой, предшествовали представлениям, связанным с трудом и законным вознаграждением за него". Слово же "доверие" восходит к значению в Ригведе "акт доверия (богу), предполагающий вознаграждение (в виде благодеяния, оказываемого божеством верующему)". Установление первичного значения слова "давать в долг" (на лат. яз. praestare образовано от наречия praesto esse) показывает, что в нем просвечивает смысл "передать что-либо в распоряжение другого безвозмездно". "Безвозмездность" в экон. сфере восходит к "благодати" или ниспосланию "благодати" в сфере религиозной. Сама же область религиозности обозначалась "лишь с момента, когда она выделилась в отд. область", а в древних культурах все пронизано религией, все является знаком, или отражением божеств, сил. Само слово religio означает "сомнение, удерживающее человека, внутр. препятствие к какому-то действию, а не чувство, побуждающее к действию или заставляющее исполнять обряд". Контрастное к religio слово – это дар прозрения, суеверие (superstitio) – сперва приверженность народным верованиям, а затем пренебрежит. отношение консервативных римлян к этим верованиям. Совр. значение является последним в истории семантики слова. Б. показал себя виртуозом семантич. описания.

С помощью социальных уставов Б. устанавливает лексич. ряды параллельных этимологич. терминов и показывает, что Иран., инд., греч. и италийский языки свидетельствуют об общем наследии иерархизирован-ного об-ва, разделенного на три осн. обществ, функции: священника, воина и земледельца. Другим путем к точно такой же классификации, сыгравшей роль своего рода дополнит, доказательства по отношению к теории Б., пришел историк религий и мифологий Ж. Дюмезиль.

Труды Б. имели разные применения в общей культурологии, представляя собой разл. степени обобщения для филос. знания. Б. привел косвенное доказательство связи др.-греч. (зап.) философии как философии бытия с употреблением связки и предиката "быть" в индоевроп. языках (Б. утверждалась содержат, значимость вспомогат. глаголов – "быть" и "иметь", уводящая связку от функции простого шифтера), т.к. он привел в качестве примера своеобр. превосходство семантич. ситуации афр. народа эвэ – в этом языке нет глагола, соответствующего индоевроп. глаголу "быть", но существуют вместо этого пять глаголов, между к-рыми распределяется множество употреблений слова "быть", номинальное множество, редуцирующее двусмысленность виртуальности каждого из них.

Тем самым Б. ускорил конец языковедч. имманентизма, поставив вопрос о вне-лингвистике. (Изучением соотнесенности с внелингвистич. миром, историей слов в истории об-ва занимался, кроме франц. социолог. школы (Б., А. Мейе, М. Коэн, Ж. Маторе), и П. Лафарг). Различение и последующее соединение семиотич. и семантич. порядков составляло особую заботу Б. Это неограниченное творение (созидание), сама жизнь языка в действии, сторона языка, повернутая к миру, была неизменным пафосом его изысканий. На фоне постулата о творч., демиургич. роли слова (языка) проступает его двойная роль – язык одновременно служит и орудием описания, и орудием творения: "Языковая форма является тем самым не только условием передачи мысли, но прежде всего условием ее реализации" (Общее языкознание). Местоимения являются в данном контексте "средствами перехода от языка к речи". Носителем смысла является предложение, выраженное в опр. контексте и носящее отсылку. Именно предложение и тем более отношения между предложениями и макроструктурой текста покидают сферу языка, чтобы войти в область речи. Такой поворот имеет аналог в истории мысли – со времен софистов, парадоксальность к-рых пытался преодолеть Платон, зап. философия скорее заботилась о том, чтобы речи отвести по возможности меньшую роль – представив ее простое инструментальное отношение, сводимое к мысли о ее знаках, в то время как структура означающего способна определить порядок смысла.

Интерпретация речи как креативного начала позволила Б. полагать границы отд. своих тезисов. Знаменитое различение означающего и означаемого царит лишь в семиотич. порядке. Знак не может быть определен тем, что он означает, но лишь внешне – посредством разграничения с другими знаками. Означающее бытие сводится к различающему бытию. Соединенный и отличительный не знаменует еще языка, а всего лишь речевую деятельность, существование которой виртуально. И наоборот, для семантич. порядка подлинно существует только речь. Именно в ней рождается структура и событие виртуальности и актуальности. И именно на этом уровне становится вопрос о внелингвистич. отсылке. "Для говорящего язык и реальный мир полностью адекватны, знак целиком покрывает реальность и господствует над нею, более того, он есть эта реальность".

Б. много сделал, чтобы ввести субъективность в язык, не обращаясь к понятию интерсубъективности. Он полагал, что субъективность влечет за собой интерсубъективность, не отказываясь от гегемонистской иллюзии обладателя и продуцента мысли. Язык позволяет каждому говорящему присваивать себе язык целиком, обозначая себя как Я. Личные местоимения – первая точка опоры для выявления субъективности в языке. Программатически Б. отвел центр, место "речевому отношению к партнеру". Именно оно обусловливает языковую коммуникацию, имеет собств. временность, собств. формы и измерения. В речи отражается опыт изнач., постоянного, неограниченно обратимого опыта отношений между говорящим и его партнером. Аппарат деиксиса (указат. местоимения, наречия, прилагательные) организуют пространств, и временные отношения вокруг "субъекта", принятого за ориентир: "это, здесь, теперь" и их многочисл. корреляты "то, вчера, в прошлом году, завтра", а система синтаксич. функций находится в подчинении у того Я, к-рое выражается. Формальные модальности высказывания указывают на положение говорящего по отношению к dictum (изречение, слово, приказ).

Язык Б. понимает как то "скрепляющее могущество, к-рое превращает в общность собрание индивидов и к-рое создает самое возможность коллективного развития и существования". Поэтому "язык представляет стабильность в недрах меняющегося общества, ту постоянную, к-рая объединяет все время расходящиеся действия". Б. подчеркивает парадоксальность языка "одновременно и имманентного по отношению к индивиду, и трансцендентного по отношению к об-ву".

Соч.: Origines de la formation des noms en indoeuropeen. P., 1935; Noms d'agent et d'action en indoeuropeen. P. 1948; Titres et noms propres en iranien ancien. P., 1966; Problemes de linguistique generale. V. !-2. P., 1966-74; Hittite et indo-europeen. P., 1966-1974. Le vocabulaire des indo-europeens. V. 1-2. P., 1969-70; Индоевропейское именное словообразование. М., 1955; Очерки по осетинскому языку. М., 1965; Общая лингвистика. М., 1974; Словарь индоевроп. социальных терминов. М., 1995.

И. Лейтане (Латвия)

БЕНЕДИКТ (Benedict) Рут Фултон (1887-1948) – амер. культурантрополог, виднейший (вместе с Кардинером, Линтоном, Сепиром, М. Мид и Дюбуа) представитель этнопсихол. направления ("культура и личность") в амер. антропологии. В 1921-23 Б. изучает под руководством Боаса в Колумбийском ун-те культурную антропологию. В 1923 защищает докт. дис. "Представления амер. индейцев о духах-оберегах". С 1923 до конца жизни Б. преподавала в Колумбийском ун-те, где в 1936 сменила Боаса в должности декана отделения антропологии. В 1947 Б. избирается Председателем Амер. антропол. ассоциации. За неск. месяцев до смерти становится профессором Колумбийского ун-та.

Первый этап антропол. деятельности Б. связан с полевыми исследованиями в резервации североамер. индейцев, по рез-там к-рых она опубликовала в 1935 монографию "Мифология зунья". Полученные во время полевых работ материалы часто использовались Б. в ее работах в нач. 30-х гг. Этнопсихол. направление признавало первичным в каждой культуре личность и особенности ее психики (психол. детерминизм). Б., как и др. исследователи этого направления, широко использовала концепции Фрейда. В статье "Конфигурации культуры" (1923) она воспользовалась ницшеанской дифференциацией культур на "аполлоновский" и "дионисийский" типы и утверждала, что межкультурные различия объясняются прежде всего различиями в индивидуальной психологии, поскольку культуры – это "индивидуальная психология, отраженная на большом экране". В статье "Антропология и анормальное" (1934) Б., развивая идеи Фрейда, рассматривала культуры разл. народов как проявления специфически присущих им психопатологий. В своем гл. общетеор. труде "Модели культуры" (1935) Б. вышла за рамки психологизма, предприняв попытку синтезировать антропол., социол. и психол. подходы к феномену культуры. Она отстаивала культурно-релятивистский принцип, согласно к-рому каждое явление культуры может быть адекватно понято только в общем контексте данной культуры. Подчеркивая своеобразие каждой культуры, Б. в то же время признавала, что между об-вом и индивидом существует тесная взаимосвязь, и личность следует изучать в системе этой взаимосвязи. Концепция культурного релятивизма была использована ею для критики фашистских идей в работах нач. 40-х гг. В годы войны по заданию Службы военной информации США Б. занялась изучением япон. нац. психологии, чтобы создать своеобразное руководство для амер. военных и гражд. чиновников после оккупации Японии. Б. широко использовала разработанную ею технику "дистанционного изучения культуры" (анализ науч. и худож. лит-ры, дневников военнопленных, просмотр япон. кинофильмов, интервьюирование проживающих в США японцев). Б. никогда не была в Японии и не знала япон. языка. На основе собранных материалов написала знаменитую книгу "Хризантема и меч" (1946). В ней с культурно-релятивистских позиций япон. культура рассматривается как иерархическая по своей сути, что предполагает точное знание каждым членом об-ва своего места в нем и своей роли. Б. типологизирует япон. культуру стыда, противопоставляя ее западной, прежде всего амер., культуре вины с этич. акцентом на божеств. заповедях. Б. уделила особое внимание япон. концепциям "он" (милость, благодеяние) и "гири" (долг), воспитанию детей в семьях. Несмотря на то что "Хризантема и меч" получила неоднозначную оценку в Японии и на Западе (Б. упрекали в антиисторизме, зап. этно-центризме, в том, что она нарисовала портрет не японца, а япон. военнопленного), она стала классич. работой зарубеж. японоведения и культурной антропологии в целом, работой, к к-рой до сих пор постоянно обращаются исследователи. Ученики Б. – М. Мид, Р. Метро, М. Вольфенштейн – широко использовали и углубили разработанную Б. технику "дистанционного изучения культуры".

Соч.: Configurations of Culture in North America // American Anthropologist. Menasha, 1932. Vol. 34. N 1; Anthropology and the Abnormal // Journal of General Psychology. Worcester, 1934. Vol. 10. N 1; Zuni Mythology. V.1-2. N.Y., 1935; Patterns of Culture. Boston, 1959; Race:Science and Politics. N.Y., 1940, 1959; The Races of Mankind (with G.Weltfish). N.Y., 1943; The Chrysanthemum and the Sword: Patterns of Japanese culture. Boston, 1946; Хризантема и меч // Хризантема и меч: Антология культурной антропологии. М., 1998; Модели культуры// Там же.

Лит.: An Anthropologist at Work; Writings of Ruth Benedict. Ed. by М. Mead. Boston, 1959; N.Y., 1966. Mead М. Ruth Benedict. N.Y., L., 1974; Modell J.S. Ruth Benedict: Patterns of a Life. Phil., 1983; [Библиогр) // American Anthropologist. Menasha, 1949. Vol. 51. N 3.

M. H. Корнилов

БЕНН (Benn) Готфрид (1886-1956) – нем. поэт, писатель, теоретик искусства и культуры. Мировоззрение Б. сложилось под влиянием идей Ницше, Шпенглера и др. представителей "философии жизни", а также филос. антропологии и глубинной психологии.

Взглядам Б. на историю культуры присущ своеобразный биологизм и натурализм. Ход истор. изменений он рассматривает вслед за Г. Дришем по аналогии с геол. процессами. Все многообразие наслоений культурно-цивилизационных форм составляет, по Б., единый поток жизни, складывающийся из иррациональных по своей природе истор. событий. Следуя Гелену и А. Портману, Б. утверждает, что человек – не результат эволюции, а некая данность особого рода, "еще не установившееся животное" (Ницше), "биологически недостаточное существо" (Гелен), компенсирующее свою биол. недостаточность с помощью Духа, принципа, к-рый Б. противопоставляет Жизни. В отличие от телесной природы человека, его духовная сущность содержит в себе множество еще не раскрытых возможностей. Их реализация – не только "эмансипация духа", но и создание окружающей человека духовной среды. Б. трактует ее как вечно себя порождающий мир культуры, ценности к-рой трансцендентны по отношению к жизни. Взаимоотношения между об-вом и творч. индивидуальностью носят двойств, характер: создавая необходимый для ее становления "культурный круг" (термин Фробениуса) и поощряя культ гения, об-во пытается в то же время усреднить его талант, отмечая произведения художника печатью ограниченности филистерского сознания. Идеи социального биологизма не в поел. очередь способствовали временному увлечению Б. национал-социализмом, когда он был убежден в том, что наступающая истор. эпоха должна выразить себя в появлении новой расы, нового типа человека.

Совр. культурно-истор. ситуация, с т.зр. Б., таит в себе мрачные перспективы: грядущее представляется ему миром "радаров и роботов", неким синтетич. раем, а стиль будущего – "искусством монтажа".

Теория творчества у Б. выходит за рамки эстетического и обретает статус важнейшей составляющей теории культуры. Он полагает, что в Новое время искусство занимает место религии, а артистизм как феномен культуры приобретает наивысшую ценность. В условиях всеобщего духовного кризиса искусство способно "переживать само себя как содержание" и противостоять тем самым тотальному отрицанию ценностей, созидая автономную сферу высшей реальности.

Порождение худож. образов, с т.зр. Б., есть вместе с тем произведение новых перспективных возможностей. Перспективизм как основополагающий принцип его теории культуры делает проблематичным само существование реальности, утверждая непосредственную достоверность законченного произведения, в имманентной статичности к-рого и завершается опыт трансцендентности. Идеалом является "абсолютное стихотворение", не имеющее конкр. адресата, и "абсолютная проза", к-рая пребывает вне пространства и времени. Этим абсолютным формам выражения соответствует и абсолютное Я творца с его "акаузальным безмолвием". Созидающее творч. Я, изолированное от окружающего мира, одинокое и монологичное, абсолютно лишь в смысле причастности к трансцендентному и является по сути лишь одним из аспектов личности, само единство к-рой Б. подвергает сомнению.

Творч. начало особенно полно проявляется в том типе человека, к-рый Б. именует "носителем искусства", противопоставляя его "носителю культуры". Последний призван создать предпосылки для поэтич. творения, расширяя культурное пространство, к-рое служит "перегноем, кровью и почвой" для "носителя искусства". "Носитель культуры" воспринимает объекты внешнего мира как данности и описывает реальность с помощью слов. В отличие от него, "носитель искусства" – поэт, имеющий дело со словом как с самодостаточной телесной предметностью ("стиль – это тело"), к-рая представляет собой существование, замкнутое в себе. Поэтому для искусства важна "не истина, а выражение". Обосновывая авангардистски-экспрессионистское видение творчества, Б. дистанцируется от идеи искусства для искусства, рассматривая эстетич. начало как сущностное проявление духа. Экспрессионизм для него – "беспощадное продвижение к корням вещей", способ раскрытия их подлинного деиндивидуализированного и депсихологизированного бытия.

Соч.: Gesammelte Werke. Hrsg. von D. Wellershoff. Bd. 1-8. Wiesbaden, 1960-68; Избранные стихотворения. М., 1994; Стихи // Сумерки человечества. М., 1990.

Лит.: LenningW. Gottfried Benn. Hamb., 1962; Roche M.W. Gottfried Benn's static poetry. Chapel Hill; L., 1991; История нем. лит-ры. Т. 5. М., 1976.

В. В. Рынкевич

БЕНУА (Benoist) Ален де (р. 1947) – франц. философ, культуролог, политолог, публицист, лидер движения "новых правых", обосновавший программные положения его культурологии: витализм в трактовке сущности культуры, борьбу с "декультурацией" Европы, выявление индоевроп. истоков зап. культуры, возрождение ее на основе восстановления архаич. "социофункциональной трехчленной структуры" и "героич." арийского духа, отстаивание культурного регионализма и пр. Опора на традицию, носительницу опыта "народной души", к-рая обеспечивает непрерывность национально-истор. преемственности – краеугольный камень "неопочвеннической ориентации "новых правых". Совр. мир, пронизанный "физикалистским" детерминизмом и объективистским фатализмом, как никогда, по мнению Б., нуждается в повторении того, что человек есть существо культуры, существо историческое. Разработка соотношения "природы" и "культуры" в перспективе последоват. "гуманизации" человека, переходящего от необходимости к свободе, от единства к многообразию, – ведущее направление развития концепции культуры "новых правых", во многом вдохновленное стилем мышления нем. культурфилос. антропологии, связанной с именами Плеснера, Гелена, Э. Ротхакера и Ландмана. Унаследованный от Ницше и Шпенглера витализм, лежащий в основе представления Б. о культуре, когда природа и культура понимаются как последоват. стадии проявления жизни, соотносится с указаниями на конкретно-практич., органич. характер культуры. Культура подчеркнуто исторична и предельно национальна. Наднациональность идеала всеобщей культуры, выдаваемая за свидетельство "прогрессивности" и непредвзятости мысли, наделе, считает Б., является безнациональнос-тью, выявляющей беспочвенность совр. "неосхоластицизма". Поскольку пути жизни – это одновременно пути культурно-истор. творчества, "всеобщая культура" навсегда остается фикцией либералов-универсалистов: ни отд. человек, ни народ в целом не властны выйти за рамки своей нац. и истор. принадлежности. Неотторжимость человека от его культуры; уникальность европ. культурного наследия; его абсолютная незаменимость для народов Европы другим "культурным багажом" в какой бы то ни было космополитическо-универсальной форме – все эти "простые истины", пишет Б., как никогда нуждаются сейчас в защите, поскольку традиц. культурный уклад европ. жизни под напором тотальной унификации исчезает с угрожающей быстротой. Б. пытается выявить специфику "арианизма", индоевроп. архетипа, обусловившего своеобразие религиозно-мифол. комплекса европ. народов, их миросозерцания и социальной жизни. Опираясь на труды Ж. Дюмезиля, разработавшего фундаментальную индоевроп. трихотомическую систему мифол. функций (магич. и юридич. власть, воинская сила, плодородие) и установившего взаимосвязь данной структуры с героико-архаич. эпосом ряда индоевроп. народов и особенностями их социального устройства, Б. подчеркивает, что для индоевроп. мира (Европы в том числе) характерна изначальная сбалансированность всех проявлений жизни об-ва: религии – права – экономики, а также структуры личности, в к-рой гармонично сочетаются разум, эмоции и трудовая деятельность. В том, что европ. культура перестала осознавать свой индоевроп. архетип, с т. зр. "новых правых", повинно христианство. Б. усматривает в претензиях церкви на культурную монополию, в глобальной культурной ассимиляции народов Европы под предлогом христианизации черты ненавистной ему "идеологии эгалитаризма", христ. монотеизм, с помощью к-рого искоренялись древние святилища и празднества в Европе. Антипод христианства, именуемого Б. "большевизмом древности", – исконная религия Европы, древняя "религия богов и героев", "арианизм". Полемич. заострение Б. достоинств этого "исповедания" как религии "нац.", культивирующей "героический дух в человеке", превращающей его в "творца самого себя", снабжено обильными рецепциями из трудов Ницше.

Соч.: Vu de droite: Anthologie critique des idees contemporaines. P.,1977; Les idees a l'endroit. P., 1979; La mort. P., 1983 (в соавт.); La Reforme intellectuelle et morale. P., 1982 (в соавт.).

Лит.: Vial P. Pour line renaissance culturelle: La Grece prend la parole. P., 1979.

Т. Е. Савицкая

БЕНЬЯМИН (Benjamin) Вальтер (1892-1940) – нем. философ культуры. Учился в ун-тах Фрейбурга (Брейс-гау) и Берлина, в 1919 защитил в Берне дис. "Понятие худож. критики в нем. романтизме". В 1925 ун-т Франк-фурта-на-Майне отверг габилитационное соч. Б. "Происхождение нем. типа трагедии", вследствие чего вся деятельность Б. протекала вне академич. сферы. Эмигрировав из Германии в марте 1933, Б. в 1935 стал членом переехавшего из Франкфурта в Париж Ин-та социальных исследований. В 1940 Б., спасаясь от гестапо, покончил самоубийством при неудачной попытке перейти исп. границу.

Творчество В. не укладывалось в рамки общепринятых в 20-30-е гг. представлений о научной филос. деятельности: строго говоря, у Б. нет академич. филос. трудов, в то время как его формально принадлежащие к истории лит-ры сочинения явл. философскими в более широком смысле слова, т.к. пользуются истор. материалом для прояснения фундаментальной концепции сущности истории и стремятся проникнуть в глубинную логику истор. движения. При этом искусство и вообще худож. проявления культуры оказываются центральными в теории Б., в этом отношении продолжающего и углубляющего филос. тенденцию Зольгера. Б. рассматривает искусство как ключ к истории и миру. Его подход обогащен всем опытом сверхутонченной культуры, пережившей "декаданс" и "модерн"; Б. отчетливо осознает всю ее зыбкость и хрупкость в совр. эпоху, катастрофич. характер самой эпохи, к-рая ломает традиц., сложившийся тип европ. культуры. Отсюда в творчестве Б., с одной стороны, адекватный его пониманию культуры тонко-эссеистич., вдохновенный, порой даже поэтически-рапсодич. стиль, а с др., – трезвость ученого, не дающего увлечь себя филос. мифотворчеством. Такая неразрывная двусторонность определила тип филос. мышления Б.: критик духовно-истор. школы в лит-ведении и философии истории, он в известной мере следует ее стилю, методам и приемам и рассматривает историю как некое движение. В то же время полюсы филос. мышления Б. не противоречат друг другу, но создают своего рода целостность, в к-рой совмещаются и опосредствуют друг друга весьма разнообр. филос. и научные мотивы, определяющие горизонт мысли Б. Через своего друга Г. Шолема Б. рано познакомился с кругом культурно-филос. идей сионизма; в сер. 20-х гг. Б. сближается с марксизмом и в 1925-26 посещает Москву (Б. принадлежит часть статьи о Гёте в 1-м изд. БСЭ). Этот визит оставил у него крайне двойств, впечатление. Однако и в дальнейшем Б. постоянно обращался к философии марксизма, и прежде всего к истор. материализму. Известная поэтич. элитарность весьма естественно соединяется у Б. с глубоким пониманием положения угнетенных классов и всей серьезности рабочего движения, материализм – с наследием духовно-истор. школы, истор. материализм – с мессианизмом, все время заново осмысливаемым, экон. понимание истории под влиянием марксизма – со своеобр. экзистенциальным ее рассмотрением, смысл к-рого остается у Б. еще недостаточно раскрытым (зашифрованность принадлежит стилю мысли Б., к-рая почти сознательно рассчитана на затрудненное, замедленное восприятие). Написанные незадолго до гибели афористически-краткие тезисы "О понятии истории" и примыкающий к ним "Теолого-полит. фрагмент" заключают в себе суть культурно-филос. подхода Б. и обрисовывают всю широту достигнутого им опосредствования противоположностей. Б. критикует вульгарное понимание прогресса. По его мнению, прогресс – это штормовой ветер, дующий со стороны рая, буря, к-рая неудержимо гонит к будущему, между тем как перед глазами отвернувшегося от грядущего растет груда развалин. Стремление понять историю по-новому соединяется с политически актуальными моментами: так, Б. критикует социал-демократию за конформизм в политике и экономике, раскрывает противоречия вульгарно-марксистского, собственно позитивистского (по определению Б.) взгляда на труд, следствием к-рого выступает "эксплуатация природы, с наивным удовлетворением противопоставляемая эксплуатации пролетариата". У Й.Дицгена Б. обнаруживает "технократич. черты", к-рые "впоследствии встретятся в фашизме".

Центр., незавершенной работой Б. были "Парижские пассажи" (ее тезисы "Париж, столица 19 столетия", опубл. в 1955): начатый в 1927 труд эволюционировал под влиянием работ Лукача и Э. Блоха и заключал в себе целостный анализ париж. культуры эпохи Бодлера в единстве ее многообр. проявлений от высокого искусства до быта и рекламы с раскрытием присущего новейшему времени понимания товара, анализ одновременно социол., психол. и психоаналитический. Более популярное изложение взглядов Б. на перелом в истории искусства и всей культуры содержится в статье "Произведение искусства в эпоху его техн. воспроизводимости" (впервые изд. на франц. яз., 1936), где и говорится об утрате худож. созданием "ауры" своей уникальности и даются характеристики новой, массовой культуры. Б. сохранил независимость по отношению к руководителям Франкфурт, социол. школы Адорно и Хоркхаймеру, к-рых не устраивала полит, левизна Б., его открытость леворадикальным мыслителям типа Э. Блоха. Можно отметить нек-рую культурно-критич. общность между "Понятием худож. произведения..." Б., "Теорией романа" Лукача (1916) и "Духом утопии" Блоха (1918).

Посмертное влияние творчества Б. началось с 1955, с переиздания ряда его работ по инициативе Адорно. Воздействие идей Б. с годами нарастает и углубляется в силу того, что все более отчетливо послеживается родство культурно-истор. исканий Б. с новым, постепенно осознающим себя направлением, ориентирующимся на концепцию целостности истории и философии культуры (культурологии), а также между присущей Б. многозначностью (неоднозначностью), принципиальной незавершенностью и неисчерпаемостью мысли и совр. философией, скорее задающей вопросы, чем настаивающей на ответах. Наконец, учение Б. вполне соответствует эклектизму культуры "постмодернизма". Б. все еще остается недостаточно изученным, не вполне раскрытым и всецело сохраняющим свою актуальность философом культуры.

Соч.: Gesammelte Schriften. Bd. 1-3. Fr./M., 1991; Париж – столица XIX столетия // Историко-философ-ский ежегодник. 1990. М., 1991; Теория искусства у ранних романтиков и позднего Гёте // Логос. М., 1993.

Лит.: Roberts J. Walter Benjamin. L; Basingstoke, 1982; Pensky М. Melancholy Dialectics. Amherst, 1993.

А. В. Михайлов


Б

БЕРГЕР (Berger) Питер Людвиг (р. 1929) – амер. социолог, культуролог и философ, один из ведущих представителей феноменологич. социологии знания, проф., директор Ин-та экон. культуры Бостонского ун-та.

Область науч. исследований – история и философия религии, антропология, обширная сфера культурных реальностей, истолкованных через призму социологии познания. В работах "Шум торжественных ассамблей" (1961), "Амбивалентное видение" (1961), "Лицом к современности. Очерки по проблемам об-ва, политики и религии" (1977) Б. проводит культурологич. различие между церковной религиозностью и нетрадиц. верой. Высоко оценивая феномен веры в созидании культуры, Б. выступает против секуляризации совр. обществ. сознания, критикует концепции "смерти Бога" и "постхристианской эры", утверждая, что секуляризованные мировоззрения не в состоянии ответить на коренные вопросы человеч. существования.

Значит, место в культурологии Б. уделено обоснованию социол. знания, его специфики и предназначения. В книге "Введение в социологию" (1963) Б. раскрыл взаимосвязь между "человеком в об-ве" и "об-вом в человеке". Оценивая социологию как форму сознания, Б. раскрывает обществ, жизнь как драму, обосновывая вместе с тем гуманистич. перспективу развития культуры.

Многие социальные проблемы Б. трактует прежде всего через культурную антропологию. Так, абсурдной в антропол. смысле оказывается идея "перманентной революции", кит. "культурная революция". Радикальность и консерватизм социологии можно уподобить, следовательно, позиции человека, к-рый думает смело, но действует осторожно, сознавая свою свободу и ее границы.

По мнению Б., предшественником социологии познания явился историцизм в его дильтеевском варианте. Значит, внимание Б. уделил реификации социальной реальности, т.е. представлению о социальных феноменах как о "вещах"; разрабатывал феноменолог. версию социологии знания (совм. с Т. Лукманом).

Критикуя традиц. учения, занимающиеся анализом лишь теор. знания, он обратил внимание исследователей на обыденное, дотеоретическое знание. Интерпретативная социология Б. настаивает на уважении к идеалам и верованиям людей как некоей социокультурной реальности. Б. уделяет значит, внимание пониманию как методу постижения культурных феноменов и интерпретации разл. смыслов, значимых в их повседневной жизни.

Б. выступил также как социальный мыслитель, изучающий причины культурных мутаций в об-ве. В трудах "Сознание вне очага" (1973), "Пирамиды жертв" (1975), "Лицом к современности" (1977), "Капиталистич. революция" (1986), "Восточно-азиатская перспектива" он рассматривает соотношение обществ, и культурных факторов в общей динамике истории, сопоставляет социальные и культурные циклы, выявляет механизмы модернизации, т.е. преображения об-ва по зап. стандарту. Спектр культуролог, интересов Б. весьма широк.

Соч.: The Social Construction of Reality. A Treatise in the Sociology of Knowledge (with Luckmann Т.). N.Y., 1966; The Sacred Canopy. Elements of a Sociological Theory of Religion. N.Y., 1967; The Heretical Imperative: Contemporary Possibilities of Religious Affirmation. N.Y., 1979; The Capitalist Revolution. Aldershot etc., 1987; Капиталистическая революция: 50 тез. о процветании, равенстве и свободе. М., 1994.

П. С. Гуревич

БЕРГСОН (Bergson) Анри (1859-1941) – франц. философ, представитель интуитивизма и философии жизни. В 1878, окончив Лицей Кондорсе в Париже, поступил в Высшую нормальную школу. После ее окончания преподавал в лицее г. Анжера (1881-1883), а затем – в Лицее Блеза Паскаля в Клермон-Ферране. В 1888 получил назначение в Париж, преподавал в лицеях Людовика Великого и Генриха IV, а с 1889 – в Коллеж Роллен и Высшей Нормальной школе. В 1900 стал профессором Коллеж де Франс, где читал курсы лекций по философии. В 1914 был избран президентом Академии моральных и политических наук и членом Французской академии наук. В годы Первой мировой войны занялся политической деятельностью, осуществлял дипломатические миссии в Испании и США. В 1922 стал первым президентом Международной комиссии по интеллектуальному сотрудничеству. В 1927 Б. была присуждена Нобелевская премия по литературе. В его ранних работах проблема культуры ставится как проблема соотношения культуры и свободы. Культура, по Б., немыслима вне свободного творчества личности; свобода же – изначальное, подлинное состояние человека. Развивая традиции Паскаля, Руссо, франц. спиритуализма и романтизма, Б. исследует глубинные дорефлективные пласты человеч. сознания, область длительности, конкр. времени – средоточие свободы, уникальности и творч. самореализации личности ("Опыт о непосредственных данных сознания", 1889; "Материя и память", 1896). Длительность характеризует человека как существо историческое, бесконечно изменчивое; она определяет внутреннее Я, где человек может ощутить себя подлинно свободным. Свобода и культура взаимно обусловливают друг друга: хотя сама культура возникает на основе свободы и без нее невозможна, для осознания и проявления свободы необходим опр. уровень культуры. Б. рассматривает в связи с этим возможность гармонич. существования человека в об-ве, ставит вопрос о мере, гармонии в самой человеч. жизни. Опасна любая неприспособленность личности к об-ву, любые нарушения гармонии, среди к-рых Б. выделяет две крайние формы: самоизоляция, уединение человека, его отрыв от об-ва, и автоматизм и косность самой обществ, жизни. Существуют два осн. инструмента приспособления человека к об-ву: здравый смысл и смех.

Идеал Б. – целостный человек, следующий велениям здравого смысла; его антипод – узкий специалист, чуждый глубокому и всестороннему постижению жизни, равнодушный к классич. образованию, к-рое есть непременное условие подлинной культуры.

В "Творческой эволюции" (1907) культура рассматривается в контексте философии эволюции, в центре к-рой – понятие жизненного порыва, целостного органич. процесса, охватывающего весь мир, в т.ч. и человека, и об-во.

В этой работе достигает высшего развития органич. взгляд на мир, присущий Б. Человек здесь неотъемлемая часть единого целого – жизненного потока. Вселенной; он неразрывно связан со всей реальностью и ответствен за ее дальнейшую судьбу. Задача чаловека не властвовать над природой, а развивать и продолжать в бесконечность движение жизненного порыва, совершенствуя прежние формы культуры и создавая новые. Раздумья Б. о смысле эволюции, о роли человечества в эволюц. движении, о противоречиях развития науки и техники, об опасностях технократич. устремлений обозначили многие центр, проблемы философии и культурологии 20 в. В то же время натуралистич. тенденции Б. подвергались критике. Так, Риккерт отмечал, что жизнь сама по себе, "жизненность как таковая", не содержит в себе оснований для собственно культурных оценок, из биологии нельзя вывести понятие ценности. Всякая же моральная оценка, с к-рой мы подходим к культуре, предполагает теор. отношение с позиций ценностей, содержащихся в культуре, а не в самой жизни. Понятия "жизнь", "жизненный порыв" аксиологически нейтральны и приобретают то или иное ценностное значение в зависимости от нашей оценки. Но эта реальная слабость философии Б. была оборотной стороной ее достоинства – целостного рассмотрения человека и культуры в системе всей реальности.

В работе "Два источника морали и религии" (1932) Б. предложил своеобразную культурологич. концепцию, основанную на принципах религ. морали, создав одну из элитарных теорий культуры: сохранение и развитие культуры возможно уже не в деятельности всего человечества ("Творческая эволюция"); это – дело избранных личностей, религ. и моральных наставников человечества, образующих т.н. "открытое об-во" с "динамической" моралью и религией. Это об-во свободно следует принципам любви и милосердия, но ему противостоят "закрытые об-ва", опирающиеся на принцип национализма и фактически лишенные свободы. Б. отрицает возможность прогресса "закрытых об-в", утративших стимул к развитию и подчиненных круговороту одних и тех же сложившихся форм и институтов. Единств, реальный путь прогрессивного движения человечества – культуросозидающая деятельность в духе Христа, активная пропаганда ценностей религ. морали, мистицизма и аскетизма. Своеобразие концепции культуры, развитой в "Двух источниках...", определяется, в частности, переплетением в ней разл. философско-религ. традиций, сохранением в рамках общих христ. установок прежней метафоры жизненного порыва, созданной под влиянием неоплатонизма. Эта концепция Б. оказала существ, влияние на зап. философию и культурологию 20 в., в частности на К. Поппера, Тойнби, Ортегу-и-Гассета.

Соч.: Собр. соч. Т. 1-5. СПб., 1913-14; Собр. соч.: В 4т. Т. I. М., 1992; revolution ci-eatrice. P., 1911; Длительность и одновременность. Пг., 1923; La pensee et la mouvant. P., 1934; Ecrits et paroles. Vol. 1-2. P., 1957-59; Два источника морали и религии. М., 1994.

Лит.: Лосский Н.0. Интуитивная философия Бергсона. Пб., 1922; Чанышев А.Н. Философия Анри Бергсона. М., 1960; Свасьян К.А. Эстетич. сущность интуитивной философии А. Бергсона. Ер., 1978; Гарин И.И. Воскрешение духа. М., 1992; Barlow М. Н. Bergson. P., 1966.

И. И. Блауберг

БЕРДЯЕВ Николай Александрович (1874-1948) – философ, литератор, публицист, обществ, деятель. Один из "властителей дум" 20 в., экзистенциальный мыслитель, страстно отзывающийся на глубинные сдвиги в человеч. духе; христ. гуманист, наследник Вл. Соловьева, чувствующий свою ответственность за судьбу человека в совр. мире. В 1894 поступил на физ-мат. ф-т Киев. ун-та, через год перешел на юридический; штудировал немецкую философию и своих "вечных спутников" – Достоевского и Льва Толстого; увлекался Ибсеном, Метерлинком и Ницше. В ун-те окунулся в марксистскую среду; при посредничестве М.И. Туган-Барановского стал активно сотрудничать в журн. "Мир божий" (1898-1904). В 1897-1898 за участие в студенч. демонстрациях арестован, затем исключен из ун-та; в 1898 снова последовал арест. В 1899 дебютировал статьей "Ф.А. Ланге и критич. философия" (опубл. на нем., затем на рус. яз. в 1900), содержащей предпосылки его эволюции от марксизма к идеализму.

После возвращения из ссылки (Вологда, 1900-1902, затем Житомир) в Киев (1903) наступил "ставрогинский период" в жизни Б. – пропагандиста революции, не верящего в свое дело. Разочаровавшись в полит, деятельности, Б. сосредоточился на религиозно-культурном просвещении. В к. 1902 знакомится с Л. Шестовым (с С.Н. Булгаковым познакомился до ссылки).

С окт. 1904 Б. в Петербурге, соредактор, совм. с Булгаковым, журн. "Новый путь", а с янв. 1905 "Вопросов жизни". Б. поначалу ощущал себя соратником Мережковского и его единомышленников ("О новом религ. сознании", 1905); но вскоре отходит от них ("Декадентство и мистический реализм", 1907); статьей "Трагедия и обыденность" Б. откликнулся на книгу Шестова "Достоевский и Ницше. Философия трагедии" (1903). Параллельно Б. сотрудничал в "Полярной звезде", "Вопросах философии и психологии", "Голосе Юга", "Моск. еженед.", "Книге". Большинство эссе этих лет вошло в сб. "Sub specie aeternitatis. Опыты философские, социальные и литературные (1900-06)" (1907), отражающий сложный путь от имманентного идеализма, критич. марксизма и эстетич. модернизма к христианству нового сознания.

С янв. 1909 начался моек., "религ." этап жизни и творчества Б.: он входил в среду "правосл. возрождения", участвовал в Религ.-филос. об-ве, в деятельности изд-ва "Путь", печатался в его сб-ках. Изучал рус. религ. мысль, вост. патристику, аскетич. лит-ру. В центре его размышлений на этом этапе – послерев. "кризис духа" и проблема ответственности за него опр. обществ, сил ("Духовный кризис интеллигенции. Ст. по обществ, и религ. психологии", 1907-1910). Критика церкви шла у Б. в русле идей B.C. Соловьева; интеллигенцию Б. обвинял в подчинении "утилитарно-обществ. целям", в измене бескорыстной истине и "метафизич. духу великих рус. писателей" и призывал ее порвать с радикализмом ("Филос. истина и интеллигентская правда", вошедшая в знаменитый сб. "Вехи", 1909).

Зимой 1911 Б. уехал в Италию; происходит окончат. творч. самоопределение – новое религ. сознание Б. расщепилось: его филос. интуиция вылилась в метафизику свободы в духе Я. Бёме и нем. мистиков ("Философия свободы", 1911). Его профетич. реформаторство, направлявшееся ранее на "общественность", оформилось в экстатич. утопию творчества. Манифест Б. "Смысл творчества. Опыт оправдания человека" (1916) Вяч. Иванов оценил как "покорительно талантливую", но в то же время "опрометчиво своевольную" книгу. В 1912 Б. вышел из "Пути" и Религ.-филос. об-ва. Опыт своих блужданий и встреч Б. в своей обычной полемич. манере обобщил в серии статей "Типы религ. мысли в России" (1916). Он борется против идущих в 10-е гг. на смену "декадентству" оккультных увлечений.

Первонач. подъем духа у Б. во время Февр. революции 1917, вызванный "вступлением в великую неизвестность" и бескровным "падением священного рус. царства", к-рое приравнивалось им к "падению Рима и Византии", сменился страхом перед нараставшей стихией насилия. В "стихии коммунистич. революции", к-рую он считал возмездием за пороки старого об-ва и противником к-рой он был как враг насилия, и в годы сов. власти Б. переживал "чувство наибольшей остроты и напряженности жизни", вылившееся в разнообразную активность: Б. читал лекции, выступал в Клубе анархистов, проводил у себя дома лит.-филос. "вторники" (1917-22), участвовал в кооперативной Лавке писателей. В 1918 Б. был избран вице-пред. Всерос. союза писателей. В 1920 Б. – проф. Моск. ун-та. Зимой 1918/19 Б. организовал Вольную акад. духовной культуры, где читал лекции на филос.-ист. и филос.-религ. темы, вел семинар по Достоевскому, в результате чего родилась кн. "Миросозерцание Достоевского" (Прага, 1923), во многом определившая восприятие писателя на Западе.

В 1920 был арестован и допрошен Дзержинским, к-рому Б. высказал все, что он думает о коммунистич. идеологии и новом режиме. В 1922 последовал второй арест, а в сентябре высылка из России с известной группой интеллигенции. Уезжал в тоске, но с провиденциальным предчувствием начала новой "творч. эпохи".

До сер. 1924 Б. в Берлине, где учреждает Русский научный ин-т, а при поддержке амер. организации ИМКА открывает Религиозно-филос. академию, продолжавшую программу московской ВАДК; он читает лекции по истории рус. мысли и этике; участвует в первом съезде РСХД в г. Пшерове (окт. 1923), редактирует альманах "София". Дом его становится центром оживленных лит. собраний не только рус. эмиграции, но и нем. интеллигенции. Краткий берлин. период творчества Б. можно назвать историософским: продумываются мысли о путях рус. и мировой истории, родившиеся прежде всего в революц. пожаре, но также навеянные углубляющейся секуляризацией духа и наступлением массового об-ва в Европе (Смысл истории. Опыт человеч. судьбы, Берлин, 1923; Новое средневековье: Размышление о судьбах России и Европы, 1924).

Не позже осени 1924 благодаря хлопотам Шестова Б. переезжает в Париж и окончательно поселяется в Кламаре, в доме, подаренном ему одной англ. поклонницей, где жизнь его приняла по-европейски размеренный оборот при обширной лит., научно-лекционной и редакторско-издат. деятельности. В ноябре 1924 он открывает париж. отделение РФА, основывает и возглавляет журн. "Путь" (1925-40), изд-во ИМКА-пресс. Вместе с Маритеном и о. С. Булгаковым становится одним из инициаторов экуменич. движения. С к. 20-х гг. выступает с докладами на европ. конгрессах, участвует в "Декадах Понтиньи", на к-рых устанавливаются постоянные связи с М. Бубе-ром, Г. Марселем, Э. Мунье, Р. Фернандесом, А. Жидом, Р. Мартен дю Гаром, А. Моруа, Ф. Мориаком, К. Бартом, А. Мальро; выступает одним из основателей "Лиги православной культуры" (1930), журн. "Esprit" (1932), соредактором ежеквартальника "Orient et Occident" (1929-34), читает лекции в "Русском центре" и прославленном Богословском ин-те (1934). Дом Б. в Кламаре становится центром притяжения интеллектуальной элиты Франции и местом регулярных коллоквиумов. Париж, этап жизни Б. богат собственно филос. творчеством, развитием идей его экзистенциалистской метафизики (Философия свободного духа, 1927; О назначении человека, 1931; О рабстве и свободе человека, 1931; Я и мир объектов, 1934; Дух и реальность, 1935 и др.). Б. выступает и как культурно-истор. публицист, выделяющий центр. явления в жизни духа, творчества, церкви, об-ва в "Пути", "Новом граде", "Совр. записках", "Возрождении", "Рус. записках", "Новоселье", "Рус. новостях", "Последних новостях", "Рус. патриоте". В центре всегда остается судьба России: он раздумывает над ее истор. предназначением, над ее нац. лицом и духовным складом (Русская идея, 1946), никогда не забывая о случившейся с ней катастрофе. Однако Б., не перестававший до конца дней заявлять о "правде коммунизма", а также не вполне изживший в себе марксизм, трактует Октябрьскую революцию прежде всего как "национальную", списывая издержки марксистской идеи за счет нац. почвы, подставляя на место "пролетарского мессианизма" будто бы действующий в революции некий "мессианизм рус. народа". Этот дезориентирующий миф, получил затем широкую популярность благодаря сочинению Б. "Истоки и смысл русского коммунизма" (на нем. и англ. яз., 1937; на франц. и исп., 1938 и 1939, на рус., 1955).

Во время Второй мир. войны Б. пережил патриотически-ностальгич. настроения, его идейная неприязнь к советскому гос-ву потускнела, что до крайности обострило отношения с эмиграцией. Однако по окончании войны Б. испытал разочарование в своих надеждах на близкое либеральное перерождение советского режима, однако окончательно их не утратил ("Истина и откровение", 1996). Умер Б. за письменным столом, завершая работу над кн. "Царство Духа и царство Кесаря" (1949). Похоронен на старом кладбище в Кламаре.

Верующий вольнодумец, Б. не нашел себе места ни в одном стане "рус. ренессанса": в лит.-модернист. кругах он оказался посторонним как христ. моралист, а в православных как непреклонный индивидуалист. Первонач. увлечение синтезом христианства и язычества ("О новом религ. сознании") переходит затем у Б. в осуждение его принципиальной двусмысленности; его отталкивал эстетически-эротич. уклон у Мережковского (нехватка "нравств. твердости"), родовой и бытовой – у Розанова; магический – у Флоренского. В критике совр. искусства Б., будучи персоналистом, прежде всего улавливал признаки дегуманизации, что в итоге перевешивало симпатию Б. к модернист. течениям, "освобождающимся от материи" (футуризм, кубизм); ужас от "складных чудовищ" Пикассо побеждал спиритуалистич. веру Б. в правоту разоблачения материальных иллюзий; "растерзание" человеч. образа в "Петербурге" Белого мешало Б. признать роман полноценным прообразом "нового" искусства. Опасный отказ от личного начала Б. находил в "Серебряном голубе", где автор, открыв в рус. народе экстатич. стихию, сам "растворяется" в безличной тотальности. В "двоящуюся атмосферу" расслабляющей мечтательности погружена, по Б., символист, поэзия с ее подменами мистич. опыта поэтическим, чаемого откровения – текущей эмпирикой ("Двенадцать" Блока он характеризует как "почти гениальную ... но кощунственную вещь", "Мутные лики"//сб. "София", 1923). Он сетует на утрату блестящим серебряным веком существенности, "необыкновенной правдивости и простоты рус. лит-ры" 19 в., к-рая осталась уникальной для Б. ценностью, возраставшей в его глазах по мере знакомства с зап., гл. обр. франц., романом 20 в., с его "фактографич." правдой, отсутствием духовной позиции у автора (Л. Селин, А. Мальро, Д. Лоренс) и распадом Я в "плавучем мире ощущений" (М. Пруст, А. Жид). Рус. классика с ее "больной совестью" и "нравств. гениальностью" защищает метафизич. права личности и одарена ист. провидением: "пневматолог" Достоевский, по Б., возвратил человеку его "духовную глубину", уловил "подземные сдвиги" в человеч. душе и показал "человека, отпущенного на свободу", чем и предвозвестил судьбу совр. человечества (Миросозерцание Достоевского); эта трактовка не обходится, однако, у Б. без избыточного упора на "безосновную свободу". Его собств. философия творчества унаследована от рус. символизма как теургич. идея спасающего искусства, к-рая претерпевает радикальные изменения в религ. экзистенциализме Б. с его антиномией между христ.-позитивным "мир во зле лежит", и его надо спасать, и неоромантически-бунтарским "мир есть зло", и его надо упразднить. Упор на переживание необъективируемого творч. подъема открывает у Б. за истиной спасения мира психологию спасения от мира с его тоскливой обыденностью. Б. оказал влияние на ев-роп. критич. культурфилософию своей профетической концепцией заката европ. цивилизации (Конец Ренессанса, 1922; Предсмертные мысли Фауста, 1922; Новое средневековье, 1924 и др.), на франц. экзистенциализм и персонализм.

Б. принадлежит около 40 книг и 500 статей; его работы переведены на более полутора десятка языков, о нем написано более десятка монографий. По свидетельству зап. наблюдателей, Б. оказался самым известным русским философом, чей труд явился связующим звеном между Востоком и Западом, между христианами и нехристианами, между нациями, между прошлым и будущим, между философией и теологией, между видимым и невидимым (Д. Лоури); одним из величайших философов и пророков нашего времени, сравнимым с Ницше, Гегелем и даже Аристотелем.

Соч.: Собр. соч. Т. 1-3. Париж, 1989; Соч. М., 1994; Судьба России. М., 1918; Воля к культуре и воля к жизни//Шиповник. Сб. 1, М., 1922; Предсмертные мысли Фауста // Освальд Шпенглер и закат Европы. М., 1922; Константин Леонтьев: Очерк из истории русской религиозной мысли. Париж, 1926; В защиту А. Блока// Путь. Париж, 1931, N 26; Кризис интеллекта и миссия интеллигенции // Нов. град, Париж, 1938, N 13; Эрос и личность: Философия пола и любви. М., 1989; Судьба человека в современном мире // Новый мир, 1990, N 1; Самопознание: Опыт философской автобиографии. М., 1991; О русских классиках. М., 1993; О назначении человека. М., 1993; Философия творчества, культуры и искусства. Т. 1-2. М., 1994.

Лит.: Шестов Л. Николай Бердяев: Гнозис и экзистенциальная философия//Совр. записки. 1938. N 67; Вадимов А. Жизнь Бердяева: Россия-Berk., 1993; Н.А. Бердяев: pro et contra: Антология: В 2 кн. Т. 1. СПб., 1994; Н.А. Бердяев о русской философии. Ч. 1-2. Свердловск, 1994; Гальцева Р.А. Очерки русской утопической мысли XX в. М., 1992; Porret E. Berdiaeff, prophete des temps nouveaux. Neuchatel, 1951; Lowrie D.A. Rebellious Prophet: A Life ofN. Berdyaev. N.Y., 1960; Bibliographic des oeuvres de N. Berdiaev. P., 1978; Clement 0. Berdiaev. P., 1991.

P. A. Гальцева

БИДНИ (Bidney) Дэвид (1908-1987) – амер. культур-антрополог, проф. отделения антропологии Индианс-кого ун-та, специалист в области истории антропол. мысли, теории культуры, сравнит, этики, сравнит, мифологии, философии обществознания, философии истории.

Становление Б. произошло в Йельском ун-те, где он в 1932 защитил докт. дис. "Проблема ценностей в метафизике Спинозы", затем продолжил работу и в 1940 опубликовал первое в англоязычной лит-ре критико-истор. исследование, посвященное анализу Спинозовской философии эмоций ("Психология и этика Спинозы", 1940), где предлагает читателю научную интерпретацию философии Спинозы; доказывает оригинальность его идей в общей филос. традиции, значимость вклада в психологию, прослеживает влияние философии и этики Спинозы на развитие совр. мысли в области метафизики, психологии и теории ценностей. Исследование проблем истории науки, вместе с занятиями антропологией, к-рая становится осн. сферой проф. интереса Б., создают необычный синтез. Общие рез-ты этой многолетней работы он собирает в "Теор. антропологии", 1953, к-рая становится гл. книгой его жизни. Смысл и общая направленность работы были определены названием, к-рое должно было подчеркнуть, что антропология обладает собств. корпусом теор. знания. Такая позиция Б. объяснялась официально негативным отношением к теор. построениям, сложившимся в школе Боаса.

Б. не без основания полагал, что амер. культурной антропологией накоплен огромный опыт не только практич. изучения, но и теор. осмысления культуры и считал своим долгом собрать воедино и проанализировать все осн. метаантропол. постулаты, сформулированные к 40-м гг.: таковыми он считал проблемы человека и мира человека, концепции культуры, проблемы культурной динамики, соотношения этнологии и психологии, концепции мифа, концепции культурного кризиса, способы культурной интеграции и т.д.

Выдвигая концепцию метаантропологии, Б. подчеркивал, что это не просто другое название для антропол. теории, но определение для особого рода теории, связанной с проблемами культурной реальности и природы человека, т.о. вводя название метаантропологии для науки о культуре.

Соч.: The Psychology and Ethics of Spinoza. A Study in the History and Logic of Ideas. New Haven; L., 1940; Theoretical Anthropology. N.Y., 1968; Studies in General Anthropology, (ed.). The Hague, 1963.

Л. А. Мостова

БИЛЗ (Beals) Ральф Леон (1901-85) – амер. культурантрополог, исследователь Лат. Америки. Учился в унте штата Калифорния (Беркли) у Кребера, Лоуи и Э.У. Джиффорда, увлекался идеями культурного релятивизма. Защитив докт. дис. по этнич. истории индейцев штата Нью-Мехико, занимался полевыми исследованиями в Мексике, потом вернулся в Беркли. С 1936 работал в Калифорнийском ун-те в Лос-Анджелесе. Много лет Б. изучал индейцев Лат. Америки, считается пионером этнографии Мексики. Как теоретик Б. – последователь Ф. Боиса, изучал в разных аспектах проблему аккультурации. Он рассматривал аккультурацию как особый случай изменения, хотя разграничить аккультурацию и диффузию бывает достаточно сложно, т.к. оба понятия представляют культурное изменение как результут передачи культуры из одной группы в др. Осн. направления исследований Б.: изучение крестьянских общин, в т.ч. на локальном уровне; система рынка в крестьянской среде и проблема экон. изменений; его интересовали социальные аспекты жизни изучаемых стран – рез-том стал его труд по социальной стратификации Лат. Америки. Особую сферу научной деятельности Б. составили работы по теории культуры (культурный контакт, культурный конфликт и результаты взаимодействия культур – процессы и культурные изменения). Б. полагал, что проблема изменений, происходящих в культуре, вследствие ее периодич. контактов с носителями иных культур наиболее актуальна для исследователя. Более всего Б. интересовала проблема культурных изменений в об-вах, испытавших на себе влияние Запада. Выдержанные в целом в боасовской традиции монографии Б. лишены серьезных теор. обоснований и выводов, касающихся природы аккультурации. Полевые исследования в Мексике дали ему материал для книги, изучающей крестьянские рынки с т.зр. проблемы аккультурации. Б. – соавтор популярного учебника по антропологии, выдержавшего пять изданий. Он активно сотрудничал с Амер. ассоциацией, его имя пользуется большим уважен-ием в странах Лат. Америки.

Соч.: The contemporary Culture of the Cahita Indians. Wash., 1945; Cheran: A Sierra Tarascan Village. Wash., 1946; An Introduction to Anthropology. N.Y., 1953; 3d. N.Y., 1965 (with H. Hoijer); No frontier to learning: The Mexican Student in the United States. Minnesota, 1957 (with N.D. Humphrey); The Peasant Marketing System of Oaxaca, Mexico. Berkeley, 1975; The Social Anthropology of Latin America. Essays in Honor of Ralph L. Beals. Eds. Goldschmidt W., Hoijer H. Los Ang., 1970 (библиогр.).

E. M. Лазорева, Л. А. Мостова

БИОГРАФИЯ – повествоват. изображение истории жизни отдельной личности, способ представленности в культуре специфики отд. человеч. существования. Занимает важное место в культуре различных эпох. Жизнь отд. личности может быть предметом науки, философии или искусства, но каждый раз в случае Б, она опосредствована повествованием о ней, к-рое, в отличие от портрета или аналитич. модели, предстает здесь объектом изучения. Осн. специфич. качествами Б. выступают отнесение ее к ценности индивидуального человеч. существования (гипотеза о его частном смысле) и наличие повествоват. текста, идентифицирующего это существование.

Культурная функциональность Б. выявляется в противостоянии ее конкретности всем видам научно-филос. и худож. обобщения. Максимальное приближение Б. к жизненно-истор. подлинности фактов подтверждает и реальность и значительность существования отд. личности, и реальность самой культуры, осуществляющейся только в социальной идентификации индивида. Биогр. эмпирика (ценность индивидуального жизненного опыта) – одно из существ, оснований любого антропол. теоретизирования. Б. сама содержит значит. теор. проблематику. В аспекте философии это касается категорий индивидуального, личности, жизни, судьбы, смертности и др.; в аспекте повествоват. теории, или нарратологии как одного из разделов коммуникативно-семиотич. цикла наук, – понятий ситуации, поступка, "жизненного сюжета", текстуальности, структуры повествования, повествоват. идентификации и др.; в аспектах других гуманитарно-социальных наук это проблемы: личность и социальные группы, социализация личности (социология), личность творца и произведение искусства (лит-ведение, иск-ведение), структура и типология личности (психология), воспитание личности (педагогика), религ. персонология (теология) и др.

Др. стороной отношения биогр. практики и гуманитарно-социальных наук является периодически возобновляющийся в них биогр. подход (метод), к-рый оказывается одним из вариантов качеств, анализа эмпирич. материала неизбежно необходимым для дополнения рез-тов, получаемых методом колич. анализа или дедуктивного построения. В разной степени такой подход применяется в истории (Карлейль, Ранке и мн. др.), в лит-ведении и иск-ведении (Сент-Бёв, Брандес, Фрейд и др.), в социологии (Знанецкии и У.А. Томас – 20-е гг.; совр. амер., нем. и франц. социология), в психологии (психоанализ, совр. амер. психобиография), в медицине, в педагогике, в истории науки и философии. Особенно значит, оказываются совр. методы коллективных Б. ("просопография"), использующие новые технологии обработки материалов и снимающие болезненные для социально-истор. наук противоречия между частным характером фактов и общим характером заключений (школа Л. Навьера, изучение элит и др.).

В культурологии значение Б. теоретически подтверждается феноменологически-герменевтич. направлением мысли (Дилыпей, Виндельбанд, Риккерт, М. Вебер). В конкр. культурологич. исследованиях Б. становится ценным источником истор. реконструкции конкр. и целостного облика культурных эпох (следует учитывать, что и сама Б. при этом является рез-том реконструктивной работы), она также является материалом для построения историко-культурной персонологии (культурной типологии личности, соответствующей типологии культурных образований) и для стилистич. исследований разного масштаба.

Однако, при всей значительности связи с научной гуманитаристикой. Б., как это неизбежно происходит в случае реконструктивного подхода к явлениям истор. жизни, вполне обоснованно предстает также как жанр искусства (в данном случае повествоват. искусства – лит-ры, кинематографа, театра). В этом ракурсе Б., вместе с автобиографией как ее разновидностью, тесно связана с развитием жанра романа, к-рый также ставит в центр повествования жизнь индивида. Сущностное противостояние между Б. как научным предметом и Б. как разновидностью художеств, литературы фактически снимается в целом спектре поджанров биогр. письма: от документальной Б. до биогр. романа (Б. научная, истор., интеллектуальная, популярная, дидактич., беллетризованная и др.). Это, в свою очередь, дает повод для предположений о выделении биографики в качестве отд. отрасли гуманитарного знания (А.Л. Валевский). Писатель, работающий в жанре Б., выступает в качестве "принявшего присягу" не извращать известные биографические факты, а ученый, работающий над Б. как целым (а не над биогр. материалами), невольно обязуется представить ее цельностью, близкой к худож. полноте. Поэтому развитие Б. исторически связывается и с развитием научно-интеллектуальных представлений, и с художественно-коммуникативными аспектами культуры (т.е. одновременно с ее научной и худож. подсистемами).

В мифол. основе формирования столь важного для культуры повествоват. способа коммуникации прообразом Б. предстают истории о богах и героях. С др. стороны, возможность историко-биогр. указания на личную судьбу предвещают именные списки правителей, сохранившиеся как единств, знак выделения индивидуальности в памятниках многих древних цивилизаций.

Биогр. по смыслу и документальными по стилю являются древнеегип. надгробные памятные надписи о фараонах и их чиновниках, связываемые уже и с их пластич. изображениями (скульптурами и барельефами), и со светской беллетристикой (с известной сказкой о Синухете-египтянине, по указанию Б.А. Тураева). Ветхий Завет в значит, степени заполнен "биогр." историями. Евангелия являются биогр. повествованием, относительно полно отражающим земную жизнь Иисуса, и при этом они демонстрируют колоссальные возможности воздействия текстов этого рода.

Античная Б., связанная с развитием античной риторики и античного гражд. об-ва, начинается вместе с историографией в трудах Геродота, Фукидида и Ксенофонта, приобретая свой классич. вид у Тацита и особенно у Плутарха и Светония, к-рые представили уже разработанные и противопоставленные друг другу варианты организации биогр. рассказа (последоват. событийное изложение/предметно-тематич. систематизация) и его оценочно-смыслового итога (морализирующее сравнение/объективизм). Успех античной Б. соотносится с греч. и рим. романами как началом традиции европ. романистики и с расцветом скульптурного портрета.

Ср. века выдвигают обобщенную стилистику житийной лит-ры, связываемую и с сословно-корпоративными идеалами обществ, устройства, и с мистич. возможностью их преодоления. В то же время в светской литре феодально-куртуазный идеал жизни как личного подвига-приключения (легендарная Б.) поддерживается развитием рыцарского романа.

Духовная углубленность христианства открывает в то же время мощную культурную традицию автобиографии-исповеди (Августин, Абеляр, Челлини, Казанова, Руссо, Гёте, Уайльд, Розанов и мн.др.)

Эпоха Возрождения с ее культом худож. индивидуальности представлена "Жизнеописаниями художников" Дж. Вазари, соответствующими проявившемуся многообразию индивидуальных стилей в искусстве. В это же время европ. худож. лит-ра обозначает направление своего развития произведениями Сервантеса и Шекспира, представляющими индивидуальную судьбу и внутр. мир личности в качестве осн. категорий повествования. Индивидуализированный живописный портрет в эту эпоху занимает свое законное и уже не оспариваемое место.

Век Просвещения отмечен, с одной стороны, сближением биогр. лит-ры с историч. наукой (Вольтер), с другой – началом традиции англ. лит. Б. (Босуэлл). В этот период начинают выходить первые биогр. словари (Мишо, позже Чамберс и Уэбстер).

Эпоха романтизма связана с наполеоновской легендой, воплотившей в биографическом повествовании освобождение бурж. индивидуализма в предельном идеале безграничных возможностей частного лица. Наличие Б. становится необходимостью для всякой исторически или культурно значимой персоны. Определяется проф. специализация биографов. Традиция организации истор. повествования вокруг личности великих людей формируется в творчестве знаменитых историков 19 в. – Карлейля, Ранке, Соловьева, Ключевского. Лит. Б. в России отмечена выдающимися работами П. Вяземского о Фонвизине, П. Анненкова о Пушкине, И. Аксакова о Тютчеве и др. Развитие биограф, повествования во вт. пол. 19 в. явственно связывается с распространением фотографии и массовой документализацией населения.

В пер. пол. 20 в. известность получили беллетризированные Б., принадлежащие перу А. Моруа, С. Цвейга, Р. Роллана, Литтона Стречи, И. Стоуна. В России серия ЖЗЛ, организованная Ф. Павленковым еще в к. 19 в., продолжилась в советское время под тем же названием. Замечат. романы – Б. принадлежат Тынянову. Выдающимся произведением рус. биографики является работа Лотмана "Сотворение Карамзина" (1988).

В целом к к. 20 в. жанр Б. в своей научно-худож. полноте превратился в значит, отрасль культурной индустрии, ощутимое отставание к-рой в нашей стране по сравнению с положением в зап. культуре объясняется имевшими место идеол. ограничениями и требует усилий по его преодолению.

Совр. уровень историко-теор. осмысления биог. деятельности проявился в работах исследователей 20 в. Г.0. Винокура, Дж. А. Гаррати, Д. Стауффера, В. Р. Тейера, С.С. Аверинцева, Ю.М. Лотмана, А.Л. Валевского, Б. В. Дубина и др.

Перспективы развития биографики открываются на путях свойственного совр. осмыслению культуры усиления внимания к индивидуальному и уникальному, в свете осознания потенциала поэтологического (сюжет, стиль и др. формальные категории повествоват. текста) и феноменологически-герменевтического (категории интерпретации, повествовательности, реконструкции) подходов к прочтению "жизненного текста". Одним из существенных вопросов при этом является создание теоретически обоснованных методик чтения и понимания неограниченно растущего в наст. время массива биогр. документов, представленных на электронных носителях.

Лит.: Винокур Г.O. Биография и культура. М., 1927; Аверинцев С.С. Плутарх и античная биография. М., 1973; Историч. биография. М., 1990 (отеч. библ.); ВалевскийА.Л. Основания биографики. Киев, 1993 (библ.); Биогр. метод в социологии. М., 1994; Лица: Биогр. альманах. М.; СПб., 1995. №6; Thayer W.R. The Art of Biography. N.Y., 1920; Stauffer D.A. The Art of Biography in Eighteenth Century England. Princeton, 1941; Garraty J.A. The Nature of Biography. N.Y., 1964; Momigliano A. The Development of Greek Biography. Camb. (Mass.); L., 1971; The Biographer's Art. Basingstoke, 1989.

Л. Б. Шамшин


Б

БИХЕВИОРИЗМ (от англ. behaviour – поведение) – теор. направление в психологии, возникшее в конце 19 – нач. 20 вв. и сделавшее осн. предметом изучение поведения организма в среде. В рамках этого направления, в целом, поведение рассматривается как совокупность реакций, формирующихся во взаимодействии организма со средой и являющихся непосредств. следствием воздействия на него внешних стимулов. Б. сложился в русле объективистского понимания принципов научности, предполагавшего возможность построения такой науки о человеке, к-рая бы базировалась на тех же самых методол. основаниях, что и естеств. науки, и опиралась в своих выводах на наблюдение и эксперимент. Как общая объяснит, теория психич. процессов, Б. уходит корнями в экспериментальную зоопсихологию. Основоположником Б. считается амер. исследователь Э. Торндайк.

Проводя эксперименты с животными, Торндайк (1898), установил, что в рамках одной и той же проблемной ситуации опр. последовательность поведения у животного закрепляется и протекает все более стабильно. Закрепление адаптивного образца поведения Торндайк назвал "запечатленном", а сам факт запечатления – "законом эффекта". Фиксируя промежутки времени, требовавшиеся животному для решения поставленной экспериментатором проблемы в последоват. серии экспериментов, Торндайк строил "кривые научения"; это была одна из наиболее ранних попыток колич. измерения поведенч. процессов. Однако "кривые научения" не описывали сущности самого процесса запечатления.

Развернутая научная программа Б. была сформулирована амер. психологом Дж. Уотсоном (ему же принадлежит и сам термин "Б."); значит, влияние на бихевиористскую психологию оказали работы рус. ученых И. Павлова и Бехтерева.

Принципы Б. были впервые изложены Уотсоном в программной статье "Психология с т.зр. бихевиориста" (1913). Опираясь на господствовавшие в то время принципы научности, Уотсон заявил о необходимости устранения субъективного фактора (наблюдателя-интерпретатора) из процесса научного исследования психич. явлений и, соответственно, о недопустимости применения метода интроспекции в подлинно научной психологии. Он писал: "С т.зр. бихевиориста психология есть чисто объективная отрасль естеств. науки... Для бихевиориста интроспекция не составляет существ, части методов психологии, а ее данные не представляют научной ценности, поскольку они зависят от подготовленности исследователей в интерпретации этих данных в терминах сознания". Объективная научная психология, с т.зр. Уотсона, не может быть наукой о сознании (как считалось прежде); ее предметом должно быть объективно наблюдаемое и беспристрастно фиксируемое поведение, причем, вынося за скобки сознание, Б. выносит за скобки всякое различие между поведением человека и животного и проблему сознания как таковую. "Кажется, пришло время, когда психологи должны отбросить всякие ссылки на сознание, когда больше не нужно вводить себя в заблуждение, думая, что психич. состояние можно сделать объектом наблюдения".

В качестве отправной точки бихевиористской психологии Уотсон предложил взять "тот наблюдаемый факт, что организм как человека, так и животного приспосабливается к своему окружению посредством врожденного и приобретенного набора актов". Для экспериментального исследования поведения была предложена модель "стимул-реакция" (С->Р), а задачей психологии было провозглашено выявление соответствий ("устойчивых корреляций") между конкр. стимулами и реакциями. Предполагалось наличие однозначных соответствий между конкр. стимулом и конкр. реакцией, на основе чего Уотсон считал возможным точное предсказание тех поведенч. реакций, к-рые последуют за введением опр. стимула, и точное определение стимула, вызвавшего ту или иную наблюдаемую на практике реакцию. В идеале предполагалась возможность моделирования желат. поведения членов об-ва посредством целенаправленного введения необходимых для этого условий (стимулов).

Все формы поведения рассматривались как врожденные или приобретенные реакции на те или иные стимулы среды; т.о., психич. деятельность была полностью сведена к совокупности эксплицитных (видимых) и имплицитных ("внутр.", скрытых) реакций организма. Под имплицитными понимались эмоц. и мыслит. реакции, представляющие собой "свернутый", или "отсроченный" вариант соответствующих эксплицитных реакций. В частности, Уотсон полагал, что "мышление есть поведение, двигат. активность, совершенно такая же, как игра в теннис, гольф или другая форма мускульного усилия. Мышление также представляет собой мускульное усилие, и именно такого рода, каким пользуются при разговоре. Мышление является просто речью, но речью при скрытых мускульных движениях.., представляет собой в значит, мере беззвучную речь".

Последние годы жизни Уотсон посвятил экспериментальному изучению обусловливания, а именно, образования условных эмоц. реакций у ребенка. Суть процесса обусловливания, или научения, как процесса приобретения живым существом необходимых адаптивных реакций, состояла, с его т.зр., в том, что "стимулы, первоначально не вызывавшие каких-либо реакций, могут впоследствии вызвать ее". Индивидуальный опыт в концепции Уотсона сводился к образованию условных связей между стимулами и реакциями; научение же понималось как усиление одних связей и ослабление других. Экспериментальные исследования побудили Уотсона отказаться от теории инстинктов, поскольку большинство сложных реакций оказались условными ("надстроенными"). Он указывал на отсутствие врожденной связи между организмом и объектами: вследствие процессов обусловливания стимулами одной и той же реакции могут становиться разные объекты. Уотсоном был сделан важный вывод о том, что "при наличии сравнительно немногочисл. врожденных реакции, к-рые приблизительно одинаковы у всех детей, и при условии овладения внешней и внутр. средой возможно направить формирование любого ребенка по строго опр. пути".

В 30-е гг. изучение процессов обусловливания и научения получило широкое распространение (К. Халл, Э. Гатри, Б. Скиннер, Э. Толмен и др.). В частности, Толмен, проводя эксперименты на крысах, установил, что организм не просто реагирует на стимулы, а формирует "когнитивные карты" (устанавливающие смысловые связи между стимулами) и обусловленное поведение организуется в соответствии с этими картами, причем в исполнительной деятельности выученное обнаруживается только частично. Иначе говоря, неадаптивные реакции не просто ослабляются, как считал Уотсон, а остаются компонентами таких когнитивных карт.

Классич. Б. достиг пика своей популярности в 20-е гг. Однако критика многочисл. его положений потребовала значит, его модернизации. Одним из осн. объектов критики была недостаточность упрощенной схемы "стимул-реакция" для анализа поведения. Попытки усовершенствования классич. бихевиористской модели дали жизнь многочисл. необихевиористским концепциям, одной из первых среди к-рых была теория "молярного Б." Толмена (теория промежуточных переменных). Указывая на ограниченность Б. Уотсона, Толмен полагал, что Б. вполне может быть совмещен с гештальт-психологией и глубинной психологией. Он считал наивной и упрощенной схему "С->Р" с ее однозначными "устойчивыми корреляциями" и определением поведения через мускульные сокращения и предложил новое (как он говорил, "молярное") понимание поведения: "Поведение как таковое... не может быть выведено из сокращений мускулов... Поведение должно быть изучено в его собственных свойствах". Стимул Толмен назвал "независимой переменной", реакцию – "зависимой переменной"; между ними он расположил систему внутренних процессов, которую назвал "промежуточными переменными". Это прежде всего процессы когнитивного характера (ориентация на цель, отношение к объектам как к средствам, выбор целей и средств для достижения целей); эти процессы являются целевыми и когнитивными детерминантами поведения, и именно ими, с т.зр. Толмена, объясняются его пластичность и вариативность реакций на один и тот же стимул.

Амер. психолог К. Халл в книге "Принципы поведения" (1943) предложил свою усовершенствованную модель бихевиористской психологии. Подобно Толмену, он постулировал сложную систему промежуточных переменных, опосредующих реакцию организма на стимул. В число промежуточных переменных включались "потенциал возбуждения", "потенциал торможения", "стимульный след" и др.; важнейшей промежуточной переменной Халл считал "навык", понимаемый им как функциональная связь между стимулом и реакцией.

Основную функцию поведения Халл определял как установление адаптивного равновесия между организмом и средой. В процессе органич. эволюции, как он отмечал, сложились два способа поведенч. адаптации: 1) рецепторно-эффекторные связи на уровне нервного волокна, определяющие эффективные поведенч. решения в сиюминутных ситуациях, и 2) "способность организма самостоятельно, автоматически приобретать приспособит, рецепторно-эффекторные связи", т.е. способность к научению. Осн. фактором научения, то есть формирования навыка, является подкрепление – как первичное (устранение потребности, вызвавшей ряд двигат. реакций), так и вторичное (когда агентом подкрепления выступает ситуация, включающая стимулы, тесно и постоянно связанные с редукцией потребности). Сила навыка представляет функцию числа подкреплений; каждое подкрепление ведет к усилению навыка.

Осн. задачей психол. теории Халл считал установление внутр. связи между промежуточными переменными и их связи с независимыми и зависимыми переменными. Гипотетико-дедуктивная теория была изложена Халлом в форме многочисл. математич. уравнений, опирающихся на экспериментальные данные и описывающих психол. механизмы поведения и научения.

Авторы теории субъективного Б. Миллер, Галлантер и Прибрам, ориентируясь на кибернетич. модель исследования, включили в структуру поведения в качестве промежуточных механизмов, опосредующих стимул и реакцию, "Образ" (организованную информацию, к-рой обладает организм о себе и окружающем мире) и "План" (усвоенные организмом алгоритмы поведения). Человек уподоблялся своего рода вычислит, машине. Человеч. поведение описывалось цепочкой "проба – операционная фаза – проба – результат"; тем самым в структуру человеч. поведения был включен механизм обратной связи.

Опираясь на собственные экспериментальные исследования, амер. ученый Скиннер разделил два типа обусловленного поведения: респондентные условные реакции и оперантное поведение. В адаптации организма к среде, с его т.зр., важнейшую роль играют не респондентные реакции (подчиняющиеся модели С->Р), а оперантное поведение, под к-рым понимается исходящее от самого организма поведение, "воздействующее" на среду и генерирующее подкрепления. Если в случае респондентного поведения, когда организм пассивно реагирует на среду, подкрепление сочетается с внешним стимулом, то в оперантном поведении подкрепление связано с самой реакцией. Скиннер подверг исследованию разл. закономерности оперантного поведения (угасание оперантных реакций, зависимость закрепления и скорости угасания оперантных реакций от регулярности и нерегулярности подкрепления и т.д.).

Принципы Б. оказали огромное воздействие на развитие социальных наук в 20 в. Бихевиористские теор. модели (особенно теория научения), наряду с психоаналитическими, активно использовались в пер. пол. века представителями направления "культура-и-личность". Радикальная трансформация модели "С->Р" и введение в нее в качестве промежуточного звена символов и интерпретаций легли в основу "социального Б" (символич. интеракционизма) Дж.Г. Мида. Необихевиористские модели активно используются в социологии и социальной психологии (теория обмена Дж. Хоманса и П. Блау; социол. концепции Скиннера), а также в области психотерапии и коррекции поведения.

Лит.: Уотсон Дж. Психология как наука о поведении. М.; Л., 1926; Он же. Психология с т.зр. бихевиориста; Бихевиоризм // История психологии: период открытого кризиса (нач. 10 – середина 30-х гг. XX в.). М., 1992: Миллер Дж., Галлантер Э., Прибрам К. Планы и структура поведения.М., 1965; ХомансДж. Социальное поведение как обмен // Совр. зарубеж. социальная психология. М., 1984; Скиннер Б. Оперантное поведение // История зарубеж. психологии (30-60-е гг. XX в.). М., 1986; Он же. Технология поведения //Амер. социол. мысль. М., 1994; История психологии; Период открытого кризиса (нач. 10-х – середина 30-х гг. XX в.). М., 1992; Халл К.. Принципы поведения // История зарубеж. психологии (30-е -60-е гг. XX в.). М., 1986; Тол-мен Э. Поведение как молярный феномен; Когнитивные карты у крыс и у человека//История психологии: период открытого кризиса (нач. 10-х-середина 30-х гг. XX в.). М., 1992; Watson J. Behaviorism. N.Y., 1925; Tolman E.Ch. Purposive Behavior in Animals and Men. N.Y.; L., 1932; Idem. Collected Papers in Psychology. Berk., 1951; Hull C.L. Principles of Behavior. N.Y.; L., 1943; Skinner B.F. Science and Human Behavior. N.Y., 1965; Idem. Beyond Freedom and Dignity. N.Y., 1971; Idem. Reflections on Behaviorism and Society. Englewood Cliffs; N.Y., 1978; Homans G. Social Behavior. N.Y., 1961; Bandura A., Walters R.H. Social Learning and Personality Development. N.Y., 1964.

В. Г. Николаев

БИЦИЛЛИ Петр Михайлович (1879-1953) – историк и философ культуры, литературовед. Окончил в 1905 историко-филол. ф-т Новоросс. ун-та как историк-медиевист. С 1911 приват-доцент Новоросс. ун-та. В 1917 защитил магистерскую дис. "Фра Салимбене" и был избран профессором. По своим полит, взглядам Б. был левым либералом. С 1920 в эмиграции. В 1920-23 проф. ун-та Скопле (Югославия), в 1924-48 проф. Софийского ун-та. В 1948 отстранен от преподавания как "буржуазный ученый". Автор более 300 печатных работ.

В кн. "Салимбене. Очерки итал. жизни XIII в." (1916), посвященной известному итал. хронисту 13 в., его мироощущению и истор. мышлению, Б. на примере Салимбене анализирует ментальность "рядового человека" ср.-вековья, его понимание жизни и переживание истории. Особо выделяются моменты зарождения личного и нац. самосознания, судьбы францисканства и иоахимизма, как они были усвоены массой средних людей рубежа ср.-вековья и начинающегося Возрождения.

В книге Б. "Элементы ср.-век. культуры" (1919) дана общая характеристика ср.-век. человека, его истор, и культурных горизонтов отражения и трансформации в его сознании окружающего его и созидаемого им мира. Специфич. формами ср.-век. восприятия и переживания мира Б. считает символизм и иерархизм мышления. Ср.-вековье – эпоха абсолютно моноцентрич. и универсалистского мировоззрения, рассыпающегося по мере усложения жизни и утончения человеч. личности и превращающегося в пустую форму, доказывает Б. Ср.-вековье не было эпохой "историзма", ср.-век. человек не способен воспринимать жизнь как процесс, его мышление статично, что связано с непосредств. восприятием и переживанием жизни, медленностью ее течения, неподвижностью, узостью пространств, горизонтов. Анализ пространственно-временных представлений и символики ср.-век. человека – ценная сторона работы.

Как историк-медиевист Б. был близок к Петербург. школе историков ср.-век. культуры (И.М. Гревс, О.А. Добиаш-Рождественская, Л.П. Карсавин, Г.П. Федотов, А.И. Хоментовская). Работы Б. отличает целостный анализ культуры, особый интерес к духовной и религ. культуре, тонкое чувство истор. и культурного стиля ср.-вековья. Важными и продуктивными были его исследования истор. и социальной психологии – именно к этой области следует отнести его изыскания, хотя до конституирования этих дисциплин было еще далеко и этими терминами Б. не пользовался. Медиевистич. культурологию Б. можно считать предварением многих тем и выводов совр. зап. медиевистики, разработка к-рых связана с деятельностью школы "Анналов".

В эмиграции Б. обратился к темам теории истор. знания и философии культуры. Он участвовал в двух ранних евразийских сборниках (1922, 1923), но с сер. 20-х гг. критиковал полит, философию евразийства с либерально-демократич. позиций.

Осн. труд Б. по теории истории – "Очерки теории истор. науки" (1925). Б. дает очерк развития истор. чувства и истор. мышления от античности до нач. 20 в. с яркими характеристиками истор. метода Геродота, Данте, Макиавелли, Вольтера, Гердера, Гёте, Маколея, Моммзена, Ранке, Буркхардта, Трёльча, Шпенглера. Как теоретик истор. знания Б. – представитель неоиде-алистич. историзма, связанного с именами Дильтея, М. Мера, Кроче, под определяющим воздействием к-рых сформировались его взгляды. Особенно близки ему установки Кроче; Б. принимает многие центр, положения Риккерта и Трёльча (разделение наук на номотетические и идиографические), Дильтея (утверждение примата "переживания", "жизнеощущения" над понятийно формулированным "мировоззрением"), М. Вебера (борьба против гипостазирования отвлеченных понятии, концепция рационализации как отличит, признака новоевроп. цивилизации), Бергсона. Б. критиковал историософские концепции Шпенглера и Карсавина с позиций крочеанского "абсолютного историзма".

В книге "Место Ренессанса в истории культуры" (1933) Б. дает целостную характеристику Возрождения как культурного периода в его отношении к ср. векам и позднейшему Новому времени с выделением специфики ренессансного понимания мира, Бога и человека.

За границей Б. печатался в "Совр. записках", "Числах", "Новом Граде" и др.; опубликовал цикл статей о проблемах совр. культуры (Нация и гос-во, 1929; Нация и язык, 1929; Эволюция наций и революция, 1930; Проблема нового средневековья, 1932; Трагедия русской культуры, 1933 и др.). Б. напечатал большое число работ по истории рус. лит-ры, охватывающих период от "Слова о Полку Игореве" до Зощенко и Набокова. Особенно значительны его работы по поэтике Пушкина, Лермонтова, Гоголя, Достоевского, Л. Толстого, Чехова. Б. – один из видных лит. критиков рус. зарубежья.

С конца 80-х гг. работы Б. вновь издаются и переиздаются в России и Болгарии.

Соч.: Салимбене: Очерки итал. жизни XIII в. О., 1916; Падение Римской империи. О., 1919; Элементы ср.-век. культуры. О., 1919; Тоже. СПб., 1995; Очерки теории истор. науки. Прага, 1925; Этюды о рус. поэзии. Прага, 1926; Место Ренессанса в истории культуры. СПб., 1996; Творчество Чехова: Опыт стилистич. анализа. София, 1942; Пушкин и проблема чистой поэзии. София, 1945; К вопросу о внутр. форме романа Достоевского. София, 1946; Проблема человека у Гоголя. София, 1948; Избранное: Историко-культурологич. работы. Т. I. София, 1993.

Лит.: Каганович Б.С. П.М. Бицилли как литературовед // Studia Slavica. Будапешт, 1988. Т. 34. N 1-4; Он же. П.М. Бицилли как историк культуры // Одиссей. 1993. М., 1994.

Б. С. Каганович

БЛАНШО (Blanchot) Морис (р. 1907) – франц. писатель, философ, эссеист. Творч. путь Б. начался в годы Второй мир. войны романами "Темный Тома" (1941, вторая ред. 1950) и "Аминадав" (1942). В дальнейшем Б.-прозаик писал преимущественно повести: "При смерти" (1948), "В желанный миг" (1951), "Последний человек" (1957) и др. Тогда же началась и деятельность Б. – критика и эссеиста; его многочисл. статьи собраны в кн. "Лотреамон и Сад" (1949), "Обречено огню" (1949), "Пространство лит-ры" (1955), "Грядущая книга" (1959), "Бесконечный диалог" (1969) и др. С 70-х гг. Б. выпускал в осн. соч. смешанного жанра, состоящие из разнородных, худож. и филос., фрагментов: "Шаг по ту сторону" (1973), "Катастрофическое письмо" (1980) и др.

Философско-критич. эссе Б., в большинстве своем написанные на материале худож. лит-ры и философии 20 в., создавались под влиянием таких мыслителей, как Ницше, Хайдеггер, Левинас, и таких писателей и поэтов, как Малларме, Кафка, Батай. Существ, роль в становлении взглядов Б. сыграла воспринятая во многом благодаря Левинасу ср.-век. иудаистская философия, особенно идея сотворения мира как умаления, а не приращения бытия: Бог, создавая отдельный от себя мир, как бы выгораживает в своей бытийной полноте участок не-себя, небытия. Такую негативную природу имеет, по мысли Б., и всякий творч. акт, совершаемый человеком, в частности создание лит. произведения. В нек-рых, преимущественно ранних текстах, эта негатив-ность толкуется Б. в смысле диалектич. отрицания: уже в простейшем акте номинации, указывает Б. вслед за Гегелем, Малларме и Сартром, утрачивает свою реальность не только конкр. именуемая вещь, но и вообще весь мир, превращаемый в знак, отбрасываемый в область "возможного", воображаемого. Подменяя реальные вещи словами, лит-ра не может остановиться, пока не изгонит бытие из всего мира; в этом смысле образцовым писателем оказывается маркиз де Сад, с его неутолимой страстью к разрушению и поруганию любых бытийных ценностей. Писатель "ничтожит" окружающий мир, а тем самым неизбежно уничтожает и себя самого, поэтому творч. акт сопоставим со смертью, с актом самоубийства, только это самоубийство творческое – "смерть приводит к бытию... небытие помогает созиданию мира".

Уничтожить мир – значит лишить его осмысленности; этого настойчиво добивается совр. писатель, и этого не дано "настоящему" самоубийце (образ Кириллова из "Бесов"), к-рый до конца остается в рамках своего сознательного – а, стало быть, осмысленного – экзистенциального проекта. При разрушении, упразднении смысла от мира остается "нейтральное", темное и немое "пространство лит-ры", пространство "сущностного одиночества", где нет времени и целенаправленного движения, а возможны лишь "блуждания", подобные странствиям Моисея по пустыне (практич. вариант таких блужданий – "автоматич. письмо" сюрреалистов). Из метафизич. пустоты рождается слово, пророческое и литературное: так главным итогом странствий народа иудейского явилось не завоевание мира, а обретение Книги завета.

Понятие "нейтрального", небытийного, к-рое скрывается в глубине бытийного мира, разрабатывается в ряде текстов Б. Образом такого странного Ничто служит, в частности, "коловращение слов" (ressassement eternel, переосмысленный ницшеанский мотив "вечного возвращения") – безличный, неопр. поток речи, к-рый сохранился бы в нашей жизни после исчезновения лит-ры. Задача писателя, творца-разрушителя, состоит в том, чтобы принудить к молчанию даже и эту "ничью" речь, отвоевать у гула человеч. языка островок небытия-безмолвия. Соответственно задача критики, в противоположность бытующим представлениям, состоит не в погружении исследуемого произведения в максимально плотный смысловой контекст, а, напротив, в изъятии его из контекста, в создании вокруг него разреженной атмосферы пустоты и безмолвия. Критика и филос. мысль должны стремиться рассматривать Другого (напр., исследуемого автора) как абсолютно чуждого субъекта, не имеющего с нами "общего горизонта", как некое подобие мертвеца, с к-рым невозможен диалектич. диалог. Критич. текст, нацеленный на такое постижение абсолютной инаковости, должен отказаться от континуальности и усвоить себе дискретную, фрагментарную структуру.

Конкр. выражениями такой творч. программы оказываются, согласно Б., утопия Книги у писателей типа Малларме, "блуждающая" писательская стратегия Кафки, "опыты-пределы" совр. мистиков, напр. Батая или С. Вейль. Концепция безмолвия, "отсроченности смысла" как идеала лит. творчества, а также связанные с нею идеи иллокутивной "смерти автора" и "гула языка", глубоко усвоенные франц. "новой критикой" и постструктурализмом у (в частности, Р. Бортом), были впервые с большой философ, глубиной сформулированы в работах Б. В своем собств. худож. творчестве Б. также реализует идеи такого рода, стремясь к максимальной абстрактности, бытийной разреженности атмосферы, обезличенности персонажей: нек-рые из них (в повестях "При смерти", "Последний человек") непосредственно переживают мистич. опыт смерти. С помощью повторов, намеренных неясностей фабулы, мотивов бессилия языка и его гибели в произведениях Б. создается оригинальный худож. эффект "утечки", ускользания смысла. В поздних книгах Б. окончательно отказывается даже от слабых остатков сюжета и переходит к фрагментарному построению, где отд. островки смысла (и – иногда – сюжетности) теряются в общем течении дисконтинуального текста. Лит-ра здесь имеет тенденцию превращаться в иную, комбинаторно-игровую (хотя и в высшей степени ответственную) деятельность, лишенную катартического разрешения и не отягощенную ответственностью за судьбу конкр. героя.

Соч.: Сад // Маркиз де Сад и XX век. М. 1992; При смерти // Иностр. лит-ра. 1993. №10; Орфей, Дон Жуан, Тристан // Диапазон. 1993, №2; Лит-ра и право на смерть // Новое лит. обозрение. 1994. №7; Смерть как возможность // ВЛ. 1994. Вып. III; Опыт-предел // Танатография эроса. СПб., 1994.

Лит.: Collin F. Maurice Blanchot et la question de Fecriture. P., 1971.

C. H. Зенкин

БЛОК Александр Александрович (1880-1921) – поэт, драматург, литературный критик, переводчик, выдающийся представитель так называемого "младшего" символизма, крупнейший рус. поэт 20 в. Первая книга стихов "Стихи о Прекрасной Даме" вышла в 1904, за ней последовали "Нечаянная Радость", "Снежная маска" (обе – 1907), "Земля в снегу" (1908), "Ночные часы" (1911), "Стихи о России" (1915) и др. Большую часть своего поэтического наследия Б. объединил в лирическую "трилогию" (Стихотворения. Книга первая, 1916; Стихотворения. Книга вторая, 1918; Стихотворения. Книга третья, 1921), в которую не вошли, но к ней примыкают поэмы "Двенадцать" (1918), "Возмездие" (1910-21), "Скифы" (1921) и ряд др. произведений. Его перу принадлежит несколько лирических драм: "Балаганчик", "Король на площади", "Незнакомка" (все – 1906), драматическая поэма "Песня Судьбы" (1908), пьеса "Роза и крест" (1913). Б. – автор ряда литературно-критических статей и эссе, в которых он выразил свои эстетические и историко-культурные взгляды.

Взгляды Б. на сущность культуры формировались постепенно и с наибольшей полнотой выявились в его культурно-исторических эссе 1918-21 гг. ("Интеллигенция и революция", "Искусство и революция", "Катилина" (все – 1918), "Крушение гуманизма", "О романтизме" (обе – 1919), "О назначении поэта" (1921) и др.).

Культурология Б. сочетает в себе традиции гуманистического рационализма, идущие из 19 в., с мистико-эсхатологическими тенденциями, главным источником которых для Б. были труды Вл. Соловьева. Существенное влияние на формирование культурологической концепции Б. оказало творчество романтиков, Р. Вагнера, Ф. Ницше, а также русские и зарубежные современники-символисты (М. Метерлинк, Д.С. Мережковский, А. Белый и др.).

Понятие культуры одно из ключевых в воззрениях Б. на сущность и динамику истории, цивилизации, бытия в целом, а также на проблему ценности и смысла человеческого существования.

Символистское миропонимание обусловливает систему взглядов Б. на культуру. Б. неоднократно декларировал свою приверженность символистским идейно-художественным принципам. Символизм для Б. выражается во всеобщей знаковой сущности явлений, в утверждении теургического начала в творческом акте, в обосновании идеи обнаружения через художественно-поэтическую деятельность сокровенных "иных миров", из чего следует пророческое предназначение художника.

В символическом дуализме Б. мир предстает не столько с четко означенными полюсами (идеал – реальность и т.д.), как это было в романтической традиции, сколько в "трагическом сознании неслиянности и нераздельности всего – противоречий непримиримых и требовавших примирения" (поэма "Возмездие", Предисловие, 1919). Постижение единства мира возможно через творчество, которое трагедийно по природе: преодоление индивидуально-личностной отделенности художника от бытийной цельности – процесс, наполненный мужественной и самоотверженной героикой.

Категория жизни отмечена у Б. эстетической характеристикой прекрасного, и здесь прослеживается влияние Ницше, поскольку в этой категории сочетается вся полнота бытия, преломленная в индивидуальном опыте. Отсюда актуализация Б. мотива пути в значении вхождения, погружения в бытие, воссоединения с ним. Идеалом человеческого существования Б. считает артистизм, понимаемый как органичное переживание в индивидуальном опыте всей полноты и красоты жизни.

Б. в своей концепции культуры постоянно оперирует устойчивыми оппозициями типа: цельность – дробность, бытие – социум, хаос – космос, стихия – цивилизация, народ – интеллигенция и т.д.

Историко-культурная позиция Б. эсхатологична. Внешнему, событийному ходу вещей Б. противопоставляет мистику жизни, мистику истории, опознаваемые через художественное видение. Мир, в концепции Б., находится в ожидании эсхатологической катастрофы, сущность которой заключается в самообнаружении стихийно-хаотических первооснов бытия, в их "возмездии" по отношению к цивилизации, формализующей и ограничивающей мистико-духовные начала цельной жизни. Сущностное являет себя в "духе музыки", синтезирующем в себе хаос и космос, стихию и гармонию.

Мера величия той или иной культурно-исторической эпохи зависит от ее близости к катастрофическим потрясениям. История мыслится как арена борьбы между стихией и цивилизацией, а культура есть выявление и демонстрация этой подспудной борьбы. Б. является противником прогрессизма, утверждая, с одной стороны, взрывной характер исторического процесса, с другой стороны, ценностную устойчивость бытия, явленную и материализованную в культуре.

Эсхатологизм Б. обусловливает своеобразную "ангажированность" его позиций, сознание себя и мира "при дверях". Будущее читается Б. по знакам настоящего, а последнее, в свою очередь, мистически организуемо и направляемо сущностными энергиями бытия, символически уловляемыми культурой.

В аспекте онтологическом культура мыслится Б. как очеловеченное, гуманизированное инобытие изначального хаоса: "Хаос есть первобытное, стихийное безначалие; космос – устроенная гармония, культура; из хаоса рождается космос; стихия таит в себе семена культуры; из безначалия создается гармония" ("О назначении поэта", 1921). Стихийное, по Б., проявляется в природных явлениях (ветер, метель и т.д.),.несущих в себе "дух музыки". Стихийное и мистическое образуют единство, осмысленное как реальность, "единственная, которая <...> дает смысл жизни, миру и искусству" ("О современном состоянии русского символизма", 1910). Исходя из идеи "безначальности" стихии, Б. утверждает неуничтожимость культуры, поскольку она в своих образах-символах улавливает "дух музыки".

Даже революцию Б. толкует не узкосоциально, а уподобляет ее природной стихии. Для Б. революция есть очищающая сила, непосредственно выявляющая сущностные бытийные ценности, воплощенные в культуре: "Я думаю, что жизнь не защитит, а жестоко уничтожит все то, что не спаяно, не озарено духом истинной культуры" ("Крушение гуманизма").

В социально-историческом аспекте в культурологии Б. выделяется оппозиция культуры и цивилизации. "Есть как бы два времени, два пространства; одно – историческое, календарное, другое – нечислимое, музыкальное. Только первое время и первое пространство неизменно присутствуют в цивилизованном сознании; во втором мы живем лишь тогда, когда чувствуем свою близость к природе, когда отдаемся музыкальной волне, исходящей из мирового оркестра" ("Крушение гуманизма", 1919). В ранних работах (1906-08) Б. не разграничивает понятия культуры и цивилизации. В ряде статей ("Народ и интеллигенция", "Ирония", "Стихия и культура", все – 1908 и др.) культура характеризуется как механистическая, формализованная, ограниченная, социально-исторически и поэтому противопоставляется "разбушевавшейся стихии". Однако уже в 1909 ("Молнии искусства") Б. со всей очевидностью разводит понятия цивилизации, характеризуя ее негативно, и культуры, обнаруживая ее родство со стихией. Б. и позднее настаивал на необходимости разделять эти два понятия ("Об исторических картинах", 1919). Если в культуре наблюдается равновесие материального и духовного, то в цивилизации, по Б., этот баланс смещается в сторону материального. Б. считает цивилизацию результатом вырождения той или иной культуры. Цивилизация механистична и бездуховна, ее прогресс порабощает человека, что готовит ей "возмездие" со стороны стихийного начала. Цивилизация враждебна "духу музыки". Культура же занимает промежуточное положение между нею и стихией, и это позволяет Б. в романтической традиции устанавливать двойную оппозицию: культура противостоит цивилизации как дух – материи; культура находится в противоборстве со стихией как космос – с хаосом ("О романтизме", 1919). Здесь снова находит свое выражение блоковская идея "нераздельности – неслиянности".

Традиционная для русской культуры 19 в. оппозиция: народ – интеллигенция – остается актуальной для Б. В 1900-е гг. Б. последовательно проводит мысль о единстве народной жизни и народного духа, соотносимого со стихийным, природным началом. Интеллигенция же, особенно художественно-творческая, представляет собой конгломерат несогласованных и обособленных индивидуальных воль. В то же время Б. говорит о тяге интеллигенции к народу как о проявлении "инстинкта самосохранения", что, однако, оборачивается для нее самоубийством ("Народ и интеллигенция", 1908). Самоотречение интеллигенции означает для нее признание и принятие первенства стихийно-духовного начала над порожденными цивилизацией дробностью и отчуждением. Б. указывает на промежуточное положение интеллигента – деятеля культуры – между стихией и цивилизацией. Однако уже в начале 1910-х гг. и особенно после революции Б. утверждает идею глубинного духовного единства интеллигенции и народа перед лицом катастрофичности мира ("О современном состоянии русского символизма", 1910, "Интеллигенция и революция", 1918, и др.). При этом функции носителя культуры не являются исключительной привилегией интеллигенции: "Если же мы будем говорить о приобщении человечества к культуре, то неизвестно еще, кто кого будет приобщать с большим правом: цивилизованные люди варваров или наоборот: так как цивилизованные люди изнемогли и потеряли культурную цельность; в такие времена бессознательными хранителями культуры оказываются более свежие варварские массы" ("Крушение гуманизма", 1919). Этой же мыслью проникнута поэма "Скифы" (1918).

Значительное внимание Б. уделял проблеме русской культуры и ее судеб. В поэзии и критической прозе он демонстрирует свою сопричастность историческим судьбам и мистическому предназначению России. В поздних статьях (1918-21) Б. сопоставляет судьбы европейской культуры – выродившейся в цивилизацию и утрачивающей органичность – и культуры русской. Тема эсхатологии России – страны, несущей весть миру, – в блоковской концепции сочетается с построением исторического ряда национальных культурных закономерностей. Полнота выражения русского национального духа выявилась в пушкинскую эпоху, "единственную культурную эпоху в России прошлого века" ("О назначении поэта", 1921). Затем, в "век девятнадцатый, железный" ("Возмездие") раскрывается "страшная пропасть интеллигентского безвременья" (Судьба Аполлона Григорьева, 1915), ознаменованного доминированием цивилизации над культурой, идеологией над духом. Историю культуры 19 в. Б. называет историей борьбы цивилизации с "духом музыки" (Крушение гуманизма). Однако он прослеживает пророческую тенденцию в русской духовной жизни 19 в. Гоголь, Достоевский, Л. Толстой, Вл. Соловьев – своего рода вестники тайны грядущего преображения России. Рубеж 19-20 вв. означен предчувствием катастрофы, из чего следуют как декадентски-отчаянные, так и трагико-героические настроения. В преддверии грандиозных потрясений культура России обнаруживает качества величественности и всечеловечности. Русская культура будущего, по Б., должна стать органичным синтезом национального и общечеловеческого, художественного и профетического, индивидуально-творческого и стихийного.

Соч: Собр. соч. Т. 1-12. Л., 1932-1936; Собр. соч. Т. 1-8. М.; Л., 1960-1963; Собр. соч. Т. 1-6. Л., 1980-83; Избранное. М., 1995; Избр. сочинения. М., 1991; О назначении поэта. М., 1990; Записные книжки: 1901-1920. М., 1965; О современном состоянии русского символизма. Пб., 1921; Об искусстве. М., 1980; Стихотворения: В 3 кн. СПб., 1994.

Лит.: Лакшин В.Я. Судьбы: от Пушкина до Блока. М., 1990; Авраменко А.П. А. Блок и русские поэты XIX века. М., 1990; Бекетова М.А. Воспоминания об Александре Блоке.М.. 1990; Александр Блок: Исслед. и материалы. Л., 1991; Новикова Т.Л. Изобразительное искусство в раннем творчестве Александра Блока. М., 1993; Александр Блок: Новые материалы и исследования. В 5 кн. М., 1980-1993; Жигач Л.В. А. Блок и русская культура. Тверь,1993.

Е. П. Беренштейн


Б

БЛОК (Bloch) Марк (1886-1944) – франц. историк. Окончил Высшую Нормальную школу (пед. ин-т) в Париже, учился в Лейпциге и Берлине, с 1912 преподавал в лицеях Монпелье и Амьена. Во время Первой мир. войны – в действующей армии. С 1919 – проф. Страсбург. ун-та. В 1929 совместно с Л. Февром основал журнал "Анналы" (см. Школа "Анналов"). С 1936 – проф. экон. истории в Сорбонне. Во время Второй мир. войны в действующей армии в 1939-40, во время нем. оккупации – в движении Сопротивления; как еврей Б. был вынужден уйти из "Анналов". В 1944 расстрелян оккупантами.

Б. – социальный историк, сфера его интересов -феод. строй ср.-век. Европы, материальная жизнь и аграрная история. Гл. труд в этой области – "Характерные черты франц. аграрной истории" (1931). Б. не ограничивался собственно аграрной историей, его целью было дать комплексный анализ об-ва. Именно поэтому он активно желал объединить усилия ученых разных специальностей на страницах "Анналов". Сам он стремился включить в аграрную историю историю техники; историю отношений власти (Короли и сервы: глава из истории эпохи Капетингов, 1920). Книга "Короли-целители. Исследование сверхъестеств. характера, приписываемого королевской власти, особенно во Франции и Англии" (1924) ныне считается одной из основополагающих в истории ментальности. Итоговым стал труд "Феодальное об-во" (1939-40) – попытка дать всеохватывающее описание феод. об-ва, его экон., социальных и культурных черт. Методол. рассуждения по поводу истор. исследования и, одновременно, размышления о нравств. смысле истор. науки содержатся в книге "Апология истории, или Ремесло историка", писавшейся в условиях подполья, прерванной гибелью и увидевшей свет посмертно (1949).

Социальная история, в интерпретации Б., – не только история отношений землевладения и сеньориальной власти, форм крестьянской зависимости и поместной эксплуатации; не ограничивается она и изучением систем землевладения и землепользования. Она включает в себя в качестве неотъемлемого компонента человеч. сознание, ментальность и только через них становится понятной и обретает смысл для историка. История – не "изучение прошлого", но "наука о людях во времени". Для Б. даже страх перед адом – важный социальный фактор ср.-вековья.

Один из лейтмотивов методологии Б. – стремление дать такое истолкование истор. феномена, при к-ром оно не было бы сведено к однозначной формуле. Но многофакторность истор. исследования не имеет для выступавшего против априорных схем Б. ничего общего с эклектикой и предполагает выделение гл. предмета исследования, каковым является человек в об-ве. Любое явление становится историческим, обретает форму действительности, если оно прошло через чье-то сознание. События истории – это события коллективной, обществ, жизни людей. Ментальность – центр, категория методологии Б. Предмет истории – сознание людей. Анализ явлений коллективного сознания привел Б. к раскрытию глубин социальной структуры и ее движения. В истории нет автоматизма, однозначной связи причин со следствиями. Факты истории суть психол. факты, потому что историю творит человек; социальная целостность, раскрытие к-рой есть для Б. конечная цель истор. науки, выражает себя именно через человеч. сознание – в нем смыкаются все социальные феномены.

Соч.: Rois et serfs – un chapitre d'histoire capetienne. P., 1920; Les rois Thaumaturges. Etude sur la caractere surnaturel attribue a la puissance royale particulierement en France et en Angleten-e. P.; Strasbourg, etc., 1924; 1983; La societe feodale. T. 1-2. P., 1939-40; 1968; Melanges historiques. T. 1-2. P., 1963; Характерные черты франц. аграрной истории. М., 1957; Апология истории, или Ремесло историка. М., 1973; 1986.

Лит.: Гуревич А.Я. Истор. синтез и Школа "Анналов". М., 1993; Февр Л. Марк Блок и Страсбург// Февр Л. Бои за историю. М., 1991; Fink С. Marc Bloch. A Life History. Camb., 1989; Marc Bloch aujourd'hui. Histoire comparee et sciences sociales. P., 1990.

А. Я. Гуревич, Д. Э. Харитонович

БОАС (Boas) Франц (1858-1942) – амер. антрополог. Жил в Германии, получил образование в ун-тах Гейдельберга, Бонна и Киля. Научную деятельность начал в Киле, где в 1881 ему были присуждены ученые степени д-ра философии и д-ра мед. наук. Первоначально сферу его научных интересов составляли физика и математика, однако, еще будучи студентом, он переключился на физич. и культурную географию. В 1883-84 гг. проводил геогр. исследования на Баффиновой земле, одновременно начал собирать этногр. коллекцию. В 1887 переехал в США. С 1888 по 1892 преподавал антропологию в ун-те Кларка. С 1896 по 1905 был куратором в Амер. музее естеств. истории. В 1896 принят в Колумбийский ун-т в качестве лектора по антропологии. Три года спустя стал проф. антропологии Колумбийского ун-та, где работал до выхода на пенсию в 1937. В течение многих лет проводил интенсивные исследования по физической антропологии, этнологии и лингвистике. Был избран в Нац. Академию наук, возглавил Амер. ассоциацию развития науки (American Association for the Advancement of Science). Один из основателей Амер. антропол. ассоциации (1902), журнала "International Journal of American Linguistics" (1917).

В основе проф. деятельности Б. и подготовки антропологов в Колумбийском ун-те лежала полевая работа. С нач. 80-х 19 в. до 1900 Б. обследовал культурную территорию сев.-зап. побережья Тихого океана от Аляски до Орегона. Его работа, посвященная этнографии эскимосов (The Central Eskimo. 1888), была опубликована Бюро Амер. этнологии как образец организации антропол. исследований в США. По рез-там работ на сев.-зап. побережье опубликовал более 12 монографий и множество статей.

В ходе полевых исследований Б. преследовал следующие цели: обозначить различия и сходства языков, физических характеристик и социальных обычаев индейцев; показать их культуру такой, какой она представляется самим индейцам, взяв за основу группу индейцев квакиутль. Исследуя определенные культурные черты – фольклор, мифы, изобразит, искусство, ремесла, системы родства и т.д., Б. фиксировал районы их распространения, которые не всегда соответствовали выработанной им концепции культурной диффузии. Культура каждого отдельно взятого племени представляла собой смешение самостоятельных, но пересекающихся между собой векторов (типы фольклора, мотивы искусства), к-рые формировали психол. единство квакиутль. По определению Б. "гений" народа интегрировал отд. элементы в значимое целое. Опубликованные им тексты послужили материалом для структуралистских разработок Леви-Стросса, на к-рого Б. оказал большое влияние. Последней публикацией по результатам полевых исследований стала "Культура квакиутль – отражение в мифологии" (Kwakiuti Culture as Reflected in Mythology. 1935).

Опыт, полученный Б. в рез-те полевых исследований, позволил ему прийти к выводу, что изучение разл. сторон биол. и культурной сущности человека должно производиться различными методами: измерение и статистика для биол. черт, тесты и грамматич. анализ для языка, анализ распространения и целостные исследования для культурных феноменов. Дополнительно к этому стратиграфич. (археол.) методы для изучения культурного прошлого. Этот подход определил "четыре поля" антропологии, к-рые стали основой для подготовки антропологов в Колумбийском ун-те.

Б. принес в амер. антропологию традицию немецкой культурно-истор. школы и, фактически, создал школу истор. этнологии – направление, определившее развитие амер. антропол. мысли с к. 19 по 30-е гг. 20 в., школу, к-рая отказалась от наследия Моргана.

Учениками Б. были такие выдающиеся антропологи, как Крёбер, Уисслер, Лоуи, Бенедикт, М. Мид, П. Радин, Л. Уайт и др. Б. заложил основы проф. подготовки антропологов в США.

Б. как теоретик опирался прежде всего на опыт полевых исследований. Понимание двойственности культуры – распространение культурных черт путем диффузии и взаимодействия, их интеграцию в фиксированный паттерн и целостность, Б. противопоставил доминирующей эволюционистской антропологии 19 в. Он разработал концепцию "культурного ареала", для развития к-рой в 1910 описал семь культурных территорий Сев. Америки (Эскимосская, Сев. побережье Тихого океана, Зап. плато Мак-Кензи, Калифорнию, Великие равнины, Вост. Вудленд, Юго-Запад). Его ученик Херсковиц предложил схему культурных территорий Африки в 1924 и т.д. Работы школы Б. по классификации культурных территорий сохраняли свою значимость до сер. 20 в.

Б. понимал научный (исторический) метод как накопление большого количества фактов и их последующее описание, в противовес теор. обобщениям эволюционизма. В отличие от эволюционистов, к-рые стремились подчеркнуть универсальные и сходные черты в разных культурах, он подчеркивал особенности каждой культуры как рез-т ее собств. развития. Отличит, чертой амер. антропологии после Б. является признание понятия "культура" основным. Он внес большой вклад в развитие этнографии, лингвистики и других направлений в антропологии.

Соч.: The Central Eskimo // U.S. Bureau of American Ethnology. Sixth annual report, 1884-85. Wash., 1888; The Social Organization and the Secret Societies of the Kwakiuti Indians. Wash., 1897; Kwakiuti Culture as Reflected in Mythology. N.Y., 1935; Race, Language and Culture. N.Y., 1940; Race and Democratic Society. N.Y., 1946; Ум первобытного человека. М.; Л., 1926..

Лит: Токарев С. История зарубежной этнографии. М., 1978; The Anthropology of Franz Boas. Menasha, 1959; The Shaping of American Anthropology, 1883-1911: A Franz Boas Reader. N.Y., 1974; Hyatt М. Franz Boas, Social Activist: The Dynamics of Ethnicity. N.Y., 1990.

Л. А. Мостова

БОГАТЫРЕВ Петр Григорьевич (1893-1971) – этнограф, фольклорист, литературовед. Д-р honoris causa Карлова ун-та в Праге и ун-та им. Яна Амоса Коменского в Братиславе. Окончил историко-филол. ф-т Моск. ун-та (1918). Один из основателей Моск. лингв. кружка. Совместно с Якобсоном организовал Праж. лингв, кружок. Был репрессирован, впоследствии реабилитирован. Поел. годы жизни проф. филол. ф-та МГУ.

Научную деятельность Б. начал как исследователь нар. обрядов и магич. действ. В 20-е гг. Б. совершил неск. экспедиций в Закарпатье, где стремился применить статич. (синхронный) метод де Соссюра; ихрез-ты обобщены в книге "Магические действия, обряды и верования Закарпатья" (1929, на франц. яз.). Синхронный анализ календарных и семейных обрядов и обычаев, рассказов закарпат. крестьян о сверхъестеств. существах и явлениях выявил постоянное изменение формы и функции этих этногр. фактов, позволил произвести классификацию обрядов в зависимости от актуальности в них магич. функции, проследить, как эстетич. функция при переходе мотивированного магич. действия в немотивированный обряд становится доминантной. Это приводит к важному для понимания эстетич. закономерностей в этногр. материале выводу о соотношении эстетич. и внеэстетич. функции в обрядовом действе.

Др. область исследований Б. – народный театр (кн. "Чеш. кукольный и рус. народный театр", 1923, "Народный театр чехов и словаков", 1940).

Значит, часть твор. наследия Б. составляют работы, посвященные отд. жанрам нар. творчества, а также составлению программ рус. и славян, фольклора, созданию учебников. Б. ставил задачи сравнит, изучения эпоса славян, народов. Сходство сюжетов укр., польских, чеш. баллад позволяет сделать вывод, что это не отдельные песни, а варианты одной и той же; близость в метрич. структуре, тропах, сходство строфики позволяют утверждать наличие не заимствования культурных богатств одним народом у другого, но сотворчества.

Б. избрал для анализа фольклора функциональный метод: прежде всего определяется место, к-рое данное фольклорное произведение занимает в общем репертуаре, музыкальном и поэтическом. Что касается функции, то она не всегда бывает эстетической. Нельзя понять функции фольклорного произведения, не зная культурной, полит, и экон. среды. Функции фольклорного произведения постоянно трансформируются: некогда доминантные становятся второстепенными и могут вообще исчезнуть; второстепенные становятся доминантными. Особенно благодарным материалом для изучения нек-рых худож. методов фольклора является нар. песня.

Книга "Функции нац. костюма в Моравской Словакии" посвящена рассмотрению структуры нар. костюма как особой семиотич. системы. Нац. костюм или крестьянский дом может сделаться знаком, но при этом приобретает значение, выходящее за пределы единичного существования.

Б. – автор свыше 307 работ на рус., чеш., англ., нем. и франц. яз., а также свыше 20 переводов, в том числе Я. Гашека.

Соч.: Славян, филология в России за годы войны и революции. Берлин, 1923 [Совм. с P.O. Якобсоном]; [Ред.] Рус. нар. поэтич. творчество: Уч. пособие. М., 1956; Нек-рые задачи сравнит, изучения эпоса славян. народов. М., 1958; Словацкие эпич. рассказы и лиро-эпические песни ("Збойницкий цикл"). М., 1963; Вопросы теории нар. искусства. М., 1971; Новые материалы из личного архива П.Г. Богатырева// Исследования в области балто-славянской духовной культуры. Заговор. М., 1993; Actes magiques, rites et croyances en Russie Subcarpathique. P., 1929; Funkcie kroja na Moravskom Slovensku. Turciansky Sv. Martin. 1937; Lidove divadio ceske a slovenske. Praha, 1940.

Лит.: Сорокина С.П. П.Г. Богатырев и рус. формальная школа // Архетипы в фольклоре и лит-ре. Кемерово, 1994; Усачева В. В. Духовная культура народов Карпатского региона в трудах П.Г. Богатырева // Славяноведение. 1994.№3.

Е. И. Степанова

БОГДАНОВ (МАЛИНОВСКИЙ) Александр Александрович (др. псевдонимы – Максимов, Рядовой, Вернер) (1873-1928) – философ, социолог, культуролог, экономист, ученый-естествоиспытатель, прозаик, полит, деятель. Родился в семье народного учителя. В 1892 окончил Тульскую классич. гимназию и поступил наестеств. отделение физ.-мат. факультета Моск. ун-та. Увлекшись народовольчеством, Б. вступил в Союз Сев. землячеств, участвовал в студенч. волнениях, в 1894 был арестован, исключен из ун-та и выслан в Тулу. Вел пропагандистскую работу в рабочих кружках, и в 1896 пришел от народовольч. идей к социал-демократическим. Из лекций, прочитанных рабочим, выросла первая кн. Б. "Краткий курс экон. науки" (1897). Окончил мед. ф-т Харьков, ун-та (1899), специальностью избрал психиатрию. В 1899 издал первую филос. книгу "Осн. элементы историч. взгляда на природу". По окончании ун-та снова был арестован за революц. пропаганду и выслан в Калугу (1899-1900), где близко сошелся с ссыльным Луначарским, затем в Вологду (1901-03), где познакомился с Бердяевым, также отбывавшим ссылку.

Общение с "идеалистом" и бывшим "легальным марксистом"Бердяевым для "реалиста" Б. оказалось особенно плодотворным: филос. споры идейных оппонентов впоследствии вылились в дискуссию на страницах журн. "Вопросы философии и психологии" и в два взаимополемич. сб. статей (с участием "идеалистов" и "реалистов") – "Проблемы идеализма" (1902) и "Очерки реалистич. мировоззрения" (1904). Однако в полемике с будущими "веховцами" (в т. ч. П.Струве, С.Булгаковым и др.), либеральными экономистами (напр., с М.Туган-Барановским) не столько оттачивалась ортодоксальная материалистич., строго марксистская позиция революционера в жизни и философии, сколько вырабатывалось критич. отношение к всевозможным догмам и стереотипам научного и филос. мышления. В это время Б. много занимается вопросами психологии (в т. ч. социальной) и философии, стремясь выработать самостоят. и творч. позицию по всем вопросам, и гл. обр. – по проблемам теории познания и сознания (индивидуального и общественного). Б. не удовлетворяет плехановская диалектико-материалистич. ортодоксия, представляющаяся "сухой и отжившей", сковывает и гегелевская диалектика, кажущаяся схоластичной и узкой, не дающей "полной ясности и законченности" картины мира.

Марксистское мировоззрение, по мысли Б., нуждается в усовершенствовании и расширении, в обретении реального "яркоцветия" и удалении от схематизма, что оказывается возможным лишь при опоре на данные опыта совр. наук, прежде всего естественных. Из новейших филос. направлений, наряду с энергетизмом В.Оствальда, особый интерес Б. вызывает "критич. философия" Р.Авенариуса и Э.Маха, соединяющая многообразие конкретно-научной эмпирики, филос. релятивизм в истолковании осн. категорий реальности и строгий позитивизм познават. и исслед. установок. Именно махизм кажется Б. призванным дополнить и развить марксизм с его социально-критич. пафосом, обновив его и сделав совр. миросозерцанием. Реализуя свой творч. поиск, Б. публикует книги "Познание с истор. точки зрения" (1901) и "Из психологии об-ва (Статьи 1901-1904)", большой филос. трактат с обоснованием собственной филос. системы – "Эмпириомонизм" в 3-х кн. (1904-06).

Почти сразу же после своего появления эта филос. система встретила критич. отпор со стороны "традиционалистов" в марксизме (Плеханов, Аксельрод, Ленин, Каменев и др.).

Осенью 1903 Б. примкнул к большевикам; по окончании ссылки, весной 1904 выехал в Швейцарию, где познакомился и сблизился с Лениным, высоко оценившим его идейный максимализм и радикализм. Б. стал активным участником большевистских партийных организаций : входил в редакции большевистских органов "Вперед" и "Пролетарий", журн. "Правда", был одним из редакторов газ. "Новая жизнь" (где сблизился с Горьким и оказал на него большое идейное и филос. влияние); работал в социал-демократич. фракции II Гос. думы. Он избирался членом ЦК на III (1905), IV (1906), V (1907) съездах РСДРП. Разногласия с Лениным сначала на филос. почве (подвергся резкой критике в ленинской философско-публицистич. работе "Материализм и эмпириокритицизм", на к-рую ответил в кн. "Падение великого фетишизма. Вера и наука", 1910), а затем и на политической (Б. возглавил группу левых большевиков – "отзовистов", выступавших против легальной, в т. ч. парламентской, деятельности большевиков) привели к исключению Б. из большевистской фракции (1909) и постепенному отходу от полит. работы (1911, после кризиса и раскола, наступившего в группе "Вперед").

В 1907-14 Б. в эмиграции; здесь он пишет худож. прозу – научно-фантастич. (социально-утопич.) романы "Красная звезда" (1908) и "Инженер Мэнни" (1912/ 13), сыгравшие важную роль в формировании концепции "научно-техн. революции" (термин Б.); работает над новыми филос. трудами, носящими во многом общедоступный, популярный характер и в то же время развивающими прежние, неопозитивистские идеи автора – "Философия живого опыта" (1913), "Наука об обществ, сознании" (1914). Б. начинает систематически разрабатывать свою философию культуры, в частности, знаменитую концепцию "пролетарской культуры" (к-рую впоследствии в той или иной мере разделяли почти все рус. марксисты, в т. ч. Ленин, Троцкий, Воровский, Сталин, Луначарский и др., кроме, пожалуй, Плеханова), – в работе "Культурные задачи нашего времени" (1911), где автор обосновывал также проекты "Рабочего Университета", "Рабочей Энциклопедии" – институтов, призванных развивать культурный потенциал и сознательность трудящихся масс. В это же время Б. разрабатывает осн. идеи своей грандиозной теории – "Тектологии" ("Всеобщей организац. науки"), во многом предвосхитившей принципы и осн. положения наук будущего – кибернетики, общей теории систем и системного подхода (Ч. 1-3, 1913-1922).

В 1914 Б. вернулся из-за границы и был призван в действующую армию, где служил полковым врачом на фронте, ординатором эвакуационного госпиталя в Москве и санитарным врачом по пунктам военнопленных. После Окт. революции читал лекции по политэкономии в Моск. ун-те, в дальнейшем составившие основу книги "Введение в полит, экономию" (1917) и "Курс полит, экономии" в 2-х т. (1918-20, совм. с И. Скворцовым-Степановым), ставшей популярным учебником для стремившихся к ликвидации полит, и хоз. безграмотности рабоче-крестьянских масс. В это время Б. – член президиума Коммунистич. академии (1918-26); инициатор (1918) и гл. теоретик (член ЦК) "Пролеткульта"; один из организаторов "Пролетарского ун-та". После начатой Лениным кампании борьбы с "Пролеткультом" как с автономной от коммунистич. партии организацией и обличения богдановской теории "пролетарской культуры" как мелкобурж., интеллигентской и махистской Б. отошел от культурной политики и оргработы в Пролеткульте, целиком посвятив себя (с 1921 г.) естественнонаучным исследованиям в области гематологии и геронтологии. Круг творч. деятельности Б. последовательно сужался.

В 1923 был арестован ГПУ по подозрению в причастности к деятельности подпольных полит, групп "Мы – коллективисты" и "Рабочая правда", выступавших с критикой советской власти и ее авторитарно-диктаторской политики; был освобожден за невиновностью. В 1924 организовал частную группу исследований переливания крови, в 1926 преобразованной в первый в мире Ин-т переливания крови, директором к-рого он стал. Ученый и врач, Б. умер в результате опасного эксперимента по переливанию крови на самом себе (есть основания предполагать, что самопожертвование во имя науки было скрытой формой самоубийства). "Богдановщина" пережила своего творца. После смерти Б. его философия была объявлена (на XVI съезде ВКП(б) – в 1929) "теор. основой правого уклона", в 1937 вышла книга А. Щеглова, посвященная "богдановской ревизии марксизма", где "богдановско-бухаринские реставраторские, бурж. "теории"" были названы орудием "фашистской контрреволюции в борьбе против победившего в СССР социализма". Впрочем, в более мягкой и уклончивой форме борьба с богдановским культурным и филос. наследием продолжалась до тех пор, пока существовал тоталитаризм и характерная для него тоталитарная культура. Тоталитарный строй не случайно видел в теориях Б. не только вызов, не только мощную антитезу себе, но и явную угрозу своему существованию.

Философия культуры – центр, компонент всех филос., социальных, научно-техн. и полит, идей Б. – не могла быть по достоинству оценена в той идейно-полит. и социальной среде, к-рая его выдвинула как социального мыслителя и деятеля культуры (профессионально-революционной, марксистской). Само вольное, творч. обращение с марксизмом, утрачивавшим в трактовке Б. ореол сакральности, идейной "неприкасаемости", в глазах ортодоксальных ревнителей "чистоты" марксистского учения 19 в. выглядело всего лишь кощунственным "ревизионизмом", а не оригинальной филос. системой 20 в. , впитавшей в себя достижения позитивизма (включая Спенсера) и неопозитивизма, классич. филос. агностицизма Беркли, Канта, Юма, конкр. наук – физики, биологии, психологии, социологии, математики и др. Уходя от решения пресловутого "осн. вопроса философии", т. е. от различения материи и духа, бытия и сознания, физич. и психического (Б. считал обществ, бытие и обществ, сознание тождественными) , он, как и многие мыслители эпохи модерна, обращался к категории "чистого опыта", или "чистого сознания", представленного в разл. феноменальных формах. Так, отношение познающего субъекта к опр. явлениям или фактам зависит не только от их совокупности, но и от их состояния. Поэтому реальность геом. фигуры и природного явления, истор. деятеля или естеств. языка – различны по своей природе; для каждого вида реальности существует своя форма индивидуальной и социальной организации опыта.

Отсюда неизбежная релятивность человеч. познания, целиком зависящего от господствующих форм организации опыта. По существу, богдановская философия и теория познания идейно созвучны феноменологич. исканиям рубежа 19-20 вв. – Брентано, Гуссерля и др., – с тем различием, что Б., как представитель рус. культуры и философии, наследовавший филос. радикализму революц. демократов и народников и являвшийся современником рус. символистов, делал упор не столько на освоение (и отражение) изменчивой и затемненной превращенными идеол. формами реальности, сколько на ее преобразование, творч. пересоздание средствами культуры.

Центр, смыслообразующим компонентом богдановской философии культуры является понятие "организации опыта". Вся история человечества и его культуры – это история организационных форм, с помощью к-рых происходит приспособление человека к окружающей его природной среде. Первичное организационное приспособление человеч. об-ва определяется социальным инстинктом, внешне объединяющим членов об-ва в нек-рое обществ, целое. Гораздо более сложная задача стоит перед внутр. организацией общества – сделать понимаемое и переживаемое каждым членом общества общим достоянием и для других членов, сохранять и передавать коллективный опыт во времени и в пространстве. Эту задачу выполняет вторично-организационное приспособление об-ва к окружающей среде, каковым и является культура. Культура превращает об-во в качественную целостность, в к-рой результат больше слагаемых, именно культура сохраняет, оформляет, закрепляет и развивает данный тип организации об-ва. Опр. истор. тип культуры представляет функциональное единство всех ее форм: взаимосвязанными являются тип труда, тип поведения, тип мышления, тип чувствования, тип личности, тип используемой об-вом техники, типы науки, искусства, религии, морали, права, по-своему выполняющих разл. и в то же время взаимосвязанные организационные функции в обществе. Получаемые в об-ве культурные продукты, находящиеся в соответствии с его устройством, служат для него организационным продуктом, т. е., будучи производными от коллективного опыта, они сами организуют обществ. жизнь, сохраняя и воспроизводя модель опр. истор. типа об-ва.

Созданная Б. типология культуры носит эволюционистский характер и представляет собой аккумуляцию: 1) Марксовой теории формаций, 2) гегелевской триады (включающей тезис, антитезис и синтез) и 3) классич. после Конта позитивистской теории "трех стадий" (теологич., метафизич. и позитивной). Три идеальных истор. типа культуры, по Б., – авторитарный, отвлеченный (индивидуалистический) и коллективистский, развивающиеся последовательно, один из другого. Высший тип культуры – коллективистский соответствует социалистич. об-ву; он призван синтезировать первобытный, неразвитый коллективизм с чрезмерно развитым в условиях капиталистич. обмена культурным индивидуализмом, эгоизмом; преодолеть мифол. или ре-лиг. авторитаризм, стремящийся все обществ, явления связать с некоей мистич. "первопричиной" и страдающий "натуральным фетишизмом", как и "отвлеченный фетишизм" бурж. об-ва, с его стихийно-хаотич. произволом автономных личностей, разрушающим единство общества, атомизирующим его. В коллективистском об-ве рутинный труд отомрет, рабочий станет не только исполнителем, но и организатором трудового процесса, что сблизит его с инженером; научная организация труда превратит индивидуальное творчество в средство совершенствования обществ, целого, а коллективистские организационные задачи определят цели и перспективы индивидуального труда. Исходной базой коллективистского об-ва, по Б., является "пролетарская культура", еще несовершенная, искалеченная бурж. отношениями, но потенциально свободная от "властных фетишей" любого рода и имманентно несущая в себе организационно-коллективистское начало будущего об-ва, формирующая новый тип труда и новые формы обществ, и производств, отношений.

Для торжества "пролетарской культуры" в ближайшем будущем, по мнению Б., необходимо соблюдение неск. условий: 1) достижение демократизации знания, переосмысление и систематизация прошлого с т. зр. представлений о мире как органич. единстве практич. деятельности и творчества; 2) освобождение от фетишизма в сознании (пережитков религ. или религиопо-добного культа в науке, искусстве, морали, философии, политике), в т. ч. всех разновидностей авторитаризма, вождизма, апологетики и т. п.; 3) достижение коллективистского подхода во всех сферах жизни и культуры, включая науку, искусство, мораль, быт, общественно-полит. жизнь. Практич. задача интеллигенции в переходный от капитализма к социализму период – всемерно поддерживать и развивать "пролетарскую культуру" со всеми присущими ей атрибутами и ростками нового. Для этого необходимо создать новую Энциклопедию, призванную сыграть такую же революц. роль в формировании мировоззрения и мирооотношения нового человека, какую сыграла в 18 в. Франц. энциклопедия, подготовившая Великую Франц. революцию. Этой же цели должны служить организуемые по всей стране организации Пролеткульта, пробуждающие массы к худож., научному и истор. творчеству; пролетарские унты, не только ликвидирующие неграмотность, но и образующие универсально разностороннюю, творч. личность, органически вписанную в коллективистское, научно организованное об-во.

При этом Б. рассматривал "пролетарскую культуру" как некий идеальный тип культуры, а не наличное состояние культуры пролетариата, далекое от эталонных представлений. Наблюдая за процессами культурной революции в Советской России, за многими тенденциями деятельности созданного по замыслу самого Б. Пролеткульта, осмысляя культурную политику большевистского руководства (при Ленине, а затем и Сталине), Б. с горечью констатировал консервативный откат молодой советской культуры в доиндивидуалистич., авторитарную эпоху – вместо прорыва в культуру коллективистскую; возвращение к своего рода культурному феодализму – вместо восхождения к культурному социализму. Стройная организационная теория Б. оказалась красивой и умной утопией, апеллировавшей к саморазвивающейся человеч. практике, но с текущей истор. практикой далеко и трагически разошедшейся. Символично, что единств, творч. делом, оставшимся возможным и реальным для Б. – ученого, стало переливание крови из одного организма в другой – модель искусственного обновления старых, изношенных форм за счет привнесения в них нового содержания. Теория "пролетарской культуры" была подобна во многих отношениях этой модели: прививая традиц., а во многом и патриархальному об-ву идеи и навыки высшего, научно организованного коллективизма, богдановская философия культуры теоретически исходила из оптимистич. прогноза рез-тов проводимого эксперимента по "переливанию культуры" и не учитывала меру практич. риска, поскольку эталоном ей служила марксистская формула революц. насилия как "повивальной бабки истории". Опыт "переливания" оказался гибельным – и для теоретика, и для практики.

Соч.: Революция и философия. СПб., 1905; Очерки философии коллективизма.СПб., 1909. Сб. 1; Культурные задачи нашего времени. М., 1911; Искусство и рабочий класс. М., 1918; Элементы пролетарской культуры в развитии рабочего класса. М., 1920; О пролетарской культуре: 1904-1924. Л.; М., 1924; Борьба за жизнеспособность. М., 1927; Пределы научности рассуждения // Вестник Коммунистической академии. 1927. Кн. 21; Тектология: Всеобщая организационная наука: В 2 кн. М., 1989; Вопросы социализма: Работы разных лет. М., 1990; Эмпириомонизм. Методы труда и методы познания. Тайны науки // Русский позитивизм: Лесевич, Юшкевич, Богданов. СПб., 1995.

Лит.: Щеглов А. Борьба Ленина с богдановской ревизией марксизма. М., 1937; Дементьева Н.В. О некоторых особенностях эстетики и гносеологии Пролеткульта (Богдановская концепция "коллективного опыта") // Писатель и жизнь. М., 1971. Вып. 6; Сетров М.И. Об общих элементах тектологии А.Богданова, кибернетики и теории систем // Учен. зап. кафедр обществ, наук вузов Ленинграда. Сер. "философия". Л., 1967. Вып. 8; Тахтаджан А.Л. Тектология: история и проблемы // Системные исследования. Ежегодник: 1970. М., 1971; Горбунов В.В. В.И.Ленин и Пролеткульт. М., 1974; Мазаев А. И. Концепция "производственного искусства" 20-х годов. М., 1975; Ильенков Э.В. Ленинская диалектика и метафизика позитивизма. М., 1980; Яхот И. Гибель тектологии Богданова – предшественницы кибернетики и системной теории // СССР: Внутр. противоречия. Нью-Йорк, 1982, Вып. 3; Белых А.А. О кибернетических идеях А.А.Богданова // Экономика и математич. методы. 1988. №5; Гловели Г. Три утопии Александра Богданова//Социокультурные утопии XX в. М., 1988. Вып. б; Витюк В.В. К вопросу о теор. наследии А.А.Богданова // История становления советской социол. науки в 20-30-е гг. М., 1989; Никитина Н.Н. Философия культуры рус. позитивизма начала века. М.,1996; Bello R. The Systems Approach : A.Bogdanov and L. von Bertalanffy // Studies in Soviet Thought. 1985. Vol. 30. №2; Zeieny М. Tectology // Intern. J. Gen. Systems. 1988. Vol. 14.№4; Плютто П.А. Вопросы философии и анализ эпохи в записных книжках А.А.Богданова // Australian Slavonic and East European Studies. 1994. Vol. 8.№1.

И. В. Кондаков

БОДИ-АРТ (body art – англ.: телесное искусство) – худож. направление, использующее в качестве "сырой реальности" тело, телесность, позу, жест – невербальный язык тела. Близок к поп-арту, обыгрывающему ар-тифактуальность бытовых предметов, а также к хэппенингу и перформансу с их публичной импровизационностью. Объектом Б.-а. служит как тело модели, так и его фотографии, муляжи. Композиции создаются по принципу живых картин. Философско-эстетич. специфика связана с повышенным интересом к пограничным экзистенциальным ситуациям: жизнь – смерть, Эрос – Танатос, сознание – бессознательное, искусство – неискусство. Другая доминанта – социальная, расовая, нац., сексуальная самоидентификация, фрейдистская символика, садомазохистские мотивы.

Боль, насилие, риск, телесные страдания – эпицентр творч. интересов: Ж. Пан (Франция) публично причиняет себе боль, К. Бёрден (США) побуждает своего друга выстрелить в него в выставочном зале, Р. Шварцкоглер (Австрия) по кусочку отрезает собственную плоть и умирает от потери крови, что запечатлевается на фотопленку. Эти темы обретают особую актуальность в 70-е гг., когда Б.-а. становится достоянием панк-культуры с ее пристальным вниманием к проблемам агрессии и саморазрушения. Тело как первичный объект собственности, право распоряжаться им, его жизнью и смертью, проблематика аутоназии и сексуальных домогательств, мотив тела-фетиша, тела-вещи – совр. концептуальные аспекты Б.-а. Последний существует также в феминистской модификации, интерпретируется сексуальными меньшинствами.

Б.-а. возникает в 1964 в Вене. Его первые манифестации – вызывающие нудистские акции Г. Брюса и опыты Р. Шварцкоглера, связанные с разл. возможностями языка тела. Их амер. последователи изучают взаимосвязи поэтич. и телесного языка (В. Аккончи), а также такие ракурсы телесности, как гримаса (Б. Ноумен), царапина (Д. Оппенгейм), порез (Л. Смит), укус (В. Аккончи). О теле как объекте и средстве искусства, его основе размышляют франц. теоретики и практики Б.-а. – М. Журниак ("Месса по телу", "Договор о теле"), Д. Пан, У. Лути, Ф. Плюшар. В русле структуралистской традиции тело трактуется как знак, скольжение означаемого и означающего.

Б.-а. иронически обыгрывает дадаистские (см.: (Зада) традиции: человек-фонтан Б. Ноумена – парафраз дюшановского писсуара. В нем сильно игровое начало: композиции Л. Онтани копируют знаменитые картины; У. Лути, Ю. Клауке, Л. Кастелли обыгрывают возможности травестии и макияжа; Гильберт и Джордж предстают в виде живых скульптур.

Искусство постмодернизма прибегает к Б.-а как элементу инсталляций и перформансов.

Лит.: Pluchart F. L'Art corporel. P., 1974 (cat. d'expo.); Idem. L'Art corporel //Altitudes, 1975, №18/20; Vergine L. II Corpo come linguaggio. Mil., 1974; Dorfles G. Le Body Art. Mil., 1977; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

H. Б. Маньковская


Б

БОДРИЙЯР (Baudrillard) Жан (p. 1929) – франц. эстетик, культуролог и социолог. Преподает социологию в Париж, ун-те. Снискал себе несколько двусмысленные титулы мага постмодернистской сцены, гуру постмодерна, Уолта Диснея совр. метафизики, "меланхолич. Ницше", подменившего сверхчеловека "смертью субъекта". Именно "поп-философская", мнимо-поверхностная рекламная упаковка концепции Б. обеспечила ей близость к постмодернистскому искусству и была более органично и непосредственно воспринята им, чем теор. опыт "париж. школы" (Ж. Деррида, Ж. Лакан, Ж. Делёз, Ж.-Ф. Лиотар, Ю. Кристева, Ц. Тодоров и др.). Постструктурализм и постфрейдизм этой школы мысли, несомненно, заложили философско-эстетич. основы постмодернизма, однако его худож. практика, возникшая и бурно развившаяся в США, долгое время оставалась без их теор. рассмотрения. "Модный", "легкий" Б. со своей концепцией симулакра, обращенной непосредственно к новейшему искусству, отчасти заполнил эту лакуну.

Термином "симулакр" Б. оперирует с 1980, когда начинается постмодернистский этап его творчества, во многом подготовленный ранними трудами, посвященными своего рода социол. психоанализу вещей и об-ва потребления. Доминантой являлась роль культуры в повседневной жизни, вещь-знак. В духе леворадикального протеста Б. критикует эстетику об-ва потребления, чутко подмечая усталость от переизбытка – как в потреблении, так и в производстве вещей-объектов, доминирующих над субъектом. Предлагая семиологич. интерпретацию структуры повседневной жизни, он подразделяет вещи на функциональные (потребит, блага), нефункциональные (антиквариат, худож. коллекции) и метафункциональные (игрушки, роботы), подчеркивая, что новое поколение выбирает последние.

Симулакр – своего рода алиби, свидетельствующее о нехватке, дефиците натуры и культуры. Утрачивается принцип реальности вещи, его заменяют фетиш, сон, проект (хэппенинг, саморазрушающееся и концептуальное искусство). Нарциссизм вещной среды предстает симулакром утраченной мощи. Человек вкладывает в вещь то, чего ему не хватает. А так как пределов насыщения нет, культура постепенно подменяется идеей культуры, знаковой прорвой.

Сопоставляя классич. и постмодернистскую эстетику, Б. приходит к выводу об их принцип, различиях. Фундамент классич. эстетики как философии прекрасного составляют образованность, отражение реальности, глубинная подлинность, внутр. трансцендентность, иерархия ценностей, максимум их качеств, различий, субъект как источник творч. воображения. Постмодернизм, или эстетика симулакра, отличается внешней "сделанностью", поверхностным конструированием непрозрачного, самоочевидного артефакта, лишенного отражательной функции; колич. критериями оценки; антииерархичностью. В ее центре – объект, а не субъект, избыток вторичного, а не уникальность оригинального.

В трудах Б. 80-90-х гг. все явственнее звучит обеспокоенность, вызванная утратой искусством своей специфики, необратимой деконструкции худож. ткани, стереотипизацией симулакров. Характеризуя постмодернистский проект как тактику выживания среди обломков культуры, Б., критикует его инертность, нигилистичность, отсутствие теор. якоря.

В сложившихся обстоятельствах необходим выбор стратегии. Б. анализирует три стратегич. модели – банальную, иронич. и фатальную. Банальная линия связана со стремлением более умного субъекта контролировать объект, реально властвовать над ним – она ушла в прошлое. Иронич. позиция основана на мысленной власти субъекта над объектом. – она ирреальна, искусственна. Наиболее продуктивной Б. представляется фатальная стратегия, когда субъект признает дьявольскую гениальность объекта, превосходство его блестящего цинизма и переходит на сторону этого объекта, перенимая его хитрости и правила игры. Объект долго дразнил субъекта и, наконец, соблазнил его.

Порывая с классич. декартовской философией субъекта, Б. создает свой вариант неклассич. эстетич. теории, вдохновляясь патафизикой А. Жарри, абсурдизмом Э. Ионеско, идеями А. Батайя о творч. выходе Я за свои пределы.

Концепция Б. лишена хеппи-энда. Постмодернистская эстетика соблазна, избытка знаменует собой, по его мнению, триумф иллюзии над метафорой, чреватый энтропией культурной энергии. Полемизируя с М. Фуко, Р. Бартом, Ж. Лаканом, Ж. Деррида, Ж. Делёзом, Ж.-Ф. Лиотаром, Б. тем не менее остается в рамках постструктуралистской эстетики, хотя и вносит в нее такие новые понятия, как симулакр, соблазн, экстаз, ожирение и др. Он одним из первых почувствовал, что избыточность, "переполненность" постмодернистской эстетики являются, возможно, теми признаками адаптации эстетического к изменившимся условиям бытования культуры, которые дают дополнит, возможности ее выживания.

Эстетич. концепция Б. оказала влияние на худож. практику симулационизма (X. Стайнбах, Д. Куне) и феминизма (С. Шерман, Ш. Левин, Б. Крюгер).

Соч.: Le systeme des objets. P., 1968; La societe de consommation. Ses mythes. Ses structures. P., 1974; De la seduction. P., 1979; Simulacres et simulations. P., 1981; Les strategies fatales. P., 1986; Amerique. P., 1986; Cool Memories. 1980-1985. P., 1987; Система вещей. М., 1995.

Лит.: Kellner D. Jean Baudrillard. From Marxism to Postmodernism and Beyond. Stanford, 1989; Gils W.Y. van. Het obscene lot. Rotterdam, 1990.

Н. Б. Маньковская

БОЙМЛЕР (Baeumler, Baumler) Альфред (1887-1968) – нем. философ. Проф. в Дрездене (1928), Берлине (1933), директор Ин-та полит, педагогики. Науч. работы Б. (формально и содержательно не доведены до завершения) были посвящены истории нем. философ. мысли: предистории эстетики Канта, прежде всего осн. эстетич. и культурологич. категориям (вкус, остроумие и др.), начиная с раннего Просвещения; проблеме мифа в нем. культурной истории 18-19 вв., с особым подчеркиванием роли романтич. мыслителей в изучении и постижении мифа (Геррес, Крейцер, К.О. Мюллер и мн. др.) и, главное, центр, значения Бахофена. Как представитель духовно-истор. методологии, Б. развивался в направлении романтич. интуитивизма и мифотворчества (что Б. сам подверг частичной критике в послевоенное время); обобщая данные и тенденции ряда наук, В. утверждал основополагающее значение хтонич. культуры для истории культуры; ощущение бытийной праосновы жизни оказывается важнейшим и в истор. эпоху, что открывает путь к пониманию истории как слепого природного свершения. Построенные на недостаточно изученном и до сих пор материале, работы Б. остаются незаменимыми для истории философии и культуры. Б. издал также, с собств. введением, "Эстетику" Гегеля (в сокращении, 1922).

Соч.: Bachofen und Nietzsche. Z., 1929; Asthetik. M.; Oldenburg, 1934; Politik und Erziehung. В., 1937; 1943; Das mythische Weltalter. Munch., 1965.

А. В. Михайлов

БОНХЁФФЕР (Bonhoeffer) Дитрих (1906-1945) – нем. протестантский теолог, пастор, основоположник "безрелигиозного христианства". Изучал теологию в Тюбингене, Риме и Берлине. В 1930 получил доцентуру в Берлине, которой был лишен в 1936 за антифашистскую деятельность. С 1938 Б. связан с участниками движения 20 июля, 5 апр. 1943 арестован, а 9 апр. 1945 повешен в концлагере Флюссенбург.

Жизнь и творч. путь Б. можно разделить на три периода: 1927-32 – период становления его философско-теор. и теол. воззрений; 1933-39 – активное участие в церковной борьбе и работа над книгами "Последователи" и "Совместная жизнь"; 1940 -45 – участие в антигитлеровском заговоре, работа над "Этикой", арест, создание в тюрьме последней работы, изданной посмертно под названием "Сопротивление и покорность".

В первый период Б. находился под влиянием Гарнака – известного представителя "либеральной теологии". Уже в этот период проявляется стремление Б. представить религию вопросом чистой практики и рассмотреть ее социологически (функционально) как фактор упорядочения жизни. В дис. "Действие и бытие" он пытается решить проблему бытия при помощи социол. категории личности, к-рая есть синтез "действия" и "бытия". Для этой работы характерна тенденция протестантизма повернуть религию от "потустороннего" мира к "посюстороннему" и истолковать ее как носителя истинно человеч. нравств. ценностей; она получила развитие во второй период творч. и практич. деятельности Б. В 1934 от церкви "Нем. христиане", поддержавшей национал-социалистов, откололась "Исповедующая церковь". В числе ее сторонников К. Барт, Нимеллер, Б. В новой церкви ее организаторы видели церковь ответственных действий. Начавшаяся церковная борьба нашла отражение в работе "Последователи", в ней Б. сформулировал положение о "дешевой" и "дорогой" милости. "Дешевая милость" – милость, к-рую мир находит в церкви для прикрытия своих грехов, она означает оправдание не греха, а грешника. Безмерное увлечение дешевой милостью приводит Б. в ужас. "Дорогая милость" заключается в поведении человека, следующего за Иисусом Христом, исполненного чувства долга и ответственности.

Третий период жизни и творчества Б. связан с его участием в движении 20 июля и теор. работой над "Этикой" (1940-43). Противоречивость движения и всей практики политической борьбы сказалась и на их теор. осмыслении. "Этика" носит фрагментарный характер. В ней воплотилось движение от церковной этики послушания, выразившейся в "Последователях", к "христ. этике", т.е. такой этике, в к-рой деяния Христа рассматриваются как образец разумных и ответственных действий для христиан и нехристиан.

Наибольший интерес вызывает последняя работа Б. "Сопротивление и покорность", составленная из писем, написанных из тюрьмы Берлин-Тегель (с 5 апр. 1943 по 8 окт. 1944), а позднее из тюрьмы на Принц Альбрехт -штрассе, где Б. содержался в строжайших условиях цензуры до февраля 1945.

Именно в письмах Б. формулирует свою концепцию взаимоотношения мира и Бога – одну из самых парадоксальных идей нашего столетия, к к-рой он последовательно шел, переосмыслив критику религии К. Барта, "демифологизацию" христианства Булыпмана и пересмотр самого понятия "трансцендентное" (Тиллих).

Свою концепцию Б. обосновывает путем критич. анализа представления о Боге. Еще в работе "Действие и бытие" Б. пересматривает традиц. представление о Боге как о трансцендентном существе, пытается вскрыть причины, породившие религ. представления о Боге, к-рые не удовлетворяют сознание совр. человека, ставшего "совершеннолетним". В "Этике" (раздел "Наследие и упадок") Б. близок к пониманию совр. мира, к-рое в письмах будет сформулировано как проблема "совершеннолетнего мира" (письмо от 30 апр. 1944).

Б. считает, что религ. понимание Бога изжило себя. Рабочая гипотеза "Бог" не нужна больше миру, ставшему совершеннолетним. "Совершеннолетний мир" – это человеч. автономия, заключающаяся в том открытии законов, по к-рьш мир живет и обходится собств. силами в научной, обществ, и гос. областях, искусстве, этике, религии. Это совершеннолетие не индивидуальное, а общественное, оно характеризует состояние об-ва в целом. Навязывать совершеннолетнему миру Бога означает возврат в средневековье, в мир детства.

Провозгласив совершеннолетие мира, Б. формулирует свой парадоксальный тезис: "совершеннолетний мир является безбожным, и поэтому он ближе к Богу, чем несовершеннолетний мир". Он устраняет религ. ("фальшивое") понимание Бога только с одной целью – обосновать свое, "нерелиг." понимание Бога, что в совр. мире оказывается невозможным без нового понимания религии. Б. апеллирует не к потустороннему Богу, а к "посюстороннему". Бог для него не наивысшее, трансцендентное существо, а сама действительность. Если в религии человек трансцендирует границы этого мира, создавая себе Бога в потустороннем мире, то в христианстве Бог трансцендирует границы этого мира тем, что он сам в него входит и становится человеком – Иисусом Христом. Иисус Христос – то звено, к-рое соединяет мир Бога и мир человека. Он человеко-бог, реальная личность и должен служить людям в качестве нравств. идеала.

В таком понимании христианство лишается своего ре-лиг. содержания, утрачивает "божественное". Не Бог, а ближний выступает для христианина как трансцендентное. Отношение "Бог – человек" в рамках "безрелиг. христианства" заменяется отношением "человек – человек".

Идеи безрелиг. христианства и совершеннолетнего мира для Б. суть теор. обоснование ответственности христиан за судьбы мира, за собств. судьбу. Проблему ответственности он развивал и в "Этике", и в письмах из тюрьмы. Не случайно они вышли под заглавием "Сопротивление и покорность". Б. подчеркивает, что ответственность каждого человека за судьбы других людей и истории предполагает не столько послушание и покорность, сколько сопротивление, активную деятельность. Он доказывает, что христианин не может в покорности или набожном мироотречении устраняться от ответственности за дальнейшую жизнь, за строительство нового общества, за будущие поколения. Через Иисуса Христа "вся наша жизнь предназначена к ответственности".

Б. считает, что ответствен и отд. человек, и церковь, к-рая не сумела понять свое место, допустила произвол и насилие под прикрытием имени Христа. Он гневно обличает позицию церкви по отношению к национал-социалистам. Пассивно взирая на уничтожение, она не подняла своего голоса, не нашла выхода, чтобы прийти с помощью, церковь должна признаться в своем пассивном отношении к грабежу, в том, что жизнь многих людей по ее вине была уничтожена. Нужно понять, что есть зло, чтобы не стать инструментом в руках других, – этот призыв проходит через всю "Этику" и "Письма из тюрьмы". Признавая достижения этич. мысли Просвещения в их обращении к человеку вообще, независимо от его социального положения, он критикует эту т.зр. за абстрактность, нежелание считаться с тем фактом, что в этич. ответственности нет равенства, ибо кому больше дано, с того больше и спросится. Полномочия, а следовательно, и мера ответственности определяются не на основе субъективных успехов, а на основе объективного положения в мире.

Понятие ответственности невозможно определить без понятия свободы. Свободная ответственность выступает в любой встрече с другим человеком. Ответственность Б. понимает как свободный риск, ибо человек действует свободно, исходя не из закона, не из "безупречной мотивировки", не из логичности задуманного... Свободный поступок осознается как поступок Бога, риск как божеств, необходимость.

"Безрелигиозное христианство" – "теология культуры" современного мира, а проповедь этих идей в условиях фашистской Германии – гражданский подвиг автора. Суть "безрелиг. христианства" Б. заключается в требовании к каждому человеку следовать принципам христианской этики.

Соч.: Akt und Sein. Munch., 1956; Ethik. Munch., 1963; Widerstand und Ergebung. В., 1977; Сопротивление и покорность// ВФ. 1989. №10, 11.

Лит.: Bethge E. Dietrich Bonhoeffer. Theologe, Christ, Zeitgenosse. Munch., 1967.

H. A. Минкина

БРОДЕЛЬ (Braudel) Фернан (1902-1985) – франц. историк. Окончил Сорбонну (Париж, ун-т); с нач. 20-х до сер. 30-х гг. преподавал в лицеях в Алжире, с 1938 – в Практич. школе высших исследований в Париже. В 1932 познакомился с Л. Февром, к-рый оказал на Б. большое влияние. В сер. 30-х гг. приступает к работе над дис. "Филипп II, Испания и Средиземноморье", привлекая огромный материал, в т.ч. архивный. С нач. Второй мир. войны в действующей армии, в 1940-45 в нем. плену. Находясь в лагере для военнопленных (с 1943 – в лагере строгого режима), лишенный библиотек и архивов, по памяти пишет книгу "Средиземноморье и средиземноморский мир в эпоху Филиппа II" (в 1947 защищена в качестве дис., в 1949 вышла в свет). Встреченная с огромным энтузиазмом, эта книга открыла Б. путь в большую науку. В 1949 Б. становится проф. и зав. кафедрой совр. цивилизации в Коллеж де Франс, в 1956, после смерти Февра, – гл. редактором "Анналов" (членом редколлегии Б. стал еще в 1946 по рекомендации Февра) и президентом VI секции (социальные и экон. науки) Практич. школы высших исследований. В 1962 основывает Дом наук о человеке и становится его гл. администратором. В 1958 выходит его основополагающая методол. статья "История и социальные науки: время большой длительности" (работы Б. методол. характера представлены в сб. "Труды по истории", 1969). В 1979 появляется капитальный трехтомный труд (первый вариант 1-го тома вышел в 1967) "Материальная цивилизация, экономика и капитализм (XV-XV1II вв.)". В 1970 Б., ввиду разногласий с ведущими сотрудниками "Анналов" уходит с поста гл. редактора и, формально оставаясь членом нового коллективного руководства журнала, порывает с ним связи, сосредоточившись на руководстве Домом наук о человеке. В конце жизни Б. работает над многотомным исследованием "Самобытность Франции" (не завершено; первые два тома вышли посмертно в 1986).

Б. – приверженец т.н. "глобальной истории". "Глобальное об-во" он делит на системы – экон., социальную, полит., культурную, каждая из к-рых, в свою очередь, разделяется на множество подсистем. Для полного описания "глобального об-ва" необходимо учитывать разные темпы изменений в разных системах. Б., вслед за франц. социологом Ж. Гурвичем и, опираясь на нек-рые идеи М. Блока, предлагает выделить три временных ритма: время большой длительности (longue duree) – время геогр., материальных и ментальных структур, "квазинеподвижное", в к-ром перемены не ощущаются; время средней длительности – время конъюнктур, циклов, исчисляемых десятилетиями; краткое время – время событий.

Признавая, что "тотальное" описание возможно лишь при учете всех систем "глобального об-ва" и всех временных циклов, Б. сосредоточивает свое внимание на экон. и материальной жизни и, отсюда, на "времени большой длительности". Полит., событийная история, к-рую и так не слишком жаловали представители Школы "Анналов", не находит себе места на страницах трудов Б. В фокусе его "Средиземноморья..." находится не политика Филиппа II, а сам этот регион, его геогр. особенности, материальная жизнь, экономика и т.п. Осн. причины истор. перемен лежат, по мнению Б., во "времени большой длительности"; истор. перемены свершаются медленно, незаметно для людей и помимо их воли.

Труды Б. вызвали огромный резонанс в науч. мире, его идеи "longe duree" вдохновили многих последователей, интерес к повседневной жизни стимулировал множество исследователей в этой области. Но, одновременно, как в рамках Школы "Анналов", так и вне ее, многие положения Б. вызвали возражения. Б. упрекали в том, что он не рассматривает культуру (в "Средиземноморье...", посвященном 16 в., почти ничего не говорится о Ренессансе), истор. события и, главное, человека. По мнению критиков Б., элиминирование человека оборачивается антропоморфизацией природных и социальных условий: в указанной книге о Средиземноморье оно само выступает как действующий субъект; "время большой длительности" из исследоват. приема превращается в реальную самостоят, анонимную движущую силу истории. Люди не столько авторы, сколько актеры драмы истории.

Соч.: La Mediterranee et le monde mediterraneen a l'epoque de Philippe II. P., 1949 (4 ed. V. 1-2. 1979); Ecrits sur l'histoire. P., 1969; L'identite de la France: Espace et histoire. P., 1986; L'identite de la France: Les Hommes et les Choses. Pt. 1-2. P., 1986; История и общественные науки. Истор. длительность // Философия и методология истории. М., 1977; Свидетельство историка // Франц. ежегодник. 1982. М., 1984; Материальная цивилизация, экономика и капитализм, XV-XVIII вв. Т. 1-3. М., 1986-92; Динамика капитализма. Смоленск, 1993; Что такое Франция? Кн. 1-2. Ч. 1. М., 1994-95.

Лит.: Соколова М.Н. Истор. теория Фернана Броде-ля // Франц. ежегодник. 1972. М., 1974; Февр Л. Средиземное море и средиземноморский мир в эпоху Филиппа II // Февр Л. Бои за историю. М., 1991; Гуревич А.Я. Истор. синтез и школа "Анналов". М., 1993; Lire Braudel. P., 1988.

А. Я. Гуревич, Д. Э. Харитоновым


Б

БУБЕР (Buber) Мартин (Мардохай) (1878-1965) – евр. религ. мыслитель, писатель, философ-экзистенциалист. Учился в гимназии во Львове, а затем в ун-тах Вены, Лейпцига, Цюриха, Берлина. Защитил дис. по истории христ. мистики эпохи Возрождения и Реформации. В 1923 опубликована книга "Я и Ты", принесшая ему мировую славу. В 1924-33 проф. философии иудаизма и этики в ун-те Франкфурта-на-Майне. В 1933 эмигрировал из Германии в Швейцарию, затем в Палестину. С 1938 – проф. социальной философии в Иерусалим, ун-те. После Второй мир. войны выезжал с лекциями в США, ФРГ. В 1960-62 Б. стал президентом Израильской академии наук. В 1963 в Амстердаме ему была вручена Эразмовская премия.

Значит, влияние на Б. оказали Ницше, Зиммель, Дильтей, Кьеркегор, Ф. Розенцвейг, Шестов.

Философия Б. получила название "диалогической". Согласно Б., филос. проблемы возникают только тогда, когда люди размышляют о "реальных вопросах", к-рые затрагивают все существо человека. Философия Б. окрашена в экзистенциалистские тона; ее центр, идея – бытие как "диалог" (между Богом и человеком, между человеком и миром и т.д.). "Диалогич." дух, противостоящий греч. "монологизму", Б. искал в библейском миропонимании. Особое внимание уделил пантеистич. тенденциям хасидизма. Б. раскрыл миру творч. силу и духовную глубину, к-рые характеризовали это течение в его лучшие годы (1750-1825). В противоположность религиям, утверждающим непроходимую пропасть между нашим и потусторонним миром, хасидизм настаивает, что подлинное благочестие предполагает горячую и пылкую радость жизни "здесь и теперь". Хасидизм утверждает органич. связь праведников и людей простой веры, важность телесной природы человека, наряду с духовной. "Встречайте мир полнотой своего бытия и вы встретите Его. Он сам примет из ваших рук то, что вы должны дать миру", – пишет Б.

Исходное положение диалогич. философии Б. -представление об изначальной двойственности, укорененной в самом основании сущего: "В Начале есть Отношение". При этом понятие "отношения" Б. употребляет не в психол. смысле: это не установка и не позиция, к-рая всегда выступает уже как рез-т, а обоюдное "соотнесение (Haltung) человека с его "пред-стоящим" (Gegeniiber) – будь то другой человек, явление природы (как органич., так и неорганич.) или духовная сущность. Соотнесенность также носит двойств, характер в силу того, что человеку присуща способность задавать способ существования как мира в целом, так и себя в нем. Б. связывает эту способность с изречением "осн. слов" – Я-Ты и Я-Оно, к-рые "полагают существование". Изречение осн. слова Я-Оно помещает человека в мир "ставшего", где он – "вещь среди вещей" и один из бесчисл. множества отчужденных друг от друга индивидов. Поскольку здесь нет взаимности, то нет и подлинного отношения. Способ существования в мире Оно предполагает его многообразное "использование" и ориентированное на зримый и конкр. результат "приобретение опыта", к-рый, в понимании Б., имеет негативное значение и относится лишь к объективирующему знанию. В мире Оно безгранично господствует необходимость и нет места свободе. Поскольку человек несвободен, он не способен к творч. деянию и обречен на пассивность. Он не знает "действит." жизни, к-рая "проживается в "чистом настоящем" и осуществляется во "встрече" с Ты: он не причастен Духу, поскольку Дух не заключен в его Я, как в темнице, Дух – между Я и Ты, он есть ответ человека своему Ты; он закрыт для Любви, к-рая есть ответственность Я за Ты. Погруженность в "одиночество замкнутой самости" делает человека нечувствительным и к присутствию "Вечного Ты", т.е. Бога. Напротив, говоря "Я-Ты", человек освобождается от плена причинно-следств. связей и "претворяет в действительность Свободу", т.е. свободно избирает то, к чему предназначен. Так происходит встреча с судьбой. У того же, кто живет в мире Оно, нет судьбы, поскольку он не знает своего предназначения и избегает риска и ответственности, неизбежно связанных с выбором и принятием решения. По мысли Б., судьба не ограничивает свободу человека, а дополняет ее: Свобода и Судьба "объемлют друг друга, образуя Смысл". Этот последний невозможно отобразить и истолковать, но он есть нечто несомненное для человека, к-рый встал "пред Лицом" и в каждом Ты прозревает "Вечное Ты". "Возвышенная печаль нашей судьбы" состоит в том, что "встречи" с Ты носят исключит, характер и не могут служить прочным фундаментом для устройства и сохранения жизни. Делая человека сопричастным Вечности, "встречи" с Ты не поддаются объяснению и формальному упорядочению, из них невозможно извлечь никакой "пользы", они ставят под угрозу само существование человека в этом мире, т.к. ослабляют все его устоявшиеся и проверенные связи. Но если каждое Ты обречено на то, чтобы стать Оно, когда отношение исчерпано, то и каждое Оно, "воспламененное" сущностным актом Духа, может войти в действительность отношения и стать Ты. Поэтому, по мысли Б., существование мира Оно все же не лишено смысла. Тем не менее Оно являет собой постоянную угрозу для Ты, ибо мир Оно неуклонно разрастается. Согласно Б., история свидетельствует о том, что у каждой культуры мир Оно полнее, чем у предшествующей. Исток и начало всякой культуры – наипервейшее "вхождение в отношение", "событие-встреча", к-рая определяет весь дальнейший ход ее развития, но если это отношение периодически не возобновляется, то культура со временем застывает и живые свидетельства ее сущностной связи с Ты покрываются "коркой вещности", превращаясь в мир Оно. Розенцвейг, вместе с Б. переводивший Пятикнижие на нем. яз., критиковал Б. за резкое противопоставление Ты и Оно, поскольку отрицание мира Оно фактически ведет к отрицанию ценностей чело-веч. культуры. Однако Б. отнюдь не считал Оно лишь неизбежным злом. Напротив, он утверждал, что человек не может жить без Оно, "но тот, кто живет лишь с Оно, тот не человек". В этом мире бытие человека, к-рый "знает присутствие Ты", есть "парение между Ты и Оно", однако это не становится для него причиной внутреннего конфликта. Человек, к-рый однажды "встал пред Лицом" своего Ты, далек от переживания трагич. раздвоенности. Смысл и предназначение своей жизни он видит в том, чтобы, покидая мир отношения, неизменно возвращаться в мир Оно, неся с собой "искру" Духа, к-рая некогда вновь "воспламенит" застывшую данность феноменального мира.

Соч.: Ich und Du. Lpz., 1923; Rede liber das Erzieherische. В., 1926; Bildung und Weltanschauung. В., 1935; Das Problem des Menschen. Hdlb., 1948; Der Glaube der Prophe-ten. 1950; Zwei Glaubensweisen. Z., 1950; Zwischen Gesell-schaft und Staat. Hdlb., 1952; Bilder von Gut und Bose. Кош, 1952; Gog und Magog. Fr./M., 1957; Bucherund Menschen. St. Gallen, 1952; Der Mensch und sein Gebild. Hdlb., 1955; Избр. произведения. Иерусалим, 1989; Два образа веры. М., 1995; Хасидские предания. М., 1997.

Лит.: Balthasar H.U.v.. Einsame Zwiesprache: М. Buber und das Christentum. Koln, 1958; Schaeder G. М. Buber: Hebraischer Humanismus. Gottingen, 1966; The Philosophy of М. Buber. L., 1967; Diamond M.L. М. Buber: Jewish Existentialist. N.Y.; Evanston, 1968; Col-in М., Buber R. Martin Buber, a Bibliography of his Writings: 1897-1978. lerusalem; Munch., etc., 1980; Friedman М. М. Buber's Life and Work: the early Years 1878-1923. L., 1982; Israel J. Martin Buber. Stockholm, 1992.

Г. С. Померанц, В. В. Рынкевич

БУЛГАКОВ Сергей Николаевич (1871-1944) – обществ. деятель, философ, богослов, экономист. Образование получил в Ливенском духовном училище. Орловской духовной семинарии, Елецкой гимназии и на юрид. ф-те Моск. ун-та, к-рый окончил в 1896. В 1901-06 – проф. полит, экономии Киев. политехн. ин-та и приват-доцент Киев. ун-та; в 1906-18 – приват-доцент полит, экономии Моск. ун-та и проф. политэкономии Моск. коммерч. ин-та; в 1912 защитил докт. дис. "Философия хозяйства"; в 1918 принял сан священника; в кон. 1922 выслан из Советской России; в 1923-25 – проф. церковного права и богословия на юрид. ф-те Рус. научного ин-та в Праге; с 1925 до конца жизни – проф. богословия и декан православного богословского ин-та в Париже, один из идеологов Рус. Христ. студенч. движения – обновленческого движения в православной церкви за рубежом.

Отталкиваясь от идеи Софии, выдвинутой Вл. Соловьевым, и в отличие от преобладавшего в православии взгляда на Софию как "мудрость" Христа, т.е. второго лица Троицы, Б. развил концепцию, согласно к-рой София – это не просто идеальное представление, лишенное бытия, она есть личность, субъект, четвертая ипостась по отношению к Троице, но не есть Бог и не участвует в жизни божественной; София – это мировая душа, и в этом качестве является посредником между трансцендентным Богом и миром. Она правит миром как провидение. Человек выступает как око мировой души, он имеет в себе нечто ("луч") от божественной Софии, так что в этом смысле софиология становится также учением о человечестве. Софиология Б. вызвала резкие и многолетние споры в православной церкви. В 1924 ее осудил как ересь глава "карловацкой церкви" митр. Антоний Храповицкий, а в 1935 – архиерейский собор той же "карловацкой церкви" и моек. патриархия в лице митр. Сергия. В защиту Б. выступило большинство совещания епископов православной церкви в Зап. Европе, в частности Г. Федотов, Вышеславцев, Зеньковский, В. Ильин. Не соглашаясь с Б. по существу проблемы, Бердяев отстаивал вместе с др. защитниками Б. право на свободу богословского исследования; в целом спор о софиологии вышел далеко за пределы богословия, затронув узловые проблемы православной культуры.

Наряду с учением о Софии, другими направлением развития православного богословия Б. считал учение об имени Божием ("имяславие"), согласно к-рому имя Вожие – это не просто человеч. средство для выражения мысли, оно входит в сферу божества как его энергия, оно божественно, призывание имени Божьего в молитве есть уже причащение божества. Б. подчеркивал, что концепция имяславия не означает, что Бог есть самое имя, и это разводило его с ортодоксальным богословием.

Б. – обновленец также в экклесиологии (т.е. в учении о церкви); он ратовал за демократизацию церкви в сфере управления, полагая, что церковь как об-во есть прежде всего коллектив, не отличающийся в этом отношении от др. форм обществ, жизни, соборность – это не только жизнь в Духе Св., но некая церковная коллективность.

Антропология Б. в наибольшей степени отражает одну из важных составляющих его общемировоззренч. и филос. концепции – идею всеединства. Человек есть часть природы, даже до нек-рой степени ее продукт; вместе с тем он носит в себе образ идеального всеединства: в нем потенциально заложено самосознание всей природы. В этом человеч. самосознании проявляется София, мировая душа, идеальный центр мира и в этом смысле природа является человекообразной, а человек в свою очередь потенциально носит в себе всю Вселенную.

Пока Б. придерживался идеи принципиального различия между филос. и религ. творчеством, свою философию он отделял от "канона философии", доказывал, что христ. философия – не философична, а полемична и прагматична, что она квази-филос. средствами стремится не к филос., а к религиозно-прагматич. цели; ре-лиг. философия – это вольное художество на религ. мотивы: теогония и теофания, тварность мира, софийность твари, природа зла, образ Божий в человеке, грехопадение, спасение падшего человека и т.д. Ко времени написания труда "Трагедия философии" (1920-21) грань между религ. и теор. философией у Б. почти исчезла. Он пришел к выводу, что всякая философия должна быть построена на почве религ. созерцания и откровения, должна возвратиться к религ. мифу и догмату.

Уже тот факт, что в сформулированной Б. в нач. 20 в. программе из четырех пунктов отд. позицию занимал "культурный ренессанс", говорит об особой значимости этой проблемы во всем творчестве рус. мыслителя. Как ни в какой другой сфере эта мысль здесь проявилась при всех его колебаниях между западничеством и славянофильством, либерализмом и консерватизмом, новаторством и традиционализмом; либерально-обновленческая равнодействующая делает из Б. крупного деятеля рус. культуры 20 в., правда, культуртрегера, по преимуществу действовавшего в рамках религ. форм обществ, сознания, чуть правее центра спектра рос. обществ. направлений этого века.

Занимавший в начале своей деятельности позиции либерала-западника, Б. в высокой степени положительно относился тогда к европ. культуре, культуре, по его словам, "высшей", с необычайными, небывалыми рез-тами развития. Густоту населения он считал субстратом культуры и поэтому даже болезненный процесс перенаселения в период первонач. предкапиталистич. накопления квалифицировал как прогрессивный процесс создания зап. цивилизации, как необходимую цену за блеск этой цивилизации. Одну из важнейших и труднейших задач, к-рые 19 в. оставил 20 в., Б. усматривал в устранении пропасти между городом и деревней, полагая, что культурный уровень в деревне должен быть создан, а не завоеван в социальной борьбе.

На рубеже 19-20 вв. взгляды Б. на культуру вообще, на западную в первую очередь ("Запад" он понимал в культурно-истор. смысле известного единства культуры, включая в него Европу и Сев. Америку), существенно меняются. Это не было глубочайшим разочарованием во всем зап.-европ. укладе, как представляют нек-рые авторы; это было охлаждение к Западу, правда, значительное. Европ. культура – дорогой покойник; зап. цивилизация – не единственно возможный путь развития; Запад – не земной рай и не идеал, но истор. факт не только со светлыми, но и темными сторонами – такими и аналогичными мыслями Б. выражает свое двойственное отношение к зап. культуре. В основу этой двойственности легло представление о взаимообусловленности и вместе с тем антагонизме между материальной и духовной цивилизацией Запада. Нации, усвоившие только внешнюю культуру, не имеют еще права на имя культурных гос-в. В сфере же духовной культуры зап. цивилизация далека от совершенства. В новой Европе Б. не нравились теперь также ее "культурное эпикурейство" и ее "комфорт жизни". Двойственное отношение к европ. культуре Б. выражал также в призыве бороться "за более углубленное, исторически сознат. западничество", в содержание к-рого входило признание культурной мощи Запада, зап. школы техники жизни (или материальной стороны культурной жизни цивилизации) Запада как хранилища общечеловеч. сокровищ духа, наук и искусств и как полит, знамени. В отличие от славянофилов Б. исключил из понятия "народная самобытность" полит, и экон. институты, полагая, что, напр., железные дороги и банки космополитичны как основа правового гос-ва и поэтому в отношении учений совр. демократии, правового гос-ва, др. полит, и экон. форм Запад остается для России школой.

Культурологич. позиция Б. предопределялась в нач. 20 в. не только двойственным отношением к зап. культуре, но и его критикой всего истор. христианства, православия в особенности. Б. вознамерился преодолеть утвердившееся в совр. церковном сознании представление, что в культуре царит темнота, сатанинское начало, что культура – это дело языческое, а не христианское. Соединить культурность и церковность, создать подлинно христианскую церковную культуру и тем самым возбудить жизнь в церкви – такие задачи ставил Б. в начале 20 в. перед церковью и человечеством. Отказавшись рассматривать гуманистически-ренессансную культуру высшим продуктом истории за ее "внерелигиозность", "разрозненность", "беспочвенность", Б. провозгласил идею синтеза ср. веков и Нового времени, чтобы былая церковь-храм превратилась бы в церковь-человечество, церковь-культуру, церковь-общественность.

Другая, не менее важная, связанная с первой, установка Б. – на обновление и подъем рус. нац. культуры. Первоначально рус. мыслитель исходил из мысли о "культуроотсталом" рус. об-ве и о неблагополучии в культурной ситуации и справа, и слева от него. Он выражал недовольство не только культурной политикой самодержавия и официальной церкви, но и позицией чрезмерно расширительно толкуемого славянофильства (к славянофилам он неправомерно относил, напр., Каткова и Леонтьева), упрекая его за фальшивую идеализацию действительности, склонность к нац. самопревознесению, к национализму и полит, романтизму. Слева Б. усматривал культурное огрубление, в лучшем случае застой в таких "антикультурных" направлениях, как теории материализма и позитивизма, гонения на идеалистич. философию. Объектом критики стал у Б. также "космополитич. марксизм".

С 1910 Б. отсчитывает новую эпоху в своем культурном самосознании, заявив, что перед ним снова возникла, в новой форме, антиномия славянофильства и западничества. Теперь западничество ему представлялось как духовная капитуляция перед культурно сильнейшим. Гл. темами размышлений Б. стали культурная самобытность рус. народа, углубленное самосознание рус. культуры, подъем "культурного патриотизма" и ослабление "реакционного", "воинствующего", "полит." национализма. Не признавая существования классовых культур, Б. настаивает на идее культуры национальной, на том, что индивиды участвуют в общекультурной работе человечества только как члены нации. Проблемой для него становится не существование национального рядом с общечеловеческим, а возможность общечеловеческого в национальном, всеобщего в конкретном.

По собств. поздней самооценке Б. с началом Первой мир. войны готов быть вовсю славянофильствовать. Действительно, в это время он высказал немало идей квазиславянофильского толка, "выявив" множество пороков новоевроп. культуры: обмирщение, обмещанивание, угрожающе высокая цивилизованность, гипер-культурность; отход от церкви в общей секуляризации, рационализации и механизировании жизни; внерелиг. гуманизм и протестантизм; отвлеченное просветительство, эгоцентризм, теор. и практич. материализм; феноменализм, юридизм и экономизм как общая основа зап.-европ. жизни; торжество панметодизма и рассудочности; хозяйств, жизнь как воплощение экон. материализма с аморальной моралью интересов; к порочным чертам новоевроп. цивилизации Б. относил также капитализм и его "неизбежную тень" – социализм как социол. проекцию общего духа новоевроп. рационализма.

Разделяя предрассудки теории "Москва – третий Рим", Б. поддерживал империалистич. притязания "на царственный град Константина" во имя "нововизант., русско-православной" культуры христ. Востока. Отдавая дань нац. чванству, он предрекал наступление рус. эпохи мировой истории, акцентировал глубочайшее духовное различие между Россией и Зап. Европой и даже утверждал, что по культурному своему наследию Россия богаче Запада, наследовавшего эллинство лишь косвенным путем: однако Россия оказалась не на высоте своего культурного призвания – быть творч. продолжателем эллинизма.

Однако даже в Первую мир. войну Б. дистанцировался от антизападнич. крайностей славянофилов, от их соблазна идеализации допетровской Руси и их чрезмерного противопоставления России и Европы; он продолжал предостерегать от кичливости и "духовно-убогого самопревознесения и самодовольства" в вопросе о нац. избрании и предназначении рус. народа. Европа, писал он, исторически немолода, но это не значит, что она лишена жизненных сил продолжать свой путь, что она не породит еще пышных цветов своей культурной утонченности. Отвергая "западничество идолопоклонническое", Б. ратовал за западничество "реально-историческое", продолжал признавать частичную правоту рус. западничества, духовным отцом к-рого по-прежнему называл Петра Великого.

Потрясения, вызванные революцией 1917 в России и расколами в православной церкви, побудили Б. пристальнее заняться проблемами культуры. Высказывания о чуть ли не чисто богословском характере деятельности Б. в 20-30-е гг. не соответствуют действительности. С 1910-х гг. Б. пользовался понятием "философия культуры", и это понятие отражает и характер его культурологич. концепции последних двух с лишним десятилетий его жизни, хотя эта концепция тесно связана также и с богословием: в мае 1930 на съезде православной культуры Б. произнес речь, опубликованную под названием "Догматич. обоснование культуры".

В нач. 20-х гг. умонастроение Б. существенно изменилось: он стал сожалеть о своей прежней борьбе с Западом, о том, что всю свою сознат. жизнь провел в отъединении от зап. христианства. Истор. путь России предстал ему как трагедия культурного одиночества, культурной изоляции, замкнутости, к-рую необходимо преодолеть. И мировая культурная ситуация Б. никак не удовлетворяла. Секуляризированная культура виделась в обличий врага христианства. В гуманистич. "обезображенной" культуре на первом плане выступала языч. пошлость, падение – ниже человека, и лишь на втором – ее религ. потенции. Культура вступила в глубокое противоречие с цивилизацией. По-прежнему Б. был уверен, что во всем христианстве еще недостаточно развито сознание культуры, хотя обозначился поворот в эту сторону. Как и раньше, Б. упрекал аскетич. христианство, к-рое лишь "попускает" культурное делание, но не связывает его со спасением человека; протестантизм стремится спасти культуру от цивилизации, но это ему не удается, он остается во власти секуляризации; не принимает Б. и католич. соподчинение культуры и цивилизации; истинен только православный путь свободного творчества, путь культурного возрождения. Как один из идеологов рус. студенч. христ. движения Б. резко противопоставлял свою культурологич. концепцию также большевикам в России, к-рые, осуществив свои идеалы цивилизации, вернули бы человека в допотопные времена. В эмиграц. период культурологич. концепция Б., до сих пор мало систематизированная, приобретает целостный вид: культура происходит из религ. культа, имеет теургич. и мистериальный характер; где есть религ. напряженность, там проявляется культурная жизнь. Культура – творч. делание человека в мире, укрепленное божеств. силой. В дальнейшем происходит обмирщение культуры, ее секуляризация, культура отделяется от церкви и последняя становится лишь одной из многих ветвей культуры. В Библии намечены два пути – путь культуры, путь творчества, "путь народа Божия", и путь цивилизации (приспособления к природной жизни) – "путь рабства, путь Каина и каинитов, ковачей и изобретателей орудий". Абсолютной культуры и абсолютной цивилизации нет, потому что человек не может быть до конца ни творцом, ни рабом. Утопично и неблагочестиво думать, что можно освободиться от гнета цивилизации и превратить жизнь в "культ-культуру". Но человек должен идти по этому пути, завоевывая все новые и новые области. Уверенный, что путь культурного делания есть и путь спасения, что задача культуры – это дело "богочеловечества", т.е. очеловечения мира и обожения человека, Б. призывал религ. вождей вооружиться всем оружием совр. культуры, стать на высоту всех совр. исканий мысли, всех достижений человеч. творчества. Религ. преодоление секуляризации, "оцерковление" культуры Б. называл иногда осн. вопр. христ. жизни. В последних работах он проводил мысль, что православие содержит в себе силу творч. культуры, к-рую она может передать своим сынам. С др. стороны, он был уверен, что и к религии приходят "из Афин", что внутр. развитие культуры науки, искусства приводит к религ. самоопределению.

Б. надеялся принести в Россию свою идеологию, передать ее грядущему поколению, призывал своих единомышленников вернуться на Родину новыми людьми, людьми мысли, познания, науки и веры, не отказавшимися от высших культурных запросов. Его надеждам не суждено было сбыться. Но для нек-рого слоя религ. общественности совр. России идеология Б. может стать переходной формой к более развитому мировоззрению. Фактически Б. – один из предтеч тех либеральных сил в совр. рус. церкви, к-рые противостоят получившему в ней, увы, широкое распространение авторитаризму, клерикализму, обскурантизму, национализму и антиинтеллектуализму.

Соч.: Основные проблемы теории прогресса // Проблемы идеализма. М., 1902; Иван Карамазов (в романе Достоевского "Братья Карамазовы") как филос. тип. // Вопросы философии и психологии. 1902. Кн. 61; О реалистич. мировоззрении // Там же. 1904. Кн. 73; Религия человекобожия у Л. Фейербаха // Вопросы жизни. 1905. №10/11, 12; Церковь и культура // Вопр. религии. Религиозно-обществ. б-ка. 1906. №1; Ср.-век. идеал и новейшая культура // Рус. мысль. 1907. №1; Церковь и культура // Вопр. философии и психологии. 1910. Кн. 103; Два града: Исследование о природе обществ, идеалов. Т. 1-2. М., 1911; Тихие думы. Из статей 1911-15 гг. М., 1918; Об особом религ. призвании нашего времени. Прага, 1923; Христ. социология. Париж, 1928; Философия имени. Париж, 1953; Православие: Очерки учения православной церкви. Париж, 1965; Христ. социализм. Новосибирск. 1991; Соч. Т. 1-2. М., 1993; Свет невечерний: Созерцания и умозрения. М., 1994; Die Tragodie der Philosophie. Darmstadt, 1927.

Лит.: Антонов Н.Р. Сергей Николаевич Булгаков и его религиозно-обществ. миросозерцание. СПб., 1912; Зандер Л. Бог и мир. Миросозерцание отца. Сергия Булгакова. Т. 1-2. Париж. 1948; Кувакин В.А. Метафизика всеединства – "позитивный" продукт "нового религ. сознания": С. Булгаков // Кувакин В.А. Религ. философия в России. М., 1980; Хоружий С.С. София – космос – материя: Устои филос. мысли Булгакова // ВФ, 1989. N 12; Naumov К. Bibliographie des oeuvres de Serge Boulgakov. Paris, 1984.

В. Ф. Пустарнаков

БУЛЬТМАН (Bultmann) Рудольф (1884-1976) – нем. протестантский теолог, историк религии, философ. Получил образование в Тюбингене, Берлине и Марбурге. С 1912 приват-доцент Марбург. ун-та, в 1916 – экстраординарный проф. в Бреслау, затем в Гессене и Марбурге. С именем В. связана целая эпоха христ. мысли, его даже называют "последним в ряду великих протестантских теологов". Созданная Б. теол. система подвела итог опр. этапу в развитии христ. мысли, и вместе с тем, она стала исходным пунктом для нового периода в осмыслении содержания христ. веры. Б. был одним из тех христиан, к-рые остро ощутили и продумали совр. кризис христианства. Для преодоления кризиса необходимо провести демифологизацию христ. учения, выразить его содержание в терминах человеч. существования. Б. рассматривал герменевтич. проект либеральной теологии как попытку заново интерпретировать христианство с помощью понятий, непосредственно затрагивавших человека 19 в. В своей программной работе "Новый завет и мифология" он писал: "Для прежней "либеральной" теологии характерно то, что она считала мифол. представления исторически ограниченными идеями и поэтому просто исключала их как несущественные; существенными эта теология считала лишь великие религ. этич. принципы. Либеральная теология различает в религии смысловое ядро и истор. оболочку". В построении системы Б. отталкивается от теол. традиции 19 в. В нач. 20-х гг. формирующее воздействие на Б. оказала диалектич. теология К. Барта. Б. глубоко воспринял представление Барта о Боге как о "совершенно ином", как о радикальном отрицании всех возможностей, к-рыми обладает человек. Между Богом и миром – "бесконечное качественное различие". Бог, не будучи объектом в мире объектов, не может стать и объектом познания, не может быть познан обычными методами. Для людей, мышление к-рых остается в рамках субъектно-объектной схемы, подлинная теология всегда будет "отталкивающей бессмыслицей". Хотя Бог как "совершенно иной" не может быть объектом познания, он определяет человеч. существование: "находит" человека, "встречается" с ним, обращается к нему в слове христ. провозвестия, керигмы. Термин "керигма" ("весть", "провозвестие") стал одним из центральных для Б., его теологию иногда называют "керигматической".

Теол. позицию, сложившуюся в 20-е гг., Б. до конца жизни последовательно выдержал, применяя выработанную сумму идей в работах по систематич. теологии, этике и теории культуры. Тогда же Б. принимает элементы экзистенциальной аналитики Хайдеггера. Ряд идей "Бытия и времени" Хайдеггера Б. использует для теол. анализа человеч. существования как определенного Богом. Для Б. хайдеггеровский анализ важен тем, что он допускает возможность перехода от "неподлинного" существования к "подлинному". Б. берет у Хайдеггера также идею о решимости человека как о необходимом условии перехода к подлинному существованию. "Подлинным" Б. считает "эсхатологич. существование", т.е. жизнь в вере. Верующий в слово керигмы перестает отождествлять себя с миром, он живет для будущего, к-рое воспринимает как дар Бога. Используя терминологию Хайдеггера, Б. намечает "керигматич." истолкование центр, новозаветного мифа о спасении во Христе, стремясь раскрыть экзистенциальное содержание этого мифа, непосредственно затрагивающее совр. человека, т.е. преобразовать интеллектуальную конструкцию догмы в обращенную к слушателю и непосредственно понятную ему весть. В этом отличие герменевтич. проекта Б. от прежней либеральной теологии, исключающей миф как устаревшую оболочку универсального религ.-нравств. учения.

Обращаясь к диалектич. теологии и экзистенциальной аналитике как к теориям более высокого уровня, Б. в книге "Иисус" создает свою герменевтику, к-рую он позже назовет "демифологизацией, т.е. экзистенциальной интерпретацией Нового Завета". Иисус, по Б., использует евр. мифол. эсхаталогию своей эпохи для выражения особого понимания экзистенции: человек поставлен в ситуацию решения перед Богом. Соответственно, провозвестие Иисуса ставит человека перед необходимостью сейчас принять решение за или против Бога, волю к-рого возвещает Иисус. Эта книга, основанная на многолетней исследоват. работе Б. над синоптич. Евангелиями, воспринимается как цикл проповедей на темы диалектич. теологии.

В 1948, почти четверть века спустя после публикации "Иисуса", Б. издал последнюю большую книгу, подытожившую труд его жизни, – "Теологию Нового Завета". Конструкция этой книги соответствует его пониманию христ. теологии как интерпретации керигмы: такая ориентация христ. мысли на керигму, а не на истор. Иисуса, и называется керигматич. теологией. Именно в этом новизна и оригинальность системы Б. по сравнению с критич. (либеральной) теологией 19 в.; если задача теологии – истолкование керигмы и ответа на ее слова ("самопонимания веры", "нового понимания экзистенции"), то это значит, что теология как вид интеллектуальной деятельности становится недоступной для истор.критики.

Герменевтика Б. (и в частности, "программа демифологизации") направлена на то, чтобы сохранить достоверность христианства для совр. человека и одновременно не поступиться осн. чертами христ. идентичности. Либеральная теология 19 в. заменила Христа догматики в качестве своей систематич. основы и предмета на Иисуса историков, т.е. поставила его в зависимость от методики исследования, имеющихся фактич. данных, мировоззрения историка и мн. др.). В рез-те либеральная теология как теология потерпела крушение. Б. оставляет Иисуса из Назарета на произвол историков и заявляет, что христ. вера – это вера в "событие Иисуса Христа", в решающее эсхатологич. деяние Бога, о к-ром возвещает керигма. Что же касается земного Иисуса, то керигма для развертывания своего содержания "нуждается" лишь в самом факте его жизни и насильств. смерти. Этот минимум истор. исследование всегда может гарантировать. Б. делает попытку "рационалистич." интерпретации мифол. представлений о воскресении Иисуса, выраженных в Новом Завете, сводя событийный и содержат, аспекты воскресения к возникновению экзистенциалистски истолкованной керигмы. Для Б. вера в Иисуса Христа означает веру в Его присутствие в "слове провозвестия", в керигме (т.е. в проповеди Церкви), в то, что слово "керигма" – Его слово. В вере человек снова и снова понимает себя заново. Это новое самопонимание сохраняется лишь как возобновляющийся и всякий раз новый ответ на слово Бога, возвещающее Его деяние в Иисусе Христе. Вера определяется Б. как событие, событие встречи, из к-рой возникает личное отношение к Богу, и само это отношение.

Концепция Б. оказала существ, влияние на теологию, историю религии, философию, герменевтику. Б. показал необходимость решения герменевтич. проблемы. Согласно словоупотреблению совр. философии, герменевтич. проблема возникает в герменевтич. ситуации, к-рая определяется как ситуация непонимания и кризиса доверия, означающего, что люди не могут больше воспринимать нек-рое содержание как авторитетное и принципиально важное для своей жизни. Именно в такой ситуации Б. старался сделать новозаветные свидетельства веры значимыми для своих современников.

Соч.: Die Geschichte der synoptischen Tradition. Gott., 1921; Offenbarung und Heilsgeschehen. Munch., 1941; Theologie des Neuen Testaments. Tub., 1948; 1965; Das Urchristentum im Rahmen der antiken Religionen. Z., 1949; Glauben und Verstehen. Bd. 1-3. Tub., 1958-60; Jesus Christus und die Mythologie. Hamb., 1965.

С. В. Лезов, С.Я. Левит

БЭСКОМ (Bascom) Уильям (1912-1981) – амер. африканист и фольклорист. Ученик М.Дж. Херсковица, вместе с к-рым Б. в 1939-57 преподавал в ун-те Северо-Запада; с 1957 до конца жизни -- директор музея антропологии им. Р. Лоуи и проф. антропологии в ун-те штата Калифорния (Беркли). Б. автор многочисл. работ о культуре и религии народа йоруба и неск. трудов по африканистике. Изучал взаимосвязи между афр. и афро-амер. культурами, имеет также ряд работ о природе и функциях фольклора.

Соч.: African Art in Cultural Perspective: an Introduction. N.Y., 1973; African Dilemma Tales. The Hague; P., 1975; Contributions to Folkloristics. Meerut. Indian., 1981,

E. M. Лазарева


В

ВАРБУРГ (Warburg) Аби (1866-1929) – нем. историк и теоретик искусства. Один из основоположников иконологии (наряду с Панофски). Внес значит, вклад в постижение внутр. динамики истории культуры, наметив картину конфликтного или более гармоничного сосуществования разных ее хроногенетич. слоев. Тем самым сделан решит, шаг от морфологии культуры к ее метаморфологии.

В 1886-89 учился в ун-тах Бонна и Мюнхена. Наряду с историей искусства его особенно интересовали (под воздействием Лампрехта) типология психологии истории, а также (под воздействием Г. Узенера) вопросы выживания архаико-мифол. традиций на последующих этапах цивилизации. Эпицентром иск-вед, симпатий В. стало искусство итал. Возрождения. С др. стороны, увлеченный этногр. архаикой, он в 1895 совершил путешествие к сев.-амер. индейцам в штат Нью-Мексико. Живя в Гамбурге, В. собрал огромную науч. библиотеку, в основу к-рой был положен новаторский – тематич., а не дисциплинарный – метод классификации. "Европ. шизофрения" (выражение В.), приведшая к Первой мир. войне, послужила в 1910-е гг. одной из причин тяжелого душевного заболевания ученого; в 20-е гг. он возвращается к науч. деятельности.

Среди осн. работ В., обычно небольших по объему, написанных в жанре лекций с комментариями, – его дис. "Рождение Венеры" и "Весна" Сандро Боттичелли. Исследование о концепциях античности в итал. Раннем Возрождении" (1893), "Искусство портрета и флорентийские горожане" (1902), "Искусство Фландрии и ранний флорентийский Ренессанс" (1902), "Завещание Франческо Сассетти" (1907), "Итал. искусство и интернац. астрология в феррарском Палаццо Скифанойя" (1912-22), "Антично-языч. пророчества в текстах и образах эпохи Лютера" (1920). Многие из важнейших мыслей В. были высказаны в мелких публикациях, а также заметках и пометках, частично опубликованных лишь посмертно.

Особое влияние на становление идей В. имели философия Ницше, эстетика Ф.Т. Фишера, историософия Т. Карлейля (в особенности их раздумья о роли худож. символа как стимула истор. процесса), а также учение Дарвина (в той его части, к-рая трактует о сигнальном значении жестов и поз). Исканиям В. созвучны фрейдизм (в первую очередь историко-культурные медитации позднего Фрейда) и юнгианство – при полном отсутствии каких-бы то ни было прямых идейных контактов.

Изучение произведений итал. кватроченто, образов Боттичелли, Гирландайо и др. мастеров позволило В. феноменологически определить, как более архаич. слой культуры проступает в более позднем слое, парадоксально усиливая не архаизм, а, напротив, впечатляющую новизну произведения. Приметы такого проступания, – напр. генетически восходящие к античности ренессансные фигуры неистовых менад, – В. именует "патетич. формулами", выявляющими пограничные контакты разновременных, но в произведении сходящихся культур. Среда худож. патронажа флорентийского купеч. семейства Сассетти, астрологич. символика фресок Палаццо Скифанойя дополнительно демонстрируют живую актуальность антично-языч. компонентов Возрождения. В массовых листках периода Реформации в Германии метафорич. диалог эпох претворяется, согласно В., в грозный, катастрофич. конфликт. При этом язык символов, взлелеянных искусством, толкуется как наиболее эффективное средство познания этих контактов и конфликтов, – что показано, в частности, на примере иконографии змея (в "Лекции о ритуале Змея" (1923), ознаменовавшей выздоровление В.).

Надеясь, – в целях исцеления "европ. шизофрении", – детально уяснить живую "физику мысли", ее исторически многомерную, нелинейную, архаико-совр. динамику с помощью худож. образов, В. в последний свой период намечает план "Мнемозины", специального историко-иконографич. атласа, где вечные "патетич. формулы" и архетипы были бы прослежены на визуальном материале, взятом и из старинной классики, и из новейшего, даже китчевого, изорепертуара вплоть до газетных реклам и фотографий (калейдоскопическая монтажность этого замысла, осуществленного лишь в виде начальных фрагментов, позднее опосредствованно отражается в поп-арте, как первом творч. направлении, наметившем рубеж постмодернизма).

Созданный на базе библиотеки В. науч. ин-т после прихода фашистов к власти в Германии переезжает в Лондон, где ныне составляет часть Ин-та Варбурга и Курто (здесь с 1937 выходит "The Journal of the Warburg and Courtauld Institute", посвященный ико-нологич. исследованиям истории худож. культуры, в первую очередь – новой, "посмертной" жизни антич-но-классич. и древнемагич. традиций; выпускаются также "Труды ин-та...", начатые публикацией еще при жизни В.).

Соч.: Ausgewahlte Schriften und Wiirdigungen. Hrsg. von D. Wuttke. Baden-Baden, 1980.

Лит.: Gombrich E. Aby Warburg. An Intellectual Biography. L., 1970; 1986.

M. H. Соколов

ВАСКОНСЕЛОС (Vasconcelos) Xoce (1881-1959) – мекс. философ, социолог, историк, политик, журналист и писатель. Творчество В. неотрывно от обстоятельств его жизни. Активный обществ, и гос. деятель, В. утверждал настоятельную необходимость воспитания и просвещения молодежи лат.-амер. стран; его принципы и непосредств. практика принесли ему прозвание "пророка континента". Знаменитые культурфилос. эссе В. являются скорее худож. произв., нежели научными трактатами. Идеи В. продолжают традицию лат.-амер. утопизма и ариэлизма, воспринятую им от X. Марти, Э.М. де Остоса и Э. Родо.

Творчество В., одного из зачинателей совр. лат.-амер. философии, непосредственно обязано подъему нац. самосознания, связанному с мекс. революцией 1910-17 и активизацией проблемы нац. и лат.-амер. идентичности. В. ставит перед собой задачу создать философию нац. мировосприятия, опирающуюся на муз. и поэтич. чувство народа. Эту программу он начал разрабатывать в кн. "Индостанские исследования" (1920), а затем обобщил свои соображения в "Трактате по метафизике" (1929), где изложена система "метафизики эстетич. монизма", дана строгая классификация наук на новой основе; В. вводит субъективную иерархию понятий, где вершинное место занимает этика, включающая в себя ряд наук – от естествознания до экономики, причем юриспруденция интерпретируется как "эстетич. акция высокого трансцендентального предназначения".

Мессианские идеи В. получили воплощение в двух самых известных его трудах: "Вселенская раса" (1925) и "Индология" (1927). Идея "вселенской" (или "космич.") расы подразумевает, что народу Лат. Америки предстоит стать пятой из известных человечеству рас, духовно интегрирующей все предыдущие. При этом узкий рационализм европ. цивилизации будет преодолен универсализмом "вселенской" культуры Лат. Америки. Культурфилос. утопия В. была развита в кн. "Индология", где поэтич. миф облекается в форму систематич. философии. В своем отрицании рац. знания ("логицизма") В. удивительно рационально строит свою иерархию универсальной гармонии мира, основанную на эстетич. чувстве, на стихийно-интуитивной эмоциональности, преимущественно свойственной, по его мнению, человеку Лат. Америки. Именно это качество определит, согласно его "закону трех социальных стадий", будущую расу человечества, к-рой предстоит возникнуть в Лат. Америке.

Осознавая недостаточность филос. фундирования своих идей, В. попытался синтезировать их в труде под названием "Тодология" (1952; исп. todo – всё), представляющем собой лат.-амер. коррелят "Философии общего дела" Н. Федорова. Метод В. предполагал направить объединенные усилия к достижению вселенской гармонии, к-рая посредством "обращенной энергии" будет эстетически упорядочивать каждый элемент жизни на земле. В. полагал, что эта идея выражает имманентную сущность мекс. и вообще лат.-амер. онтологии. Мифопоэтич. утопизм В. стимулировал разработку лат.-амер. мыслью филос. обоснования историко-культурной самобытности Лат. Америки, поиска модели ее цивилизационной идентичности.

Соч. Obras Completas. T. 1-4. Мех., 1957-61.

Лит.: Петякшева Н.И. Xoce Васконселос и философия "иберо-амер. расы". //Из истории философии Лат. Америки XX в. М., 1988. Василенко А.С. "Если бы я был магом Лат. Америки...": Эстетич. взгляды Xoce Васконселоса//Лат. Америка. 1989. №12; 1990, №1; Garrido L. Jose Vasconcelos. Мех., 1963; De Beer G. Jose Vasconcelos and his World. N.Y., 1966.

Ю. Гирин

ВАЦУДЗИ Тэцуро (1889-1960) – япон. философ и культуролог. В 1909 поступил на филол. ф-т Токийского имп. ун-та. Первоначально его интересовала лит-ра, он писал рассказы и пьесы, переводил Байрона, Б. Шоу, был дружен с изв. япон. писателем Танидзаки Дзюнъитиро (1886-1965). Интерес к философии у В. возник под влиянием лекций преподававшего тогда в ун-те выходца из России Рафаэля Кебера. По окончании ун-та В. занимается европ. "философами-поэтами" – Ницше, Шопенгауэром, Кьеркегором, с к-рыми первым познакомил японцев. С 1925 В. начинает публиковать исследования по япон. культуре и культурной компаративистике. Характерная особенность ранних работ В. – соединение филос. и филол. методов. В 1925 В. становится проф. Киотского имп. ун-та, где преподает этику. В 1927-28 В. находится в Зап. Европе (Германия, Италия, Греция). Под впечатлением от знакомства с нем. школой "философии жизни", в частности с фундаментальной онтологией Хайдеггера и его книгой "Бытие и время", у В. родилась идея экзистенциального пространства (по аналогии с хайдеггеровским пониманием времени), разработанная в осн. филос. работе В. "Фудо рон" (букв. "Климат" или "Эссе о климате"), положившей начало целому направлению в япон. культурологич. исследованиях. Это направление называется, как и книга В., "фудо рон" и изучает влияние физико-геогр. факторов на нац. культуру и этнич. психологию.

В. понимал "фудо" не как объективную природно-климатич. реальность, а как субъективно переживаемое и не рационально, а интуитивно воспринимаемое фи-)ико-геогр. пространство, его "фудо" культурно манипулируемо. Он выделял 3 типа "фудо" и 3 соотв. им типа культур: 1) "муссонный" (культуры Океании, Юж. и Вост. Азии); 2) "пустынный" (культуры Ближ. и Ср. Востока); 3) "пастбищный", или "луговой" (культуры Европы). Хотя Япония и относится к муссонному типу "фудо", своеобразие ее климатич. условий (сочетание жаркого и влажного лета и довольно холодной зимы, четкая и ритмич. смена времен года при внезапных и резких переменах погоды, вызванных тайфунами, обусловили появление в характере японцев, помимо "муссонных" черт – уступчивости и покорности – "скрытой ярости и воинственного безразличия"). В отличие от других народов этого "фудо", у к-рых стремление к адаптации, к покорности приобретает форму "переполненности чувством однообразия", японцы постоянно насторожены в ожидании внезапных и стремит, перемен. Типично япон. черты – энергичность, впечатлительность, быстрая утомляемость, склонность к экзальтации, ненависть к упрямству – формировались в условиях субъективного переживания япон. варианта муссонного "фудо". Покорность японца – не "тропическое невоинственное примирение" и "подлинная терпеливость и выдержка", а раздражительное терпение в ожидании внезапных перемен и способность к внезапному примирению со всеми изменениями в любой момент. Специфика способа существования человека в Японии определяется примирением его богатой эмоциональности с внеш. противоречиями и умением спокойно и неожиданно смириться. Проявлением этих черт характера полны япон. история и культура, начиная с ее древнейших памятников "Кодзики" (712) и "Нихон секи" (720). Они соединяют тихую, скрытую за бурей страстей любовь, в к-рой есть и неведомое ни Ветхому Завету, ни греч. эпосу спокойствие и не знакомые китайцам и индийцам "тайфунная ярость" и "бойцовский характер". Соединение спокойной страсти и воинств. самоотдачи – характерная особенность отношений в япон. об-ве. Оппоненты критиковали "фудо" за статичность, антиисторизм в понимании нац. характера, за чрезмерно эссеистский характер работы, за стремление утвердить идею "уникальности" япон. культуры, географо-детерминистский подход.

С 1934 до ухода на пенсию в 1949 В. преподавал в Токийском ун-те, где продолжил свои занятия япон. этикой. Плодом этих занятий стал трактат "Ринригаку" (Этика). В этой и др. работах В. стремился точно определить япон. альтернативу совр. ему зап. мысли, основываясь на экзистенциалистских позициях. По его мнению, культурные традиции Японии обладают потенциалом для создания более здоровой и уравновешенной этики, чем совр. западная. В. обращал внимание на эстетич. доминанту в япон. культуре, отмечая тесную связь ее с этикой, т.к. этичным считалось эстетичное.

Соч.: Вацудзи Тэцуро дзэнсю (ПСС Вацудзи Тэцу-ро). Т. 1-20. Токио, 1961-63; Фудо: Нингэнгакутэки ко-сацу (Климат: Антропол. исследование). Токио, 1935; Ринригаку (Этика). Т. 1-3. Токио, 1937-49; The Significance of Ethics as the Study of Man // Monumenta nipponica. V. 26. Tokyo, 1971, №3-4; Climate and Culture; a Philosophical Study. Tokyo, 1971.

M. H. Корнилов

ВВЕДЕНСКИЙ Александр Иванович (1856-1925) – философ, проф. С.-Петербург, ун-та (1890-1925), традиционно считающийся главой рус. неокантианства. Учился в Моск., а затем в С.-Петербург, ун-те на математ., затем на историко-филол. ф-те. Специализировался под руководством проф. М.И. Владиславлева (1840-90), первого переводчика на рус. яз. "Критики чистого разума" Канта. В 1888 В. защитил магистерскую дис. "Опыт построения теории материи на принципах критич. философии". С 1890 В. читал ряд курсов по логике, психологии, истории философии в С.-Петербург. ун-те, на Высших женских курсах и в Военно-юрид. академии. Среди слушателей В. ряд будущих крупных рус. мыслителей: Лосский, Бахтин, Лапшин; с В. в 1910-е гг. была связана деятельность Франка. В. ввел в рус. филос. сознание немало интуитивных прозрений и идей, подхваченных его последователями, задал перспективу развития отеч. философии. Он по праву может быть назван главой филос. школы и одним из предтеч рус. серебряного века в философии.

Хотя интересы и строй мышления В. были сформированы идеями Канта, конечные его выводы выходили за границы кантовского критицизма. В духе рус. философствования 19-20 вв. В. "преодолевал" Канта, не отрицая, однако, исходных кантианских представлений (как это делали, напр., Лопатин или Флоренский), а показывая ограниченность кантианства изнутри, "снимая" его. В. следовал Канту, признавая "примат практич. разума", но полагал, что он пошел дальше Канта, когда четко обозначил краеугольный камень искомой "практич. метафизики": таковым была вера, вопреки опыту и рассудку, в "одушевление других людей" (О пределах и признаках одушевления. СПб., 1892).

Филос. творчество В. многогранно. Мыслитель стремился к синтезу филос. дисциплин, предваряя тем самым универсализм виднейших рус. философов 20 в. Области философствования В. соответствуют подразделениям, сделанным им в филос. науке. Как логик, В. известен своим развитием умозаключений: умозаключение правомерно лишь в том случае, если его предмет подчинен закону противоречия. Приложение этого вывода к гносеологии ("логицизм" В.) означает, что синтетич. суждения, основанные на умозаключениях, возможны только относительно явленного бытия, – мир же вещей в себе, подчиненность к-рого закону противоречия проблематична, не может быть предметом науки. В. интересуют те проблемы логики, в к-рых можно усмотреть основания для его собственно филос. представлений. Из ряда курсов В. по истории философии правомерно заключить о близости ему нек-рых интуиции Декарта и Локка, а также воззрений Беркли, Юма и в особенности Фихте. В сфере психологии В. был сторонником "психологии без души", занимающейся одними "душевными явлениями". Восприняв интуиции Вундта, касающиеся проблемы психофизич. параллелизма, а также различения объективного наблюдения в психологии и самонаблюдения, В. особо интересовался достоверностью постижения чужой душевной жизни, трактуя этот вопрос в духе гносеологич. критицизма. Свой вывод об отсутствии объективных признаков душевной жизни в др. людях В. называл "осн. законом одушевленности" или "психофизиол. законом А.И. Введенского"; фактически из этого закона следовала неопровержимость солипсизма.

Филос. учение В., ориентированное на критицизм Канта, самим мыслителем расценивалось как "теория познания"; предметом опыта может стать исключительно мир явлений, к-рые суть порождения нашего сознания. Относительно существования вещей в себе ничего с достоверностью утверждать нельзя, и прав Декарт, считавший несомненным одно бытие Я или сознания с его актами. Но мир явлений, замечал В., воспринимается нами как противостоящий нам объект, и это обусловлено заложенной в нашем Я способностью "объектировать" свое внутреннее содержание. Наши ощущения выносятся нами вовне и соотносятся, как с источником, с внешними вещами (вместе с пространством и временем, без к-рых вещи представить себе невозможно и к-рые, следовательно, тоже продуцируются нашим сознанием). И то, что внеположный нам предмет рассматривается в качестве причины восприятия его качеств, обусловлено принимаемой нами на веру идеей причинности; итак, именно благодаря ей область Не-Я, эмпирический мир, отделяется от Я. В. считает возможным говорить об объективно существующих вещах в себе только в качестве допущения веры, за к-рым стоит также метафизич. признание закона причинности.

Кульминацией, неким синтетич. ядром филос. представлений В. является приложение его гносеологич. интуиции к проблеме чужого Я. В. решает ее в ключе строгого критицизма, но не удовлетворившись тупиковым выводом на этом пути, обращается к метафизике. Исходя из того, что душевная жизнь со всеми ее изменениями не может быть наблюдаема извне, В. замечает, что умозаключение по аналогии от внешнего к внутреннему в данном случае говорит лишь о наблюдателе, но не о другом лице. Я ставит себя на место другого, объективирует свое душевное содержание, и в строгом смысле, Я вправе отрицать душевную жизнь всюду, кроме самого себя. В. наделяет "метафизич. чувство" гносеологич. статусом и вместе с тем полагает, что признание права др. людей на бытие в свободе может стать отправной точкой построения "критич. метафизики", идея к-рой принадлежит Канту.

Никогда не обращавшийся к религ. проблемам, В. счел своим долгом в обстановке сильнейших гонений на церковь выступить в защиту религии: к этому его побудила научная добросовестность. Когда в статье "Судьба веры в Бога в борьбе с атеизмом" (1922) В. заявил, что "атеизм не в состоянии указать такой факт в природе, к-рый исключал бы возможность допускать существование бога", в пользу же последнего свидетельствует "непосредств. чувство Бога", то он следовал при этом исключительно своим "критическим" постулатам. Самый последоват. рус. кантианец, перед лицом атеистич. преследований засвидетельствовавший свою веру, оказался религ. исповедником.

Соч.: Опыт построения теории материи на принципах критич. философии. Ч. 1. СПб., 1888; О пределах и признаках одушевления. СПб., 1892; Лекции по логике. СПб.,1892; Введение в философию. СПб., 1894; Судьбы философии в России. М., 1898; Лекции по истории новейшей философии. Ч. 2. СПб., 1901; Лекции по психологии. СПб., 1908; Новое и легкое доказательство философского критицизма // ЖМНП. СПб., 1909. Ч. 20, март, отд. 2; Лекции по древней философии. СПб., 1912; Конспект лекций по истории новой философии. СПб., 1914; Психология без всякой метафизики. Пг., 1917; Филос. очерки. Прага, 1924.

Лит.: Яковенко Б. Очерки рус. философии. Берлин, 1922; Лосский Н.О. История рус. философии. М., 1994.

Н. К. Бонецкая

ВЕБЕР (Weber) Альфред (1868-1958) – нем. социолог культуры и экономист. Проф. Праж. (1904-07) и Гейдельберг. (с 1907) ун-тов. После прихода к власти национал-социалистов отстранен от преп. деятельности и целиком посвятил себя написанию научных трудов. Начав свою карьеру как экономист, В. вскоре переключился на социологию культуры, к-рую толковал однако весьма расширительно, так что она предстала у него в конце концов как социальная философия мировой истории. Отчасти здесь сказалось опр. влияние идей Шпенглера, хотя нек-рые из них были явно предвосхищены В. в ходе предшествующей идейной эволюции, психол. мотивом к-рой была его оппозиция к неокантианскому аксиологизму его старшего брата Макса Вебера, толкавшая В. в сторону философии жизни. В той же связи необходимо особо подчеркнуть влияние на него бергсонианства, а также экзистенциальной философии Хайдеггера и Ясперса, к-рому он явно обязан своей идеей трансценденции, кристаллизовавшейся в культур-социол. построении В. в последний период его идейной эволюции.

Подобно Шпенглеру В. пытался предложить цельное видение всемирной истории, к-рое позволило бы ему самому и его современникам определить свое место в ней, ориентироваться относительно своего настоящего и будущего, постигнув своеобразие "судьбы Запада", или, как сказал бы автор "Заката Европы", "фаустовского человечества". Но в отличие от Шпенглера, поразившего его истор. воображение, В. считал, что это должна быть не философия, а именно социология истории, восполняющая чисто умозрит. размышления о ее судьбах более конкр. сведениями о генезисе и структуре всеобщей истории, добытыми в рамках всего комплекса наук о культуре и осмысленными с помощью методов, находящихся в распоряжении философски искушенной социологии, понятой в качестве синтетич. науки о культуре: идея, к-рая была заимствована В. у М. Вебера, – с тем, впрочем, отличием, что для последнего социология была не столько синтетической, сколько аналитич. наукой о культуре.

Рассматриваемый синтетически, истор. процесс предстает у В. как своеобр. констелляция (понятие, операционализированное социологически еще его братом, но у него самого получившее предельно расширит. толкование) в каждый данный момент времени трех разнопорядковых, и разноуровневых аспектов, подчиненных своей собств. ритмике. Во-первых, телесно-витального, воплощаемого политически конституированными социально-экон. образованиями, к-рые он называл "истор. телами"; это собственно социол. аспект, предполагающий расширит, веберовское толкование социальности, куда включается и экономика и политика. Во-вторых, рационально-интеллектуального, воплощаемого непрерывным постулат, развитием науки и техники (научно-техн. прогрессом, обладающим своей собств. логикой): цивилизационный аспект. Наконец, в-третьих, душевно-духовного, воплощаемого наивысшими достижениях культуры – образцами религ., нравств. и филос. творчества, в к-рых людям приоткрывает себя "трансцендентное": культурный аспект. В противоположность Шпенглеру В. различает "культуру" и "цивилизацию" не в качестве двух фаз в эволюции каждого из больших культурно-истор. образований, а в качестве двух разл. измерений человеч. бытия, двух способов выхода за границы эмпирич. существования людей – рац. и сверхрационального: выход за рамки истор. эпохи, с одной стороны, и прорыв за пределы истор. измерения (в трансцендентное) вообще, с другой. В обоих случаях разрывался заколдованный круг культурно-истор. солипсизма автора "Заката Европы".

В рамках своего культур-социол. построения В. стремится одновременно и ответить на "вызов", брошенный Шпенглером традиционно-прогрессистскому пониманию истории, и тем не менее избежать его циклизма, явно имевшего ницшеанские истоки, в рамках к-рого история по сути дела самоликвидировалась в пользу принципа "вечного возвращения одного и того же", а на месте единого общечеловеч. процесса эволюции, как бы она ни понималась, оказывался ряд замкнутых на себя локальных "культур", подчиненных одному и тому же биол. ритму "изживания жизни": рождение – возмужание – старение – смерть. Эта схема преодолевалась В. по двум направлениям: по линии цивилизации с ее механизмом преемственности научно-техн. прогресса и по линии культуры с ее открытостью трансцендентному вопреки всем превратностям истор. судеб человечества. И только применительно к индивидуально опр. "истор. телам", самоутверждавшимся в вековечной борьбе друг с другом, В. допускал вышеупомянутую ритмику витальности.

Процесс эволюции каждого из выделяемых В. культурно-истор. образований предстает у него как рез-т сложного взаимодействия социально-экон., цивилизац. и культурного факторов, каждый из к-рых играет одновременно "соопределяющую" роль в функционировании двух других. Сами же социокультурные образования, формирующиеся в процессе такого взаимопроникновения гетерогенных факторов, воплощаются в больших "телообразных жизненных единствах", к-рые он называет "народами в широком смысле слова". Они-то и являются фактич. носителями всемирно-истор. процесса, переходящего от одного такого единства истор. общности людей и их судьбы (складывающегося не без весьма существ, влияния опр. геогр. и климатич. условий) к другому, от него – к третьему и т.д. В этих простейших "единицах" истор. измерения, толкуемых как тотальность естеств. человеч. сил, влечения и воли, социология В. видит "обществ, тела", несущие всемирно-истор. культуры, стремясь выявить в этих "телах" типич. тенденции социально-истор. формообразования и эволюции.

Одна из осн. тенденций, роднящая эти "обществ. тела", заключается в движении ко все более крупным, прочным и зрелым социально-экон. образованиям. Тем не менее конечная стадия их индивидуальной эволюции – оцепенение, окостенение и, наконец, старческое разложение этих "тел". Или их мировая экспансия (опять шпенглеровский мотив), в к-рой исчезает собственно "телесная" определенность подобных истор. "тотальностей", выливаясь в универсальный процесс общечеловеч. свершения. При этом наука, стремящаяся постичь этот процесс во всей его определенности, непременно должна иметь в виду взаимодействие каждого "обществ, тела" и с культурой, сообщающей душевно-духовный смысл его существованию, и с цивилизацией, обеспечивающей всеобщий элемент преемственности в его индивидуальной эволюции, а также конкр. воздействие друг на друга культуры и цивилизации в рамках неповторимого "здесь-и-теперь". Так решает В. антиномию индивидуализирующего (идиографич.) и генерализующего подходов в гуманитарных науках, над разрешением к-рой бился уже его брат Макс.

Стремясь сохранить целостность понимания всемирной истории (к-рой, кроме всего прочего, угрожала также и его собств. концепция многоаспектности истор. процесса, где каждый аспект предполагал свой собств. принцип рассмотрения), В. настаивает на "ступенчатом" характере ее эволюции, где каждая последующая ступень предстает в качестве внутренне связанной с предыдущей, задающей ей жизненно важные проблемы. Этот пункт веберовской схематики всемирно-истор. процесса, в к-ром каждая новая фаза как бы "отталкивается" от предыдущей, в то же время получая творч. импульс от задаваемых ею антиномий, заставляет вспомнить о знаменитой гегелевской "триаде", выстроенной по модели "отрицания отрицания". С тем, правда, отличием, что у В. последним ее звеном оказывается не победа разума, а тотальный кризис человечества, оказавшегося перед угрозой самоуничтожения, этой последней "сфинксовой загадки", заданной ему его собств. эволюцией. И единственное, что, согласно последнему убеждению В., еще оставляет людям надежду на спасение, это вера в возможность радикального изменения полит, и социально-экон. условий их существования, воспроизводящих в массовом масштабе устрашающую карикатуру на ницшеанского "последнего человека". Согласно веберовской всемирно-истор. типологии человека, это "четвертый человек" – безвольный и бездумный робот тоталитарно-бюрократич. машины, торжество к-рого в глобальном масштабе означало бы ликвидацию истории человечества как таковой.

В свете этого итога идейной эволюции В., – к-рая вновь и вновь обнаруживала свое глубокое "избират. сродство" с фактич. эволюцией человечества в метавшемся в конвульсиях 20 в., – его культур-социол. концепция предстает как теория общего кризиса современности ("модерна"). Теория не столько синтетическая, сколько синкретическая, ибо состоит из гетерогенных блоков, слитых воедино общим трагич. мироощущением.

Соч.: Ober den Standort der Industrien. Т. I. Tub., 1920; Ideen zur Staats- und Kultursoziologie. Karlsruhe, 1927; Kulturgeschichte als Kultursoziologie. Munch., 1950; Prinzipien der Geschichts- und Kultursoziologie. Munch., 1951; Der dritte oder der vierte Mensch. Munch., 1953; Теория размещения промышленности. Л.; М., 1926; Избранное. Кризис европ. культуры. СПб., 1998.

Лит.: Eskert R. Kultur. Zivilisation und Gesellschaft. [Basel]-Tub., 1970; Demm E. Ein Liberater in Kaiserreich und Republik. Boppard am Rhein, 1990.

Ю. Н. Давыдов


В

ВЕБЕР (Weber) Макс (Карл Эмиль Максимилиан) (1864-1920) – нем. социолог, историк, экономист, чьи труды в значит, мере определили направление развития социально-научного знания в 20 в. С 1892 приват-доцент, затем экстраординарный проф. в Берлине, с 1894 – проф. полит, экономии во Фрейбурге, с 1896 – в Гейдельберг. ун-те; с 1903 его почетный профессор. С 1904 издатель (совместно с Э. Яффе и В. Зомбартом) "Архива социальных наук и социальной политики". Один из основателей (в 1909) и член правления Нем. социол. об-ва. В 1918 – проф. полит, экономии в Вене. В 1919 – советник нем. делегации на Версальских переговорах. С июня 1919 – проф. полит, экономии в Мюнхене.

В. внес крупнейший вклад в такие области социального знания, как общая социология, методология социального познания, полит, социология, социология права, социология религии, экон. социология, теория совр. капитализма. Совокупность его трудов составила как оригинальную концепцию социологии, так и своеобразное синтетич. видение сущности и путей развития зап. цивилизации. Хотя В. не выпустил спец. трудов по социологии культуры, культурное или культурологич. видение составляет самую суть его концепции.

Общесоциол. концепция В. названа им "понимающей социологией". Социология понимает социальное действие и тем самым стремится объяснить его причину. Понимание означает познание действия через его субъективно подразумеваемый смысл. Имеется в виду не какой-то "объективно правильный" или метафизически "истинный", а субъективно переживаемый самим действующим индивидом смысл действия. Вместе с "субъективным смыслом" в социальном познании оказывается представленным все многообразие идей, идеологий, мировоззрений, представлений и т.п., регулирующих и направляющих человеч. деятельность, т.е. все многообразие человеч. культуры. В противоположность др. влият. в его время (да и более поздним) концепциям социологии, В. не стремился строить социологию по образцу естеств. наук. Социологию он относил к сфере гуманитарных наук, в его терминологии – наук о культуре, к-рые, и по предмету исследования, и по методологии относятся к иному типу, чем естеств. науки.

Осн. категории понимающей социологии: поведение, действие и социальное действие. Поведение – всеобщая категория деятельности. Оно считается действием, когда и поскольку действующий связывает с ним субъективный смысл. О социальном действии можно говорить в том случае, если подразумеваемый смысл соотносится с действиями других людей и на них ориентируется. Сочетания действий порождают устойчивые "смысловые связи" поведения, на основе к-рых затем формируются социальные отношения, институты и т.д. Результат понимания не есть окончат, результат исследования, а всего лишь гипотеза высокой степени вероятности, к-рая, дабы стать научным положением и занять твердое место в системе знания, должна быть верифицирована объективными науч. методами.

В. выделяет четыре типа социального действия: 1) целерациональное – когда предметы внешнего мира и другие люди трактуются как условия или средства действия, рационально ориентированного на достижение собственных целей; 2) ценностнорациональное – определяется осознанной верой в ценность опр. способа поведения как такового, независимо от конечного успеха деятельности; 3) аффективное – определяется непосредственно чувством, эмоциями; 4) традиц. – побуждается усвоенной привычкой, традицией. Категорией более высокого порядка является социальное отношение, т.е. устойчивая связь взаимно ориентированных социальных действий; примеры социальных отношений: борьба, враждебность, любовь, дружба, конкуренция, обмен и т.д. Социальные отношения, поскольку они воспринимаются индивидами как обязательные, обретают статус легитимного социального порядка. В соответствии с членением социальных действий выделяются четыре типа легитимного порядка: традиц., аффективный, ценностно-рациональный и легальный.

Методол. специфика социологии В. определяется не только концепцией понимания, но и учением об идеальном типе, а также постулатом свободы от ценностных суждений. Идея идеального типа продиктована необходимостью выработки понятийных конструкций, к-рые помогали бы исследователю ориентироваться в многообразии истор. материала, в то же время не вгоняя этот материал в предвзятую схему, а трактуя его с т. зр. того, насколько реальность приближается к идеальнотипической модели. В идеальном типе фиксируется "культурный смысл" того или иного явления. Он не является гипотезой, а потому не подлежит эмпирич. проверке, выполняя скорее эвристич. функции в системе научного поиска. Но он позволяет систематизировать эмпирич. материал и интерпретировать актуальное состояние дел с т. зр. его близости или отдаленности от идеально-типического образца.

Постулат свободы от ценностных суждений – важнейший элемент не только социол., но и вообще любой научной методологии. В. различает в этой области две проблемы: проблему свободы от ценностных суждений в строгом смысле и проблему соотношения познания и ценностей. В первом случае речь идет о необходимости строго разделять эмпирически установленные факты и закономерности и их оценку с т. зр. мировоззрения исследователя, их одобрение или неодобрение. Во втором случае речь идет о возможности и необходимости учета и исследования ценностных компонентов всякого (и прежде всего социально-научного) познания. В. исходит из неизбежной связанности любого познания с ценностями и интересами ученого, поскольку всякое исследование осуществляется в конкр. культурно-истор. контексте. Он выдвигает понятие познават. интереса, к-рый определяет выбор и способ изучения эмпирич. объекта в каждом конкр. случае, и понятие ценностной идеи, к-рая определяет культурно-исторически специфич. способ видения мира в целом. Наличие ценностных идей – трансцендентальная предпосылка наук о культуре: она состоит в том, что мы, будучи культурными существами, не можем изучать мир, не оценивая его, не наделяя его смыслом. Какая из ценностей является определяющей в познании – не'результат произвольного решения ученого, а продукт духа времени, духа культуры. Идеи и интересы, определяющие направленность и цели исследования, изменяются во времени, что отражается в формулируемых науками о культуре понятиях, т.е. в идеальных типах. В бесконечности этого процесса залог безграничного будущего наук о культуре, к-рые постоянно будут изменять подходы и точки зрения, открывая тем самым новые стороны и аспекты своего предмета. Тот же самый "интерсубъективно" существующий дух культуры дает возможность взаимного контроля со стороны научного сообщества ценностных идей и познават. интересов, регулирующих цели и ход исследования.

Общесоциол. категории и методол. принципы служат формированию понятийного аппарата экон. социологии. Экон. социология В. организуется в "культурологич. ключе". В. выделяет две идеальнотипические ориентации экон. поведения: традиц. и целерациональную. Первая приходит из глубины веков. Вторая является доминирующей, начиная с Нового времени. Преодоление традиционализма осуществляется в ходе развития совр. рац. капиталистич. экономики. Формально-рациональный учет денег и капиталов предполагает наличие опр. типов социальных отношений и опр. форм социального порядка. Анализируя эти формы, В. формулирует универсально-истор. модель развития капитализма как торжества принципа формальной рациональности во всех сферах хоз. жизни, отмечая, однако, при этом, что подобное развитие не может быть объяснено исключительно экон. причинами.

Попытку объяснения развития совр. капитализма В. дает в своей социологии протестантской религии, в частности, в знаменитой работе "Протестантская этика и дух капитализма". В. усматривает связь между этич. кодексом протестантских вероисповеданий и духом капиталистич. хозяйствования и образа жизни. Воплощение этого духа – капиталистич. предпринимательство, осн. мотив – экон. рационализм, форма рационализации этого мотива – профессиональная деятельность. В протестантских конфессиях, в противоположность католицизму, упор делается не на догматич. занятиях, а на моральной практике, состоящей в неуклонном следовании человека своему божеств, предназначению, реализующемуся в мирском служении, в последов, и целенаправленном исполнении мирского долга. Совокупность такого рода предписаний В. называл "мирским аскетизмом". Протестантская идея мирского служения и мирской аскетизм обнаруживают сходство с максимами капиталистич. повседневности (с духом капитализма), что позволило В. увидеть связь между Реформацией и возникновением капитализма: протестантизм (его этич. кодекс) стимулировал возникновение специфич. для капитализма форм поведения в быту и хоз. жизни. Минимизация догматики и ритуала, рационализация жизни (в конечном счете это ведет вообще к отмиранию собственно религ. компонента) в протестантских конфессиях явились, по В., частью грандиозного процесса рационализации, "расколдовывания" мира, начатого древнееврейскими пророками и эллинскими учеными и идущего к кульминации в совр. капитализме, в его хозяйстве и культуре. Расколдовывание мира означает освобождение человека от магич. суеверий, от власти чуждых и непонятных человеку сил, автономизацию и суверенизацию индивида, его уверенность в доступности мира рац. научному познанию. Расколдовывание означает не то, что мир познан и понятен, но что он может быть в принципе познан и понят. В такого рода прогрессирующей рационализации – смысл совр. социокультурного развития (смысл эпохи модерна). В ряде работ по хоз. этике мировых религий В. развил и уточнил идеи, сформулированные в трудах о протестантизме, объяснив специфику экон. и социального развития разных регионов и гос-в мира спецификой хоз. этики господствующих в этих регионах религий (индуизм, иудаизм, конфуцианство).

В. не претендовал на то, что воздействием протестантской этики можно исчерпывающе объяснить возникновение совр. капитализма. Нужно принимать во внимание воздействие гигантского количества факторов. Вместе с тем социология религии В., в частности его идея о воздействии этики протестантизма на формирование духа капиталистич. хозяйствования, есть классич. образец анализа того, как культурные содержания воздействуют на направление социально-экон. развития.

Если в экон. социологии В. исходным социальным отношением является отношение обмена, то в социологии власти речь идет об отношениях, в к-рых индивид или группа осуществляет свою волю по отношению к другому индивиду или другой группе так, что партнер вынужден подчиниться этой воле. Отношения между обладателем власти, его "управляющим штабом" (аппаратом управления) и подчиняющимися людьми базируется не только на поведенческих ориентациях. Они предполагают наличие веры в легитимность власти. В. выделяет три идеальных типа легитимной власти: 1) рац., основанный на вере в законность существующего порядка и законное право властвующих на отдачу приказаний; 2) традиц., основанный на вере в святость традиций и право властвовать тех, кто получил власть в силу этой традиции; 3) харизматич., основанный на вере в сверхъестественную святость, героизм или какое-то иное высшее достоинство властителя и созданной или обретенной им власти. Эти типы именуются, соответственно, легальным, традиц. и харизматич. типами власти (господства). В. анализирует каждый из этих типов с т. зр. организации управляющего аппарата и его взаимоотношений с носителями власти и подданными, подбора и механизма рекрутации аппарата, отношений власти и права, власти и экономики. В этом контексте формируется, в частности, знаменитая веберовская теория бюрократии.

Анализ форм власти доводится до исследования демократии, к-рая у В. выступает в двух типах: "плебисцитарная вождистская демократия" и разнообр. формы "демократии без вождя", цель к-рой – сведение к минимуму прямых форм господства человека над человеком благодаря выработке системы рац. представительства интересов, механизма коллегиальности и разделения властей.

В. не оставил школы в формальном смысле слова, однако до наст. времени социология продолжает использовать его теор. и методол. наследие. Посл. десятилетия знаменуются новым подъемом интереса к его трудам.

Соч.: Gesammelte Aufsatze zur Religionssoziologie. Bd. I-III. Tub., 1921-22; Wirtschaft und Gesellschaft. Tub., 1922; Gesammelte Aufsatze zur Wissenschaftslehre. Tub., 1922; Gesammelte Aufsatze zur Soziologie und Sozialpolitik. Tub., 1924; Аграрная история древнего мира. М., 1923; Избр. произведения. М., 1990; Избранное: Образ общества. М., 1994.

Лит.: Гайденко П.П., Давыдов Ю.Н. История и рациональность: Социология Макса Вебера и веберовский ренессанс. М., 1991; Schluchter W. Religion und Lebensffihnmg. Bd. I-II. Fr./M., 1988.

Л. Г. Ионин

ВЕБЛЕН (Veblen) Торстейн Бунде (1857- 1929) – амер. социолог и экономист. В 1884 окончил Йельский ун-т со степенью д-ра философии. Преподавал в Чикаг. (1892-1905), Стэнфорд. ун-тах (1906-09), ун-те штата Миссури (1911-17). В начале 1918 оставил академич. карьеру. На воззрения В. оказали серьезное влияние труды Дарвина, Маркса, У.Самнера, Дж. Кларка, Дж. Ст. Милля. Осн. работа "Теория праздного класса" (1899).

В своих истор. построениях В. исходил из разработанной им. периодизации культурной истории человечества. Человеч. культура проходит через четыре стадии: 1) миролюбивую доистор.; 2) хищническую; 3) квазимиролюбивую стадию, т.е. стадию денежного соперничества (вторую и третью стадии В. объединял в эпоху варварства); 4) миролюбивую экон. стадию. Движущие силы человеч. поведения – инстинкты: основные из них – родительский, "инстинкт мастерства" и инстинкт любопытства. На ранних стадиях истор. развития инстинкты проявляются в чистом виде, а на более поздних – трансформируются и принимают завуалированные формы. Типы поведения, диктуемые этими инстинктами, закрепляются обычаем и отливаются в форму институтов. В. рассматривал институты как осн. единицу анализа; один из важнейших институтов совр. об-ва – институт праздного класса. В. попытался проследить становление праздного класса, его эволюцию, выявить его осн. характеристики и последствия функционирования данного института для образа жизни об-ва в целом.

Возникновение праздного класса происходит в период перехода от "миролюбивой" стадии культурного развития к его "хищнической", или воинственной стадии вместе с разделением труда. Фактическое разделение труда сопровождается разделением занятий в человеч. сознании на почетные и непочетные. К почетной деятельности (осн. черта ее – непроизводственный характер) относятся четыре категории занятий: 1) управление; 2) военное дело; 3) священнослужение; 4) спорт и развлечения. Почетные занятия становятся привилегией верхних слоев об-ва, а со временем и единств, видами их деятельности; низшие же слои к почетной деятельности не допускаются. В процессе формирования и закрепления классовых различий понятия "доблести", "достоинства", "почета" приобретают первостеп. важность. Вследствие "инстинкта мастерства" (стремления к результативным и эффективным действиям) человек склонен сравнивать достигаемые им результаты с рез-тами других; это "завистливое сравнение" порождает соперничество и стремление превзойти других. На стадии хищнической культуры это превосходство начинает утверждаться прежде всего путем приобщения к доблестной деятельности и освобождения от нудной рутинной работы. Праздность становится ключом к снисканию обществ, уважения. На квазимиролюбивой (денежной) стадии экон. соперничества институт праздного класса достигает наивысшего развития и приобретает свою окончат, форму. Он формируется как класс собственников; обладание собственностью, наряду с демонстративной непричастностью к трудовой деятельности, становится "престижным свидетельством силы владельца" и "общепринятой основой уважения".

Осн. характеристика праздного класса – "демонстративность", поддержание внешних атрибутов обществ. преуспеяния и своего высшего положения в социальной иерархии. Денежный успех представителя праздного сословия подчеркивается его демонстративной непричастностью к трудовой деятельности; труд, по крайней мере на виду у других, становится для него запретным занятием. В число достойных праздного класса занятий включаются управление, неутилитарные личные хобби (получение практически бесполезных знаний и умений, неутилитарное повышение образования), спорт, развлечения, азартные игры, участие в деятельности элитарных клубов, освоение внешней атрибутики праздного класса (правил вежливости и этикета, умения держать себя, церемониального поведения).

Особой формой публичного признания денежного успеха является демонстративное потребление – расточительность, приобретение дорогих и бесполезных вещей, предметов роскоши. Демонстративное потребление обретает для представителя праздного класса принудит. характер: он должен удостоверять т.о. свой высокий социальный статус регулярно и постоянно, иначе он утратит обществ, уважение.

Роль праздного класса в совр. об-ве определяется, по В., его высшим положением в социальной иерархии и человеч. психологией, побуждающей низшие классы к "завистливому сравнению" и стремлению превзойти других. Праздный класс становится эталоном достойного положения в об-ве, его образ жизни становится нормой для всего об-ва. В десакрализованном об-ве праздный класс, воплощая в себе обществ, идеал, выполняет, т.о., "псевдосвященную функцию".

Соч.: The Instinct of Workmanship and the State of the Industrial Arts. N.Y., 1918; The Theory of Business Enterprises. N.Y., 1936; Теория праздного класса. М., 1984.

Лит.:Schneider L. The Freudian Psychology and Veblen's Social Theory. N.Y., 1948; Dowd D. Thorstein Veblen. N.Y., 1966; Riesman D. Thorstein Veblen. A Critical Interpretation. N.Y.; L., 1953.

В. Г. Николаев

ВЕЙДЛЕ Владимир Васильевич (1895-1979) – философ-эстетик и теоретик искусства, наиболее значит, из мыслителей такого профиля в постреволюционной рус. эмиграции. В. посвятил эстетике (наряду с худож. критикой) почти всю свою творч. жизнь, разработав самобытную систему взглядов на кризис совр. культуры, равно как и на природу худож. произведения в целом.

Выходец из семьи рос. немцев, представитель специфически "петербургской" линии отеч. культурной традиции. Сотрудничал в издат. программе М. Горького "Всемирная лит-ра", преподавал в Томском ун-те. В 1924 эмигрировал, жил преимущественно во Франции. В послевоенные десятилетия работал на радиостанции "Свобода", выступал как эксперт ЮНЕСКО.

Сам незаурядный поэт (испытавший особое влияние Блока), изначально принадлежал к "эстетской школе" худож. критики (У. Патер, А.Н. Бенуа, П. Муратов и др.), воспринимая творения искусства как целостный мир красоты, противостоящий агрессивной пошлости нового, антигуманистич. века. Все, относящееся к советской культуре, мнилось ему частью этой бесчеловечной пошлости, затопившей "безымянную страну" (согласно названию сб. очерков, 1968), к-рая когда-то была Россией.

Размышляя о совр. культуре в общеевроп. плане, повсеместно открывает и в ней те же роковые черты, суммируя свои наблюдения в книге "Умирание искусства", 1937 (особенно значимой стала франц. авторская версия под названием "Пчелы Аристея" (1954); тут В. максимально сближается с нигилистич. по отношению к худож. сознанию 20 в. концепциями Зедльмаира, в значит, мере их предвосхищая. Онтологизируя проблему, В. не ограничивается критикой эстетич. оболочки, но видит в ее "отмирании" критич. симптом неистинного, тупикового состояния земного бытия в целом.

Панэстетич. парадокс мысли В. состоит в том, что искусство, губящее мир, в исконной, калокагатийной своей сущности предстает и главным залогом конечного спасения мира ("Все изображаемое да будет преображено", – пишет он в финале своего "Умирания..."). Попытки конкретизации спасительной миссии худож. культуры приводят В. к новой дефиниции произведения как такового. Повторяя вслед за Гёте идею "выразимости невыразимого" как главного путеводного свойства худож. творчества, В. утверждает особое жизнесозидающее значение произведения, не столько воспроизводящего мир пассивно, сколько активно соучаствующего в нем (трактуя понятие миме-зиса именно не как "подражание", но как сакральное сотворчество, В. по сути продолжает традицию символизма серебряного века, генетически наследуя взгляды Вяч. Иванова). Под влиянием неокантианства в медитациях В. усиливается критич. оттенок: обособляясь в самоценный мир "эстетич. объектов" (т.е. третий мир по отношению к субъектной и объектной сферам), искусство утрачивает свои сотериологич. свойства, впадая в полосу жизнеразрушения.

Наследие В., проникнутое особого рода нервной любовью-враждой к совр. искусству, двуедино. С одной стороны, он резко критиковал "яд модернизма" в творчестве и (подобно Бахтину) лингвистич. структурализм или т.н. "формальную школу" в поэтике (полагая, что в обоих случаях происходит подмена живой худож. речи измышленными и неистинными фикциями). С др. стороны, выразительно показав неизбежность оформления и беспрецедентного расширения новой сферы "эстетич. объектов", составляющих особую вымышленную реальность, включающую продукты рекламы, фото, кино и т.д., он, подобно Беньямину, продемонстрировал, что возрастание активности искусства идет вкупе с умалением его "подлинности" (чуткость В. проявилась, в частности, в том что он в 70-е гг. сформулировал возможность "минимального", т.е. максимально фиктивного, предельно дематериализованного худож. объекта еще до того, как минимализм стал полноправным течением постмодернистского концептуализма).

Лишенное строгой систематичности, скорее поэтико-философское, чем филос., наследие В. остается еще недостаточно понятым на его родине – несмотря на публикации 90-х гг.

Соч.: Эмбриология поэзии: Введение в фотосемантику поэтической речи. Париж, 1980; Музыка речи // Музыка души и музыка слова. М., 1995; Умирание искусства: Размышления о судьбе лит. и худож. творчества. СПб., 1996.

Лит.: Небольсин А. Владимир Вейдле // Новый журнал. Нью-Йорк, 1975. Кн. 118; Соколов М.Н. "Неэстетич. теория искусства" Владимира Вейдле // Культурное наследие рос. эмиграции: 1917-1940. Кн. 2. М., 1994.

М. Н. Соколов

ВЕЙНИНГЕР (Weininger) Отто (1880-1903) – австр. философ. В своей книге "Пол и характер" В. стремился обобщить значит, естественнонаучный, прежде всего биол.,психол. материал, особенно касающийся биологии пола, где В. предвосхитил нек-рые выводы гормональной медицины и сексологии и привлек внимание к малоисследованным тогда промежуточным сексуальным формам. В центре книги проблема мужского и женского начала, в абстр. противопоставлении к-рых В. воспроизвел натурфилос. подход к проблеме на рубеже 18-19 вв. (В. фон Гумбольдт, И. Геррес и др.), но без его диалектич. моментов. Метафизика полов, к-рую создает В., антифеминистична: мужчина представляет дух, женщина – влечение; в мужчине запечатлена более высокая ступень развития сознания (высшая ступень – гений), тогда как сознание и душа женщины не развиты, она есть лживое, алогичное существо, лишенное морали, Я, личности. Построенная на этой основе характерология отмечена проницательностью наблюдений и тонкой психологичностью. Естественнонаучная метафизика (с ее вульгарно-материалистич. компонентом и филос. эклектикой типа "гения", "преступника"), неразрывно сплетается у В. с иррационалистич. куль-турно-критич. пафосом. В.предсказывает грядущую битву между иудаизмом и христианством, коммерцией и культурой, мужчиной и женщиной – во всемирном масштабе. В. с особой силой и лит. талантом выразил кризис личности, отчаяние индивида, предэкспрессионистич. настроения (подобно творчеству высоко оценившего В. А. Стриндберга), благодаря чему книга В. стала прежде всего фактом культурной истории. Из кантовского понимания личности как самоцели (а не средства) В. выводил аскетич. требование абс. целомудренности, к-рое, как жизненно-практич. принцип, должно было реализовать культурно-критич. суть философии В., вобравшую в себя и переработавшую атмосферу венского модерна с его эстетским, болезненным психологизмом. Прямым следствием такой позиции было самоубийство В. (демонстративно совершенное в доме, где скончался Бетховен), чем (но лишь отчасти) объясняется сенсационный успех его книги, влияние к-рой на австр. и нем. духовную жизнь достигло пика в годы Первой мир. войны.

Соч.: Geschlecht und Charakter. W.; Lpz., 1903; W, 1947; Ober die letzten Dinge. W., 1907; Die Liebe und das Weib.W., 1917; 1921.

А. В. Михайлов

ВЁЛЬФЛИН (Wolfflin) Генрих (1864-1945) – швейц. теоретик и историк искусства. Его труды – наиболее влият. из всех нем.-язычных искусствоведческих соч. данного периода – имели эпохальное значение для развития методики этой дисциплины, равно как и науки о культуре в целом (значение, сопоставимое в искусствознании только с резонансом трудов И.И Винкельмана).

Получил образование в ун-тах Базеля, Берлина и Мюнхена. Испытал особое влияние Буркхардта, одного из своих учителей (после смерти Буркхардта в 1893 занял его кафедру в Базеле), а также "философско-худож." кружка К. Фидлера, Г. фон Маре и А. Гильдебрандта. Его теор. деятельность определилась как продолжение и эстетич. конкретизация "психологии вчувствования", разработанной Т. Липпсом, а в более широком плане – как специфически неокантианское искусствознание, озабоченное изъяснением специфики самоценного (а не "отражающего" нечто иное) мира худож. ценностей.

Последоват. эволюция взглядов В. нашла свое выражение в следующих трудах: дис. "Пролегомены к психологии архитектуры" (1886; опубл. посмертно, в 1946), "Ренессанс и барокко" (1888, рус. пер. 1913), "Классич. искусство" (1899, рус. пер. 1912), "Искусство Альбрехта Дюрера" (1905), "Осн. понятия истории искусства" (1915, рус. пер. 1930), "Италия и нем. чувство формы" (1931, рус. пер.: "Искусство Италии и Германии эпохи Ренессанса, 1934), "Малые сочинения" (1946). Оставил также о себе память как замечат. педагог.

Вдохновленный идеями "визуального сознания", к-рые культивировались в кружке Гильдебрандта, поставил своей целью создание универсальной грамматики худож. форм, позволившей бы адекватно постигать искусство в его суверенной данности, без исторически привносимых идейных ассоциаций и реминисценций, выходящих за пределы "чистой визуальности". Изобразит. искусства и архитектура с их максимальной, как казалось В., пластич. определенностью, противостоящей "неопределенности" словесного высказывания, представлялись полем, наиболее благоприятным для решения подобных проблем. Из стилистич. эпох В., при настороженно-отстраненном его отношении к большинству новейших худож. тенденций, привлекали прежде всего Ренессанс и барокко, из стран – Италия как грандиозная историко-эстетич. парадигма, в созерцании произведений к-рой он (в том числе и с кистью в руках, поскольку самостоят, опыт работы художника был крайне для него важен) продумал важнейшие свои концепции.

Обобщением его итал. впечатлений стала система контрастов между "классич." искусством Возрождения, в первую очередь Высокого Возрождения пер. четв. 16 в., и "антиклассическим" барокко (контрастов, генетически родственных "аполлонически-дионисийскому" дуализму культурологии Ницше). Если с т. зр. фактоло-гии вельфлиновский дуализм стилей крайне условен и отвлеченно-абстрактен, – в нем, как нередко указывалось, исчезает стадия маньеризма, явившегося соединит. звеном между Ренессансом и барокко, – то в ракурсе общей теории культуры он обнаруживает свою исключит, инструментальную полезность, поскольку позволяет прочувствовать и усвоить великие эпохальные структуры, в эмпирич. форме частных произведении подразумеваемые.

На базе ренессансно-барочных оппозиций В. постулирует свои знаменитые "осн. понятия", составившие двойную пятерицу (линейность – живописность, плоскость – глубина, замкнутая форма – открытая форма, тектоническое – атектоническое, абсолютная ясность – относит, ясность). Надеясь, что последоват. применение этих осн. понятий придаст истории искусства ту же строгость, что учение о гармонии и контрапункте в музыке, он стремится построить эту историю как имманентную историю форм, тем самым позволив искусствознанию перейти от простого "распространения в ширину на базе собранных материалов" к "движению вглубь", к четкому методол. самоопределению.

Более поздние работы В. свидетельствуют, что при всей устремленности его к некоему визуально-гносеологич., в идеале как бы аисторичному абсолюту, он очень чутко воспринимал вполне конкр. проблемы творч. личности и ее нац. среды (книги о Дюрере, а также об итал. и нем. чувстве формы); эта последняя вызвала даже подозрения в симпатиях к националистич. мифам (что сказалось и в том, что в первом рус. и англ. переводах из заголовка опасливо убрали понятие "нем. чувства формы"). Однако В. здесь в противовес изоляционистскому "национализму мифа" проповедует "национализм вкуса" (И.Д. Чечот), показывая, как нем. культур, сознание формируется в восприятии итал. Возрождения, определяя свое (как в искусстве того же Дюрера) через проникновенное понимание чужого.

Воздействие работ В. было огромным и, пожалуй, самым сильным в России, где он был последним крупным зап. искусствоведом, представленным по-русски почти всеми своими книгами накануне многолетнего перерыва в переводах такого рода. Популярные обвинения В. в "формализме" оказались поверхностными и тенденциозными, – на деле он всегда учил видеть не какую-то чисто формальную внешность произведения, а прочное духовно-худож. единство, в к-ром идея неотделима от своего воплощения. Создав монументально-выразит. "критику чистого зрения" (Ж. Базен), т.е. теорию умного зрения, В. позволил строить общую морфологию культуры гораздо более результативно и наглядно.

Соч.: Kunstgeschichtliche Grundbegriffe. Das Problem der Stilentwicklung in der neueren Kunst. Basel, 1948 (рус. перев.: Осн. понятия истории искусств: Пробл. эволюции стиля в новом искусстве. СПб., 1994).

Лит.: Недошивин Г.А. Генрих Вёльфлин // История европейского искусствознания: Вторая пол. XIX-нач. XX века. Кн. 1. М., 1969; Lurz M. Heinrich Wollflin: Biographie einer Kunsttheorie. Worms am Rhein, 1981.

M. H. Соколов


В

ВЕРА – состояние предельной заинтересованности, психол. установка, мировоззренческая позиция и целостный личностный акт, состоящие в признании безусловного существования и истинности чего-либо с такой решительностью и твердостью, к-рые превышают убедительность фактич. и логич. доказательств и не зависят от них вопреки всем сомнениям. В. тесно связана с "доверием" и "верностью", но не сводится к ним и сопровождается ими лишь после того, как Бог начинает пониматься в качестве личности. Сложность и неоднозначность феномена В. обусловила разнообразие истолкований ее сущности и функций.

В. сопоставляется со знанием или противопоставляется ему. При этом В. понимается, прежде всего, как уверенность в недостоверном или недостаточно достоверном знании, т.е. таком знании, основания к-рого не даны или скрыты. Однако такое понимание очень легко превращается в абсолютизацию субъективного упорства и вытекающего из него своеволия, а В. сводится к верованиям. С др. стороны, верования далеко не всегда служат источником анархич. или просто индивидуалистич. своеволия. Ведь в данном случае следовало бы говорить, скорее, о галлюцинациях и навязчивых идеях, разлагающих саму ткань человеч. общности. Общие верования, напротив, образуют условие и фундамент совместной жизни людей. К таким верованиям относится, напр., уверенность в существовании внешнего мира, в неизменности действия законов природы, в том, что в опр. условиях люди будут действовать опр. образом и т.д. В конечном счете, речь идет о вероятности, о выборе из разных предположений того, к-рое наиболее приближено к знанию. Иными словами, верования – это знание, в к-ром В. должна присутствовать в минимальной степени, хотя и не может быть исключена полностью. Верования неразрывно связаны со знанием человека о мире и о самом себе. Однако если знание создается, то верования служат основой человеч. отношения к миру вообще – и созерцательного, теор., и практического, поскольку это отношение уже предполагает "пребывание в уверенности". Именно верования обеспечивают такое отношение человека к миру, когда он может "полагаться на что-то", и эта позиция является предпосылкой мысли и действия.

Верования играют важную роль в конституировании человеч. реальности, поскольку исходный уровень "реальности" состоит именно из того, на что человек в своей жизни "полагается" и что исключает сомнения. От идей или даже от системы идей человек в состоянии отказаться или не принимать их с самого начала, но это означает, что он в них сомневается или не верит. Сомнение, в свою очередь, является аспектом верования, и в сомнении, как и в веровании, пребывают. Сомнение живет и действует по тем же законам, что и верование, и в сомнение верят так же, как, напр., в разум. Поэтому сомнение также участвует в конституировании человеч. реальности. Если верование конституирует реальность устойчивую и однозначную, то сомнение – реальность неустойчивую, неоднозначную, на к-рую нельзя "положиться". Это – столкновение двух верований, разрушающее устойчивость человеч. реальности и, стало быть, уверенность в ней. Следовательно, именно сомнение выступает источником мысленного конструирования мира, и мысленные конструкции сознательно создаются именно потому, что из соответствующей области ушли верования.

Роль верований в человеч. жизни выявляет динамич. характер той реальности, в к-рой живет человек. Она не дана изначально и в качестве нек-рой первозданной реальности, а является плодом усилий и изобретательности людей, создавших предшествующее состояние культуры. Эти усилия и приобретают вид верований, наслаивающихся на все то, с чем человек когда-либо сталкивался в себе и вокруг себя и что представляет собой загадочную незавершенную последовательность возможного и невозможного. Иными словами, мысленные конструкции, превратившиеся в верования, составляют существеннейшую часть того наследия, к-рое ранние этапы развития культуры оставляют будущему. Так создаются разл. воображаемые миры, к-рые благодаря забвению истоков отождествляются с первозданной реальностью (в частности, таков механизм формирования представлений о времени и пространстве). Верование становится уверенностью, способ приобретения к-рой остается неизвестным или скрытым, но и верования подвержены воздействию культурной энтропии, они ослабевают или исчезают вовсе. Иначе говоря, они не существуют сами по себе, их поддержание требует опр. усилий от современников. Однако содержание понятия В. не исчерпывается верованиями.

В конечном итоге, верования доступны проверке путем обращения к жизненному опыту. В. в целом относится и к таким областям, где опытная проверка невозможна. Тогда В. выступает как непроверяющая и неразмышляющая и оказывается рез-том послушания и доверия авторитету, т.е. инстанции, утверждения к-рой должны считаться непогрешимыми. Но авторитеты в качестве таких инстанций образуют иерархию, к-рая должна завершиться некоей последней и абсолютной инстанцией. Она выступает уже не как высший авторитет, а как источник всякого авторитета и условие его существования в качестве такового. Такой инстанцией признается Бог, к-рый не может считаться итогом простой экстраполяции представления об авторитете. Чтобы авторитет считался таковым, он должен выступать в качестве проводника и выразителя воли Бога, свободно открывающегося человеку как достоверный сам по себе без ссылки на какие-то иные инстанции. Поэтому В. неразрывно связана с откровением в качестве свободного самообнаружения Бога, его непосредств. воздействия на душу человека. В. соотнесена, прежде всего, с откровением как таковым, а не с теми носителями откровения, к-рые имеют более низкий уровень (напр., кодифицированные священные тексты). Но эта связь не есть обусловленность и доказанность В., поскольку в противном случае она ничем не отличалась бы от знания, хотя бы и "непосредственного".

Будучи целостным актом личности, а не аспектом знания, В. выражает предельную заинтересованность. Хотя слова "интерес" и "заинтересованность" также обозначают сложные феномены, они позволяют уточнить ряд существ, аспектов понятия В. Речь идет не просто о нек-рой ориентации воли, а об особом целостном акте, выражающем самую суть личности. Этот акт включает в себя бессознат. элементы, но В. как таковая – сознательна. В качестве живого существа человек заинтересован во многих вещах – материальных и духовных, к-рые необходимы для самого его существования. Многие из них могут претендовать на то, чтобы быть "предельными", т.е. требовать от человека полной отдачи себя, вследствие чего должно полностью исполниться желаемое. Обещание предельного исполнения желания чаще всего выражается символически и сопряжено с требованием повиновения. В случае неповиновения отступнику грозит наказание, и желаемое им не исполнится. Именно так действуют боги. выступающие одновременно и как предметы предельной заинтересованности, и как надиндивидуальные принуждающие силы. Т.о., заинтересованность, требование, обещание и угроза – осн. компоненты акта В.

Классич. понимание В., в устах апостола Павла, выглядит следующим образом: "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1). Под "невидимостью" здесь понимается не только недоступность органам чувств, но и принудительная данность тех или иных явлений, событий, процессов. Напротив, всякое знание – будь это чувственное или логич. знание – принудительно и неотвратимо. Восприятие к.-л. вещи не зависит от воли человека и его желания воспринимать или не воспринимать ее. Как только он приходит с ней в соприкосновение, она, независимо от его желания, входит в его сознание. Логич., т.е. выводное знание, основанное на "железной логике", также не зависит от волевого избрания, из одного суждения неотвратимо следует другое и т.д. Оба вида знания принудительны. Более того. принудительно и недостоверное знание, т.е. верования. Но логич. знание основано на чувственном, а вещь становится воспринимаемой, только если человек "приходит с ней в соприкосновение", т.е. своим свободным волевым актом избирает ее. От всего прочего воля отворачивается, оно не входит в сознание человека, а В. в него слаба или полностью отсутствует.

Т.о., "видимым" и познанным становится лишь то, что было избрано в ходе свободного волеизъявления, а отвергнутое волей становится невидимым и непознанным. Именно это волеизъявление затем застывает в верованиях в качестве знания, пусть даже недостоверного, Акт В., обеспечивший конституирование "видимого" мира, уже совершен, воля определена, но не утратила свободу. В. задает горизонт знания, тем не менее, сама ее конституирующая функция сохраняется. В "невидимое" можно также верить, т.е. допускать возможность его свободного избрания. В этом акте заключены опасность и риск, поскольку в В., в отличие от знания, нет хотя бы минимальных гарантий – именно потому, что нет доказательного принуждения. Поэтому требование, чтобы В. была доказанной, основано на глубочайшем непонимании ее сущности. В. не может быть доказанной и основываться на "непосредств." знании, почерпнутом из откровения. Приписываемое Тертуллиану выражение "Верую, ибо абсурдно" подчеркивает именно эту безусловность В. Поэтому В. сопряжена с допущением чуда. т.е. воздействия сил, о к-рых мы не знаем, но в существование к-рых можем верить. С др. стороны, В. есть также "осуществление ожидаемого", и это выявляет ее темпоральный характер.

Именно вследствие этого В. играет важную роль в конституировании времени культуры. Благодаря В. будущее уже не может быть понято в качестве простого продолжения прошлого и настоящего, оно не может и не должно повторять те "видимые" образы, к-рые заранее известны. Следовательно, чем менее "образной" является В., тем более истинной она должна быть признана. Это требование делает В. препятствием на пути превращения времени в простой круговорот, в воспроизведение уже бывшего, и именно этим В. отличается от надежды. Надеяться можно лишь на нек-рые образы, на повторение прежде виденного, и надежда знает свой предмет. Если В. обеспечивает возможность разрывов в течении времени, то надежда является условием его непрерывности. Источник надежды – в прошлом, источник В. – в будущем, и В. создает особую "тягу", действующую в настоящем, без которой будущее не было бы "новым". Не надежда, а В. выходит за пределы смерти и отд. человека, и отд. культуры. Это – уверенность человека в будущем без него самого и без его "мира", но предполагающая причастность верующего человека к такому будущему. Поэтому надежда, в отличие от В., становится напряженным отношением между уже некогда испытанным благом и ожидаемым в конце времени спасением в качестве высшей формы этого блага. В. и надежда, в свою очередь, неразрывно связаны с любовью, к-рая, будучи сплачивающей силой, создает чело-веч. общности, невозможные без совместного для данной общности времени. Благодаря любви возникает настоящее, создаваемое выходом каждого члена общности из своей индивидуалистич. изоляции.

Т.о., В., надежда и любовь являются неразрывно взаимосвязанными аспектами целостного процесса конституирования времени, в к-ром есть прошлое, настоящее и будущее, причем будущее не отменяет пройденные этапы, но и не является их простым повторением. Поэтому В., надежда и любовь – не субъективные "настроения", а экзистенциальные условия превращения времени в историю. Но именно поэтому нельзя "приказать" или "заставить" любить, надеяться и, в особенности, верить. В., надежда и любовь являются силами, конституирующими истор. время, только как установки, общие для данного человеч. коллектива. Как и все человеч. состояния, они требуют для своего создания и поддержания определенных ритуальных практик (не обязательно исключительно "религиозных"), утрата или отмена к-рых влекут за собой развязывание сил дезинтеграции и дезориентацию жизненного поведения.

Это снова ставит проблему соотношения В. и знания, к-рая традиционно обсуждается в границах, заданных бл. Августином и Ансельмом Кентерберийским, с одной стороны ("Верую, чтобы понимать"), и Абеляром – с другой ("Понимаю, чтобы веровать"). Позиция, представленная Тертуллианом ("Верую, ибо абсурдно"), в теологии обычно отвергается как крайность и находит поддержку только у нек-рых весьма радикальных мыслителей (напр., у Кьеркегора или Шестова). В условиях секуляризации происходит смешение В. с надеждой, являющееся характерной чертой всех утопич. движений, а также отождествление В. с верованиями, к-рые теперь чаще всего конструируются искусственно в качестве "идеологий". Феномен "одномерного человека", обозначенный и проанализированный Маркузе, выражает ту в значит, степени симулируемую глухоту по отношению к императивам будущего, к-рая свойственна именно ситуации ослабления экзистенциальной напряженности В. Эта ситуация является благоприятной почвой для оживления старых и создания новых языч. культов, выдаваемых либо за "синтез всех религий", либо за принципиально новую религию более высокого уровня, либо за "спасительную" идеологию секулярного типа. Нек-рые культы такого рода являются необходимым элементом тоталитарных практик, сознательно эксплуатирующих чисто внешнюю атрибутику феномена В.

Лит.: Полани М. Личностное знание. М., 1985; Бердяев Н.А. Философия свободы. Смысл творчества. М.. 1989; Ортега-и-Гассет X. Идеи и верования // Ортега-и-Гассет X. Эстетика. Философия культуры. М., 1991; Льюис К.С. Любовь. Страдание. Надежда: Притчи. Трактаты. М., 1992; Франк С.Л. С нами Бог: Три размышления // Франк С.Л. Духовные основы об-ва. М., 1992; Принс Д. Вера как образ жизни. М., 1993; Булгаков С.Н. Свет невечерний. Созерцания и умозрения. М., 1994; Бубер М. Два образа веры. М., 1995; Тиллих П. Избранное: Теология культуры. М., 1995; Rokeach М. The Open and Closed Mind: Investigations into the Nature of Belief Systems and Personality Systems. N.Y., 1960; Price H.H. Belief. L.; N.Y., 1969; Benedikt М. Wissen und Glauben: Zur Analyse der Ideologien in historischkritischer Sicht. W., 1975; Molnar T. Theists and Atheists: A Typology of Non-Belief. The Hague etc., 1980.

А. И. Пигалев

ВЕРИФИКАЦИЯ в культурологии (позднелат. verificatio – доказательство, подтверждение верности или истинности чего-либо; от лат. verus – истинный и facio – делаю) – установление истинности тех или иных суждений (утверждений и отрицаний) о культуре в знании о культуре. Подобное понятие в области логики и методологии науки означает процесс непосредств. или косвенной проверки научных утверждений в рез-те эмпирич. наблюдений или проведения эксперимента, а также установления логич. отношений между непосредственно и косвенно верифицируемыми утверждениями. Понятие В. было сформулировано и обосновано логич. позитивизмом (Венский кружок), развивавшим концепцию "научной философии" и идеи Витгенштейна, сформулированные им в "Логико-филос. трактате" (1921). Принято различать В. как актуальный процесс эмпирич. проверки истинности суждении и верифицируемость как потенциальную их проверяемость (возможность проверить) при опр. условиях или по опр. формальным схемам. Согласно принципу верифицируемости, выдвинутому логич. позитивизмом, всякое научно осмысленное утверждение о мире сводимо к совокупности протокольных предположений, фиксирующих данные чистого опыта. В конечном счете любое знание о мире рассматривалось как сводимое путем цепочки формальных преобразований к сумме элементарных предложений, обладающих логич. (логико-математич.) непротиворечивостью и аксиоматич. истинностью (т.н. логич. атомизм), а структура мира, т.о., определялась проекцией структуры знания, заданной исходной логико-эпистемологич. моделью. Согласно позднему Витгенштейну, идеальный, с т.зр. В., логически совершенный язык науки является рез-том условной конвенции, В. к-рой также весьма условна и произвольна – как нек-рые формальные правила ведения "языковой игры". Отсюда – допущение множественности как научных, так и обыденных языков, не поддающихся унификации или генерализации; отсюда же функциональное понимание значения как "употребления" и т.п.

В гуманитарных науках и особенно в культурологии проблема В. еще более усложняется. Поскольку в культуру как предмет культурологич. рефлексии входят такие разные, притом специализир., формы, как наука и искусство, философия и религия; а также социализированные формы культуры – полит., правовая, хозяйственно-экон.; поскольку помимо специализир. форм культуры существует еще и обыденная культура (в частности, образ жизни и культура повседневности), – В. феноменов культуры по каким-то одним основаниям оказывается невозможной. Так, напр., наука (скажем, естествознание) и религия могут занимать по принципиальным мировоззренч. вопросам взаимоисключающие позиции; это же в той или иной степени относится и к взаимоотношениям искусства и философии, философии и религии, науки и философии, науки и искусства, специализир. форм культуры и культуры обыденной, социализир. и специализир. форм культуры между собой. Во всех этих случаях речь может и должна идти о множественности самих В. – применительно к разл. феноменальным формам культуры, о своего рода "параллельных рядах" культурных явлений, верифицируемых по принципиально несводимым основаниям и очень условно "переводимым", "перекодируемым" с одного культурного языка на другой.

Здесь возможны самые парадоксальные альянсы и контаминации: религ. обоснование или опровержение науки и научное объяснение или отвержение религии; философия искусства, философичность искусства и искусство философствования; философия здравого смысла, обыденное знание и эстетика повседневности и т.д., причем многие из этих пограничных явлений культуры сосуществуют друг с другом во времени и в пространстве, тем самым фактически оправдывая и подтверждая плюрализм В. в культурологии. Так, экстраполируя требования и критерии интеллектуальной культуры, понятийно оформленной и сложно структурированной, в сферу культуры повседневности, аморфной и непосредственно переживаемой, мы вольно или невольно интеллектуализируем обыденную культуру, придавая специфически обыденному ее содержанию форму специализир. (научного или филос., социально-полит, или эстетич.) знания. И напротив, навязывая философии или: науке, искусству или полит, идеологии логику и смысловое наполнение обыденного сознания, с его здесь-и-теперь-находимостью, с его прагматизмом и наглядной конкретностью, простотой, общедоступностью, самоочевидностью, мы получаем "неспециализир." философию, точнее философствование на уровне житейских целей и потребностей потенциально любого субъекта. Практически каждый субъект культуры причастен (нередко одновременно) нескольким смысловым плоскостям культурной реальности: он может быть ученым-естествоиспытателем и глубоко верующим человеком, философом (опр. ориентации) и обывателем, художником-любителем и членом той или иной полит, системы (гос-ва, класса, партии, страты, группы и пр.); соответственно его суждения о мире и культуре могут принадлежать разл. смысловым слоям сознания или составлять сложную конфигурацию разл. смыслов. Естественным является безграничное многообразие культурологич. концепций и учений, не только сменяющих друг друга во времени, но и нередко современных друг другу, что не исключает ни их взаимодополнительности, ни взаимополемичности. Наконец, само неопр. и все расширяющееся множество несводимых друг к другу дефиниции культуры, как и ее качественных и смысловых дифференциации, лишний раз подтверждает всю закономерную многозначность и сложность В. явлений и процессов культуры, в принципе многомерной.

Следует признать, что культурологич. знание представляет собой мышление по схемам многих знаний: оно не исключает ни конкретнонаучных, ни общенаучных, ни филос. обобщений, но может быть совершенно эмпирическим и восставать против любой его внешней концептуализации; оно включает в себя дорефлективные, рефлективные и надрефлективные компоненты, находящиеся в сложном, подчас конфликтном взаимодействии; оно использует систему относительно строгих понятий и емких категорий (свойственных дискурсивному мышлению в целом и науке, философии в частности), а также символов, нередко заимствованных из других областей знаний, представлений, переживаний (напр., мифологии и религии, лит-ры и искусства, житейской практики и этнонац. традиций), равно как и научных дисциплин (антропологии и социологии, психологии и семиотики, искусствознания и лингвистики, истории и лит.-ведения, подчас естеств. и техн. наук), переосмысливая их применительно к своему предмету – культуре (ценностно-смысловому единству), и в то же время обращается к образно-ассоциативным и интуитивным представлениям, рожденным в разл. сферах и формах культуры . В этом отношении критерии научности или художественности, абстрактности или конкретности, материальности или идеальности, объективности или субъективности, достоверности или вымысла, однозначности или многозначности, статики и динамики, всеобщности или частности и т.п. оказываются в равной мере недостаточными, неполными, не универсальными. В рамках одного и того же культурологич. дискурса субъекту культуры (в т.ч. и исследователю) приходится одновременно апеллировать к двум и более системам измерений (включая анализ, интерпретацию и оценку рассматриваемых явлений культуры), исходить из амбивалентности или принципиальной разноосновности культурологич. знания.

Теоретизм, этизм (этика) и эстетизм, несомненно, составляют три важнейших аспекта (измерения) любого культурного явления или процесса; в известном смысле они составляют более или менее органичное единство (платоновско-соловьевского образца: Истина – Благо – Красота); однако в другом отношении они же демонстрируют, по выражению М. Бахтина, "дурную неслиянность и невзаимопроникновенность культуры и жизни" ("Философия поступка", 1920-24), являя собой феномен социокультурного "полифонизма" и идейного "диалогизма" (позднейшая бахтинская терминология). Драматизм взаимоотношений этического и эстетического в культуре (ср. феномен маркиза де Сада или "Цветы зла" Бодлера вместе с образованной ими разветвленной традицией в лит-ре и искусстве); теоретического и этического (на этом построены различные филос., полит, и лит. утопии и антиутопии, а также концептуальные построения разл. рода в философии и религии, в науке и технике); эстетического и теоретического (особенно заметный в философских системах Платона, Канта, Шопенгауэра, Кьеркегора, Ницше, Вл. Соловьева, в творчестве зап.-европ. романтиков и символистов) подтверждает, что взаимоотношения теоре-тизма, этизма и эстетизма далеко не гармоничны и образуют не только культурное"всеединство", но и столь же всеобъемлющую, неукротимую борьбу противоположностей в рамках триады. Столь же драматичны последствия принципиального раскола между "содержанием-смыслом" данного акта-деятельности, "истор. действительностью" его бытия и его "единств, переживаемостью" (М. Бахтин). И преодоление подобного раскола и его последствий для культуры и жизни оказывается само по себе чрезвычайно сложным, неоднозначным, требующим совпадения многочисл. условий и интенций субъекта деятельности, к тому же выполнимых и достижимых лишь в плоскости самосознания личности, ее персональной ответственности, а не культуры в целом.

В. культурных феноменов в культурологии во многом зависит от того контекста, в к-ром эти явления рассматриваются: истор. контекст возникновения и функционирования этих явлений или контекст современный (относительно исследователя или иного субъекта культуры); контекст культурной традиции, из к-рой вышел данный феномен, или контекст последующих культурных инноваций; контекст культурной однородности (с данным явлением) или контрастности (с ним же); контекст субъективный (продиктованный ассоциациями или воззрениями опр. субъекта культуры) или объективный (связанный с истор. эпохой, конкр. топосом, нац. картиной мира, жизненным укладом) и т.д. В. феноменов культуры определяется в конечном счете мерой соответствия между рассматриваемым феноменом культуры и культурно-смысловым контекстом его осмысления. Понятно, что феномен ср.-век. алхимии, являющийся, с совр. т.зр., в контексте научных воззрений 20 в., безусловным заблуждением, мистикой, превращенной формой знания, представлял собой – в контексте ср.-век. культуры – плодотворный способ первичной структуризации знаний о мире, веществе, всеобщей изменчивости вещей и смелый прорыв в область неизвестного, заложивший основы будущих наук Нового времени – химии, физики, биологии, антропологии и т.п. Подобным же образом следует оценивать астрологию, метафизику, теологию и многое другое в культуре ср.-вековья или Возрождения: это смысловые структуры (или целые комплексы смысловых структур), определяющие мировоззрение и поведение духовной элиты своего времени; эти смысловые структуры в такой же мере выражают культуру опр. истор. эпохи, в какой опосредствуют ее истор. определенность в конкр. формах человеч. рациональности и соответствующей деятельности. Разл. утопии, возникавшие в сознании людей в разные века, могут быть оценены, с совр. т.зр., как "тупиковые" проекты, бесполезные и даже вредные для человечества и отд. его представителей; но в рамках культуры своего времени они выступали как серьезные и оригинальные попытки переоценки существующей действительности и выхода за ее актуальные пределы, как механизмы преобразования социокультурной данности в новую виртуальную реальность. Аналогичным образом в культурологии оцениваются разл. научные теории, концепции, гипотезы, версии, методол. подходы: их дискуссионность и открытость (концептуальная незавершенность) отнюдь не являются показателем их ошибочности или ложности, равно как и правдоподобия или истинности, – все они выступают как исторически обусловленные феномены конкр. культуры, и как таковые закономерны по своему содержанию и форме – наряду с иными, типологически рядоположенными, а семантически вариативными или альтернативными.

Будучи вписано в тот или иной содержат, контекст, каждое явление культуры, выступающее, т.о., как своего рода текст, тем или иным образом коррелирующий со своим контекстом, с одной стороны, накладывает свой отпечаток на контекстуальное смысловое поле, а, с другой, само адаптируется к своему контексту, испытывая его ценностно-смысловое воздействие; осмысление, интерпретация и оценка данного явления культуры всегда обусловлены контекстуальностью, т.е. складывающимися диалогич, отношениями между данным текстом и инновативным контекстом, – в рез-те происходит "приращение смысла" – прежде всего в самом тексте, обретающем – в процессе взаимодействия со своим контекстом – все более и более значит, "интерпретативную оболочку". В этом смысле одно и то же культурное явление в разл. культурно-истор. эпохи и даже в течение сравнительно небольших истор. периодов не равно себе, поскольку в своем содержании постоянно утрачивает одни смыслы и семантич. оттенки и приобретает другие, более актуальные, ценные или значимые в каком-то отношении.

Особый случай представляет нарочитая модернизация феноменов культуры прошлого или нац. адаптация инокультурных явлений, достигаемая соответствующим моделированием эпистемологич. контекста – резко современного или исключительно национально-культурного, – новый феномен культуры, высвеченный неожиданным контекстом, представляет собою аллюзию прежнего (т.е. особого рода интерпретацию, переосмысление, а не его продолжение и развитие), и его В. в культурно-истор. отношении, т.о., лишена смысла (на этом строится постмодернистская игра с исторически и культурно несовместимыми реалиями, в своей совокупности принципиально неверифицируемыми). Аналогично по своему рез-ту намеренное изъятие того или иного феномена культуры из его истор. контекста (игнорирование реальных культурных отношений и связей, "круга чтения" и интересов исследуемого деятеля культуры, культурно-смысловых источников и ассоциаций анализируемых произведений, концепций и доктрин; приписывание явлению культуры тех смыслов и значений, к-рые ему генетически не свойственны или исторически невозможны; "обвинение" деятеля культуры в незнании фактов или идей, известных его позднейшим критикам или интерпретаторам, или в отстаивании нежелат., с т.зр. интерпретатора, партийно-классовой, идеол. или филос. позиции по к.-л. вопросам, являющееся фактически тенденциозной реинтерпретацией культурных явлений в идейно чуждом или контрастном контексте. Такой в большинстве случаев была В. культуры в марксистской культурологии, наиболее последовательно сопоставлявшей феномены культуры с явлениями социальной действительности, делившей деятелей культуры на "прогрессивных" и "реакционных", а явления культуры на народные и "антинародные", революц. и контрреволюционные, "нужные", с партийных позиций, и "ненужные" (в свете задач революции, социалистич. строительства, коммунистич. идеалов, злобы дня и т.п.). В. феноменов культуры, осуществляемая с позиций истор., политико-идеол. или филос. превосходства, как и "суд" одной культурной эпохи над другой или критика одной нац. культуры др. нац. культурой (это же относится и к разл. субкультурам), – неправомерны и субъективны, хотя вполне объяснимы и широко распространены в истории культуры. Речь идет о столкновении разл., подчас несовместимых между собой культурных кодов и наложении взаимоперечащих смысловых структур, относящихся к гетерономным культурным системам. В. культурных феноменов носит здесь иллюзорный и, как правило, идеологически заданный характер. Иными словами, верифицируется т.о. не сам культурный феномен, а лишь его интерпретация (как правило, имплицитно содержащая в себе оценку, что подтверждает социально-полит, и идейно-мировоззренч. ангажированность исследователя). Строго говоря, В. в культурологии возможна лишь в феноменологич. и герменевтич. смысле, – т.е. в контексте данной культуры, данной истор. эпохи, данного культурного стиля, типа мировоззрения, морфологич. принадлежности и т.д. вплоть до конкр. явления культуры. Возникающая перед культурологами (особенно при проведении кросскультурных – сравнительно-истор. и типол. – исследовании) проблема культурного релятивизма в принципе трудно разрешима. С одной стороны, трудно доказать, что нек-рое явление или категория одной культуры (субкультуры) воспринимается именно таким образом в иной культуре, что понятия и представления разл. культур аутентичны и взаимопереводимы, что социокультурное объяснение этого явления в одной культуре будет верным и в отношении другой. С др. стороны, стремление понять другую культуру методом условного "вживания" в нее, с т.зр. "определения ситуации" исследуемыми деятелями, путем отказа понять "чужую" культуру на основании собственных категории и "своего" культурно-истор. опыта – чревато тем, что в рез-те "контекстуальной снисходительности" исследователя ни одно явление другой культуры (тип поведения, верования, мышления, творчества и пр.) не может считаться неестественным или иррациональным, если оно рассматривается в рамках собственного культурного контекста. В то же время маловероятно, чтобы исследователь "другой культуры" мог полностью отказаться от опр. стереотипов или дискурсов "своей культуры", что фактически исключает возможность адекватного понимания иного культурного опыта и других культурных систем. Т.о., В. подлежит не столько сама культура, анализируемая и интерпретируемая, систематизируемая и обобщаемая в культурологич. теориях и учениях, сколько культурологич. учения и концепции, осмысляющие и классифицирующие культурные явления, сопоставляющие их между собой и оценивающие, объясняющие и прогнозирующие культурно-истор. развитие человечества и его составляющих. Это важно для того, чтобы отчетливо различать в культурологич. исследовании значения, смыслы и оценки, навязываемые исследователем своему материалу, и вытекающие из его непредубежденного анализа; субъективную тенденциозность и познават. объективность; желаемое и действительное; органическое и производное.

Характерна концепция К. Р. Поппера, противопоставившего идее В. идею фальсификации. Стремясь последовательно и строго различать науку и идеологию (что особенно актуально в отношении гуманитарных и социальных наук, включая культурологию), Поппер доказывал, что наука, для того чтобы доказать свою валидность, должна стремиться не к защите своих положений и принципов, т.е. В. (это успешно делает и идеология), а к их опровержению: наука может развиваться только посредством проверки и опровержения собственных гипотез (фальсификации), выдвижения новых гипотез и их последующей фальсифицирующей проверки, и т.д. (к чему идеология органически неспособна). В полемике с Поппером Т. Кун настаивал на том, что наука зависит прежде всего от предположений, к-рые в принципе не могут быть фальсифицированы, а развитие науки определяется не систематич. испытанием гипотез, как это видит фальсификационизм, а в рез-те смены научных (шире культурных) парадигм. Если Поппер акцентировал в научном поиске порождение инновативного начала путем отрицания не выдерживающих проверки старых гипотез, то Кун подчеркивал непрерывность и преемственность культурных традиций в научном развитии, лишь изредка "взрываемых" научными революциями – переворотами, открывающими принципиально новые системы и принципы знания, тем самым прерывающими традицию и требующими обновления В. Логично представить В. и фальсификацию гипотез как взаимодополнит, принципы проверки знания, различно, но в одинаковой мере способствующие его росту, углублению и внутр. совершенствованию в контексте культуры.

Лит.: Кун Т. Структура научных революций. М., 1977; Заботин П.С. Преодоление заблуждения в научном познании. М., 1979; Мулуд Н. Анализ и смысл. М., 1979; Маркарян Э.С. Теория культуры и совр. наука (Логико-методол. анализ). М., 1983; Павилёнис Р.И. Проблема смысла. Совр. логико-филос. анализ языка. М., 1983; Наука и культура. М., 1984; Полани М. Личностное знание: На пути к посткритич. философии. М., 1985; Рыжко В.А. Научные концепции: социокультурный, логико-гносеол. и практич. аспекты. К., 1985; Интерпретация как историко-научная и методол. проблема. Новосиб., 1986; Культура, человек и картина мира. М., 1987; Научные революции в динамике культуры. Минск, 1987; Гадамер Х.-Г. Истина и метод: Основы филос. герменевтики. М., 1988; Парахонский Б.А. Язык культуры и генезис знания. К., 1988; Героименко В.А. Личностное знание и научное творчество. Минск, 1989; Библер B.C. Михаил Михайлович Бахтин, или Поэтика культуры. М., 1991; Библер B.C. От наукоучения – к логике культуры: Два филос. введения в XXI век. М., 1991;0нже. На гранях логики культуры. М., 1997; Петров М.К. Язык, знак, культура. М.,1991; Он же. Самосознание и научное творчество. Ростов-на-Дону, 1992; Он же. Историко-философские исследования. М., 1996; Степин B.C. Филос. антропология и философия науки. М., 1992; Лем С. Этика технологии и технология этики. Модель культуры. Пермь; Абакан; М., 1993; Сорина Г. В. Логико-культурная доминанта: Очерки теории и истории психологизма и антипсихологизма в культуре. М., 1993; Манхейм К. Диагноз нашего времени. М., 1994; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Делёз Ж. Логика смысла. М., 1995; Идеал, утопия и критич. рефлексия. М., 1996; Коммуникации в культуре. Петрозаводск, 1996; Культуральная антропология. СПб., 1996; Каган М.С. Философия культуры. СПб., 1996; Мамардашвили М.К. Стрела познания: Набросок естественноистор. гносеологии. М., 1996; Пятигорский А.М. Избранные труды. М., 1996; Рикёр П. Герменевтика и психоанализ. Религия и вера. М., 1996; Вторая Навигация: Философия. Культурология. Лит.-ведение: Альманах. X., 1997; Злобин Н. Культурные смыслы науки. М., 1997; Каган М.С. Филос. теория ценности. СПб., 1997; Мамардашвили М.К., Пятигорский А.М. Символ и сознание: Метафизич. рассуждения о сознании, символике и языке. М., 1997; Михайлов А.В. Языки культуры. М., 1997; Туровский М.Б. Филос. основания культурологии. М., 1997; Popper K.R. The Logic of Scientific Discovery. L., 1959; Popper K.R. Conjectures and Refutations: The Growth of Scientific Knowledge. N.Y.; L., 1962; Adorno T.W. Prisms: Cultural Criticism and Society. L., 1967; McHugh P. Defining the Situation : The Organization of Meaning in Social Interaction. Indian., 1968; Vallier I. (ed.) Comparative Methods in Sociology. Berk., 1971; Douglas М. Cultural Bias. L., 1978; Smith A.D. National Identity. L.; N.Y., 1991.

И. В. Кондаков


В

ВЕРНАДСКИЙ Владимир Иванович (1863-1945) – естествоиспытатель и мыслитель-гуманист, основоположник геохимии, биогеохимии, радиогеологии и учения о биосфере. Родился в Харькове, в семье профессора полит, экономии И.В. Вернадского. В 1885 закончил физико-математич. ф-т Петербург, ун-та. С 1890 – приват-доцент минералогии Моск. ун-та, с 1898 по 1911 – проф. того же ун-та. В. участвовал в земском движении в защиту высшей школы, в знак протеста против реакционных мер царского правительства ушел из Моск. ун-та. С 1912 – академик Рос. академии наук, один из организаторов Комиссии по изучению естеств. производительных сил России. С 1922 по 1923 – директор организованного им Гос. радиевого ин-та. В 1927 организовал в АН СССР отдел живого вещества, преобразованный в 1929 в Биогеохимич. лабораторию, являлся ее директором со дня основания и до конца своей жизни.

В своем мировоззрении В. стремился к органич. синтезу естествознания и обществознания, он является одним из создателей антропокосмизма – мировоззренческой системы, представляющей в единстве природную (космическую) и человеческую (социально-гуманитарную) сторону объективной реальности. Будучи широко эрудированным ученым, В. свободно владел многими языками, следил за всей мировой научной лит-рой, состоял в личном общении и переписке с наиболее крупными зарубежными учеными своего времени, что позволяло ему всегда быть на переднем крае научных знаний, а в своих выводах и обобщениях заглядывать далеко вперед.

Осн. целью научных и филос. исследований В. является изучение живого вещества Земли – совокупности обитающих на ней организмов, процессов их питания, дыхания и размножения, эволюции этих процессов в истории Земли и роль человеч. деятельности в преобразовании природных условий. В спец. научных трудах, посвященных минералогии, геологии, биохимии, а также в работах "Живое вещество", "Пространство и время в неживой и живой природе" он осуществляет ряд серьезных обобщений, охватывающих ближний и дальний космос, земную кору, биосферу, жизнь человека и человечества. Именно В. вводит в научный оборот понятие "живого вещества", понимая под этим совокупность всех живых организмов Земли. Мыслитель убедительно доказывает, что с возникновением жизни на Земле живые организмы стали активно изменять, преобразовывать земную кору, в результате чего образовалась новая комплексная оболочка Земли – биосфера.

Осн. теор. следствие этих исследований – мысль, развиваемая В. в его фундаментальном труде "Научная мысль как планетное явление". Сущность этой мысли состоит в том, что объективно констатируемая направленность развития живого не может прекратить свое действие на человека в ныне существующей, далеко не совершенной природе. Человек, согласно этой т.зр., есть "исключительный успех жизни", но отнюдь не ее предел, homo sapiens служит промежуточным звеном в длинной цепи существ, к-рые имеют прошлое и, несомненно, должны иметь будущее. Поэтому творч. способности человека должны раздвинуть его еще ограниченное, преимущественно рац. сознание. Огромный вклад мыслителя-гуманиста в сокровищницу рус. культуры – его идея о том, что с возникновением человека на судьбы нашей планеты наряду с живым веществом начинает влиять новый фактор – практич. деятельность человеч. об-ва.

Т.о., ядром теор. построений В. становится учение о ноосфере, к-рую он понимает как реконструкцию биосферы в интересах мыслящего человечества, и о человеке как огромной геол. силе – творце ноосферы. Появление человека в ряду восходящих живых форм, по мнению В., означает, что эволюция переходит к употреблению новых средств – психич., духовного порядка. Эволюция в своем первом мыслящем существе произвела на свет мощное орудие дальнейшего развития – разум, обладающий самосознанием, возможностью глубинно познавать и преобразовывать себя и окружающий мир. Так, человек, возникший как венец спонтанной, бессознат. эволюции, явился началом, вырабатывающим в себе предпосылки для нового, разумно направленного ее этапа. Закономерным рез-том теор. и практич. деятельности человека становится поток информации – разл. рода сведений, знаний, концепций, теорий, в к-рый включены как первоначальные, древние мысли человека о мире и о себе и простейшие изобретения, так и новейшие достижения науки и техники, культурного развития человечества.

Этот информ. поток свидетельствует об образовании новой специфич. оболочки Земли – ноосфере, как бы наложенной на биосферу, но не слитой с ней и оказывающей на последнюю все большее преображающее воздействие. Ноосфера, или сфера разума, – это такое состояние, такой этап в развитии Земли, на к-ром именно научное познание направляет развитие, когда человечество строит свою жизнь, опираясь на истинное знание. Она потому и называется сферой разума, что ведущую роль в ней играют разумные, идеальные реальности – творческие открытия, научные и худож. идеи, к-рые материально осуществляются в реальном преобразовании природы.

Совр. состояние человеч. об-ва В. считал временем зарождения ноосферы. В его работах можно встретить двойственное толкование временной характеристики этого процесса: с одной стороны, ноосфера возникает с самого появления человечества как объективный процесс, с другой – только в наст. время биосфера начинает переходить в ноосферу. Именно в 20 в., по мнению мыслителя, возникают значит, материальные факторы перехода к ноосфере, к осуществлению идеала сознательно-активной эволюции. Во-первых, это "вселенскость" человечества, т.е. "полный захват человеком биосферы для жизни": вся Земля не только заселена и преобразована, но и используются практически все ее стихии; во-вторых, человеческое единство как природный фактор, настойчиво пробивающий себе дорогу, несмотря на все объективные межнац. и социальные противоречия и конфликты; его действие выражается в создании общечеловеч. культуры, сходных форм научной, техн. цивилизации, в развитии и преобразовании средств связи и обмена информацией; в-третьих, "омассовление" обществ., истор. жизни, когда "народные массы получают все растущую возможность сознат. влияния на ход гос. и обществ, дел"; в-четвертых, открытие новых источников энергии; и, наконец, гл. фактор – рост науки, превращение ее в мощную геол. силу, гл. силу создания ноосферы. Расцвет ноосферы наступит только тогда, когда станет возможным основанное на научных знаниях сознат. управление обществ, процессами и взаимодействием природы и об-ва в глобальном масштабе.

Научная мысль, по В., такое же закономерно неизбежное, естеств. явление, возникшее в ходе эволюции живого вещества, как и человеч. разум, и она не может остановиться или повернуть вспять. Наступление периода ноосферы вытекает из всего прошлого развития жизни и есть единственно возможный путь дальнейшего продолжения этого развития уже на его человеческой, социальной стадии, поэтому всякое сопротивление наступлению этого периода должно быть преодолено. Однако, мыслитель предостерегал человечество, предвидя возможность использования научных и техн. открытий в разрушит., антиноосферных целях. В статье "Война и прогресс науки" он предложил создать "интернационал ученых", к-рый культивировал бы сознание нравств. ответственности ученых за использование научных открытий.

В трудах В. также анализировались многие проблемы методологии и философии науки. Он утверждал, что научное познание расширяется не только путем логич. приемов мышления: его источником служат также вне-научные сферы мышления, философия и религия. Обращаясь к философии, В. подчеркивал сложную природу филос. знания, его зависимость от обыденного, ре-лиг. и научного познания, обосновывая, т.о., идею плодотворности взаимодействия всех сфер человеч. культуры в деле созидания ноосферы.

Учение В. о ноосфере и связанных с ней возможностях культурного развития человечества оказало огромное влияние на становление и развитие антропокосмич. и гуманистич. культурных парадигм нашего времени, оно является серьезной и глубокой теор. основой природоохранных мероприятий, борьбы с антропогенным загрязнением окружающей среды, роста экологич. сознания в целом.

Соч.: Очерки и речи. Вып. 1-2. Пг., 1922; Начало и вечность жизни. Пг., 1922; Биосфера. Т. 1-2. Л., 1926; Избр. соч. Т. 1-5. М., 1954-60; Химич. строение биосферы Земли и ее окружения. М., 1965; Живое вещество. М., 1978; Труды по всеобщей истории науки. М., 1988; Письма Н.Е. Вернадской, 1886-1889. М., 1988; Филос. мысли натуралиста. М.. 1988; Письма Н.Е. Вернадской, 1889-1892. М., 1991; Письма Н.Е. Вернадской, 1893-1900. М., 1994; Труды по геохимии. М., 1994; Публицистические статьи. М., 1995.

Лит.: Жизнь и творчество В.И. Вернадского по воспоминаниям современников. М., 1963; Мочалов И.И. В.И. Вернадский – человек и мыслитель. М., 1970; В.И. Вернадский и современность: Сб. статей. М.. 1986; Баландин Р. К. Вернадский: жизнь, мысль, бессмертие. М., 1988; ГумилевскийЛ.И. Вернадский. М., 1988; Мочалов И.И. Владимир Иванович Вернадский и религия. М.. 1991; Библиография сочинений академика В.И. Вернадского. М., 1991; Аксенов Г.П. Вернадский. М., 1994; Оскоцкий В.Д. Дневник как правда: (Из мемориального наследия В. Вернадского, О. Берггольц, К. Чуковского). М., 1995.

И. В. Цвык

ВЕРНАДСКИЙ Георгий Владимирович (1887-1973) – историк, культуролог, один из теоретиков евразийства, деятель культуры рус. зарубежья. Сын В.И. Вернадского. По окончании гимназии в 1905 В. поступил в Моск. ун-т, на отделение истории историко-филол. ф-та. Однако в связи с началом революц. событий занятия в ун-те прекратились, и В. уехал в Германию. В 1906 он слушал лекции в Берлин, и Фрейбург. ун-тах, где испытал сильное влияние Риккерта.

Одна из центр, идей Риккерта, воспринятая В., – автономия истор. познания. Для Риккерта – вслед за Виндельбандом – принципиально различие между науками о природе (номотетическими) и науками о культуре (идиографическими), использующими разные логич. структуры и способы концептуальной разработки в принципе единого познават. материала.

Осенью 1906 В. вернулся в Москву, далекий от активной политики (это отношение сохранилось у историка и в дальнейшем), В. тем не менее вступил в студенч. фракцию Партии народной свободы (кадетов), одним из лидеров к-рой впоследствии стал его отец, избранный членом ЦК конституционных демократов; В. оставался до конца своих дней приверженцем либеральных и демократии, ценностей, не приемля радикальных и экстремистских идей обществ, развития. Предпочтение В. отдавал академич. научной деятельности. В Моск. ун-те он учился у выдающихся историков – Ключевского, Готье, Виппера, Кизеветтера, Петрушевского, Любавского, Богословского; параллельно с обучением он преподавал на рабочих курсах в Дорогомилове и в воскресной школе в Мытищах. Студентом принял участие в междунар. конгрессе славистов в Праге, где познакомился с будущим президентом Чехословацкой республики Масариком. В 1910 В. окончил ун-т с дипломом 1 степени. Магист. дис. В. намеревался посвятить колонизации Сибири в 16-17 вв. В статьях 1913-14 В. сформулировал важный для своих последующих исследований закон соотношения истор. времени и пространства в России (по существу, речь шла об открытии культурно-истор. хронотопа, определяющего нац. специфику ) : при постоянстве места социальное явление изменяется во времени, а при постоянстве времени оно изменяет пределы пространства, и соотношение этих изменений эквивалентно. Применительно к об-вам, подобно России, занимающим огромные территории, действие этого закона составляет, по мнению В., всю философию истории данной страны. Здесь В. предвосхищает одну из центр, смысловых категорий евразийства, предложенную П.Н.Савицким и развитую В., - "месторазвитие".

После студенч. волнений 1911 Моск. ун-т покинули многие демократически настроенные профессора, в т. ч. Кизеветтер, Петрушевский; отец В. переехал с семьей в Петербург. В 1913 в Петербург переехал и сам В., весной 1914 принятый приват-доцентом на кафедру рус. истории в Петербург, ун-т, успешно защитил магист. дис. "Рус. масонство в царствование Екатерины II" в 1917 (издана в том же году). Тогда же В. познакомился с амер. историками Ф.Голдером и Р.Лордом, что впоследствии помогло ему стать членом амер. научного сооб-ва. В Перми принял кафедру рус. истории в недавно образованном Перм. ун-те, там опубликовал биографию Н.И.Новикова; при его активном участии было создано "Об-во философии, истор. и социальных знаний"; первый сб. трудов Об-ва был подготовлен под ред. В. Научная и пед. деятельность В. в Перми вскоре была прервана: установление в янв. 1918 советской власти превратило проф. рус, истории в политически неблагонадежного (ему инкриминировалось членство в кадетской партии, общение с церковными деятелями, непролетарское происхождение, публикация в Петрограде популярной биографии П.Н.Милюкова, члена Временного правительства, либеральная направленность лекций, критич. отзывы об Окт. перевороте). Предупрежденный друзьями об аресте, он бежал из Перми. Вскоре В. оказался в Симферополе. Занятия преподават. и научной деятельностью (работа в архиве князя Потемкина, статьи в "Известиях" ун-та) В. совмещает (с сент. 1920) с постом начальника отдела печати в администрации ген. Врангеля, что предопределило неизбежность эмиграции (1920) в Константинополь, затем в Афины). В февр. 1922 В. становится проф. рус. права на Рус. юрид. фак-те Карпова ун-та в Праге. Работа на юрид. фак-те, в частности чтение курса истории права Рус. гос-ва, обратила внимание В. к гос-ву как феномену цивилизации и проблемам рус. правовой культуры.

Пребывание в Праге сыграло важную роль в становлении В. как ученого. Он тесно сблизился с крупнейшим русским византологом и медиевистом, искусствоведом и культурологом акад. Н.П.Кондаковым и глубоко воспринял его идеи, подтвержденные огромным фактич. материалом истории и археологии, о взаимодействии степной, визант. и слав. культур (прежде всего в истории рус. культуры). В. считал себя учеником и продолжателем научной школы Кондакова; вскоре после смерти ученого (1925) он принял участие в создании постоянно действующего семинара его памяти – "Seminarium Kondakovianum", впоследствии преобразованный в Ин-т им. Н.Кондакова в Праге, возглавленный В. Тогда же В. примкнул к движению евразийцев, особенно плодотворно общаясь с П.Н.Савицким, хотя в силу академич. аполитизма не разделял большинство полит, идей евразийства, что составило ему репутацию объективного и неангажированного исследователя России-Евразии.

В. взял на себя миссию разработать истор. часть евразийской концепции, что нашло наиболее яркое и последовательное воплощение в книге "Начертание рус. истории" (Прага, 1927), а затем было развито в книгах "Опыт истории Евразии с VI в. до наст, времени" (Берлин, 1934) и "Звенья рус. культуры" (Берлин, 1938). Особенно большое внимание В. уделял: 1) рассмотрению соотношения леса и степи как определяющих природных факторов рус. социокультурнои истории (идея, воспринятая еще от Ключевского), а вместе с тем взаимодействия оседлой и кочевнич. культур в рус. цивилизации и культуре, бинарных по своему генезису и тенденциям самоосуществления в мире; 2) синтезу визант. и тюрко-монг. культурного наследия в феномене "христианизации татарщины" на Руси (концепция, к-рую В. разделял с Н.Трубецким), причем тюрк. и монг. фактор оказывается определяющим в цивилизационном отношении , утверждающим порядок факта (становление и развитие гос. организации, социально-полит. строя, разл. социальных и правовых институтов и т. п. атрибутов всемирной империи), а византийско-православный – в духовном развитии России, утверждающим порядок идеи (формирование строя идей, необходимого для мировой державы); 3) обоснованию геогр. вектора евразийской социокультурной истории – движению "против солнца", на Восток, отталкиваясь от Запада.

В. пересмотрел по преимуществу отрицат. представления нескольких поколений отеч. историков об эпохе "монг. ига" в истории Др. Руси и рус. истории в целом. Доказывая многогранное цивилизационное и культурное влияние "монг. ига" на рус. гос-во и рус. культуру, В. особо подчеркивал, что монг. завоевание Руси включило Рус. землю в систему мировой империи и возвысило рус. историю до истории всемирной, а в рус. нац. характере воспитало, вкупе с христианством, готовность к подвигу смирения и одоление нац. гордыни. Отсюда проистекает и "всемирная отзывчивость" рус. культуры (идея Достоевского, развития Вл.Соловьевым) – культуры, органично соединившей в себе гетерогенность и полиэтничность (в частности, удивит, способность впитывать и усваивать "чуждые этнич. элементы"), качества, свойственные мировой культуре как целому. Именно поэтому В., рассматривая историю России как модель мировой истории, а рус. культуру – как инвариант всемирной, постоянно включает в рус. историю частные истории других народов – скифов, сарматов, готов, гуннов, аланов, аваров, хазар, булгар, печенегов, половцев, монголов, тюрков, угро-финнов и т . д., – демонстрируя процесс последоват. культурно-истор. аккумуляции и синтеза разнородных социокультурных компонентов (ценностей, норм, принципов, традиций и пр.).

Настоящим открытием В. явилось обнаружение в евразийской истории "периодич. ритмичности государственно-образующего процесса", опр. цикличности в процессах образования единой государственности Евразии (Скиф. держава, Гуннская империя, Монг. империя, Рос. империя и СССР) и ее распада на систему гос-в той или иной конфигурации. В. казалось, что в случае СССР создаются необратимые условия для всеевразийского гос. единства, выразившиеся в создании рус. народом "целостного место-развития". Однако логика выявленной закономерности оказалась сильнее оптимистич. прогнозов ученого: распад Советского Союза на "систему гос-в" оказался так же неизбежен, как и предшествующие фазы распада общеевразийской государственности. Наряду с цикличностью В. выявлял в истории Евразии преемственность ее типологически общих, сквозных структурных компонентов – "исключительно крепкой государственности", "сильной и жесткой правительственной власти", "военной империи", обладающей достаточно гибкой социальной организацией, авторитаризма, опирающегося на почву и потому не отрывающегося от своего народа; в тех случаях, когда к.-л. из перечисленных принципов нарушались, единая евразийская государственность распадалась или становилась на грань катастрофы (удельные усобицы, смутное время, канун революции и т. д.). С внутр. стороны для сохранения единства было необходимо единое, целостное и органич. миросозерцание, к-рое представляет собой осознание народом своего месторазвития как истор. и органич. целостности; подобное миросозерцание также периодически то обреталось народом и его правящей элитой, то утрачивалось, разбивалось. Истор. концепция В., соединявшая черты циклич. ритмичности и целеустремленной поступательности развития, воплощала в себе идею номогенеза, т.е. целесообразности национально-культурного развития, запрограммированного изначально присущими свойствами и внутр. причинами цивилизационного саморазвития, жизненной энергией народа, осваивающей окружающую этнич. и геогр. среду, терр. и смысловое пространство – месторазвитие. В историч. и культурологич. сочинениях В. оставался верен осн. принципам евразийства как культур-филос. доктрины и методологии культурно-истор. исследований.

К кон. 20-х гг. положение рус. эмигрантов резко осложнилось. Наступал мировой кризис, финансовые субсидии (в т. ч. и чехословацкого правительства) стали уменьшаться; начали закрываться рус. научные и учебные учреждения; сократилось число рус. студентов; многие рус. ученые и писатели стали покидать Прагу. В 1927 из Чехословакии уехал и В.: по рекомендации М.И.Ростовцева, выдающегося рус. историка античности и археолога, и амер. историка Голдера он был приглашен в Йельский ун-т (США), профессором к-рого оставался вплоть до выхода на пенсию (1956). В Нью-Хейвене он прожил до конца своих дней. В первый год пребывания в Америке В. по заказу ун-та работал над однотомным учебником по истории России (1929), признанным на Западе классическим; при жизни В. он переиздавался б раз, был переведен почти на все европ. языки, на иврит и японский. С 1931 В. преподавал в Йельском, а также Гарвард., Колумбийском, Чикаг. унтах; участвовал в междунар. научных конференциях в США и Европе.Особенно привлекала В. широкая постановка истор. вопросов: "Рус. история: управление экономикой при киев. князьях, царях и Советах" (съезд Амер. истор. ассоциации, 1933), "Феодализм в России" (Междунар. истор. конгресс в Цюрихе, 1938), "О составе Великой Ясы Чингисхана" (XX междунар. конгресс востоковедов, Брюссель) и т. п.

Подлинный научный подвиг совершил В., предприняв написание многотомной "Истории России". Проект остался незавершенным из-за смерти соавтора В. проф. Карповича в 1959, однако В. почти закончил свою часть: в 1968 он подготовил к печати 5-й том своего труда, посвященный Московскому царству; 6-й том выпустили амер. ученики В. посмертно. Начало работы над многотомной "Историей России" совпало с началом Вт. мир. войны. Патриотизм автора, активно участвовавшего в полит, и гуманитарной поддержке Советского Союза, и огромный интерес амер. общественности к России и рус. истории совпали, и труд ученого получил восторженные отзывы амер. и европ. ученых. Не остался незамеченным вклад В. в изучение рус. истории и на родине. Правда, опубл. рецензии, содержавшие позитивные оценки, носили в основном критич. (и неизбежно политизированный) характер, но это было признанием, хотя и вынужденным.

Заслуги В. перед амер. славистикой были высоко оценены научным сооб-вом: он был избран членом Амер. академии ср. веков, получил звание заслуженного профессора истории Йельского ун-та (1956), звание почетного доктора гуманитарных наук Колумбийского унта (1958), Амер. ассоциация содействия слав. исследованиям избрала его свои пожизненным почетным президентом (1965); в 1970 он был удостоен высшей награды этой ассоциации, 70-летие и 80-летие ученого были торжественно отмечены научной общественностью США. До последних дней жизни В. продолжал работать: он писал воспоминания, начал писать монографию о патриархе Никоне, вел активную научную переписку. В опубл. некрологах В. его ученики отмечали созданную им мощную истор. школу и характеризовали В. как последнего из плеяды великих рус. историков, завершившего целую эпоху в рус. истор. науке. Значение же В. как самобытного философа и культуролога начинает осознаваться лишь в последнее время, в связи с пробуждением интереса к евразийству в посткоммунистич. России.

Соч.: О движении рус. племени на Восток // Научно-истор. журн.. 1913-14. Т.]. Вып.2; Против Солнца: Распространение рус. гос-ва к востоку // Рус. мысль. М., 1914; Соединение церквей в истор. действительности // Россия и Латинство. Берлин, 1923; Очерк истории права Рус. гос-ва XVIII – XIX вв. (Период империи). Прага, 1924; Два подвига св. Александра Невского // Евразийский временник. Прага, 1925. Кн. 4; Монг. иго в рус. истории // Евразийский временник. Париж, 1927. Кн. 5; Заметки о Ленине // Тридцатые годы. Париж, 1931. Кн. 7; История России : [В б т. ]. М.; Тверь, 1996-97; Рус. история. М., 1997; A History of Russia. New Haven, 1929; Lenin. New Haven, 1931; Lenin: the Red Dictator. L., 1933; The Russian Revolution: 1917-1932. Boston, 1936; Political and Diplomatic History of Russia. Boston, 1936; A History of Russia. V. I-V. New Haven, 1943-69; Medieval Russian Laws. N.Y.. 1947; The Origins of Russia. Oxf., 1959.

Лит.: Черемисская М.И. Концепция истор. развития у евразийцев // Тезисы докладов Межвуз. конференции "Совр. проблемы философии истории" (Тарту – Кяэрику). Тарту, 1979; Соничева Н.Г. Философия евразийцев в концепции Г.Вернадского // Феномен евразийства. М.,1991; Она же. Г.В.Вернадский: Рус. история в евразийском контексте // Глобальные проблемы и перспективы цивилизации. М., 1993; Евразия: Истор. взгляды рус. эмигрантов. М., 1992; Пашуто В. Рус. историки-эмигранты в Европе. М., 1992; Николаев Б.А. Жизнь и труды Г.В.Вернадского // Вернадский Г.В. История России: Древняя Русь. М.; Тверь, 1996; Соничева Н.Г. Вернадский Г.В. // Русское зарубежье: Золотая книга. Первая треть XX века. Энциклопедич. биогр. словарь. М., 1997; Essays in Russian History. A collection dedicated to George Vernadsky. Hammben, 1964; Riasanovsky N.B. Vernadsky G. The Tsardom of Moscovy, 1547-1682 (A History of Russia .Vol V, Parts 1-2 // Russian Review. 1970. V. XXIX / 1; Halperin Ch. G. Vernadsky : Eurasianism, the Mongols and Russia // Slavic Review. 1982. Vol. 41. №3; Idem. Russia and Steppe : George Vernadsky and Eurasianism // Forschungen zur osteuropaischen Geschichte. Wiesbaden, 1985. Bd. 36.

И. В. Кондаков

ВЕРТИКАЛЬ И ГОРИЗОНТАЛЬ – две неотделимые друг от друга составляющие культуры. Вертикаль символизирует собой энергию движения вперед, творч. прорыв в неведомое, новое и неординарное, самобытное и оригинальное, что подчас не осознается таковым современниками и бывает непонято в силу стереотипности, традиционализма мышления, сложившихся видовых предпочтений и оценочных норм. Развитие культуры в вертикальном измерении олицетворяет собой бесконечность перспективы и авангардное начало. Пионеры-первопроходцы вызывают у об-ва неоднозначное отношение, их идеи и действия нередко отвергаются большинством во всех сферах духовной жизни. Один из египет. фараонов опередил свое время, высказав идею перехода к единобожию, но не получил широкой поддержки и понимания. Христос, проповедуя свое вероучение, был предан и распят. Гениальные художники, за редким исключением, не оценивались современниками по достоинству, в соответствии с их вкладом в духовную культуру. Драматизм творч. судеб впечатляет и поражает. Бах получил признание через 100 лет, представители отеч. худож. авангарда вначале тоже не были избалованы вниманием публики. Эти единичные примеры из истории культуры, к сожалению, являются не исключением из правил, а скорее их подтверждением.

Известная мысль Н. Бора, что отличающаяся бесспорной новизной идея проходит три этапа в процессе внедрения ее в общественное сознание: а) этого не может быть; б) возможно, в этом что-то есть; в) это бесспорно верно.

Что такое горизонталь в развитии феноменов культуры? В триаде "отрицание – сомнение – утверждение" вертикаль начинает превращаться в горизонтальную плоскость в момент укоренения новой культурной формы в сознании массовой аудитории, т.е. на стадии ее полного принятия, когда культурная форма становится узнаваемой. Соотношение В. и Г. в культуре – двуединый процесс. Вертикаль – открытие новых форм культуры, "езда в незнакомое", квинтэссенция творческо-продуктивного начала. Горизонталь – процесс постеп. освоения этого нового, превращения его в достояние многих, узнаваемая форма культуры, основанная на продуцировании известного.

Кроме изложенной трактовки соотношения В. и Г. в культуре можно предложить еще одну, в к-рой вертикаль символизирует процесс временного развития культуры, ее истор. характер, принцип преемственности, переход предшествующих культурных форм или их элементов в новые культурные образования. Так классич. античность стала образцом для подражания в эпоху Возрождения, классицизма, а элементы культуры ср.-вековья в эпоху романтизма. Горизонталь в этом случае может осмысливаться как пространственное развитие культуры, синхронное сосуществование разл. локальных и нац. ее форм, их взаимодействие и взаимообогащение.

Лит.: Неизвестный Э. Катакомбная культура и официальное искусство // Посев. Fr./M., 1979, №11; Бердяев Н.А. Философия неравенства.'М., 1990; Кентавр: Эрнст Неизвестный об искусстве, литературе, философии. М.,1992.

И. Г. Хангельдиева

ВЕСТЕРНИЗАЦИЯ (социально-культурная) – полная или частичная переориентация сообществ, исходно не принадлежавших к западнохристианской культурной традиции, на социокультурное развитие по образцу развитых стран Запада или заимствование отд. элементов зап. культуры, начинающих играть значимую роль в социокультурных процессах сооб-ва-реципиента. При этом речь не идет о насильственном внедрении или навязывании зап. державами своих культурных норм иным народам в процессе их колонизации (как это имело место при освоении Америки, колонизации Африки, Индии и др.) или политико-экон. проникновения в страны Востока (Китай и Япония вт. пол. 19 в.), а именно о добровольной В., проводимой элитами развивающихся гос-в. Истор. прецеденты В. известны с начала Нового времени ("робкие" заимствования с Запада в России вт. пол. 17 в., а затем стремительная В. в годы петровских реформ и последующие десятилетия 18 в.; постепенная В. военно-политической структуры Турции в течение 18-19 вв. с последующей "скачкообразной" В. в период "младотурецкой" революции Кемаля Ататюрка и др. примеры). Серьезным толчком к масштабной В. стал процесс модернизации социокультурной.

Очевидно, под В. следует понимать не просто усвоение совр. зап. технологий и организационных форм экон. производства и военно-техн. культуры, но прежде всего комплекса социокультурных норм социальной регуляции (демократич. полит, устройство, приоритет прав человека, либеральный тип социальных условий для самореализации личности, религ. и нац. толерантность, свободу информации и творчества и т.п.). По этим признакам к категории вполне вестернизированных сооб-в можно отнести лишь Японию и нек-рые "посткоммунистич." страны Вост. Европы. Большинство других стран, избравших этот путь развития (включая и совр. Россию), могут быть охарактеризованы лишь как частично затронутые В. об-ва.

На интенсивность процессов В. на уровне обыденного сознания и культуры об-ва существ, влияние оказывает степень его информац. открытости, уровень знакомства членов об-ва со стилем и уровнем жизни людей на Западе, с их возможностями социальной самореализации, доступа к разл. социальным благам и т.п. Вместе с тем увлечение значит, части молодежи зап. массовой культурой еще не является свидетельством серьезной В. об-ва, поскольку эта мода обусловлена преимущественно потребностью в групповой самоидентификации этой возрастной группы по отношению к старшим и на глубинные ценностные установки молодых людей, как показывает практика, серьезно не влияет.

Следует отметить, что во многих сооб-вах процессы В. вызывают заметное сопротивление традиционалистски настроенных слоев и части элиты. Наиболее выраженные формы это сопротивление получило в мусульманских странах, что, видимо, связано с противоречием между полит, амбициями и ресурсными возможностями правящих элит и существ, неподготовленностью большинства населения к корректировке культурно-ценностных ориентаций, полностью пронизанных жесткой догматикой ислама. Серьезная оппозиция процессам В. наблюдается также в России прежде всего со стороны тех слоев об-ва и представителей элит, к-рые осознают свою неконкурентоспособность в условиях свободного рынка труда и инициативы, таланта и профессионализма. Наиболее непримиримыми оппонентами В. обычно являются религ. круги и маргинальные социальные группы, для к-рых В. чревата угрозой утраты занимаемых ими социальных ниш.

Лит.: Кини А.Г. Динамика социально-полит, действия в традиц. об-ве: (ислам). М., 1996.

А. Я. Флиер

ВЕЩЬ в культуре – бытие вещи как феномена культуры. В. обладает актуальным бытием (В. существует), где актуальность понимается как в большей или меньшей степени продолжит, временной отрезок, в границах к-рого возникают и реализуются многообразные смысловые связи, обусловленные появлением В. как ранее существовавшего феномена. Актуальное бытие В., в к-ром с достаточной полнотой реализуются ее важнейшие характеристики, становится некоей точкой отсчета, исходным пунктом для изучения В. как феномена культуры.

Актуальное бытие В. дополняется потенциальным бытием, наличие к-рого (В. могла бы существовать как именно такая) говорит об имеющихся и скрывающихся в самой В. возможностях, к-рые могут оставаться и невостребованными. Эта потенциальная содержательность обретает исключит, значение в анализе культурологическом, т.к. духовная аура, к-рая возникает вокруг феномена культуры и играет большую роль в его функционировании в этом статусе, создается прежде всего духовным содержанием, даже если оно пребывает лишь в потенциальном состоянии.

В. практически с необходимостью обладает идеальным бытием в памяти, воспоминании (В. существовала или могла существовать), в рез-те чего остается лишь иллюзия, предположение, что вещь существовала, дополненное достаточно неопр. и внутренне противоречивым представлением о ней, что может быть обозначено как иллюзорное бытие В.

Наконец, В. в культуре может обладать виртуальным бытием в воображении и фантазии (В. будет или может существовать именно как таковая).

Бытие В. в культуре отличается изменчивостью и значит. подвижностью. Даже имея в виду, что феномен культуры также способен выполнять роль элемента в специфич. знаковой системе, нужно признать, что любая подобная система может быть сравнена с живым организмом, к-рый, оставаясь тождественным самому себе, постоянно пребывает в процессе изменения.

Лит.: Кнабе Г. Внутренние формы культуры // Декоративное искусство СССР. М., 1981; Вещь в искусстве. М., 1986.

К. З. Акопян


В

ВЗАИМОДЕЙСТВИЕ КУЛЬТУР – особый вид непосредственных отношений и связей, к-рые складываются между по меньшей мере двумя культурами, а также тех влияний, взаимных изменений, к-рые появляются в ходе этих отношений. Решающее значение в процессах В.к. приобретает изменение состояний, качеств, областей деятельности, ценностей той и другой культуры, порождение новых форм культурной активности, духовных ориентиров и признаков образа жизни людей под влиянием импульсов, идущих извне. Т.к. подобные рез-ты подготавливаются постепенно, иногда незаметно, исподволь, то процессы В.к. – как правило, крупномасштабное по длительности явление (не менее нескольких десятилетий). Элементарный обмен товарами, информацией, эпизодич. контакты или даже устойчивые хоз. и другие отношения, не затрагивающие глубоких уровней в структуре культурной активности, в ценностных ориентациях, в образе жизни представителей той и другой культуры, не могут быть отнесены к В.к., но выступают формами сосуществования или контактов культур друг с другом. Выделяют разные уровни В.к. Этнич. уровень взаимодействия характерен для отношений между локальными этносами, историко-этногр., этноконфессиональными и др. общностями. На нац. уровне взаимодействия регулятивные функции в значит, степени выполняют государственно-полит, структуры. Цивилизационный уровень взаимодействия приобретает спонтанно-истор. формы; однако на этом уровне и прежде, и в наст. время возможны наиболее существ, рез-ты в обмене духовными, худож., научными достижениями. В повседневной практике общения стран и народов мира чаще всего перекрещиваются процессы и отношения, характерные для всех трех уровней взаимодействия. В межкультурных связях, особенно внутри полинац. гос-ва, принимают одновременное участие как большие, так и малые нации, имеющие свои административно-гос. формы регулирования этнич. образования и не имеющие таких форм. При этом более крупное по численности представителей и по роли в жизни разных народов культурное образование способно оказать большее влияние на процессы взаимодействия, нежели малая этнич. группа, хотя вклад последней во взаимодействие никоим образом нельзя недооценивать. Все же исследователи выделяют культуру-донора (к-рая больше отдает, чем получает) и культуру-реципиента (культура, в основном принимающая). В течение исторически длит. периодов времени эти роли могут меняться.

Важное значение в В.к. имеет его структура, т.е. те содержат. направления и конкр. формы взаимного обмена, через к-рые оно осуществляется. Одной из наиболее древних и широко распространенных форм взаимодействия выступает обмен хоз. технологиями, специалистами-профессионалами; устойчивым видом взаимодействия являются межгос. отношения, полит., правовые связи. Под влиянием В.к. весьма своеобразно могут происходить изменения в языке, худож. или религ. практике взаимодействующих народов, а также в их обычаях. Следует учитывать и конкр. уровень В.к. – осуществляются ли связи на уровне госуд. или профессионально-корпоративных отношений, обществ, организаций или через обыденную, повседневную жизнь широких групп населения. Различают также формы и принципы В.к. В истор. практике известны и мирные, добровольные способы взаимодействия (в этом случае принципы взаимодействия чаще всего нацелены на равноправное сотрудничество), и принудит, или реализуемые в результате колониального, военного завоевания формы взаимодействия (в этом случае, как правило, доминирует стремление к односторонней выгоде в процессе взаимодействия). Практика междунар. отношений выступает как особая, исторически сложившаяся полит. форма регулирования межкультурных контактов разных стран между собой, в процессе к-рых могут быть выработаны спец. органы и объединения, осуществляющие более целеустремленную и широкую политику взаимодействия разных стран, в т.ч. в сфере собственно культурной активности (напр., в ООН такие цели преследует деятельность ЮНЕСКО).

Междунар. отношения выступают не только формой В.к., но они содержат в себе и целую цепочку механизмов, посредством к-рых оно осуществляется. Помимо механизмов, действующих в рамках междунар. отношений, в практике взаимодействия широко используется система социальных институтов и механизмов внутри самих культур. Важным механизмом В.к. может выступать политика модернизации, нац. и культурная политика, реализуемая на уровне гос-ва, а также внутри отд. производственно-корпоративных структур, муниципальной власти, обществ, организаций, культурно-нац. объединений.

Весьма неоднозначными бывают рез-ты В.к., особенно если их анализировать в рамках краткосрочной ретроспективы. Оценка этих рез-тов – достаточно сложная процедура, поскольку еще не выработаны критерии, позволяющие говорить о безусловно положит, или отрицат. последствиях взаимодействия. Последнее утверждение нельзя отнести к тем случаям, когда одна культура начинает явно стагнировать под влиянием взаимодействия с другой и постепенно растворяется в ней или исчезает без следа. Такой рез-т наиболее отчетливо прослеживался и в прошлой, и в сегодняшней практике на примере культур реликтового или архаич. типа, к-рые вплоть до наших дней сохраняются в ряде регионов, при их внезапном столкновении с культурами совр. типа. Подобные культуры нередко оказываются не готовыми в сжатые сроки, быстрыми темпами освоить те сложные культурные формы жизнедеятельности, к-рые им навязывает более динамичное и дифференцированное культурное окружение (индустриальные и постиндустриальные культуры). В наст. время достаточно остро стоит проблема разрешения этого противоречия: необходимо найти такие способы адаптации подобных культур к современности, чтобы, не подрывая их внутр. сущности, попытаться сделать их контакты с совр. миром менее разрушительными.

Более сложным по рез-там и последствиям бывает взаимодействие между культурами, не имеющими глубокого разрыва потипологич. характеристикам, по способности к динамическим изменениям, по уровню внутр. дифференциации. Распространение в к.-л. культуре удобных для работы орудий труда, совр. технологий, новых оценочных критериев повседневного поведения людей, взятых из инокультурного опыта, не может быть признано позитивным или негативным, пока не станет ясно, какое именно воздействие оказали те или иные заимствования на глубинные качества культурной жизни данного народа. Новые предметы и явления культурной практики должны быть оценены не сами по себе, но лишь с позиций того, насколько они помогли данной культуре адаптироваться к изменениям внешнего мира, развить ее творч. потенции. В каждой культуре имеется система защитных механизмов, способных предохранить ее от слишком интенсивного инокультурного воздействия: таковы механизмы сохранения и воспроизводства своего предшествующего опыта и традиций, формирования у людей чувства культурной идентичности и др.

Лит.: Взаимодействие культур Востока и Запада. Вып. 1-2. М" 1987-1991; Арутюнов С.А. Народы и культуры: Развитие и взаимодействие. М., 1989; Иконникова Н.К. Механизмы межкультурного восприятия // Социол. исследования. 1995. №11; Взаимодействие культур и литератур Востока и Запада. Вып. 1-2. М., 1992; Каган М.С., Хилтухина Е.Г. Проблема "Запад-Восток" в культурологии: Взаимодействие худож. культур. М., 1994; Россия и Европа в XIX-XX веках: Проблема взаимовосприятия народов, социумов, культур. М., 1996.

Г. А. Аванесова

ВИНДЕЛЬБАНД (Windelband) Вильгельм (1848-1915) – нем. философ, глава баденской школы неокантианства. Преподавал философию в Лейпциг. (1870-76), Цюрих. (1876), Фрейбург. (1877-82), Страсбург. (1882-1903), Гейдельберг. (1903-15) ун-тах. Воспринял кантовский критицизм через призму философии И. Г. Фихте, Р.Г. Лотце, К. Фишера.

В 1873 в Лейпциге защищает докт. дис. "О достоверности познания" (Uber die Gewissheit der Erkenntnis). В 1875 становится проф. и занимает вслед за Вундтом кафедру "индуктивной философии" в Цюрихе; с 1894 – ректор Страсбург, ун-та. Осн. труды В. посвящены истории философии и были хорошо известны в России. В них филос. учения прошлого рассматривались с позиций "критицизма", принципы к-рого в лаконичной форме изложены В. в сб. "Прелюдии. Филос. статьи и речи для введения в философию".

В своей ранней статье "Учение о познании с т. зр. психологии народов" В. выступает с позиций прагматизма и истор. релятивизма. Он не только предпринимает "дедукцию категорий" из естественно-истор. процесса формирования "психологии народов", но и, отталкиваясь от идей X. Зигварта, объясняет с т. зр. "психологии народов" происхождение законов логики (закона противоречия и закона основания). Всякое отрицание заключает в себе предположение об утверждении обратного, а утвердительный подтекст не может быть формально-однозначен и зависит от нац. и историко-культурных особенностей. "...Те, кто считает этич. и логич. законы чем-то вечным, неизменным и лишенным становления, должны признать: человечество движется к их постижению, к их осознанному овладению в постепенно восходящем, приближающемся развитии. Естественный человек не имеет в непосредств. данности сознание своего нравств. долга и правильной последовательности своих мыслей: к тому и другому народы были воспитаны, культивируясь историей..." Тем самым он фактически отрицает идею априоризма. Однако впоследствии, выдвигая в "философии ценностей" принцип "нормативной очевидности", или "самоочевидности нормативного сознания", он реабилитирует и отстаивает ее.

В 1878-79 В. формулирует основы своей "философии ценностей". Гл. вопросом баденской школы становится отношение между сущим (природой) и должным, или нормативным (культура).

Согласно В., философия есть "критич. наука об общеобязат. ценностях", или наука о нормальном (нормативном) сознании. Она должна устанавливать правила отнесения к ценностям в логич. (научной), этич., эстетич. и др. сферах культуры, проникая путем объективного исследования в сущность нормативного сознания. Под нормативностью сознания, или нормами, В. имеет в виду законы "сознания вообще" (Кант) в отличие от законов природы, а именно идеальную общезначимость и необходимость, т.е. априорность. "Итак, повсюду, где эмпирич. сознание открывает в себе эту идеальную необходимость общеобязательного, оно наталкивается на нормальное [т.е. нормативное] сознание, сущность к-рого для нас состоит в том, что мы убеждены, что оно должно быть в действительности, совершенно независимо от его реального осуществления в естественно-необходимом развитии эмпирич. сознания". Т.о., нормами, по В., являются не только нормы этики, но и высшие ценности науки (истина), искусства (прекрасное) и др. сфер культуры.

Оценка (Wertung, Bewertung), по В., – это "реакция чувствующей и желающей личности на опр. содержание познания", событие душевной жизни, обусловленное состоянием ее потребностей, с одной стороны, и содержанием ее представлений о мире, с другой. А так как последние "включены в общее течение жизни", т.е. заимствуются из жизни социальной и культурной, то индивидуальная психология лишь отчасти объясняет происхождение оценок. Ее дополняет история культуры и общества. "Философия не должна ни описывать, ни объяснять оценок. Это – дело психологии и истории культуры". Предмет философии – не оценка, а "правила оценки", задаваемые природой соответствующей ценности (Wert) и сущностью человеч. "сознания вообще".

Трансцендентально-филос. метод исследования в отличие от научного (истор.) метода изучения культуры не только выявляет сам феномен "значимости" тех или иных ценностей в тот или иной истор. период для тех или иных сфер человеч. жизнедеятельности, включая само научное познание, но и восходит до уяснения сущности человеч. сознания, становясь философией культуры. "...Критицизм, по методу своему возникший сначала из проблемы науки, невольно получил более широкое значение философии культуры, даже стал философией культуры par excellence. В сознании творч. синтеза культура познала самое себя, ибо в глубочайшем существе своем она и есть не что иное, как этот творч. синтез". Творческий синтез наиболее очевиден в сфере действия "практич. разума", т.е. в нравственности, считает В., "и только в этом смысле и можно говорить в трансцендентальной философии о примате практич. разума", но он имеет место и в праве, и в искусстве, и в религии.

Науки по своей методологии делятся на два вида – "науки о природе" и "науки о культуре", т.е. естественные и исторические. Для первых характерен номотетич. (генерализирующий) метод, ориентированный на установление законов, для вторых – идиографич. (индивидуализирующий) метод, ориентированный на установление данных во времени и неповторимых в своей индивидуальности событий действительности. Оба метода не противоречат друг другу, а находятся в отношении взаимодополнения. "Совокупность всего данного во времени обнаруживает абсолютную самостоятельность наряду с общей закономерностью, к-рой подчинено ее движение".

Индивидуальное событие становится исторически значимым лишь тогда, когда оно "возвышается над единичным и представляет интерес для человеческого сообщества в целом". Т.о., "ценностная ориентация на человеческое сообщество" (на социум) является главным критерием для зачисления отдельного события в разряд исторических..." Это положение, к-рое сам В. изложил лишь в общих чертах, было подробно разработано его учеником Риккертом и превратилось в законченный раздел аксиологии и теории познания.

Соч.: Geschichte der abendlandischen Philosophie im Altertum. Munch., 1923; Die Geschichte der neueren Philosophie. 2 Bde., 1878-1880; Praludien. Reden und Aufsatze. 2 Bde., 1884; Platon. Stuttg., 1900; История древней философии. СПб., 1893; История новой философии. Т. 1-2. СПб. 1902-1905; Философия в нем. духовной жизни 19-го столетия. М., 1993; Философия культуры: Избранное. М., 1994; Избранное: Дух и история. М., 1995.

Лит.: Полякова З.С. Критика методологии историко-философского исследования В. Виндельбанда. Кривой Рог, 1983.

А. Н. Малинкин

ВИРТУАЛЬНАЯ РЕАЛЬНОСТЬ – искусственно созданная компьютерными средствами среда, в к-рую можно проникать, меняя ее изнутри, наблюдая трансформации и испытывая при этом реальные ощущения. Попав в этот новый тип аудиовизуальной реальности, можно вступать в контакты не только с другими людьми, но и с искусственными персонажами.

Термин "виртуальность" возник в классич. механике 17 в. как обозначение нек-рого математич. эксперимента, совершаемого преднамеренно, но стесненного объективной реальностью, в частности, наложенными ограничениями и внешними связями. Понятие "виртуальный мир" воплощает в себе двойственный смысл – мнимость, кажимость и истинность.

Технологич. достижения последних лет заставили по-иному взглянуть на виртуальный мир и существенно корректировать его классич. содержание. Специфика совр. виртуальности заключается в интерактивности, позволяющей заменить мысленную интерпретацию реальным воздействием, материально трансформирующим худож. объект. Превращение зрителя, читателя и наблюдателя в сотворца, влияющего на становление произведения и испытывающего при этом эффект обратной связи, формирует новый тип эстетич. сознания. Модификация эстетич. созерцания, эмоций, чувств, восприятия связана с шоком проницаемости эстетич. объекта, утратившего границы, целостность, стабильность и открывшегося воздействию множества интерартистов-любителей. Суждения о произведении как открытой системе теряют свой фигуральный смысл. Герменевтич. множественность интерпретаций сменяется мультивоздействием, диалог – не только вербальным и визуальным, но и чувств., поведенческим полилогом пользователя с компьютерной картинкой. Роли художника и публики смешиваются, сетевые способы передачи информации смещают традиц. пространственно-временные ориентиры.

В теор. плане В.р. – одно из сравнительно новых понятий неклассич. эстетики. Эстетика виртуальности концептуально шире постмодернистской эстетики. В центре ее интересов – не "третья реальность" постмодернистских худож. симулакров, пародийно копирующих "вторую реальность" классич. искусства, но виртуальные артефакты как компьютерные двойники действительности, иллюзорно-чувственная квазиреальность.

Виртуальный артефакт – автономизированный симулакр, чья мнимая реальность отторгает образность, полностью порывая с референциальностью. В нем как бы материализуются идея Деррида об исчезновении означаемого, его замене правилами языковых игр. В виртуальном мире эта тема получает свое логич. продолжение. Означающее также исчезает, его место занимает фантомный объект, лишенный онтологич. основы, не отражающий реальность, но вытесняющий и заменяющий ее гиперреальным дублем. Принципиальная эстетич. новизна связана здесь с открывшейся для воспринимающего возможностью ощутить мир искусства изнутри, благодаря пространств, иллюзиям трехмерности и тактильным эффектам погрузиться в него, превратиться из созерцателя в протагониста. Виртуальные авторские перевоплощения, половозрастные изменения, контакты между виртуальным и реальным мирами (голографич., компьютерные проекции частей тела как их искусственное "приращение" и т.д.) усиливают личностную, волевую доминанту худож. экспериментов.

Новая эстетич. картина виртуального мира отличается отсутствием хаоса, идеально упорядоченной выстроенностью, сменившей постмодернистскую игру хаосом. Но игровая и психоделич. линии постмодернизма не только не исчезают, но и усиливаются благодаря "новой телесности": совр. трансформации эстетич. восприятия во многом связаны с его отелесниванием специфич. компьютерным телом (скафандр, очки, перчатки, датчики, вибромассажеры и т.д.) при отсутствии собственно телесных контактов.

Несомненное влияние на утверждение идей реальности виртуального в широком смысле оказывают новейшие научные открытия: доказательность предположения о существовании антивещества активизировала старые споры об антиматерии, антимире как частности многомерности, обратимости жизни и смерти. Взаимопереходы бытия и небытия в виртуальном искусстве свидетельствуют не только о худож., но и о философ., этич. сдвиге, связанном с освобождением от парадигмы причинно-следств. связей. В виртуальном мире возможности начать все сначала не ограничены: шанс "жизни наоборот" связан с отсутствием точек невозврата, исчезновением логистич. кривой. Толерантное отношение к убийству как неокончат. факту, не носящему необратимого ущерба существованию другого, лишенного физич. конечности, – одно из психол. следствий такого подхода.

Мнимо-подлинность виртуальных артефактов лежит в основе многообраз. эстетич. опытов с киберпространством. В продвинутом экспериментальном искусстве "дигитальная революция" наиболее бурно протекает в кинематографе. Дигитальный экран, электронные спецэффекты во многом изменили традиц. киноэстетику. Так, если в компьютерной графике, позволяющей обойтись без дорогостоящей бутафории ("Челюсти", "Кинг-Конг"), момент искусственности иронически обыгрывается, то в компьютерном (нелинейном, виртуальном) монтаже, заменяющем последоват. организацию кадров их многослойным наложением друг на друга, искусственность трюков тщательно камуфлируется. Морфинг как способ превращения одного объекта в другой путем его постепенной непрерывной деформации лишает форму классич. определенности. Становясь текучей, оплазмированной в рез-те плавных трансформаций, неструктурированная форма воплощает в себе снятие оппозиции прекрасное – безобразное. Возникающие в рез-те морфинга трансформеры свидетельствуют об антииерархич. неопределенности виртуальных эстетич. объектов. Компоузинг, заменяющий комбинированные съемки, позволяет создать иллюзию непрерывности переходов, лишенных "швов"; "заморозить" движение; превратить двумерный объект в трехмерный; показать в кадре след от предыдущего кадра; создать и анимировать тени и т.д. Виртуальная камера функционирует в режиме сверхвидения, манипулируя остановленным "вечным" временем, дискретностью бытия, проницаемостью, взаимовложенностью вещного мира. Немалую роль играют и новые способы управления изображением – возврат, остановка, перелистывание и др.

Эстетич. эффект такого рода новаций связан со становлением новых форм худож. видения, сопряженных с полимодальностью и парадоксальностью восприятия, основанных на противоречивом сочетании более высокой степени абстрагирования с натуралистичностью; многофокусированностью зрения; ориентацией на оптико-кинетич. иллюзии "невозможных" артефактов как эстетич. норму.

В качестве суперсимулакров выступают искусственно синтезированные методом сканирования виртуальные актеры ("Форрест Гамп", "Правдивая ложь", "Король-Лев"). Возможность римейка киноидолов прошлого либо создания фантомных персонажей, не имеющих прототипов, позволяющая обойтись без живых актеров, радикально меняет не только процесс кинопроизводства, но и воздействует на творч.процесс: исчезновение "сопротивления материала" реальности, позволяющее погрузиться в область чистой фантазии, переструктурирует соотношение рационального и иррационального, конкретного и абстрактного, коллективного и индивидуального, усиливая концептуально-проектное начало творчества. Становление компьютографа (дигито графа), конкурирующего с кинематографом, основано на абсолютизации игровой модели бытия в иммерсионной В.р., где границы между реальным и воображаемым исчезают.

Тенденции виртуализации характерны также и для других видов искусства. Восходя к ветвящимся сюжетам, ризоматике и интертекстуальности, гиперлит-ра оперирует не текстами, но текстопорождающими системами. Заданный автором виртуальный гипертекст может быть прочтен лишь с помощью компьютера, благодаря интерактивности читателя, выбирающего пути развития сюжета, "впускающего" в него новые эпизоды и персонажи и т.д. ("Виртуальный свет" У.Гибсона, "Полдень" М.Джойса).

В области массовой культуры и прикладной сфере на основе В.р. возникла индустрия интерактивных развлечений и услуг нового поколения, обыгрывающая принцип обратной связи и эффект присутствия – многообр. видеоигры, рекламные видеоклипы, виртуальные сексодромы, ярмарки, телешопинги, интерактивные образоват. программы, электронные тренажеры, виртуальные конференц-залы, ситуационные комнаты и т.д. Массовая постпродукция (игрушки, гаджеты, воспроизводящие популярные кино- и телеперсонажи и др.) провоцировала своеобр. ролевую метаморфозу, превратив искусство в своего рода виртуальную рекламу такого рода товаров.

Анализ специфики виртуальности в разл. видах и жанрах искусства приводит к выводу о связанных с ней существ, трансформациях эстетич. восприятия. Именно восприятие, а не артефакт, процесс, а не рез-т сотворчества, оказываются в центре теор. интересов. Наиболее значимы в концептуально-методолог. плане процессы виртуализации психологии восприятия: флуктуация, конструирование, навигация, персонификация, имплозия,адаптация.

Прорастающая в жизнь В.р. – одновременно итог и генератор космологич. фантазий, грандиозных утопий и антиутопий конца 20 в., идей совр. "транзиторной" цивилизации, неопределенности путей ее развития, "конца истории", нового синкретизма "компьютерной соборности". Такой социокультурный контекст стимулирует разработку концепций новой культуры 21 в., идущей на смену эпохе письменности.

Неоднозначное, противоречивое воздействие В.р. на мир эстетического подтверждает идеи обратимости культурного континуума. Ведь компьютерная эстетика при всей изощренности своего инструментария, полижанровости и полистилистике, на новом технол. уровне во многом возрождает эстетику волшебных сказок и театральных чудес, мельесовскую концепцию кинематографа. Но едва войдя в виртуальный худож. мир, совр. человек начинает поиск его границ и ориентаций в пространстве-времени мировой культуры. Такого рода навигирование эстетич. мысли представляется перспективным и для теории, и для худож. практики.

Лит.: Орлов А. Аниматограф и его анима. Психогенные аспекты экранных технологий. М., 1995; Маевский Е. Интерактивное кино? (Опыт эстетич. прогностики) // Иностр. лит-ра. 1995. N 4; Прохоров А. Век второй. От cinema к screenema// Искусство кино. 1995. №11.

И. Б. Маньковская, В. Д. Мотлевский

ВИТГЕНШТЕЙН (Wittgenstein) Людвиг (1889-1951) – австр. философ. Получил инженерное образование, затем увлекся чистой математикой, учился у Г. Фреге, потом в Кембридже у Б. Рассела, интенсивно занимался проблемами логики, оснований математики и логич. анализа языка. Начало Первой мир. войны вынудило его вернуться в Австрию. Он добился отправки на фронт, имел награды и ранения. Его исследование по логике и философии было завершено в плену (Монте-Кяссино, Италия); в 1921 опубликовано под названием "Логико-филос. трактат". К этому времени В. решительно отказался от занятий философией. Ряд лет был учителем в сельской школе, занимался архитектурой, был монастырским садовником. В 1929 вернулся к занятиям философией и был приглашен в Кембридж, где с перерывами читал лекции до 1947. Во время Второй мир. войны оставил преподавание и работал санитаром в Лондон, госпитале. В 1947 он покинул Кэмбриджи сосредоточился на разработке своих идей, ведя затворническое существование в деревушке в Ирландии. После смерти В. осталась одна подготовленная для печати рукопись. Его ученики и душеприказчики, дополнив рядом фрагментов, опубликовали ее под названием "Филос. исследования" (1953). Публикация его рукописного наследия продолжается.

Целью филос. занятий В. считал достижение ясности, что имело для него значение этич. принципа как требование честности и искренности в мыслях и высказываниях, честного осознания своего места и назначения в мире. Органич. составляющей императива ясности было требование четко представлять себе грань, за к-рой язык бессилен и должно наступать молчание.

Достижение ясности требует анализа используемых нами языковых выражений: что они означают и как соотносятся с реальностью. В "Логико-филос. трактате" В. представляет язык как образ реальности. Язык и реальность (мир) находятся в одном и том же логич. пространстве и обладают одной и той же логич. формой. Языковые выражения членятся вплоть до простых, далее неанализируемых языковых единиц – имен, а реальность слагается из абсолютно простых и независимых друг от друга единиц – объектов, к-рые образуют субстанцию мира (концепция логич. атомизма). Предложение языка является образом (реального или возможного) факта. Предложение говорит о факте, факт есть смысл предложения. Это возможно благодаря тому, что предложение и факт имеют одну и ту же логич. структуру. Т.о., языковые выражения говорят о фактах мира, но не могут говорить о том, что составляет априорное условие и мира, и возможности говорить о нем, т.е. о собственной логич. структуре, хотя и мир, и язык показывают ее всегда и всюду, ибо логика пронизывает и мир, и язык. Она же образует и границу языка, и мира.

В "Логико-философском трактате" логика и метафизический субъект получают ряд общих характеристик: они трансцендентальны, пронизывают весь мир, но не являются ни объектом, ни явлением в самом мире, а представляют собой границу мира. Логика оказывается как бы гранью метафизич. субъекта: это он является априорным логич. каркасом языка и мира и априорным условием того, что язык служит для изображения мира. Однако субъект не тождествен логике, ибо наделен волей. Она также трансцендентальна, не влияет на ход отд. событий в мире, но определяет собою мир как целое.

За границей мира (или, что то же самое – за границей того, что может быть высказано предложениями) лежат ценности и смысл жизни. Фундаментальное переживание ценности связано с представлением мира как ограниченного целого и с изумлением по поводу того, что он существует. Такое видение мира В. называет мистическим. Оно решает для человека проблему смысла жизни. Но высказать это решение нельзя: "Все, что вообще может быть сказано, может быть сказано ясно; о чем невозможно говорить, о том следует молчать".

Философия пытается говорить о том, о чем говорить невозможно. Поэтому "большинство вопросов и предложении, написанных о филос. проблемах, не ложны, а бессмысленны. На вопросы такого рода вообще нельзя ответить, – можно только показать их бессмысленность". Однако В. не считал бессмысленными сами филос. проблемы, напр., проблему солипсизма, соотношения человеческого Я и мира, смысла жизни. Он видел экзистенциальную важность таких проблем, но видел также, что чем важнее проблема человеч. существования, тем менее осмысленным становится теоретизирование по ее поводу. Философия нарушает запрет "о чем невозможно говорить, о том следует молчать". Осознав это, она должна перестать строить собств. теории (по поводу умопостигаемой реальности, ценностей и пр.) и стать просто деятельностью по прояснению наших мыслей и высказываний.

В. подверг критике представление о языке как образе реальности. Позднее он подчеркивает многообразие функций и языковых выражений. Тема плюрализма, несводимого разнообразия форм становится лейтмотивом его заметок. В. говорит даже о возможности иных, отличных от принятых у нас арифметик и логик. При этом он неустанно подчеркивает, что нет одной канонич. формы, к к-рой следовало бы сводить многообразие форм; можно представить себе язык, состоящий из одних приказов, или язык, состоящий из вопросов и ответов.

Указывая, что возможны языки разного рода, В. подчеркивал, что и наш язык не однороден и сравнивал его с городом, состоящим из кварталов разных эпох, стилей и назначений. "Город"-язык не является однородным; поэтому он в каждый момент и полон, и может пополняться новыми "кварталами", выстроенными по собств. принципам. "Кварталы" языка В. называет "языковыми играми" (ЯИ). Я И суть реальные или искусственные (конструируемые для нужд филос. анализа) фрагменты языка, к-рые относительно полны и неразрывно связаны с опр. видами внеязыковой деятельности. Я И описываются как целостные и стабильные виды человеч. практики, обладающие опр. правилами, к-рым следуют все ее участники. Одно и то же слово в разных ЯИ может употребляться по-разному и, следовательно, иметь разл. значения. Выхваченное из контекста и правил ЯИ слово лишается значения.

Это особенно часто случается в философии, к-рая использует слова обыденного языка (время, сознание, воображение, ощущение, воля и пр.), но вырывает их из ЯИ, в к-рых они используются. Слово живет в системе языковых правил и человеч. деятельности. Вне этой системы язык, по выражению В., "находится на отдыхе", и тогда он способен расставлять нам ловушки: провоцировать неразрешимые вопросы, производящие впечатление исключительно глубоких, но в действительности порождаемых всего лишь нарушением правил языка, когда к слову, имеющему определенное значение в одной Я И, мы пытаемся приложить вопрос, сформулированный по правилам другой ЯИ. Особенно часто в ловушки языка заводят ложные аналогии, страсть к обобщениям (родственная духу математизированного естествознания) и установка искать за каждым существительным особый объект, являющийся его значением.

Понятие ЯИ постепенно трансформировалось у В. в понятие "форма жизни" (ФЖ). ФЖ характеризуются системами правил, обычаев, видов деятельности, форм поведения, традиций и верований. Язык "живет" в контексте таких ФЖ.

Познание также рассматривается В. как "живущее" в контексте определенных ФЖ. Такой установкой определяется подход В. к классич. гносеологич. проблемам типа проблемы достоверности и обоснования нашего знания. Достоверность знания выступает для него не как особое внутр. состояние субъекта, вроде особого опыта предельной убедительности нек-рого утверждения и совершенной невозможности усомниться в нем. Достоверность не может быть и предельной (недостижимой) точкой, к к-рой стремится процесс выдвижения доказательств, предоставления свидетельств и обоснований. В. рассматривает достоверность как показатель особого статуса нек-рых утверждений в соответствующих ФЖ.

Любая человеч. деятельность должна опираться на (возможно, молчаливое) принятие каких-то положений. Любая совместная человеч. деятельность, в том числе языковое общение, опирается на согласие людей в нек-рых суждениях. Их можно назвать "базисными убеждениями" нек-рых ЯИ или ФЖ. Они не являются ни аналитическими, ни интуитивно очевидными, ни абсолютно исключающими возможность сомнения, ни наиболее надежно обоснованными. Однако они не могут подвергаться сомнению в данной ЯИ, ибо являются условиями осмысленности любых "ходов" в ней, в том числе условиями возможности сомнения, проверки и обоснования. В то же время, они далеко не всегда выступают как опр., явно сформулированные принципы. В связи с этим В. показывает бессмысленность различения ФЖ, как якобы опирающихся на истинные или же на ложные убеждения, представления, картины мира.

В понятии ФЖ В. фиксирует то, что культура есть целостное образование, в основе к-рого не лежит познават. отношение к действительности. Поэтому ни культуры, ни их основополагающие воззрения и убеждения нельзя рассматривать как истинные или неистинные, адекватные реальности или основывающиеся на ошибочных представлениях о ней. Тем более нельзя оценивать их по "истинности" лежащих в их основе представлений и картин мира.

Представления В. о ФЖ, очевидно, испытали влияние Шпенглера, в частности в отношении В. к совр. зап. культуре. Ему было свойственно острое чувство кризисности совр. эпохи. Он вовсе не был склонен смотреть на свое время как на замечат. результат прогрессивного развития разума и науки.

Совр. зап. культура представлялась В. зараженной предрассудками типа веры в прогресс или объективную истинность научного знания. Она околдована языком и попадает в его ловушки, стремясь увидеть за каждым словом особую обозначаемую им сущность или вещь. Проявления этой общей болезни культуры В. диагностировал, напр., в исследованиях по основаниям математики или в нек-рых направлениях психологии, особо отмечая в этой связи финитизм и бихевиоризм.

В наброске предисловия к будущей книге он писал, что дух его книги "отличен от гл. течений европ. и амер. цивилизации. Дух этой цивилизации... чужд автору. Это не оценочное суждение".

Соч.: Philosophical Investigations. Oxf., 1953; Zettel. (A Collection of Fragments). Oxf., 1967; Preliminary Studies for the "Philosophical Investigations" Generally Known as the Blue and Brown Books. Oxf., 1969; Philosophical Remarks. Oxf., 1975; Remarks on the Foundations of Mathematics. Oxf., 1978; Notebooks. 1914-16. Oxf., 1979; Remarks on the Philosophy of Psychology. Vol. 1-2. Oxf., 1980; Culture and Value. Oxf., 1980; Werkausgabe. Bde 1-8. Fr./M., 1984; Логико-филос. трактат. М., 1958; Филос. исследования // Новое в зарубеж. лингвистике. Вып. XVI. М., 1985; Заметки о "Золотой ветви" Дж. Фрэзера // Историко-филос. ежегодник. М.. 1989; Лекция об этике // Там же; О достоверности // ВФ. 1991. N 2; Философские работы. Ч. 1-2. М., 1994.

Лит.: Козлова М.С. Философия и язык. М., 1972; Грязнов А.Ф. Эволюция филос. взглядов Витгенштейна. М., 1985; Он же. Язык и деятельность: Критич. анализ витгенштейнианства. М., 1991; Сокулер З.А. Проблема обоснования знания: Гносеол. концепции Л. Витгенштейна и К. Поппера. М., 1988; Людвиг Витгенштейн: человек и мыслитель. М.; СПб., 1993; Farm K.T. Wittgenstein's Conception of Philosophy. Oxf., 1969; Hallett G. A Companion to Wittgenstein's "Philosophical Investigations". Ithaca; L., 1977; Malcolm N. Nothings is Hidden: Wittgenstein's Criticism of his Early Thought. Oxf., N.Y., 1986; Pears D. The False Prison: A Study of the Development of Wittgenstein's Philosophy. Oxf., 1987; Hanfling 0. Wittgenstein's Later Philosophy. Basingstoke. L, 1989; LockG. Wittgenstein. P., 1992.

З. А. Сокулер


В

ВИТТФОГЕЛЬ (Wittfogel) Карл Август (1896-1988) – нем.-амер. историк и полит, философ. Образование получил в Германии; учился у Вундта, Лампрехта, М. Вертгеймера, А. Фиркандта. В 1928 защитил докт. дис. во Франкфурт, ун-те. В юности придерживался радикальных полит, взглядов, увлекался марксизмом, писал пьесы. С 1921 – член коммунистич. партии. Под влиянием К. Грюнберга, первого директора Ин-та социальных исследований во Франкфурте, занялся социальными науками. В 1924 опубликовал первую крупную работу "История бюргерского об-ва". В 1928-33 сотрудничал в Ин-те социальных исследований, из к-рого ушел, не разделяя целей нового директора ин-та М. Хоркхаймера. В юности у В. зародился интерес к вост. об-вам, в особенности к Китаю, во многом определивший направление его исследований. В 1931 он выпустил книгу "Хозяйство и об-во в Китае", в к-рой развил гипотезу Маркса об особой социально-экон. структуре, характерной для азиат, об-в. В 1934 эмигрировал в Нью-Йорк, в 1941 получил амер. гражданство. С 1947 – проф. в Сиэттле. В США он продолжил разработку концепции азиат, способа производства; в его осн. труде "Вост. деспотизм" (1957) получила развитие концепция "гидравлических цивилизаций".

В. поставил целью универсализировать марксистский метод объяснения истор. развития и сделать его применимым не только к зап., но и к незападным об-вам. В кач-ве исходного пункта анализа он взял Марк-сову концепцию азиат, способа производства и идею, что способ производства определяется прежде всего средствами производства и отношениями собственности. Он предположил, что вост. об-ва, хоз. жизнь к-рых зиждется на ирригационном земледелии, принципиально отличаются своей общественно-экон. структурой от западных, в к-рых костяк экономики составляет промышленность. Для проверки и разработки этой гипотезы В. предпринял сравнит, анализ азиат, об-в.

Осн. средством производства в вост. об-вах, как отметил В., являются крупные системы ирригации и водоснабжения, от эффективного функционирования к-рых непосредственно зависит обеспечение продовольств. потребностей населения. Поддержание ирригационных систем в исправном состоянии требует решения двух крупных задач: строительства ирригационных систем и их восстановления в случае стихийных бедствий и износа. Эти задачи требуют принудит, привлечения большого количества рабочей силы, что под силу только мощной централизованной гос. власти. Усиление гос-ва, вызываемое данной необходимостью, приводит к тому, что оно полностью монополизирует полит, власть в об-ве и становится крупнейшим собственником. Этим определяется специфика отношений собственности, отличающая вост. цивилизации (к-рые В. назвал ирригационными, или гидравлич. цивилизациями) от зап. об-в. Гос-во, поддерживаемое армией, контролирует все сферы обществ, жизни, осуществляет полное распоряжение находящимися у него в подчинении людскими ресурсами, пользуется правом передела собственности и конфискации имущества у подданных для пополнения гос. казны. Обычно гос. власть идентифицируется с господствующей религией. Важнейшей характерной особенностью полит, системы таких об-в является формирование огромного бюрократич. аппарата, призванного обеспечить эффективность функционирования системы принуждения и решения общехоз. задач. Для обозначения такого рода полит, систем В. ввел термин "вост. деспотизм". Стремясь поместить свои открытия в более широкий контекст, В. сопоставил азиат, об-ва с др. древними цивилизациями. В число гидравлич. цивилизаций он включил не только азиат. об-ва (Египет, Месопотамию, Китай, Индию), но также древние цивилизации Мексики и Перу. Многие элементы "вост. деспотизма" были также обнаружены В. в Советской России: сильное централизованное гос-во, владеющее всеми осн. средствами производства, мощная бюрократич. система, всеобщая трудовая повинность. Советское об-во было характеризовано им как индустриализированный деспотизм.

Влияние концепций В. распространилось гл. обр. на зап. марксистскую мысль, вызвав оживленные споры и дискуссии. Критике подвергалась осн. гипотеза В., что ирригационное земледелие является причиной развития деспотич. формы правления; приводились аргументы, что не во всех деспотич. об-вах обнаруживаются особенности, указанные В., а нек-рые из характерных черт описанной полит, системы проявляются и при отсутствии ирригационных систем. Между тем, нек-рые критики причисляли В. к числу наиболее талантливых итворч. марксистов 20 в.

Соч.: Geschichte der biirgerlichen Gesellschaft von ihren Anfangen bis zur Schwelle dergrossen Revolution. W., 1924; Wirtschaft und Gesellschaft Chinas: Versuch der wissenschaftl. Analyse einergrossen asiatischen Agrargesellschaft. Bd. 1. Lpz., 1931; New Light on Chinese Society. N.Y., 1938; History of Chinese Society: Liao (907-1125) (with Feng Chia-Sheng) // American Philosophical Society: Transactions. V. 36. Phil., 1949; Oriental Despotism: A Comparative Study of Total Power. New Haven, 1957; Agriculture: A Key to the Understanding of Chinese Society, Past and Present. Canberra, 1970.

Лит.: Ulmen G.L. The Science of Society. The Hague etc., 1978; Mainz R. Die Thiniten. Dusseldorf, 1992.

В. Г. Николаев

ВЛАСТЬ – возможность навязать свою волю другому участнику социальных отношений, даже если при этом понадобится подавить его нежелание подчиниться. В пер. пол. 20 в. В. воспринимается в рамках системы "господство – подчинение", но эта система может быть основана как на силе, так и на авторитете или харизме (по М. Веберу).

Во вт. пол. 20 в. появляются две новые концепции В., к-рые постепенно отходят от восприятия ее через систему "господство – подчинение".

Первая концепция – это одна из наиболее востребованных в совр. политологии реляционистская концепция В. Классическим для нее стало определение Р. Даля, согласно к-рому В. – это такие "отношения между социальными единицами, когда поведение одной или более единиц (ответств. единицы) зависит при нек-рых обстоятельствах от поведения других (контролирующие единицы)". В рамках реляционистской концепции В. необходимо выделить теорию "раздела зон влияния". Одно из гл. достижений этой теории – рассмотрение в качестве действующих лиц "властных отношений" не господствующего субъекта и подчиненного объекта, а ассиметрично взаимоотносящихся субъектов. В. разделяется на "интегральную" и "интеркурсивную" (Д. Ронг). "Интегральная В. характеризуется отношениями одностороннего господства и подчинения, в то время как "интеркурсивной" В. присущ баланс отношений и разделение сфер влияния между субъектами.

Вторая, не менее влиятельная в совр. гуманитарном знании, концепция В., нашедшая свое выражение во франц. постструктуализме", а затем интегрированная в большинство постмодернистских теорий. Данную концепцию можно назвать "метафорической", поскольку первоначально наиболее значимые для данной концепции направления – "В. языка", "В. смыслов", "В. идеологий" – существовали только в качестве метафор, а кроме того, в наст. время для постомодернизма большое значение приобрело направление "В. метафоры", активно разрабатываемое Ф. Анкерсмитом и В. Вжозеком применительно к историографии. В постструктурализме и постмодернизме В. воспринимается как принцип, а не как субстанция. Постмодернистским концепциям В. присуще осознание всеобщности, "тотальности" такой В. "А что, если она множественна, если Властей много, как бесов? "Имя мне – Легион", – могла бы сказать о себе Власть" (Р. Барт). Но при этом негативизм по отношению к В., восприятие ее как идеального врага не позволяет постмодернистам полностью уйти от субстаниионализации В., от попыток обнаружить реальное существование В., от восприятия ее как ens realissimum (реальнейшее сущее) нашего бытия. Осн. усилия постмодернистов сводятся к попыткам "засечь" В. там, где она существует без всякого прикрытия или маски"; их интересует "В. как событие" и "В. как действие"(В. Подорога).

Для преодоления интеллектуальной апории, возникающей при любой попытке определения В., необходимо отказаться от рассмотрения ее в качестве реально существующего субъекта (субстанции, феномена и т.п.). Подобные подходы были детерминированы необходимостью оценивания В. (прежде всего в пределах пространства политического). Отказываясь от аксиологич. подхода к В., мы получаем возможность не рассматривать ее в качестве реально существующей субстанции.

В совр. интеллектуальной ситуации возможно рассмотрение власти в "системе диалогизма", основания к-рой были созданы М. Бахтиным. В данном контексте В. представляет собой опр. качество диалога между субъектами. В подобном диалоге его участники могут вступать в регулятивные отношения, стараться повлиять не только на поведение, но и на все существование другого субъекта в целом. При этом субъектом может быть практически все (люди, социальные институты, язык, смысл, тело, текст и пр.) В. рассматривается т.о. в кач-ве манифестации отношений, своеобычных для данной системы субъектов. Такой тип взаимоотношений внутри системы определяется взаимовлиянием субъектов, причем, это взаимовлияние носит ассиметричный характер. Со стороны одного из субъектов могут исходить потестарно-регулятивные усилия, а со стороны других субъектов – детерминационно-регулятивные усилия. Однако качество данных усилий может меняться при изменении взгляда исследователя на данную систему. Так, напр., в классич. для совр. гуманитарных наук системе "читатель – смысл – текст" при разл. рассмотрении могут потребовать потестарно-регулятивных усилий и читатель, и смысл, и текст, и даже не включенный первоначально в систему акт чтения. Проявление потестарно-регулятивных усилий одним из субъектов означает не большую степень его влияния на иных субъектов, а только качественно иное влияние на них.

В случае если мы понимаем В. как качество полифонич. диалога, к-рый "предполагает внутр. самоотнесенность каждого к вертикальной ценности иерархии", то при сохранении консенсуальной практики, осуществляется максимально полная реализация В., основанная на погружении "каждого в общение, осуществляемое в его самоценности" (Г.С. Батищев).

Рассмотрение В. не как субъекта, а как опр. качества диалога, позволяет выйти на принципиально новый уровень изучения многих проблем гуманитарного знания.

Лит.: Власть: Очерки совр. полит, философии Запада. М., 1989; Вебер М. Избр. произв. М., 1990; Гайденко П.П., Давыдов Ю.Н. История и рациональность: Социология М. Вебера и веберовский ренессанс. М., 1991; М.М. Бахтин как философ. М., 1992; Подорога В.А. Феномен власти // Филос. науки. 1993. №3; Фадеев В. И. Проблемы власти: политол. аспекты // Полит. наука в России. В. 1. М., 1993; Барт Р. Избр. работы: Семиотика. Поэтика. М., 1994; "Технология власти" (философски-полит. анализ). М., 1995; Ильин И.П. Постструктуализм. Деконструктивизм. Постмодернизм. М., 1996; Мир Власти: традиция, символ, миф. (М-лы Рос. науч. конф. молодых исследователей 17-19 апр. 1997) М., 1997; Weber М. Wirtschaft und Gesellschaft. Bd. 1-2. Koln-B., 1964; Idem. Staatsoziologie. В., 1966; Wrong D.H. Some problems in defining Social Power// American Journal of Sociology. N.Y., 1968. V. 73. №6; Dahl R. Polyarchy. L, 1971.

А. Г. Трифонов

ВОЛЫНСКИЙ (Флексер) Аким Львович (1863-1926) – лит. и театр, критик, искусствовед, культуролог. Окончил юрид. ф-т С.-Петербург, ун-та (1886). С 1891 заведовал критич. отделом и был фактич. редактором Петербург. журн. "Северный вестник", ставшего в 1890-е годы одним из гл. органов символизма (в нем публиковались произв. Н. Минского, К. Бальмонта, Ф. Сологуба, Мережковского, 3. Гиппиус и др. символистов). В "Северном вестнике" были напечатаны и осн. статьи В. о рус. лит-ре и критике. Собрав журнальные статьи, В. выпустил несколько книг: "Борьба за идеализм", "Царство Карамазовых", "Книга великого гнева". В. занимался также историей театр, и изобр. искусства; за работу о Леонардо да Винчи был удостоен звания почетного гражданина г. Милана. В 1900-е гг. В. выступал с имевшими большой успех лекциями о рус. лит-ре и искусстве и проявил себя незаурядным оратором.

Работы В. о рус. лит-ре и особенно о рус. критике на рубеже 19-20 вв. были предметом бурных споров. С В. полемизировали представители разл. течений -и марксисты (Г. Плеханов), и символисты (Д. Мережковский).

Для подхода В. к явлениям культуры и искусства характерно стремление соединить понятийный, образный и духовный планы, раскрыть философско-символич. смысл любого худож. явления. В. последовательно отстаивал принципы идеалистич. эстетики. Для него искусство есть выражение развивающегося "духа жизни"; в нем ярче, чем в действительности, обозначаются "великие контрасты" эмпирич. и мистич. мира. Критика, по В., должна быть не "публицистической", а "философской"; ее задача – прослеживать, как поэтич. идея "пробивается" сквозь "пестрый материал" жизненных представлений и взглядов автора, перерабатывающего факты внешнего опыта. В. подверг критич. анализу "революционно-демокр." течение рус. критики (Белинский, Чернышевский, Добролюбов, Писарев), к-роене раскрыло духовные источники рус. искусства, односторонне сведя его к "реализму" и указав только на утилитарные цели искусства. "Грубому примитивному материализму" и утилитаризму В. противопоставлял духовность подлинного искусства, символичность, чистоту и ясность образов, открывающих умственному взору читателя доступ в мир "свободных идей".

С конца 1900-х гг. В. занимался преимущественно исследованием классич. танца: писал рецензии на спектакли Мариин. театра и статьи по теории балета. В классич. балете В. видел явление высокой культуры, противостоящее быту. В 1920 В. вместе с А. Вагановой и Н. Легатом организовал Школу рус. балета, к-рая просуществовала до 1925. Итогом размышлений В. о природе балета стала "Книга ликований" (1925), где раскрыта семантика движений классич. танца.

Соч.: Русские критики: Лит. очерки. СПб, 1896; Н.С.Лесков: Критический очерк. СПб., 1898; Леонардо да Винчи. СПб., 1899; Киев, 1909; Борьба за идеализм: Критич. статьи. СПб., 1900; "Книга великого гнева": Критич. статьи. Заметки. Полемика. СПб., 1904; Ф.М. Достоевский: Критические статьи. СПб., 1906; Четыре Евангелия. Пг., 1922; Что такое идеализм. Пг., 1922; Проблема рус. балета. Пг., 1923; Книга ликований. Азбука классич. танца. М., 1992.

Лит.: Молоствов Н.Г. Борец за идеализм: (Слово правды об А.Л. Волынском). Рига, 1902; Он же. Волынский и новейшие идеалисты. СПб., 1905; Памяти А.Л. Волынского: Сб. Л., 1928; Куприяновский П.В. А. Волынский – критик // Творчество писателя и лит. процесс. Иванове, 1978; Созина Е.К. А. Волынский в рус. лит. процессе 1890-х годов // Рус. лит-ра 1870-1890 годов. Проблемы характера. Свердл., 1983.

Б. В. Кондаков

ВООБРАЖЕНИЕ – способность мысленного представления объектов, действий, ситуаций, не данных в актуальном восприятии. В. – основа творч. деятельности. Творч. В., в отличие от репродуктивного, превосходит содержание сознания, полученное в прошлом опыте. Деятельность В. может опираться на комбинирование уже изв. образов или же изобретать новые образы, связи между ними, ситуации. В зависимости от участия волевого усилия В. может быть пассивным, непроизвольным, как бы "сном наяву", и произвольным, способным намеренно вызвать в сознании опр. ряды образов, что является основой творч. деятельности, в частности искусства. Т.о., источником В., наряду с объемом восприятии, полученных в опыте, служит также родовая память, предлагаемая помимо опыта. Для объяснения феномена гения в искусстве Кант создал концепцию продуктивной способности В., в к-рой сочетаются оба принципа или источника: опытный и доопытный, априорный, что соответствует двум источникам познания в его системе: опыту и априорным формам. Впоследствии различение принципов работы сознания происходит по др. основанию: рациональное – иррациональное, интеллектуальное – интуитивное, сознательное – бессознательное. Соответственно теории В. основываются на одной из сторон этих оппозиций. Так, фрейдизм, следуя за традицией 19 в. (Шеллинг, Шопенгауэр, Э. Гартман), видит истоки творчества и В. в бессознательном; феноменологич. концепция предполагает истоком В. интеллектуальное созерцание; интуитивизм – раскрепощенное от оков рассудка интуитивное сознание и т.д. Сартр в работе "Воображение" различает несовпадающие и несводимые друг к другу принципы работы сознания: реализующий и ирреализующий, т.е. В. Ирреализующее объективный мир В. имеет своей целью восстановить недосягаемую в конкр. существовании целостность, тотальность, чему, в частности, служит и искусство. Т.о., в совр. понимании В. есть способность, превосходящая все наличное и простирающая наши познават. способности равно в прошлое и будущее, вместе с временными снимающая также и пространств, ограничения восприятия. В. является не только познават. способностью, не только плотью худож. творчества, но связью, соединяющей индивидуальное с родовым и космич. "знанием", тем самым оно становится материей метафизики, науки, религии, вообще культуры. Именно этой материей, образами, сцепляется культура в единое целое: сила В. – энергия культуры.

Лит.: Вундт В. Фантазия, как основа искусства. СПб.; М., 1914; Бородай Ю.М. Воображение и теория познания. М., 1966; Петровский А. Фантазия и реальность. М., 1968; Коршунова Л. С., Пружинин Б.И. Воображение и рациональность: Опыт методол. анализа познават. функций воображения. М., 1989; Родари Д. Грамматика фантазии: Введ. в искусство придумывания историй. М., 1990; Розет И.М. Психология фантазии: Эксперим.-теорет. исслед. внутр. закономерностей продуктив. умств. деятельности. Минск, 1991; Выготский Л.С. Воображение и творчество в детском возрасте: Психол. очерк. М., 1991; Скоробогатов В.А., Коновалова Л.И. Феномен воображения: Сравнит.-ист. анализ. СПб., 1992; Фарман И.П. Воображение в структуре познания. М., 1994.

Т. Б. Любимова

ВОРРИНГЕР (Worringer) Вильгельм (1881-1965) – нем. теоретик и историк искусства. Продолжил усилия Вёльфлина и Ригля по выявлению форм самоопределения худож. культуры, придав этим морфологич. поискам особо контрастное и экспрессивное выражение.

Получил историко-искусствовед. и филос. образование гл. обр. в Мюнхен, ун-те. Испытал большое влияние Т. Липпса, Зиммеля, Бергсона (прежде всего его "Творческой эволюции"). В области же собственно искусствознания основополагающими стимулами для него были концепция "воли к форме" Ригля, а также теория "основных понятий" Вёльфлина, руководителя дис. В. "Абстракция и вчувствование" (1909), к-рая принесла молодому ученому известность (издана с подзаголовком "Исследование психологии стиля").

Рассматривая произведение искусства как абсолютно равноценный природе организм, В. решительно отказывается от натуроподобия как высшего критерия эстетич. совершенства. Вслед за Шопенгауэром, он воспринимает видимый мир как "порождение Майи", подобное "сну и миражу, покрову, застилающему человеч. сознание". Поэтому критерии истор. эволюции в сфере культуры определяются скорее в борьбе против этого наваждения, нежели в подражании ему. В. намечает два осн. типа истор. самоопределения культуры: первый, "классич.", основан на "вчувствовании" и склонен к пантеистич. любованию натурой, второй же, наиболее В. симпатичный, тяготеет к трансцендирующей сверхреальной "абстракции" (к-рую В. принимает сугубо романтически – не как схематич. отвлеченность, но как симптом мистич. безбрежности сознания).

В др. своем крупном труде, "Формальные проблемы готики" (1910), В. стремится дать более фундаментальное национально-истор. обоснование своих идей, говоря уже о трех культур-морфолог. типах: вост., классич. и готическом. Классич. "вчувствование" свойственно роман, народам, экзальтированно-мистич. "абстракция" – народам германским, причем эта трансцендирующая "формотворч. воля" прослеживается от эпохи палеолита до новейшего экспрессионизма (обнаруживая общую углубленную духовность, любовь к фантастике и нарочитой неясности выражения). Лучше, нагляднее всего эту линию воплощает готич. стиль. "Фетишизация готики" (М.Я. Либман), идущая от романтизма, достигает тут своего апогея. Дополнит, разграничения "формотворч. воль" даны в книге "Дух Греции и готика" (1927). Чрезвычайно существен момент, что В. не располагает их массированные манифестации в некоей сменяющей друг друга истор. последовательности; он подчеркивает, что неправомерно, как это часто было принято в совр. ему искусствознании, говорить о каком-то едином "стиле эпохи", на деле складывающемся из разных конфликтующих "воль".

Самозабвенно созерцая открывшуюся ему устремленность времени к неоромантич. иррационализму, В. дал весомый повод для упреков в дегуманизации теории и истории искусства (нацистское мифотворчество обнаруживает опр. вербальные переклички с его книгами). Но он более, чем к.-л. иной философ искусства в 20 в. (за исключением, пожалуй, только Г. Рида) способствовал тому, что формотворчество авангарда было воспринято не как некая тотально-нигилистич. "антикультура", но как закономерный истор. итог, имеющий корни в далеком прошлом (не посвятив авангарду специальных больших работ, он тем не менее увидел в нем. экспрессионизме прямое продолжение мистич. порыва, вызвавшего к жизни готику). Тем самым он оказал большое влияние на сам худож. процесс – в частности, на художественно-теор. деятельность Кандинского.

Соч.: Абстракция и одухотворение // Совр. книга по эстетике: Антология. М., 1957.

Лит.: История европ. искусствознания. Вт. пол. XIX века-нач. XX века. М., 1969. Кн. 1-2.

М. Н. Соколов

ВОСТОКОВЕДЕНИЕ как филологическая культурология – основано преимущественно на филол. базисе изучение традиц. культур Востока в их истор. движении. Удельный вес филологии, культурологии (в к-рую включено религиоведение) и истории был весьма неодинаков в трудах по классич. В. разл. авторов. Неодинаковой была и степень осознанности основоположений и задач каждой из дисциплин востоковедч. комплекса, особенно культурологии, присутствовавшей в нем больше де факто, чем де юре. Понятия эксплицитно воссозданной культурной модели, определяющей характер той или иной традиции в целом, еще не существовало, его заменяло скорее интуитивно угадываемое представление об особом менталитете традиции, духовном контексте изучаемых текстов, порождаемом сочинениями религ. канона, филос. и квазифилос. произведениями. Вместе с тем менталитет исследуемой культуры и культуры исследователя в явной форме не различались, что вело к модернизации, искажениям в понимании и оценке исследуемых явлений.

Гл. объектом классич. В. должен стать человек той или иной культуры Востока, для чего самому классич. В. следует преобразоваться в вост. культурологию, особую, основывающуюся на филол. анализе. Неразвитость культурологич. аспекта способна превратить классич. В. в науку не столько о человеке, сколько о тексте.

В предложенной "формуле" классического В. речь идет не о всякой культуре, а лишь о традиционной по типу, ориентированной на самотождество, а не на инновацию, обладающей высокой степенью единства и устойчивыми методами воспроизведения. В истории традиц. культуры различаются два осн. этапа: дорефлективный и рефлективный традиционализм (термины С.С. Аверинцева). Свои классические формы традиц. культуры Востока обрели именно на втором этапе, обычно соответствующем средневековью, когда в их недрах сложилось культурное самосознание – сумма представлений культуры о самой себе, своей структуре и предназначении. Общая модель, упомянутая выше, конкретизируется в рефлективно-традиционалистских культурах средневек. Востока как моноцентричная, авторитарная и каноничная. Первые две характеристики указывают на то, что "картину мира" в такой культуре определяет концепция Абсолюта – Бога как Высшей Личности или безличного Единого, надмирного Закона, третья – призвана подчеркнуть основополагающее значение для нее принципа "правильности" – правильного устройства любого компонента культуры и всей ее в целом. Эта "правильность" обусловлена концепцией Абсолюта как творящего и все проникающего собой первоначала. Она же, в свою очередь, порождает строгую системность средневек. культуры – единство всех ее областей.

Сосредоточенность классич. В. на изучении традиц. культуры породила представление о нем как о дисциплине, далекой от современной реальности, малоактуальной, тогда как в действительности ни одно серьезное исследование совр. явлений в любой из стран Востока не может игнорировать соответствующую традиц. культуру, порожденного ею человека, его систему ценностей. Ибо традиц. культура – это самый значит, многотысячелетний пласт в культуре Востока (ее разложение началось не ранее вт. пол. 19 в., а во многих регионах и в 20 в.); новейшая история, политика, экономика Востока суть не что иное, как синтез традиционного и нового (отсюда и отличие от зап. моделей); наконец, именно во вт. пол. 20 в., в связи с духовной деколонизацией и поисками нац. идентичности, на Востоке повсеместно усилились неотрадиционалистские тенденции, стремления вернуться к переосмысленным и переоцененным основоположениям традиц. культуры и, опираясь на них, разрешить проблемы духовного и материального развития общества.

Таково гуманитарное значение традиц. культуры Востока и соответственно классич. В. Специфика классич. В. состоит в том, что его основой являются вербальные (в первую очередь письменно фиксированные) тексты, изучаемые филологией в таких ее ответвлениях, как лингвистика, лит-ведение, текстология. Приоритет филологии объясняется не только стремлением сохранить преемственность старого и нового классич. В., разработанностью аппарата исследований, но и тем, что вербальные тексты играют решающую роль в традиционалистски-рефлективных культурах Востока (и не в них одних). Слово способно описывать максимально широкий круг объектов (все, что вообще выразимо), посредничать между другими по материалу видами описаний (музыкальным, изобразительным, архитектурным, математическим и др.) и давать им "лит. основу", а также выступать единственным средством выражения для самосознания разл. областей культуры, ее вербальная проекция – самое полное воплощение культурной системы в целом. Идеол. уровень – "картина мира" с центральной для нее концепцией Абсолюта, определяющей принципы, на к-рых основывается культура, – представлен текстами религиозного канона, комментариями к ним, натурфилос. и схоластико-филос. сочинениями. Ценностный уровень, на к-ром, исходя из этих принципов, формулируются правила функционирования и воспроизведения культуры, получает выражение во всевозможных "ученых" и дидактич. сочинениях, призванных эксплицировать систему ценностей, предписывать поведенческие модели. Это тексты о правильной духовной и физич. структуре человека-деятеля и о правильной структуре его деятельности. В совокупности таких текстов фиксируется самосознание культуры. Наконец, поведенческому уровню культуры соответствуют разл. типа лит. сочинения, отличающиеся особым, эстетически отмеченным структурированием материала. Лит. произведения вновь содержат поведенческие модели, но не как предписываемые, а как осуществленные.

Даже такая чрезвычайно упрощенная модель вербальной проекции культуры (системы текстов) и первонач. опыт изучения подобных систем свидетельствуют о том, что они охватывают всю психол. структуру человека. С известным огрублением можно сказать, что средневек. сочинения идеол. уровня ориентированы на сферу духовной интуиции, ценностного уровня – на сферу разума, поведенческого уровня – на сферу эмоции. В итоге правильно организованная система текстов оказывается не чем иным, как формой для отливки соответствующего нормам данной культуры типа человека. Объединение усилий филологии и культурологии сулит наиболее глубокое постижение того, что представляет собой этот человек. Необходимо также усилить координацию религиоведения и филологии. В наст. время изучаются гл. обр. прикладные проблемы на стыке религии и политики, в то время как религио-ведческая тематика – канон, догматика, культ, а также место и функции религии в культуре остаются в тени. В последние годы были предприняты нек-рые попытки для исправления ситуации в вост. культурологии, религиоведении и филологии. Взаимодействие лит-ведения и культурологии определяется ролью традиц. лит-ры как носительницы правильно реализованных поведенческих моделей. Благодаря такому способу представления самих поведенческих моделей, при к-ром они несут более или менее отчетливый отпечаток концепций идеол. и ценностного уровней, лит-ра, подобно системе текстов в целом, оказывается довольно своеобразной проекцией культуры. Представляя культурные концепции не в дискурсивной, а в образной форме (образ – реализованная в лит-ре поведенческая модель), давая возможность непосредственно "пережить" их, она апеллирует к эмоциональной сфере, выступает эмоциональной репликой всей системы культуры. Лит-ведческая информация совершенно необходима культурологии, тогда как культурологический подход к лит. материалу способен значительно прояснить генезис лит-ры, ее поэтику, специфику функционирования и особенности трансформации традиц. литератур.

Необходимость координации исследований культурологов и лингвистов объясняется как преимуществами совместной разработки традиц. темы "Язык и мышление", в частности изучения зависимости мировосприятия, запечатленного в "картине мира", от языкового сознания, так и тем, что сравнительно-истор. языкознание, наряду с археологией, является гл. источником сведений о дописьменных этапах сложения культур. Совмещение культурологич. методов с лингвистическими, позволяющими получить данные о хронологии формирования этносов и этнич. культур, о географии их миграций и распространения, о взаимовлияниях, наконец, благодаря лингвистич. реконструкции, о культурной терминологии, об именах божеств и мифологич. персонажей, нередко выдающих их функции, значительно расширило бы наши знания о древнейших культурах.

Эта координация наук – система лучей, исходящих из единого центра, к-рым должна стать культурология.

Лит.: Брагинский В.И. Классич. востоковедение как филол. культурология // Народы Азии и Африки. М., 1990. №3.

В. И. Брагинский


В

ВРЕМЯ КУЛЬТУРЫ – важнейший аспект модели мира, характеристика длительности существования, ритма, темпа, последовательности, координации смены состояний культуры в целом и ее элементов, а также их смысловой наполненности для человека. Для культурологич. исследования существенны как субъективные формы восприятия времени, так и объективированные с помощью образных, словесно-знаковых, символич., понятийных средств представления о временных характеристиках бытия. Однако субъективное восприятие времени и объективированные представления о нем тесно взаимосвязаны, что проявляется не только в объективации субъективных образов времени, но и в воздействии значимых для нек-рой культуры теорий о сущности В.к. на его восприятие людьми, принадлежащими к данной культуре. Эта взаимосвязь довольно своеобразна, поскольку, скажем, учение об атомах никак не изменило восприятие вещества отдельными людьми, а теория времени Ньютона существенно определяет не только его мысленный образ, но и его понимание по типу геометрической линии. Специфика В.к. состоит в том, что оно, в отличие от материальных предметов, не может быть воспринято с помощью органов чувств, а потому его образ переплетен с опр. метафорами и обусловлен ими. Эта особенность присуща восприятию всех без исключения явлений и процессов, недоступных органам чувств. В результате, сверхчувственное заменяется чем-то наглядным, что, собственно, и позволяет сделать метафора. В. к., принципиально не будучи дано чувственному восприятию, конституируется каждой культурой по-своему, и это не есть тривиальная "разметка" нек-рого объективно существующего В.к., а опр. рационализация процессов становления и изменения, которые только и даны органам чувств. В этом смысле научное представление о В.к. точно такая же его рационализация (возведенная на уровень теор. обобщения), как и совр. обыденные, а также исторически зафиксированные образы В.к., присущие различным культурам. В.к., выражающее самые глубинные особенности миропонимания, – одна из категорий культуры. Поэтому же и абстрактное время математич. естествознания, и конкр. время повседневности и истории обладают опр., хотя и разл. смысловой наполненностью для человека, и у первого нет никакого "права первородства" по отношению ко второму. Речь идет о разл. целях и уровнях осмысления феномена В.к. В соответствии с этим говорится о биол., психол., физич., геогр. и т.д. времени. Более того "абстрактное" время не предшествует "конкретному", а, напротив, "надстраивается" над соответствующими образами и без них не может существовать. Все сущее обладает временными характеристиками, что делает невозможной дефиницию времени в ее классич. понимании как отнесение к нек-рому роду и перечисление видовых признаков. Время не может быть отнесено ни к какому "роду", а потому все его определения тавтологичны и используют связанные с ним самим ассоциации либо стремятся выразить его суть с помощью свойств, присущих пространству. Последнее далеко не случайно, и связь с пространством принадлежит к числу наиболее существ, всеобщих свойств времени. По мере рационализации представлений о времени у него выделяются также такие всеобщие свойства, как одномерность, асимметричность и необратимость. Но именно связь времени с пространством послужила исходным пунктом последующих рационализаций временных характеристик всего сущего. Время и пространство – необходимые компоненты всего содержания человеч. восприятия (поля восприятия), будучи способами различения предметов. При этом пространство есть восприятие сосуществующих в поле восприятия чувств, впечатлений, а время – чередование накопленных чувств, впечатлений, т.е. опр. взаимоотношение между непосредственными и полученными ранее восприятиями.

Формирование первых представлений о времени начинается, вероятнее всего, уже в палеолите на основе попыток осмысления процессов движения и изменения. Но это не могло быть проявлением простой любознательности. Переход от первобытного стада к первой форме человеч. общности, роду, как переход от "природы" к "культуре", требовал замены биол., естественных связей, объединявших особи в стаде, надбиол., искусственными. Эти последние связи, как и все "культурное", т.е. искусственное, не возникает само собой, т.е. "по природе". Для этого требуется опр. человеч. усилие, и в данном случае оно было направлено на создание совместного времени. Находиться в совместном В.к. значит, прежде всего, жить в едином ритме. В противном случае невозможна никакая совместная, т.е. согласованная деятельность. Первые ритуалы должны были создавать именно единый ритм, и для этого использовались все подручные средства – голосовые связки человека, хлопки, притоптывания, извлечение звука из всего, что только может звучать, а также ограниченные рамками ритуала совместные телесные движения (ритуальные танцы). Цель всего этого заключалась в подготовке к будущему действию за пределами ритуала, в повседневной жизни, и эмоционально, и путем выработки опр. навыков. На этой основе формируется образ циклического В.к., в к-ром нет движения "вперед", к чему-то "новому". Происходит повторение того, что уже было, нет четкого различения между прошлым, настоящим и будущим, к-рые слиты в конкр. опыте человека. Если нет переживания В.к., то нет и времени как такового, оно воспринимается как своего рода собственность, к-рой человек владеет вместе с др. членами данного коллектива. Представление о В.к. как о чем-то объективном, существующем независимо от людей, отсутствует. В.к. считается чем-то одухотворенным, качественно разнородным (например, "счастливое" и "несчастливое"), не предшествующим межчело-веч. отношениям, событиям, вещам, а создаваемым ими и не способным существовать в отрыве от них. Пространство – непременная характеристика временных отношений, и всегда подразумевается единство временных и пространственных свойств происходящего. Постепенно складывается представление о "правремени", в к-ром было создано настоящее состояние мира и к-рое именно поэтому становится сакральным. Иными словами, сакрализации подвергается прошлое.

Все последующие способы конституирования В.к. решают ту же задачу – создание совместного В.к. в качестве экзистенциального условия человеч. сооб-ва. Для преодоления ограниченности родовой жизни нужно было найти такой эталон ритма, к-рый позволил бы согласовать жизнедеятельность людей на больших расстояниях и создать саму "территорию". Первые оседлые культуры делали это, устанавливая связь циклов разлива рек, в долинах к-рых они селились, с циклами обращения небесных светил. Если члены рода для конституирования своего В.к. слушали "голос предка", звучащий сквозь маску шамана, то первые оседлые культуры смотрят в небо, ритм к-рого позволяет "синхронизировать" жизнь на земле на огромной площади и создать гигантский, по сравнению с родом, цикл В.к. Этот принцип конституирования совместного В.к. требовал сложных ритуальных механизмов и особых сооружений, важнейшее из к-рых – храм в качестве того места, где небо моделируется на земле. И хотя первые оседлые культуры переносят центр тяжести с прошлого на настоящее, то общее, что объединяет их с миром родов, – это циклич.характер В.к.

Чтобы разорвать этот цикл, нужно было постулировать возможность остановки, после к-рой В.к. могло бы начать свое течение заново. Это было сделано в древнеевр. культуре благодаря субботе, к-рая, будучи точкой абсолютного разрыва В.к., обеспечивала возможность такой остановки и, следовательно, освобождение от власти и прошлого, и настоящего. Доминирующим становится будущее. Происходящая из будущего "тяга" конституирует уже не циклич., а линейное В.к., что означает понимание В.к. в качестве истории, в качестве пророческого слова, становящегося плотью. Т.о., история – это не постепенное выявление того, что уже пребывало в готовом виде в к.-л. моменте цикла В.к., а именно исполнение обетованного, творение как появление нового, к-рое не повторяет старое, непредсказуемо, однократно и открывается в качестве обетования Бога. Иначе говоря, истор. В.к. становится ареной божеств. откровения, и только Бог может вывести человека из безостановочного круговоротного движения и даровать ему покой – субботу. Тогда появляется возможность посмотреть на все из конца В.к. как состояния полноты творения, и это делает все частные верования и привязанности относительными. Конец В.к. выявляет смертность этих верований и привязанностей, неизбежно заставлявшую конституировать В.к. в качестве цикла (иначе они не могли бы сохраняться как самотождественные). Мифы "вечного возвращения", обходящие смерть и устраняющие ее от конституирования В.к., скрывают все, предшествовавшее начальному моменту. Тем самым, на деле создавая частное отношение, они маскируют его принципиальную фрагментарность. В условиях конституирования В.к. как циклического не может быть никакой истории, а только множество "историй", ход к-рых направлен от "золотого века" по нисходящей линии вплоть до момента восстановления первонач. "полноты". Время истории, напротив, начинается не с частных привязанностей (напр., смерть культурного героя или основание Рима), а находится "по ту сторону" всякого частного прошлого, начинаясь с сотворения Адама, а его внутр. напряжение создается деятельностью пророков и ожиданием Мессии. Т.о., В.к. впервые признается потенциально общим для всего человеч. рода. Для того чтобы оно стало действительно общим, нужно было выйти за пределы того отд. народа, жизнь к-рого впервые начала протекать в истор. В.к. В противном случае истор.В.к. оказывается все же частным, локальным, а не общечеловеческим. Но за пределами такого В.к. находились не только роды и первые оседлые культуры, устроенные по типу восточных деспотий. Уникальная культура Древней Греции создала еще один, четвертый и последний способ конституирования локального В.к., к-рый должен был обеспечивать общегреч. единство, т.е. согласованную жизнь на "очаговой территории" (полисы и острова). Древние греки впервые попытались устранить принудительность В.к., введя в его состав "свободное время", или "досуг". Принудительность В.к. означает необходимость служения людям, духам или богам. Ритуальные танцы рода – не досуг, а обязанность, и такими же обязанностями являются -храмовое богослужение вост. деспотий, евр. суббота и даже ожидание Мессии. Напротив, свободное время – это время, в течение к-рого человек свободен от любых обязательств не только перед конкр. людьми, но и перед своим "делом", и, следовательно, не зависит от божеств, и человеч. принуждения. Досуг – это время, к-рым "обладает" сам человек, тогда как за его пределами В.к. "владеет" им, постоянно выдвигая перед ним разл. императивы. Тем самым в культуру вводится элемент игры, а время игры обратимо, изолировано от серьезности и опасностей жизненной борьбы. Игра, в свою очередь, составляет сущность др.-греч. школы, позволявшей путем обучения вводить учеников в чужеродные общности и культуры, и создает особый тип совместного В.к. Время игры обеспечивает как самотожцественность греч. культуры, так и колонизацию, но это абстрактное время, несовместимое с историей, ее однократностью и конкретностью. Совместность В.к. покупается именно ценой превращения его в абстрактное и потому обратимое.

Единое совместное В.к. могло быть создано только путем введения всех культур в истор. В.к. Но для этого нужно было включить смыслообразующую функцию конца времени в настоящее. Др.-евр. культуру интересовали только начало времени и его конец, но следовало установить непосредств. отношение каждого момента к конечному смыслу В.к., т.е. сделать каждый момент встречей прошлого и будущего. Чтобы все локальные, частные формы В.к. открылись навстречу друг другу, нужно было показать, что смерть является точно таким же императивом будущего, как и жизнь. Христианство создает единое В.к. с помощью особых механизмов, опирающихся на смерть Иисуса Христа. Именно это событие релятивирует все предшествующие календарные системы, обеспечивая возможность свободного перемещения от одного ритма совместной жизни к другому: "...Суббота для человека, а не человек для субботы" (Мк. 2:27). А это означает разрушение непроницаемых границ между культурами, и именно поэтому апостол Павел называет Иисуса Христа "царем веков" (1Тим. 1:17). "Век" (эон) – это и есть ритм совместной жизни, присущий отдельной локальной культуре, а учение об эонах становится необходимым элементом христ. концепции В.к. Но эон – конечный и потому преходящий отрезок времени. Христ. летоисчисление основано не на перечислении отд. моментов В.к., а складывается из эпох, периодов, эонов, единство и осмысленность к-рых определяется, исходя из единого В.к, С др. стороны, время можно расчленять, только имея его предварительно в качестве чего-то целого, и лишь при этом условии множество эонов образуют полноту времени. Это дает ориентацию во времени, поскольку теперь все зоны открываются навстречу друг другу и подчиняются объемлющему их "зону эонов". В рез-те, во-первых, возникает возможность свободного изменения и людей, и мира, а во-вторых, при всех изменениях сохраняется единство смысла В.к. Поэтому концепции истории Шпенглера и Тойнби, открыто противостоящие христ. концепции времени, имеют ее в качестве своего предварит, условия: анализ отд. культур, объявляемых геометрически замкнутыми, был бы невозможен без "зона эонов" в качестве полноты времени. Ведь именно принадлежность к нему неявно приписывается историку, только благодаря этому и видящему ничем не замутненный смысл каждой локальной культуры. Именно поэтому же эволюция представлений о В.к. может стать предметом детального культурологич. анализа, основанного на междисциплинарном подходе.

Однако сама христ. концепция времени, как и все элементы культуры, требует усилий для ее поддержания. Поэтому неудивительно, что сопутствующим эффектом общего процесса секуляризации стало оживление концепций циклич. В.к. – как традиционных, так и искусственно конструированных в контексте нетрадиц. религ. и квазирелиг. движений. Другой особенностью совр. представлений о времени является отождествление истории с физикалистскими моделями времени, что лежит в русле натуралистич. видения человека и его мира в качестве онтологически автономных. Лишенное божеств, и человеч. смысла время является характерным проявлением нигилизма.

Лит.: Ахундов М.Д. Концепции пространства и времени: Истоки, эволюция, перспективы. М., 1982; Гуревич А.Я. Категории ср.-век. культуры. М., 1984; Бахтин М.М. Формы времени и хронотопа в романе. Очерки по истор. поэтике // Бахтин М.М. Литературно-критич. статьи. М., 1986; Трубников Н.Н. Время человеческого бытия. М., 1987; Элиаде М. Космос и история. М., 1987; Он же. Священное и мирское. М., 1994; Ясперс К. Истоки истории и ее цель // Ясперс К. Смысл и назначение истории. М., 1991; Булгаков С. И. Апокалиптика и социализм // Булгаков С.Н. Соч. в 2 т. Т. 2. М., 1993; Шпенглер О. Закат Европы. Новосибирск, 1993; Бердяев Н.А. Опыт эсхатологической метафизики // Бердяев Н.А. Царство Духа и Царство Кесаря. М., 1995; Он же. Смысл истории. М., 1990; Cassirer E. Philosophic der symbolischen Fonnen. Bd. 1-3. В., 1923-29; LoweR. Kosmos und Aion. Gutersloh, 1935; Tau-bes J. Abendlandische Eschatologie. Bern, 1947; Rosenstock-Huessy E. Soziologie. Bd. 2. Die Vollzahl der Zeiten. Stutt., 1958; Bultmann R. History and Eschatology. Edinburgh, 1957; Sorabji R. Time, Creation and the Continuum: Theories in Antiquity and the Early Middle Ages. Ithaca (N.Y.), 1983; Eliade М. Histoire des croyances et des idees religieuses. T. 1-3. P., 1976-84.

А. И. Пигалев

ВУНДТ (Wundt) Вильгельм Макс (1832-1920) – нем физиолог, психолог и философ. Изучал медицину в Гейдельберге, где позже был доцентом, с 1864 проф. физиологии. Его первая крупная работа "Beitrage zur Theorie der Sinneswahrnehmung" (1859-62) посвящена влиянию движения глаз на представление о пространстве. В "Vorlesungen uber die Menschen- und Tierseele" (1863-64) экспериментально-физиол. метод дополняется этнологич. данными. Постепенно В. переходит от медицины к философии. В 1874 он становится преемником Ф.А. Ланге на кафедре индуктивной философии в Цюрихе, опубликовав прежде один из наиболее существенных для истории эксперимент, психологии трудов "Основы физиология, психологии" (1874). Более подробное изложение своей психологии он даст позднее в "Очерке психологии" (1896). В 1875 он принимает профессуру на кафедре философии в Лейпциге, где устраивает экспериментально-психол. лабораторию – первое университетское научное учреждение такого типа. В 1883-1903 издает журнал "Philosophische Studien" (20 тт.).

Параллельно с физиологией В. занимается теорией познания. В работе "Физические аксиомы и их отношение к принципу причинности" (1866) он делает попытку вывести осн. положения физики из принципа причинности. Разработка В. проблем гносеологии нашла свое выражение в "Логике" (1880-83). В ней В. рассматривает науку как истор. данность духовной жизни человечества, а не как некое стремление к идеальному знанию, требующее дополнит, обоснования.

Концепция обществ, наук В. следующая: несмотря на то, что об-во в своем развитии никогда не находится в состоянии покоя, можно указать относительно устойчивые социальные состояния, к-рые возможно описать, установив общие понятия и принципы. Это сфера социологии, распадающейся, впрочем, на отд. науки (этнологию, демографию и государствоведение, включающее в себя полит. экономию и право). Но социология – несовершенная наука, т.к. понять состояние можно лишь в его причинах, наблюдая становление об-ва. Это сфера истории, для к-рой В. предлагает шесть законов – три закона психич. отношений (закон равнодействующих, в к-ром выражается принцип "творч. синтеза"; закон взаимоотношений; закон контрастов) и три закона развития (закон духовного роста; закон гетерогенности; закон развития одной противоположности в другую).

"Логика" В. включает в себя богатый материал из разя, областей знания и воспринимается как энциклопедия. В такой же манере написана и "Этика" (1886). Этич. принцип для В. – опр. факт, к-рый необходимо признать и передать следующим поколениям, не стремясь к его обоснованию в конкр. ситуации. В основе этики у В. лежит психология народов, показывающая, как возникают этич. принципы из истор. и социальных связей. Психологии народов посвящены спец. исследования "Психология народов" (1900-02) и "Элементы психологии народов" (1912). Гл. мысль В. заключается в том, что индивидуальное сознание при посредстве языка, религии, жизненных привычек и обычаев связывается с жизнью народа в целом. Индивидуальная воля находит себя в качестве элемента общей воли, и последняя определяет мотивы и цели первой. Культура и история есть истинная общая жизнь, а не рез-т сочетаний отд. стремлений. Люди и народы преходящи, а "дух истории" вечен и всегда прав, хотя его законы неосознаваемы ни об-вом, ни индивидами. Рез-т поступков последних всегда выходит за пределы сознат. мотивов и целей, и непредвиденные последствия вызывают новые стремления. Т.о. индивид может творить, а общее сознание – сохранять результаты этого творчества. В. утверждал наличие сильных умов, способных оказывать руководящее воздействие на направление общей воли.

Итоговая филос. концепция дана В. в работах "Система философии" (1889) и "Введение в философию" (1901).

Соч.: Grundzuge der physiologischen Psychologie. Lpz., 1874; Zur Moral der literarischen Kritik. Lpz., 1887; System der Philosophic. Lpz., 1889; Einleitung in die Philosophic. Lpz., 1901; Logik. Bd. 1-2. Stuttg., 1906-08; Volkerpsy-chologie. Bde 1-10. Stuttg., 1917-23; Elemente der Volkerpsychologie. 1912; Naturwissenschaft und Psychologie. Lpz., 1911; Philosophic und Psychologie. Lpz., 1902; Руководство к физиологии человека. В. 1-3. М., 1864-67; Физиология языка. СПб., 1868; О развитии этич. воззрении. М., 1886; Основание физиол. психологии. М., 1880; Этика. Т. 1-2. СПб., 1887-88; Гипнотизм и внушение. М., 1893; Связь философии с жизнью в последние сто лет. О., 1893; Лекции о душе человека и животных. СПб., 1894; Душа и мозг. О., 1894; Индивидуум и об-во. СПб., 1896; Очерк психологии. СПб., 1897; Введение в философию. М., 1902; Система философии. СПб., 1902; Естествознание и психология. СПб., 1904; Основы физиологии психологии. Т. 1-3. СПб., 1908-1914; О наивном и критич. реализме. Имманентная философия и эмпириокритицизм. М., 1910; Основы искусства. СПб., 1910; Язык. Народопсихол. грамматика. Киев, 1910; Введение в психологию. М., 1912; Проблемы психологии народов. М., 1912; Фантазия как основа искусства. СПб.; М., 1914; Две культуры: К философии нынешней воины. Пг., 1916; Мировая катастрофа и нем. философия. Пг., 1922.

Лит.: Бао А.К. Нравств. воззрения В. Вундта. Воронеж, 1888; Кениг Э. В. Вундт. Его философия и психология. СПб., 1902; Кюльпе О. Современная философия в Германии. М., 1903; Кудрявский Д.Н. Психология и языкознание. СПб., 1904; СелитренниковА.М. Этические и религиозные воззрения В. Вундта. Харьков, 1910; ЛангеН.Н. Теории В. Вундта о начале мира. О., 1912; Шпет Г. Введение в этнич. психологию. В.1. М., 1927.

А. А. Трошин

ВЫГОТСКИЙ (Выгодский) Лев Семенович (1896-1934) – психолог, педагог, нейролингвист, основатель т.н. "школы Выготского" в отеч. психологии.

По окончании Моск. ун-та (юрид. ф-т) и ун-та Шанявского (историко-филол. ф-т) в 1917-23 работал преподавателем в общеобразоват. школах, педтехникуме на своей родине в Белоруссии. В 1924 после выступления на II Психоневрологич. съезде в Ленинграде В. переходит на работу в Ин-т экспериментальной психологии, с 1929 работает в Экспериментальном дефектологич. ин-те. Преподавал психологию и педагогику во Втором МГУ (ныне МПГУ) и ряде других высших учебных заведений.

Научные взгляды В. сформировались в ситуации активного противоборства в психологии идей амер. бихевиоризма (Дж. Уотсон, Э. Торндайк) – учения о психике как поведении, совокупности биол. реакций организма на внешние раздражители – и европ. гештальт-психологии (В. Кёлер, К. Коффка, В. Штерн), базирующейся на представлении о психике как системе образов, субъективных представлений об окружающем мире и комбинируемых на их основе умозаключений и понятий. Решающее влияние на формирование В. как ученого оказал процесс утверждения в отеч. психологии в нач. 20-х гг. идей диалектич. материализма (психология человека исторически обусловлена его положением в системе обществ, производства), опиравшихся на учение о рефлексах И.М. Сеченова, а в дальнейшем и И.П. Павлова как экспериментальную основу.

Уже для ранних работ В. характерно стремление к преодолению чисто поведенч. изучения психики ("бихевиоризм") и идеализма гештальтпсихологии. В. предлагает рассматривать психику не как трансцендентный или генетически обусловленный, а прежде всего как социальный феномен, формирующийся в процессе активного совместного освоения людьми внешней среды. Основные психич. процессы (мышление, память, внимание, эмоции, восприятие) представляют собой сложные формы рефлексов, формирующихся и развивающихся по мере совершенствования человеч. деятельности по трудовому преображению окружающего пространства. Важную роль в психич. процессах играет язык: он позволяет человеку трансформировать свои представления о предметах и понятиях в условные знаки, затем – обмениваться этими знаками с др. людьми. Овладение разл. знаковыми (символич.) формами – к ним В. относит язык, письмо, систему счета, логику – значительно меняет и преобразует систему "высших рефлексов" – психику. Поэтому важным становится изучение истор. развития психич. механизмов, параллельно развитию знаковых (языковых) средств, т.е. в общем понимании – культуры. В. и его последователи – А.Н. Леонтьев, А.Р. Лурия и др. – ("культурно-истор. школа") – предложили и частично реализовали программу изучения развития психич. процессов на материале культурной истории человечества.

Критика "культурно-истор. школы" со стороны "марксистской психологии" вынудила В. прекратить исследования в этом направлении и изменить сферу исследований. В сер.-кон. 20-х гг. В. публикует ряд работ по педологии (науке о воспитании ребенка) и детской дефектологии. Осн. идея В.: развитие психологии ребенка в процессе социализации, усваивания культурного опыта соотносимо с процессом культурного и психич. развития человечества (к аналогичному по форме выводу пришел в свое время Фрейд). Содержание и выводы прикладных трудов В. сводятся к необходимости вовлечения ребенка (в т.ч. и отстающего в развитии) в практич. деятельность (прежде всего трудовую), его активного участия в обучении, преобладанию воспитания (формирования навыков мышления, запоминания, внимательности, ценностных предпочтений) над образованием (усвоением суммы знаний путем заучивания). Осн. механизмом обучения является т.н. интериоризация, переход от наблюдаемого и автоматически повторяемого (за наставником или коллективом) действия к его самостоят, сознат. осуществлению. Такой же процесс можно проследить и в процессе освоения языка: спонтанное (неосознаваемое) повторение стереотипных знаков (слов) в процессе обыденной речи переходит к их сознат. осмыслению и употреблению, а затем и обобщению практич. понятий в понятия отвлеченные и абстрактные. Не менее важным является также происходящее в процессе обучения сознат. разделение слова и действия (фактически предмета и понятия).

В 1925 В. написал дис. "Психология искусства", содержащую основания применения социальной теории психич. рефлексов при анализе процессов худож. творчества. В ней В. сделал ряд важных наблюдений о характере худож. образа как опосредствованного ценностями элемента худож. произведения, о роли внимания и памяти в худож. творчестве. В. обосновывает знаковую природу образа, взятого в единстве информативных, эмоц. и экспрессивных характеристик.

Внимание к роли знаков (речи, письма) в процессе обучения приводит В. к проблемам связи речи и мышления, к проблеме образования понятий и их соотнесения с реальностью. Этим проблемам посвящена ключевая работа В. "Мышление и речь", на содержание к-рой существенное влияние оказали не только психол. теории гештальтпсихологов и франц. психолога Ж. Пиаже, но и структурная лингвистика (Якобсон, Сепир), а также формальная школа в лит-ведении и текстологии (А.А. Потебня и ранний Бахтин). В. рассматривает речь как отражение наблюдаемых внешних процессов, переносимых (интериоризуемых) во внутр. мир. В. выделяет несколько последовательно формирующихся у ребенка видов речи: внешняя (коммуникативная) – общение с другими людьми; эгоцентрическая – обращенная к самому себе, внутренняя – мыслит, конструирование языковых фраз, – являющаяся интериоризованной эгоцентрич. речью. Эти виды речи синтаксически и семантически различны и демонстрируют последоват. приближение к мыслит, процессам. Обратный процесс – превращение мысли в высказывание – также достаточно сложен и проходит ряд стадий (мотивация – мысль – опосредствование значением – опосредствование синтаксисом), на к-рых симультанные (одновременные) мысли (идеи,образы) трансформируются в последовательно произносимые синтаксич. структуры. Аналогично мышлению и речи В. разводит смысл и значение: речи свойственно значение, являющееся опр. отражением явления, смысл же реализуется только в мышлении как сложное многозначное и многоплановое содержание. Обосновывая важную роль речи в детерминировании мыслит, процессов, В. выделяет три стадии образования соответствующих словам понятий: на первой значение понятий представляет собой неупорядоченное множество, на второй соответствующие понятию явления обобщаются, систематизируются по присущим им объективным характеристикам; на третьей происходит отвлечение понятия от совокупности соответствующих ему предметов, превращение его в универсальную для них категорию. Из этого положения В. делает вывод о культурном детерминизме, обусловленном разной степенью развития мыслительно-речевых процессов у разных культурных общностей ("народов").

Последние работы В. (30-е гг.) посвящены проблемам деятельности природы эмоций, связи эмоц. и интеллектуального восприятия, эмоц. представленности в смыслах и значениях.

Работы В., подвергавшиеся критике за "идеализм" и "формализм", не получили адекватного осмысления в отеч. психологии, несмотря на деятельность школы В. Однако идеи В. о взаимосвязи речи и мышления, о влиянии образования понятий на воспитание оказали достаточно существенное воздействие на прикладные аспекты отеч. педагогики, а также на развитие нейролингвистич. исследований.

Соч.: Собр. соч.: В 6 тт. М., 1982-84; Педагогич. психология. М., 1926; 1996; Этюды по истории поведения. Обезьяна. Примитив. Ребенок. Совм. с А.Р. Лурией. М.; Л., 1930; Умственное развитие детей в процессе обучения. М.; Л., 1935; Психология искусства. М., 1987; Воображение и творчество в детском возрасте. М., 1997; Вопр. детской психологии. СПб., 1997; Лекции по психологии. СПб., 1997.

Лит.: Леонтьев А.Н., Лурия А.Р. Из истории становления психол. взглядов Л.С. Выготского // Вопр. психологии, 1976, №6; Леонтьев А.А. Л.С. Выготский. М., 1990; Научное творчество Л.С. Выготского и совр. психология. М., 1981; Ярошевский М.Г., Гургенидзе Г.С. Л.С. Выготский – исследователь проблем методологии науки // ВФ, 1977, №8; Пузырей А.А. Культур-но-истор. теория Л.С. Выготского и совр. психология. М., 1986; Выготская Г.Л., ЛифановаТ.М. Лев Семенович Выготский. М., 1996; Эльконин Б.Д. Введение в психологию развития: (В традиции культ.-ист. теории Л.С. Выготского). М., 1994; Выготский: Сб. М., 1996.

А. Г. Шейкин

ВЫШЕСЛАВЦЕВ Борис Петрович (1877-1954) – специалист по философии права, социальной философии, истории философии, этике, религии. Его творчество занимает видное место в рус. культурном ренессансе 20 в. В 1899 окончил юрид. ф-т Моск. ун-та. В 1902 В. вступил в кружок, к-рый сформировался вокруг известного философа П.И. Новгородцева и куда входили такие крупные мыслители, как И.А. Ильин и Н.Н. Алексеев. В 1914 В. защитил и опубликовал магистерскую дис. "Этика Фихте.

Основы права и нравственности в системе трансцендентальной философии"; с 1917 – проф. Моск. ун-та. В 1922 выслан; до 1924 читал лекции в Религиозно-филос. академии в Берлине, затем в Богословском ун-те в Париже. Последние годы жизни В. провел в Женеве.

В "Этике Фихте" В. на первое место ставит проблему иррационального в философии нач. 20 в. Он проявляет интерес к Бергсону, чье влияние прослеживается в его труде. Близок к Н. Лосскому. Особенно существенным ему представлялось стремление освободиться от субъективного идеализма и утвердить ведущую роль интуиции в познании. Неприятие рационализма в прежней его форме, онтологизм и интуитивизм указывают на глубинную связь В. с традициями рус. философии.

В споре "западников" и "славянофилов" о судьбах рус. философии и России он занимал весьма опр. позицию; утверждал, что нет никакой специально рус. философии, но существует рус. подход к мировым проблемам, рус. способ их переживания и обсуждения; национализм в философии невозможен: она призвана говорить о вечных общечеловеч. проблемах; вполне возможен преимущественный интерес к разл. мировым традициям мысли у разл. наций.

Теор. наследие В. часто и вполне правомерно определяют как "философию сердца", его работа "Сердце в христ. и инд. мистике" – первый опыт систематизации православно-христ. учения о сердце, способствовавший развитию православной антропологии.

В. понимает сердце не просто как способность к эмоциям, но как нечто гораздо более значительное – как онтологич. сверхрац. принцип, составляющий реальную "самость" личности. Именно сердце понимается В. как средоточие подлинного Я в человеке. Преодолевая противоречие между душой и телом, основной метафизич. чело-веч. принцип любви находит свое осуществление в сердце, к-рое является одновременно источником любви, творч. свободы и наиболее важным телесным органом. Однако мыслитель далек от однозначного Божественного понимания сердца: сердце в его системе является одновременно непогрешимым судьей и источником зла, как и добра. Разрешение этой антиномии он усматривает в понятии свободы как сущности личности.

Интерес к проблеме иррационального и широкое понимание задач филос. антропологии сблизили В. с психо-аналитич. школой Юнга, личное знакомство с к-рым сыграло значит, роль в формировании его мировоззрения. В. осваивает концептуальный аппарат психоаналитич. философии, применяя его в дальнейшем к изучению опыта христ. подвижников. У юнгианцев В. нашел сочувств. отклик, периодически печатался в их изданиях. Наиболее значит, работа В. – "Этика преображенного эроса". В ней философски интерпретируемые понятия "Закон" и "Благодать" становятся стержнем психоаналитич. изучения аскетич. делания как своеобр. "сублимации". В. показывает, что именно христианству предназначено быть религией, заменяющей рабскую зависимость от закона свободой милосердия и этику закона – этикой очищения преображенного эроса. Закон не может быть высшим руководителем человека в жизни, т.к. он есть только абстрактная норма негативного характера. Христианство же направляет духовные силы человека к Абсолюту, к Богу как к полноте бытия, к Абсолютной красоте и совершенству, к-рое вызывает в человеке любовь и значительно повышает его творч. потенциал. Лосский усматривает огромное воздействие учения В. о преображенном эросе в том, что после открытий Фрейда особое значение для любого мыслителя, заботящегося о будущем духовности человечества, приобретает стремление найти путь преобразования низменных инстинктов, таящихся в области бессознательного. По мнению Лосского, особое значение имеют доводы В. относительно того, что эта цель может быть достигнута путем соединения человеч. воображения и воли с конкр. благостью Абсолюта, живой личности богочеловека и святых.

Этикой "преображенного эроса" не завершились построения В. в области филос. антропологии. Установив в ней динамич. взаимодействие между понятиями подсознательного, либидо, сублимации, свободы (как центра самосознания Я), Я как потенциальной бесконечности, актуальной бесконечности как всеединства и Абсолютного, к-рое "больше актуальной бесконечности", он перешел в сферу богословия и завершил свои построения двумя статьями об образе Божием в человеке ("Образ Божий в существе человека" и "Образ Божий в грехопадении"), в к-рых заметно влияние Григория Нисского. В существе человека он выделяет семь онто-логич. ступеней, из к-рых высшей является иррациональная и сверхсознательная самость.

Для творчества В. характерен интерес к социально-филос. проблематике. Он был одним из немногих мыслителей нач. 20 в., отмечавших факт противоречия между невиданным развитием техн., материальной культуры и кризисом культуры духовной, нравственной, гуманизма и человечности, пытавшихся осознать причины этого кризиса ("Кризис индустриальной культуры").

Соч.: Соч. М., 1995; Этика Фихте. Основы права и нравственности в системе трансцендентальной философии. М., 1914; Проблемы русского религ. сознания. Берлин, 1924; Сердце в христ. и инд. мистике. Париж, 1929; То же // ВФ. 1990. №4; Образ Божий в существе человека // Путь. Париж, 1935. №49; Образ Божий в грехопадении // Путь. Париж, 1938. №55; Кризис индустриальной культуры. Нью-Йорк, 1953; Этика преображенного эроса. М.,1994.

Лит.: Зеньковский В.В. Б.П. Вышеславцев как философ // Новый журнал. Кн. 40. Нью-Йорк, 1955; Гаврюшин Н.К. Б.П. Вышеславцев и его "философия сердца" // ВФ, 1990. №4; Небольсин А.Р. Б.П. Вышеславцев // Русская религ.-филос. мысль XX века. Питтсбург, 1975; Редлих Р.Н. Солидарность и свобода. Франкфурт-на-Майне, 1984; Левицкий С.А. Очерки по истории русской философии: Соч. Т. 2. М., 1990; Лосский Н.О История рус. философии. М., 1991.

В. А. Цвык


Г

ГАДАМЕР (Gadamer) Ганс Георг (р. 1900) – нем. Филосов; изучал философию, классич. филологию, германистику и историю искусства в ун-тах Марбурга и Фрейбурга у Я. Гартмана, П. Фридлендера, Шелера, Бультмана, Хайдеггера. Преподавал в ун-тах Марбурга, Киля, Лейпцига (1946-47 – ректор). В 1947 переезжает во Франкфурт-на-Майне, в 1949-68 занимает кафедру философии в Гейдельберг. ун-те, руководимую ранее К. Ясперсом. С 1953 – редактор и основатель журн. "Philosophische Rundschau".

Всемирную известность принесла Г. работа "Истина и метод. Осн. черты филос. герменевтики" (1960, русский перев. 1988 неудачен), где он попытался связать воедино "герменевтику фактичности" Хайдеггера с герменевтич. традицией 17-18 вв. Вслед за Хайдеггером Г. трактует феномен понимания не как инструментально-логич. акт, а как способ человеч. бытия. Отсюда радикальный пересмотр задач герменевтики, в т.ч. ревизия концепций Шлейермахера и Дилыпея. Герменевтика – не искусство истолкования (как это было у Шлейермахера) и не метод познания (как у Дильтея), а исследование условий возможности понимания. Развивая хайдеггеровскую мысль о человеч. бытии как бытии в мире и о "пред-истолкованности" мира в дотеор. структурах ориентации в нем, Г. ведет речь о "предпонимании", к-рое конкретизируется им как "пред-рассудок". "Предрассудки" (равно как и "традиция" и "авторитет") не только не препятствуют пониманию, но и составляют необходимый его момент.

"Герменевтич. круг", известный как осн. трудность процесса интерпретации, носит, по Г., не методол., а онтологич. характер и продиктован взаимообусловленностью и взаимодействием между "предпониманием" и текстом. К смыслу текста как нек-рого целого мы идем через понимание его отд. частей; но чтобы понять смысл части, уже необходимо опр. образом понимать целое, т.е. обладать его "предпониманием". Как бы упреждая упрек в субъективизме и релятивизме, Г. говорит о диалогич. структуре процесса понимания. Понимание имеет вопросно-ответную структуру: понять текст значит понять вопрос, к-рый этот текст ставит, а не навязывать ему посторонний вопрос. Но понять вопрос можно лишь в том случае, если мы сами умеем им задаться. Поэтому вторым шагом будет отнести этот вопрос к себе, что ведет к критич. проверке нашего "предпонимания". Понимание всегда осуществляется в процессе "слияния горизонтов" интерпретатора и текста, причем интерпретатор не выходит из этого процесса незатронутым, его смысловой горизонт тоже претерпевает изменения.

В последоват. противостоянии редукции герменевтики к разработке методологии интерпретации текстов (Э. Бетти), Г. выдвигает понятие Wirkungsgeschichte – "действенной истории", к-рая заключается, с одной стороны, в определенности всякого акта истолкования текста предшествующей историей (традицией) ее интерпретаций, а с др. стороны, во включенности этого акта в традицию. Сегодняшняя интерпретация традиции – тоже момент традиции; всякое истолкование и определено традицией, и "соопределяет" последнюю. Подчеркивая момент "принадлежности традиции", Г. отмежевывается от концепции "истор. сознания" Дильтея, верящего в возможность объективного познания прошлого укорененным в настоящем исследователем. В континууме традиции нет ни прошлого, ни настоящего, и Шекспир вполне может выступать как современник Софокла; в "событии понимания" нет ни объекта, ни субъекта, т.к. интерпретатор и его предмет равным образом причастны традиции.

Парадигматическое значение для герменевтич. опыта имеет "опыт искусства". В противовес концепции "эстетич. суждения" Канта, Г. вслед за Гегелем трактует искусство как способ познания, как самостоят, "опыт истины". Апелляция к Гегелю необходима Г. для заострения своего расхождения со Шлейермахером: задача герменевтики заключается не просто в "реконструировании", а в известном смысле в "конструировании" – во включении опыта истины, переживаемого благодаря произведению искусства, в структуру опыта интерпретатора. Однако союз филос. герменевтики с философией Гегеля непрочен. Исходный пункт Гегеля – самопознание абс. духа, т.е. бесконечная мощь рефлективного сознания, тогда как Г. отправляется от принципиальной конечности человека и его рефлективных усилий. Г. отрицает поэтому и возможность "снятия" менее соверш. форм культурных образований более совершенными. Традиция дана человеку в первую очередь и по преимуществу как языковая традиция. Мы "живем в традиции" в той мере, в какой мы "живем в языке". Как и Хайдеггер, Г. рассматривает язык не в качестве инструмента или знака того или иного произвольно избираемого содержания, а как "медиум" раскрытия бытия. Универсальность языка как медиума влечет за собой универсальность герменевтики. "Бытие, к-рое может быть понято, есть язык" – этот провокативный тезис Г. означает лишь следующее: все, что мы в состоянии понять, опосредствовано языком, а все, что опосредствовано языком, мы в состоянии понять.

В полном соответствии со своим тезисом, что герменевтика – прежде всего практика, Г. выступает как практикующий интерпретатор, беря в качестве предмета и историю философии (Платон, Аристотель, Гегель, Гуссерль, Хайдеггер), и историю лит-ры (Гёте, Рильке, Гёльдерлин, Пауль Целан).

Соч.: Gesammelte Werke. Bd. 1-10. Tub., 1985; Kleine Schriften. Bd. 1-4. Tub., 1976-79; Das Erbe Europas. FT./ M., 1989; Gedicht und Gesprach. Fr./M., 1990; Актуальность прекрасного. М., 1991; Wahrheit und Methode. Tub., 1975; Vernunft im Zeitalter der Wissenschaft. Fr./M., 1976; Lob der Theorie. Fr./M., 1983; Platos dialektische Ethik. Hamb., 1983; Истина и метод. М., 1988; Актуальность прекрасного. М.,1991.

Лит.: Орлов Б. В. Субъект. Объект. Эстетика: Версии Бахтина, Гадамера, Лукача. Екатеринбург, 1992.

В. С. Малахов

ГАНСЛИК (Hanslick) Эдуард (1825-1904) – австр. эстетик и муз. критик. Учился в ун-тах Праги и Вены; с 1856 преподавал историю музыки в Венском ун-те. Значение Г. в эстетике определяется его трактатом "О музыкально-прекрасном" (1854); тезис, данный в этом трактате: "Звучащие подвижные формы – вот единственно и исключительно содержание и предмет музыки", стал принципом формалистич. эстетики музыки, а Г. традиционно рассматривался в истории эстетики как гл. представитель формализма. Однако определение музыки как чистой формы (сопоставимой с орнаментом, арабесками и игрой форм в калейдоскопе) было лишь одним из обоснований музыки в трактате и вступало в противоречие с характеристикой музыки как духовного, чувственного искусства, не совпадающего в своей форме с архитектонич. и математич. ее закономерностями. Наряду со сведением музыки к чистой форме Г. вполне допускал этич. и космически-универсальное обоснование музыки нем. классич. идеализмом. Во 2-м изд. трактата (1858) Г. устранил или ослабил нек-рые содержат, моменты своего эстетич. истолкования музыки (в прижизненных изданиях трактата его текст менялся), в нем остались резко противоречащие формализму положения (в основе музыки – чувство или "сердце"; музыка доставляет "духовное удовлетворение"); нек-рые из них подчеркивали важные моменты музыки, упускавшиеся из виду совр. эстетикой, – музыка как мысль; воспринимать музыку значит "мыслить посредством фантазии"; подчеркивание неразрывности формы и содержания в музыке. Фактически принципами эстетики Г. были: ясность и обозримость муз. произведения; его уравновешенность; его самодостаточность, автономность, красота и соотв. ей "наслаждение" слушателя. В истолковании таких принципов Г. опирался на классич. образцы, начиная с Моцарта, и решительно противился динамич. переосмыслению формы (т.е. самого принципа муз. мышления) в духе Р. Вагнера и "новонем. школы" (к тенденции к-рой Г. относил и всю программную музыку). Рациональное, подчеркнуто сознат. восприятие искусства, сочетавшееся с изв. гедонизмом переживания, Г. противопоставлял стихийности восприятия, "опьяненности" искусством, предвосхитив критику Вагнера у позднего Ницше. Трактат Г. вызвал бурную полемику, продолжавшуюся десятилетиями и вышедшую за пределы Австрии и Германии. Мн. последователи Г. (О. Гостински в Чехии, Г.А. Ларош в России) глубоко переосмыслили наследие Г. и внесли вклад в эстетику. Г. издал эстетич. работу Т. Билльрота "Кто музыкален?" (Billroth Th. Wer ist musikalisch? 2. Aufl. В., 1896).

Соч.: Vom Musikalisch-Schonen: Aufsatze. Musikkritiken. Lpz.,1982; Aus meinem Leben. Kassel; Basel, 1987; Vom Musikalisch-Schonen. T. 1-2. Mainz, 1990; О прекрасном в музыке. М., 1885; О музыкально-прекрасном. М., 1910.

Лит.: Михайлов А.В. Эдуард Ганслик: К истокам его эстетики//Сов. музыка. 1990. N 3; Михайлов А.В. Эдуард Ганслик и австр. культурная традиция // Музыка. Культура. Человек. Вып. 2. Свердл., 1991; Glatt D. Zur geschichtlichen Bedeutung der Musikaesthetik E. Hanslicks. Munch., 1972; Abegg W. Musikaesthetik und Musikkritik bei E. Hanslick. Regensburg, 1974; Khitti Chr. Eduard Hanslicks Verhaltnis zur Asthetik//Biographische Beitrage zum Musikleben Wiens im 19. und fruhen 20. Jahrhundert. W., 1992.

А. В. Михайлов

ГАРНАК (Harnack) Адольф фон (1851-1930) – нем. теолог и историограф. Образование получил в Дерпте. С 1876 – проф. в Лейпциге, Гисене, Марбурге, с 1889 – в Берлине. В 1903-11 – президент Евангелическо-социального конгресса.

Г. – последователь А. Ричля (1822-89), представитель "либеральной теологии", стремившейся устранить из религии мифол. элемент как несущественный и, вместе с тем, отвлекающий от абсолютной истины – нравств. содержания христианства, в к-ром воплощена цель истор. процесса и религии, следовательно, оно есть проявление гл. содержания культуры, мотивация для этики.

Г. утверждал, что сущность христианства заключена в Евангелии Иисуса. В работе 1920 "Маркион" он предлагал изъять из канона Ветхий Завет как нечто противоречащее христ. учению. С др. стороны, само Евангелие извращено развитием догматики (к-рая по своему построению есть "произведение греч. духа на почве Евангелия") и основанной на ней организации. Сущность христианства в какой-то мере была возрождена Лютером, очистившим "ядро" от "скорлупы" – истор. характера веры, наслоившегося в обрядности и церковных институтах.

В период, когда Г. писал свою осн. работу "Сущность христианства" (1900), он, отвергая божественность Христа, утверждал, что в Евангелии славится не Сын, а только Отец. Три первых Евангелия Г. считал истор. документом, повествующим о жизни реального человека. Позже он признал верховный авторитет Иисуса и необходимость поклонения Ему, но пересмотра своего учения не предпринял.

Соч.: Lehrbuch der Dogmengeschichte. 3 Bde. Freiburg i. Bi-., 1886-1890; Das Wesen des Christentums. Lpz., 1900; Uber die Sicherheit und die Grenzen geschichtlichen Erkenntnis. Munch., 1917; Сущность христианства. М., 1907; Религиозно-нравств. основы христианства в истор. их выражении. Харьков, 1907; Церковь и гос-во до образования гос. церкви // Из истории раннего христианства. Сб. статей. М., 1907.

Лит.: Лебедев А.П. "Сущность христианства" по изображению церковного историка А. Гарнака // Богословский вести. С. Посад, 1901. №10, 11, 12; Кулюкин С.Л. "Сущность христианства" проф. А. Гарнака: Изложение и разбор. СПб., 1902; Лепорский П.И. Христианство и совр. мировоззрение // Христианское чтение. СПб., 1903. ч. I; Виноградов В.П. Иисус Христос в понимании Ренана и Гарнака. С. Посад, 1908; Сахаров Н. Очерки религ. жизни в Германии // Богослов. Вестн. С. Посад, 1903. Т. 2. №7-8. [Июль-август]; С.П. Новый Ренан на нем. почве // Труды Киев. Дух. Академии. 1907. Кн. 4.

А. Т.

ГАРТМАН (Hartmann) Николай (1882-1950) – нем. философ, основатель т.н. критич. (или новой) онтологии. Род. в Риге, изучал классич. языки в Петербург. ун-те, после революции переехал в Германию. В ун-те Марбурга занимался философией под руководством Когена и Наторпа – лидеров марбург. школы неокантианства. С 1909 вел курс философии в Марбург. ун-те, в 1925-31 преподавал в Кельнском, затем в Берлин., а в 1946-50 в Геттинген. ун-тах. Г. считается одним из крупнейших представителей совр. нем. философии, его называют в числе трех наиболее выдающихся философов нашего времени наряду с Хайдеггером и Маритеном. Философия Г. пользуется авторитетом также среди естествоиспытателей, особенно в Германии.

Ранние произведения написаны Г. в духе неокантианства марбург. школы, среди них его первая крупная работа "Платоновская логика бытия" (1909). Следующий этап творчества Г. ознаменовался выступлением против неокантианства под влиянием феноменологии Гуссерля и Шелера. В гл. работе этого периода "Осн. черты метафизики познания" (1921) он отходит от методологизма и субъективизма марбург. школы и обосновывает идею независимости реального мира от сознания, что вызвало негативную реакцию неокантианцев. В 1926 появляется его выдающееся произведение "Этика", где аксиологич. трактовка проблематики во многом оказалась созвучной с идеями, высказанными Шелером в труде "Формализм в этике и материальная этика ценностей". Г. подчеркнул абсолютный характер нравственного, но при этом отверг трансцендентальность смысла, благодаря чему в отличие от Канта он постулировал атеизм и обосновывал возможность свободного человеч. деяния, имеющего ценностную ориентацию. Г. решает осн. этич. проблему соотношения ценностей и свободы воли как соотношение двух "детерминаций" – идеальной и реальной, т.е. ориентации воли на ценности и осуществления их волевым актом.

Гл. этап становления философии Г. связан с поворотом от феноменологии к онтологии, в чем проявилось большое влияние гегелевской концепции "объективного духа". Разработке этих проблем посвящены четыре тома: "К обоснованию онтологии" (1935), "Возможность и действительность" (1938), "Построение реального мира" (1940) и "Феноменология природы" (написана в 40-е гг., опубл. позднее). Созданная им в этот период "критич. онтология" означала отказ от филос. течений, в к-рых теория познания занимает центр, место. Г. решительно выступил против неокантианцев, объявлявших онтологию "атавизмом" и считавших, что философия может ограничиваться только теорией познания. Он подчеркивал, что вопрос о познании невозможно даже поставить без вопроса о бытии. Критика Г. "гносеологизма" означала признание первичности бытия по отношению к познанию и имела, бесспорно, полож. методол. значение. Онтология Г. вошла в общее русло распространенных в совр. зап. философии течений неореализма и критич. реализма, представляющих собой специфич. разновидность объективного идеализма.

Осн. цель онтологии Г. – отобразить и упорядочить на единой основе все богатство познаваемого нами сущего, уделяя главное внимание учению о слоистой структуре бытия и особых категориях, свойственных каждому слою (неорганич., органич., духовному и душевному). Каждый высший слой имеет свое основание в низшем, но обладая автономией, полностью им не определяется. Низшие слои бытия активнее, высшие обладают большей свободой проявления. Категории пространства и времени свойственны не всем слоям бытия; душевный и духовный слои независимы от пространства и существуют только во времени. Этот онтологич. полиморфизм Г. созвучен древневост. религиозно-филос. представлениям об иерархии миров (в буддизме) и многоуровневой структуре человеч. существа (согласно йоге, человек имеет помимо материального тела еще и эфирное, ментальное, астральное и т.д.). Тем самым Г. сделал крупный шаг навстречу разрабатываемой сейчас в науке новой мировоззренч. парадигме, к-рая не только сближает представления Запада и Востока о строении космоса и человека, но и усматривает фундаментальное, онтологич. единство материи и сознания при всем многообразии их структурного строения ("слоистости бытия").

"Эстетика" (не завершена и опубликована посмертно, 1953) продолжила линию отказа от неокантианства, Г. остро критикует субъективизм в понимании проблем эстетики, требуя синтеза субъективного и объективного. Прекрасное – осн. категория эстетики – постигается в состоянии экстаза и мечтательности, а не благодаря рассудку, вырывающему человека из этого состояния и не позволяющему приобщиться к сфере прекрасного. Поэтому непозволительно смешивать познават. акт с эстетич. созерцанием. Г. показывает место эстетич. ценностей среди осн. классов ценностей, наряду с ценностями благ, нравств., познават. и религ. ценностями.

Г. не создал и не стремился создать особой системы, поскольку считал, что "век филос. систем закончился" и следует использовать "апоретич." метод тщательного обдумывания сложных филос. проблем.

Соч.: Ethik. В.; Lpz., 1926; Grundzuge einer Metaphysik der Erkenntnis. В., 1949; Das Problem des geistigen Status. В., 1933; Grundlegung der Ontologie. В.; Lpz., 1935; DerAufbau der realen Welt. Grundriss der allgemeinen Kategorienlehre. В., 1940; Kleinere Schriften. 1-3 Bd. В., 1955-58; Эстетика. М., 1958; Проблема духовного бытия// Культурология. XX век: Антология. М., 1995.

Лит.: Зотов А.Ф. Проблема бытия в "Новой онтологии" Н.Гартмана // Совр. объективный идеализм. М., 1963; Гернштейн Т.Н. Философия Николая Гартмана. Л., 1969; Малинкин А.Н. Николай Гартман: "забытый философ" // Культурология. XX век. М., 1995; Kanthack К. Nicolai Hartmann und das Ende der Ontologie. В., 1962; Forsche J. Zur Philosophic Nicolai Hartmanns. Meisenheim ат Glan. 1965; Huang Sumeh. Problemgeschichte der Philosophie im Sinne Nicolai Hartmanns. Bonn, 1978; Wirth I. Realismus und Apriorismus in Nicolai Hartmanns Erkenntnistheorie. В., 1965.

Е. Г. Балагушкин

ГАРТМАН (Hartmann) Эдуард (1842-1906) – нем. философ, создатель "философии бессознательного", возникшей как оппозиция господствующему во вт. пол. 19 в. позитивизму. Г. считал своими предшественниками Платона, Шеллинга, Гегеля и Шопенгауэра. Его система, особ. принцип всеединства, привлекала внимание Вл. Соловьева; близки взгляды Г. и к концепции Юнга, с той разницей, что бессознательное понималось Г. по преимуществу онтологически. Бессознат. психизм пронизывает у него все бытие, от мельчайшего атома, к-рому присущ минимум сознания, вплоть до социальной и культурной деятельности человека. Бессознательное есть источник всякого творчества, всего нового, оно действует во всех сферах жизни, проступает на первый план во всех важнейших случаях и явлениях. И в природе, и в об-ве оно действует целесообразно ("бессознательное мыслит безошибочно"); видимая нецелесообразность происходящего обнаруживает, что воля идет "окольными путями". Логич. истоком идеи бессознательного у Г. был синтез "воли" и "представления" Шопенгауэра и идея изначального тождества абсолюта в "философии тождества" Шеллинга. В понимании истории и культуры Г. обращается также к идеям Гегеля: "бессознат. логика, так сказать, истор. промысл, никем не был так ясно понимаем, как Гегелем". Принимая пессимистич. выводы Шопенгауэра, Г. соединяет их с принципами тождества и всеединства. Воля и представление изначально тождественны; везде, где есть воля, есть и представление, и наоборот. Это изначальное тождество и есть Бессознательное, о к-ром сознание ничего не знает. Г. характеризует его как единую субстанцию обоих атрибутов. Ни одна из категорий сознания не приложима к бессознательному; безразлично, как его называть, абсолютным субъектом или абсолютным объектом, материей или духом. Оно есть основа всех вещей, суть жизни, вечно ускользающее от чело-веч. огранич. ума. В нем – целит, жизненная сила, оно – премудро, именно оно осуществляет все важнейшие выборы в жизни, сознание лишь подыскивает мотивы для них. Хотя мы не можем судить о бессознательном и не знаем причины возникновения мира, тем не менее, исходя из видимого хода эволюции, мы можем предположить цель мира. Цель человеч. истории в увеличении сознания, к-рое необходимо для постижения скорбности этого "лучшего из миров" (Лейбниц); оно необходимо для достижения последней цели мироздания – безболезненности, безмятежности, равняющейся небытию. В зависимости от этой последней цели мироздания определяется и цель человека в мире, равно как и смысл существования его культуры. Инстинкты суть мысли бессознательного, культура же служит последней цели мира, облагораживая человеч. породу тем, что приводит человека к осознанию несчастья и страдания жизни; в особенности этому служит искусство, создание эстетич. видимости, хотя лишь в искусстве и в прекрасном достигается преобладание удовольствия над страданием. Одновременно с антропол. развитием человеч. расы идет и прогресс в духовном богатстве человечества. Как и Гегель, Г. полагал, что материальный мир есть лишь средство возвращения в себя духа. Поучителен анализ Г. "Фауста" Гёте. Он называет это произведение "драгоценным зеркалом нем. заблуждения и борьбы духа", утверждая, что Гёте изображает в конкр. индивидуальном образе общий ход развития человека от наивного эгоизма и эвдемонизма к самоотверж. совместной работе в едином культурном процессе. Проблема социальности и культуры тесно связана для Г. с проблемой индивидуации и филос. пессимизма. Культурные формы нравственности, справедливость суть, по Г., идеи сознания. Свое учение об идеях он называет "конкретным идеализмом". Каждый род идей выполняет свое назначение в целях бессознательного. Если целью сознания является самопожертвование, то целью бессознательного в отношении индивида – безмятежность, небытие. С развитием культуры и совершенствования индивида, с увеличением свободы от природы, социальная свобода не увеличивается, а уменьшается. Культура и об-во не обеспечивают индивидуальной свободы. Улучшенная порода, достигаемая в этом процессе, т.е. обладающая повышенным сознанием бренности и мучительности бытия, способствует, т.о., последней цели мира – погружению в Бессознательное. Существенно для Г. то положение, согласно к-рому чувств, удовольствие не противоположно духовному, а однородно с ним, они взаимно срастаются и пронизывают друг друга. В этом основа мистич. и религ. чувства, ибо они также коренятся в бессознательном, в нем же заключена и вся магия мира. Культурные установления анализируются как идеи сознания с соответствующей логикой идей. И хотя "должно стараться расширять, насколько возможно, сферу сознат. разума, ибо в ней заключается всяческий прогресс мирового процесса, все будущее спасение", тем не менее, человек, теряющий бессознательное, теряет источник своей жизни. Бессознательное пронизывает мир, и только иллюзия сознания заслоняет от человека его премудрость, проявляющуюся, в частности, в любви. Поскольку цель эволюции – совершенствование рода, то любовь, назначение к-рой осуществлять правильный подбор индивидов (Г. испытал влияние дарвинизма) на основании красоты, именно и служит этой цели эволюции. Ее истоки и закон полностью в области бессознательного, поэтому она всесильна. И поэтому она единственно подлинная тема и предмет искусства, и должна быть таковой даже в большей мере, чем это обычно полагают. Бессознат. цель, стоящая за этим, – произвести ребенка, – не исключает мистич. смысла искусства. В ходе эволюции, совершенствуя свое сознание, человек избавляется от эвдемонистских иллюзий (возможности достижения счастья на земле, на небе и путем истор. и культурного процесса), подготавливая себя к небытию.

Соч.: Das Grundproblem der Erkenntnistheorie, Lpz., 1889; Совр. психология. М., 1902; Die Religion des Geistes. В., 1907; System der Philosophic im Grundriss. Bd.1-8. Lpz., 1907-09; Истина и заблуждения в дарвинизме. СПб. 1909; Kategorienlehre. Bd. 1-3. Lpz., 1923; Philosophic des Schonen. В., 1924; Сущность мирового процесса или философия бессознательного. Т. 1-2. М., 1873-75.

Лит.: Кюльпе О. Совр. философия в Германии. М., 1903; Huber М. Eduard von Hartmanns Metaphysik und Religionsphilosophie. Winterthur, 1954.

Т. Б. Любимова

ГЕЛЕН (Gelen) Арнольд (1904-1976) – нем. философ и социолог. Изучал философию в Лейпциге и Кельне, ученик Г.Дриша. С 1934 – проф. в Лейпциге, с 1938 – в Кельне, с 1940 – в Вене. С 1942 – проф. социологии в Высшей школе науки управления, с 1962 – в Высшей тех. школе в Аахене. Научная эволюция Г. началась с периода "абсолютной феноменологии" в духе идей Фихте, Гегеля и Гербарта ("Действит. и недействит. дух", 1931; "Теория свободы воли", 1933). Постепенно, под влиянием философии англ. эмпиризма и амер. прагматизма (более всего – работ Дьюи), его взгляды становятся все менее спиритуалистическими ("О понятии опыта", 1936; "Результаты Шопенгауэра", 1938).

Осн. сочинение Г. – "Человек. Его природа и его положение в мире". Уже в первый год своего появления (1940) выдержало два издания; всего при жизни Г. – не менее 12 раз.

Основными для филос. антропологии Г. является представление о структуре человеч. побуждения. У человека отсутствует инстинкт самосохранения, следствием чего является избыток побуждений (что особенно ярко видно на примере движений человека). Тезис о доминирующем значении бессознательно-витальной сферы и положении Ницше о человеке, "как еще неопределившемся животном" служили у Г. биол. обоснованием специфич. природы человека. Согласно Г., человек является "биологически недостаточным" существом, поскольку у него не хватает инстинктов, поскольку он "незавершен" и "незакреплен" в животно-биол. организации, а потому лишен возможности вести исключительно естеств. существование. Человек вынужден искать отличные от животных средства воспроизводства своей жизни; история, об-во и его институты и являются формами, восполняющими биол. недостаточность человека и оптимально реализующими его полуинстинктивные устремления.

Биоантропол. предопределенность культурных форм получает развитие в плюралистич. этике, к-рую можно рассматривать как своеобраз. реакцию на возрастающую роль интеллекта в человеч. жизни. Последнее ведет к ослаблению инстинктивных функций человека, лишает его ощущения непосредств. слиянности с миром. Г. отвергает апеллирующие к разуму концепции общечеловеч. морали как абстр. и безжизненный гуманитаризм, лишенный реальных оснований и импульсов. Он рассматривает нравств. поведение с двух сторон: биологической – с помощью спец. естественнонаучных категорий; культурно-исторической – изучая в этом случае духовную сущность как особый продукт традиции, конкретно-историч. ситуации. Его общин вывод гласит, что культурная и социальная жизнь – не более, чем эпифеномен витальных оснований – генетически данных человеку биол. предпосылок и его полуинстинктивных диспозиций и установок.

В последние годы Г. занимался разработкой концепции социальных институтов ("Первобытный человек и поздняя культура", 1956, и др.). Поскольку человека нельзя рассматривать как "мыслящее существо", и человеч. жизнь нуждается в руководстве, то социальный институт и является тем регулирующим учреждением, что направляет действия людей в опр. русло так же, как инстинкт направляет действия животных. Упорядочение поведения людей социокультурными институтами основано на утверждении, что предлагаемые пути действия – единственно возможные. Осн. проблемой индустриального об-ва Г. считал значит, деинституционализацию частной сферы в сравнении со сферой публичной деятельности.

Соч.: Der Mensch. Seine Natur und seine Stellung in derWelt. Fr./M.; Bonn, 1962; О систематике антропологии // Проблема человека в зап. философии. М, 1988.

Лит.: Бондаренко Л. И., Култаева М.Д. К анализу методологических основ немецкой культурной антропологии//Вестн. Харьк. ун-та. 1978. №166. В. 12: Философия; Они же. К критике концепции традиции в современной немецкой культурантропологии // Там же. 1981. №208. В. 15: Логика и методология научного познания; Бурж. филос. антропология XX века. М., 1986; Григорьян Б.Т. Филос. антропология. М., 1982; Куркин Б.А. Противоречия "рационализированной культуры в философской антропологии А. Гелена // ВФ, 1982. №1.

Б. Т. Григорьян


Г

ГЕНИЙ – филос.-эстетич. понятие, сформировавшееся в Новое время (16-18 вв.) на основе древних представлении о "гении" – "духе" (греч. , букв. "наделяющий"; лат. genius) как приданном человеку в качестве выражающего его личность и судьбу божества, божеств. двойника, хранителя, а также однокоренного с genius слова ingenio (вошедшего в европ. риторич. теорию), означающего врожденные (собств., полученные при рождении отдуха) способности, дарования, изобретательность, остроту ума. По учению Диотимы в "Пире" Платона (202 е), духи-"даймоны" суть "среднее между богом и смертным" и имеют силу "быть истолкователями и передатчиками человеч. дел богам, а божеских – людям, просьб и жертвоприношений одним, наказов и вознаграждений за жертвы – другим", благодаря чему целое бытие связывается воедино. Платон подчеркивает связь с "даймоном" творч. функции – всего относящегося к "жертвоприношениям, таинствам, заклинаниям, прорицанию, волхованию". В "Федре" (242 с) Сократ рассказывает о своем "даймонионе", подающем ему знамения. Действия "даймона" сказываются прежде всего в прорицаниях, а способность прорицания сопрягается также и с душой так, что подаваемые извне божеств. знаки оказываются одновр. и "внутр. голосом" личности. Т.о., представления о "даймоне" и соотв. римском "гении" (сами по себе крайне разнообразные в народных верованиях и лит. свидетельствах на протяжении веков) в своем филос. истолковании, в качестве своих осн. импликаций предполагают: творч. природу Г. как силы вдохновения, озарения; осуществление взаимосвязи целого, обеспечивачивающей его бытие; не просто закрепленность Г. за индивидом, но сопряженность Г. с "душой" как внутр. началом человека, личности. Все эти моменты сохранены и отражены в новоевроп. понятии Г., в иных отношениях порывающем с традицией. Все они получили развитие лишь в возрастании индивидуализма в новоевроп. культуре, через ренессансную идею обожения человека и представление о художнике как "втором боге".

В 18 в. совершается процесс интериоризации Г. как руководящей человеком божеств., идущей извне силы, – теперь Г. начинают понимать и как внутр., имманентную душе творч. способность. Посредником между гуманистич. наследием и нем. философией рубежа 18-19 вв., сыгравшей решающую роль в переосмыслении Г., послужил Шефтсбери, писавший: "Поэт – уже второй Творец, подлинный Прометей, ходящий под Юпитером. Подобно этому верховному художнику, или же всемирной пластич. природе, он созидает форму целого, соразмерную и пропорциональную в самой себе..." ("Солилоквия", I, III). В к. 18 в. (особенно в т.н. "гениальную" эпоху "Бури и натиска" 1770-х гг. в Германии), в связи с усилением антиритор, тенденций в творчестве и эстетич.теории, возникает представление об индивид. и оригинальном (первозданном) Г., к-рый создает правило, а затем следует ему, т.е. самовластно творит особый, изначальный худож. мир. Такое представление, утрачивая полемич. крайность, переходит в нем. классич. философию и нем. неогуманизм рубежа 18-19 вв., Г. уравновешивается с природой, а "интериоризированный" Г. никогда не порывает связи с Г. как традиц. представлением-мифологемой. Деятельность Г. глубоко сплетается с деятельностью природы, Г.-художник пластически ваяет бытие наподобие бога или природы; ср. у К.Ф. Морица (О пластич. подражании прекрасному, 1788): "Пластич. гений должен,насколько возможно, схватывать все спящие в нем пропорции великой гармонии, объем к-рой шире его индивидуальности" – Moritz К. Ph. Schriften zur Asthetik und Poetik. Tub., 1962; 84). Кант определял Г. как "талант (природный дар), к-рый дает правило искусству", или, иначе, как "прирожденные задатки души", посредством к-рых природа дает правило искусству (Критика способности суждения). Т.о. между внешним и внутр. истоками Г., гениальности, устанавливается равновесие. Соотв. у Шеллинга в "Философии искусства": "... вечное понятие человека в Боге как непосредств. причина его (человеч.) продуцирования (творчества) есть то, что называют гением, это как бы genius, обитающее в человеке божественное". В понятии Г. у Канта, обобщающего долгий процесс нового осмысления Г., входит и "оригинальность" творчества, и его бессознательность, нерефлективность (откуда и у Шиллера связь Г. с "наивной", т.е. не рефлектирующей себя поэзией), и его внеличностность (сама природа говорит в художнике). Г. относится у Канта лишь к. "изящному искусству", к-рое единственно не подчиняется заведомому правилу.

В 19 в. создается нейтральное в отношении традиции представление о Г., о гениальности как высшей творч. способности, в отрыве от внутр. формы слова "Г.", от Г. как мифологемы, от традиции ее переосмысления. Вследствие этого Г. мог становиться расхожим, необязат. представлением, присущим массовому эстетич. сознанию, но в то же время и наст. проблемой философии и психологии творчества. Здесь Г. выступает как по сути дела новое понятие, развившееся в недрах традиционного и заключившее в себя нек-рый итоговый смысл его. Жан-Поль, отличая Г. от таланта (Приготовительная школа эстетики), пользуется собственно уже новым понятием. Точно также и Гегель в "Эстетике" понимает Г. как самосознат. творчество, вовсе не соединяя Г. с традиц. мифологемой вдохновляющего божеств, или природного начала и снимая любые "ограничения" на деятельность Г., к-рый может проявить себя в любой области, не только в искусстве. В 19 в. представление о Г. отчасти соединяется с культом "героя" как сверхчеловеч. личности (уже у Карлейля, Ницше), противопоставляемого нетворч. и враждебной художнику, подлинному искусству , массе, "толпе". Такой культ Г.-"героя" становится непременным, доводимым до абсурда моментом усредненного бурж. сознания. Вместе с тем начинается и эпоха всестороннего изучения феномена Г. Поскольку новое понятие Г. от прежнего отличается прежде всего имманентностью Г. личности, изучение психофизиол. субстрата Г. приводило в иррационалистич. течениях науки и философии к представлениям об отклоняющейся от нормы, патологич. природе Г. (что соответствувет, однако, традиц. представлению об "одержимости" божеством, о близости "вдохновения" и безумия). Естественнее, однако, считать Г. феноменом, не выходящим за рамки нормального: гениальная личность наделена редким и каждый раз индивидуально структурированным комплексом свойств и способностей, предрасполагающих личность к творчеству (обычно в самых разных областях деятельности), но обычно позволяющих сделать решит. выбор в пользу одного, осн. вида деятельности. Очевидно, что гениальность предопределена не только выдающейся силой (выходящей тем самым за пределы обычного) способностей, но, может быть, еще более того необычной динамикой их сочетания в личности. При этом разные свойства, влечения, способности должны находиться в этой личности в подлинно редкостном состоянии, в к-ром явная их дисгармония, приводящая в равновесное, гармонич. состояние, и нарушение равновесия на к.-л. уровне личности, во всяком случае, компенсировано на самом высш. творч. ее уровне – где она выступает как создающая шедевры творчества. Творчество гениально одаренного человека является тактич. разрешением заложенных в его личности противоречий. Отсутствие совершенно необычного соотношения свойств и способностей привело бы к тому, что более или менее равномерное развитие самых разных способностей не позволило бы выделиться одной основной, концентрация на к-рой совершенно неизбежна и для гениально-одаренного человека (разносторонняя одаренность при этом внутренне непременно сказывается на рез-тах гениальной деятельности – как особое богатство, многогранность создаваемого). Наличие только одной резко выраженной способности не позволило бы, напротив, сложиться конечной гармонии. Нередко наблюдаемая "странность", неуравновешенность, житейская неустроенность, необщительность гениальной личности происходит от ее концентрации на творчестве, где и происходит конечная (превышающая обычный уровень) гармонизация сил и способностей личности, тогда как на житейском ("бытовом") уровне такая личность может выступить как "некомпенсированная", дисгармоничная. Свойства и способности Г., к-рые проявляются, как правило, на здоровой психофизиол. основе, могут быть весьма редкими – это, напр., может быть способность к интенсивному, непосредственно-свежему восприятию худож. явлений без затухания первонач. впечатлений, а, напротив, с их углублением; способность интуитивно воспринимать и осознавать, осмыслять как единое целое огромные массы художественно-упорядочиваемого материала (Моцарт говорил о своей способности охватывать единым, мгновенным взглядом целую часть симфонии); способность к непривычному ассоциированию разл. явлений, их сторон, кажущихся далекими, приводящая к нетривиальному худож. или научному мышлению, к открытиям в науке, технике, искусстве и т.д. Способность к мгновенному осознанию своей творч. деятельности, не нарушая однако ее спонтанности. Проявление способностей Г. всякий раз индивидуально и неповторимо. Показательно и восходит к глубокой традиции сравнение деятельности Г. с молнией: "Внутр. замысел и осуществление гениальной фантазии одновременно предстают нам как удар молнии в их мгновенном взаимопроникновении и неуловимейшей жизненности" (Гегель, см. Эстетика. Т. 3. М., 1971. С. 341). Благодаря таким качествам гениально-одаренная личность в искусстве, науке, философии и т.д. начинает выражать свою истор. эпоху с особой, максимально доступной человеку, глубиной, не будучи связана множеством второстепенных, несуществен. ее моментов, обстоятельств; отношение Г. к его времени всегда парадоксально, т.к. Г. видит сущность происходящего глубже, шире, многограннее своих современников.

Лит.: Гончаренко Н.В. Гений в искусстве и науке. М., 1991; Zilsel E. Die Entstehung des Geniebegriffs. Tub., 1926; Nowak H. Zur Entwicklungsgeschichte des Begriffs Daimon: Diss. Bonn, 1960; Schmidt-Dengler W. Genius: zur Wirkungsgeschichte antiker Mythologeme in der Goethezeit. Munch., 1978; Schmidt J. Die Geschichte des Genie-Gedankens in der deutschen Literatur, Philosophie und Politik 1750-1945. Bd. 1-2. Darmstadt, 1988; Zilsel E. Die Geniereligion. Ein kritischer Versuch iiber das moderne Personlichkeitsideal, mit einer historischen Begrundung. Fr./M., 1990.

A. B. Михайлов

ГЕНОН (Guenon) Рене-Жан-Мари-Жозеф (1886-1951) – франц. мыслитель и мистик. Пройдя период увлечения теософией и оккультизмом, Г. в 1912 принял ислам, а в 1930 переехал в Каир, связав свою жизнь и лит. деятельность с исламским миром. Его творчество оказало значит, влияние на сторонников идей традиционализма (Т. Буркхардт, Ф. Шуон, А. Кумарасвами, М. Лингс, К. Мутти, Ч.А.Дж. Эвола), а также на франц. "новых правых" философов.

Свою цель Г. видел в воссоздании универсального миросозерцания, в реконструкции духовных основ человеч. бытия. Истина синтетична по своей природе: она лежит по ту сторону всех мыслимых оппозиций, и для ее понимания непригоден методол. арсенал зап. философии Нового времени с ее культом разума и страстью к анализу. Подлинная мудрость сверхразумна и постигается посредством интеллектуальной интуиции, к-рой обладает лишь тот, кто достиг "метафизич. реализации". Г. резко выступает против "философии ценностей", отражающей присущее совр. миру тяготение к материальному и колич. аспектам бытия, он отказывается от детального анализа феноменов культуры и стремится к обобщенному видению ее сущности, пользуясь масштабом цивилизационных космич. циклов.

Метафизика культуры Г. исходит из представления об изначальной "гиперборейской" традиции, имеющей трансцендентное происхождение. Из этого источника возникает все многообразие традиц. культур, в основу к-рых положены одни и те же исходные принципы. В совр. Европе живая связь с традицией утеряна: в католицизме лишь формально присутствуют истины эзотерич. доктрины. Только на Востоке, в мире ислама, традиция сохранила первозданную чистоту и духовность.

По Г., человечество – лишь одна из преходящих манифестаций подлинного бытия, не имеющая права на привилегированное положение в иерархии универсума. Земная цивилизация переживает поел. фазу упадка в очередном космич. цикле. В европ. цивилизации господствует материальный взгляд на вещи, преобладают чисто практич. интересы, а орудия их удовлетворения – машины – полностью порабощают человека. Идея преобладания действия над знанием, на к-рой основана зап. культура мышления, неизбежно порождает постоянно ускоряющееся движение всех частей обществ. механизма, что ведет к глобальному неравновесию и всеобщему хаосу. Происходит "уплотнение", кристаллизация и "ожелезнение" мира органич. и неорганич. форм, своего рода инволюция сознания, в силу чего человечество в этом "царстве количества" утрачивает связь с трансцендентным. Принцип равенства, являющийся с т. зр. Г. некоей псевдоидеей, а также индивидуализм и субъективизм приводят к дезинтеграции совр. зап. об-ва. В этих условиях произведениям культуры отведена роль исчисленных и систематизир. экспонатов, искусственно изолированных от "метафизич. реальности": совр. человек воспринимает храм как музей. Сфера искусства обособлена от других областей человеч. активности, оно вырождается в узкопрофессиональное занятие и становится роскошью, доступной только "избранным". Притязания совр. науки на познание истины обнаруживают свою несостоятельность, что ярче всего проявляется в ее неспособности предсказать последствия внедрения новой техники. В целом совр. ментальность возникла как продукт коллективного самовнушения, осуществляющегося на протяжении неск. столетий, и представляет собой пародию на традиц. духовность, ее искаженное перевернутое отражение.

Основой духовного возрождения может служить лишь чистая метафизика и такие "традиц. науки", как алхимия, астрология, сакральная география и др. Их задача, как и задача традиц. искусства, заключается в разностороннем применении принципов эзотерич. знания и подготовке адепта к высшим степеням Посвящения.

По мысли Г., традиц. искусство подчинено строгим канонам и неотделимо от принципов "сакральной науки". Идеалом подлинного творчества он считает существовавшее в эпоху ср.-вековья представление о нерасторжимости единства знания и проф. умения, искусства и ремесла. Образцом этого органич. единства является мастерство ср.-век. каменщиков. В таком искусстве индивидуальность художника растворяется и полностью исчезает во Всеобщей Самости Абсолюта, а его произведения становятся анонимными, но эта анонимность имеет "надчеловеческую" природу в противоположность той обезличенности, к-рая характеризует изделия совр. индустрии. В традиц. цивилизации любой объект культуры не только идеально приспособлен для непосредств. употребления, но и может служить некоей "опорой" для духовного созерцания, возвышая индивида над конечным. Пребывая в состоянии сверхиндивидуального сознания, художник-мастер полностью освобождается от зависимости, налагаемой на индивида иллюзорным миром "имени и формы", достигает внутр. самореализации и всеохватывающего знания вещей с т. зр. высшего принципа. Образцом этого идеального сочетания в зап. культуре для Г. является Данте, чьи соч. представляют собой сложную систему символов, понимание к-рых предполагает причастность к эзотерич. доктринам тайных об-в.

Соч.: L'Esoterisme de Dante. P., 1925; L'homme et son devenir selon le Vedanta. P., 1925; Le roi du monde. P., 1927; La crise du monde moderne. P., 1927; Autorite spirituelle et pouvoir temporel. P., 1930; 1947; Le regne de la quantite et les signes des temps. P., 1945; Apercus sur l'esoterisme chretien. P., 1954; Etudes sur la franc-maconnerie et le compagnonnage. 2 t. P., 1964; Царь мира [отрывки из кн.] // ВФ. 1993. №3; Древо в средоточии мира: Гл. из кн. Символика креста // Наука и религия. 1994. №8; Символика креста: Гл. из кн. // Согласие. 1994. №3; Введение в изучение индуистских доктрин; Символика креста: Фрагм. работ // Лит. обозрение. 1994. №3/4; Атлантида и Гиперборея // Наука и религия, 1994, №9; Символы священной науки. М., 1997.

Лит.: Стефанов Ю.Н. Рене Генон, великий суфий, тамплиер XX века // Наука и религия. 1994. №8; Он же. Рене Генон и философия традиционализма // ВФ, 1991, №4; Chacornac P. La vie simple de Rene Guenon. P., 1958; Serant P. Rene Guenon. P., 1977.

А. А. Лукич, В. В. Рынкевич

ГЕРМЕНЕВТИКА – 1) теория и методология истолкования текстов ("искусство понимания"); 2) течение в философии 20 в. Хотя история Г. может быть прослежена через средневековье до античности, понятие Г. в его совр. значении восходит к Новому времени. Приблизительно в сер. 17 в. устанавливается различие между ходом истолкования и его методом: Г. как учение о "правилах" истолкования начинают отделять от экзегетики как лишенной методол. рефлексии практики комментирования. Революционный шаг в становлении Г. как самостоят, дисциплины сделан Шлейермахером, принципиально расширившим сферу подлежащих истолкованию текстов: Г. для Шлейермахера – "учение об искусстве понимания" письменных документов вообще. Задачу Г. составляет прояснение условий, делающих возможным уразумение смысла того или иного текста. Всякий письменный документ, по Шлейермахеру – это языковое обнаружение, имеющее двойную природу: с одной стороны, он – часть общей системы языка, с другой – продукт творчества нек-рого индивида. Перед Г. стоит поэтому двойная задача: исследование языкового обнаружения в качестве элемента опр. языковой системы и вместе с тем – как обнаружения стоящей за ним уникальной субъективности. Первую часть задачи выполняет "объективное" (или "грамматич.") истолкование, вторую – "техническое" (или "психологическое"). Грамматич. истолкование анализирует текст как часть опр. лексич. системы, психологическое же – индивидуальный стиль, т.е. комбинации выражений, не заданные лексич. системой.

Важным этапом становления Г. была "философия жизни" Дильтея, в рамках к-рой Г. приписывается особая методол. функция. Дильтею принадлежит заслуга систематич. развития тезиса, согласно к-рому "понимание" есть не частный аспект теории познания, но фундамент гуманитарного знания ("наук о духе") вообще. Это положение Дильтея, однако, было подготовлено интенсивными дискуссиями в истор. (И. Г. Дройзен) и филол. (А. Бёкх) науке вт. пол. 19 в. Дройзен, в частности, обратил внимание на методол. изъян, препятствующий историографии стать наукой. Методом истор. познания, по Дройзену, должно стать "понимание". Предмет последнего составляют не объективные факты, а то, что уже было в свое время интерпретировано; работа историка – это "понимающее схватывание" уже когда-то понятого. Сходным образом трактует задачи гуманитарного познания Бёкх. Документы, с к-рыми имеет дело филолог, уже заключают в себе знание, являются рез-том прошлого процесса познания. Отсюда особая продуктивность филологии, представляющей собой, согласно формуле Бёкха, "познание познанного".

Дильтеевская идея Г. была частью его грандиозного методол. проекта, цель к-рого состояла в обосновании значимости историко-гуманитарного познания и несводимости процедур последнего к процедурам естественнонаучного познания. "Понимание" есть, по Дильтею, единственно адекватное средство передачи целостности, именуемой Жизнью. "Понимание" (вначале весьма сходное с "переживанием") трактуется при этом как та процедура, благодаря к-рой "жизнь" вообще может быть прояснена и осмыслена. "Жизнь" здесь – наименование духовно-истор. мира, важнейшей характеристикой к-рого является его изоморфность нам как познающим. Живое может быть познано живым. Продукты творчества той или иной индивидуальности суть не что иное, как объективации жизни, и в известном смысле можно сказать, что мы понимаем в другом . то, что понимаем в себе самих. Многократно пересматривая свою концепцию понимания, Дильтей то сосредоточивается на его интуитивном и в этом смысле иррац. характере, то подчеркивает связь интуитивного постижения с понятийным мышлением. Под влиянием критики со стороны баденского неокантианства (Риккерт), а затем и под влиянием феноменологии Гуссерля, Дильтей стремится освободить свою концепцию от явного психологизма. Он заостряет внимание на нетождественности понимания "вчувствованию", вводит, наряду с понятием "переживание", понятия "выражение" и "значение", а также обращается к понятию "объективного духа" Гегеля. Понимание как воспроизводящее переживание имеет дело не только с индивидуальными психич. актами, но со сферой не сводимых к отд. субъектам идеальных значений. Методол. размышления Дильтея легли в основу ряда концепции "герменевтич. логики" (Шпет в России, X. Липпс и Г. Миш в Германии), согласно к-рым сфера логического не схватывается одним только дискурсивным мышлением, но охватывает и недискурсивные формы артикуляции смысла. Предметом логики становятся, наряду с понятиями и суждениями, метафоры и символы.

Превращение Г. в философию связано с именем Хайдеггера, к-рый стал рассматривать "понимание" не в гносеологическом, а в онтологич. плане, т.е. не как способ познания, а как способ существования. В экзистенциальной аналитике, развиваемой им в работе "Бытие и время" (1927), "понимание" выступает как одна из осн. характеристик человеч. бытия (Dasein). Последнее есть то место в бытии, в к-ром возможна постановка вопроса о смысле последнего.

Человеч. бытие, т.о., изначально находится в ситуации понимания. Задача Г. состоит в истолковании этой ситуации. Эти положения легли в основу, концепции филос. Г. Гадамера, представляющей собой, по меткому выражению 77. Рикёра, результат "прививки" экзистенциальной феноменологии к традиции Г. как теории и практики истолкования текстов.

Для Гадамера, как и для Хайдеггера, понимание есть форма первичной данности мира человеку. Оно не просто лежит в основе нашего отношения к тем или иным текстам, но в основе нашего отношения к миру. Процесс понимания текста неотделим от процесса самопонимания читающего. Но это ни в коей мере не означает, что в процессе интерпретации интерпретатор волен подвергать текст насилию, сообразуясь исключительно со своими собств. запросами. В ходе истолкования речь идет о понимании того предметного содержания (Sache), к-рое несет в себе текст и к-рое не зависит ни от наших интенций, ни от интенций автора.

Хайдеггеровскими размышлениями о языке, развитыми им в работах 30-50-х гг., инспирирована и выдвигаемая Гадамером философия языка. Именно благодаря языку традиция существует как живой континуум. В медиуме языка становится возможным то, что Гадамер называет "действенно-истор. сознанием": понимаемое нами произведение, сколь бы исторически далеким от нас оно ни было, вступает с нами в диалог и тем самым оказывается частью "события традиции" (равным образом частью этого события является и наша интерпретация).

Превращению Г. в философию противостоит традиц. подход, согласно к-рому Г. была и остается теорией и методологией истолкования текстов. Такую методологию, опираясь на основополагающие тезисы Шлейермахера и Дильтея, разработал Э. Бетти, последователи к-рого энергично полемизируют с Гадамером, усматривая в его концепции апологию субъективизма.

С иных, чем Гадамер, позиций, раскрывает философское измерение герменевтики Рикёр. Стремясь преодолеть языковую центрированность подхода Гадамера, Рикёр привлекает внимание к иным объективациям человека, нежели запечатленные в (языковой) традиции продукты творчества. К числу таких объективаций принадлежат прежде всего символы. Осн. черта символа – избыточность смысла. Символы суть структуры значения, в к-рых один смысловой план указывает на другой, скрытый план. Поскольку анализ символов с целью расшифровки заключенного в них скрытого смысла предпринят, с одной стороны, психоанализом, с другой – структурализмом, филос. герменевтика выступает как "арбитр в споре интерпретаций".

Лит.: Михайлов А.А. Совр. филос. герменевтика. Минск, 1984; Бахтин М.М. Эстетика словесного творчества. М.. 1986; Шпет Г.Г. Герменевтика и ее проблемы// Контекст. Литературно-теор. исследования. М., 1989-93; Гадамер Г.Г. Истина и метод: Основы филос. герменевтики. М., 1988; Проблемы филос. герменевтики. М., 1990; Общая стилистика и филол. герменевтика. Тверь, 1991; Кузнецов В.Г. Герменевтика и гуманитарное познание. М., 1991; Сухарев Ю.Н. К искусству смысловой дифференциации: Крат. и общедоступ. курс практич. герменевтики. М., 1993; Рикёр П. Конфликт интерпретаций: Очерки о герменевтике. М., 1995; Dilthey W. Gesammelte Schriften. Bd. 1-18. Lpz. etc., 1928-1979; Hermeneutik und Ideologiekritik. Fr./M., 1971; Gadamer H.-G. Wahrheit und Methode: Grundzuge einer philosophischen Hermeneutik. Tub., 1975; Hermeneutics and Modern Philosophy. N.Y., 1986; Dialogue and De-construction: The Gadamer-Derrida Encounter. N.Y., Albany, 1989.

В. С. Малахов

ГЕРШЕНЗОН Михаил Осипович (1869-1925) – историк рус. лит-ры и обществ, мысли, философ, публицист, переводчик. В 1887-89 жил в Берлине, учился в Шарлоттенбургском политехникуме и слушал в ун-те лекции по истории и философии. В 1889-94 – студент Моск. ун-та. Историк по образованию, философ по творч. импульсам и писатель по складу мышления, он воссоздал в своих работах неувядаемые "образы прошлого" – галерею истор. типов, представивших "картину эпохи в смене личных переживаний". От "Истории молодой России" до "Мудрости Пушкина" протянулась непрерывная цепь исследований рус. духовной жизни, представленной "в лицах", в их интеллектуальных или религ. кризисах и возрождениях, в их утратах и обретениях. Его творч. путь совпал с эпохой филос. ренессанса в России. Г. принято называть историком "духа" рус. об-ва. Герои Г. были укоренены в быте, понятом не как низкая и безликая обществ, "среда", а как опр. уклад, способный порождать тот или иной тип жизни и мышления, атмосферу эпохи.

Творч. деятельность Г. развивается в трех взаимосвязанных направлениях. Это сбор и публикация материалов, становящихся основой статей, затем объединение их в книги – сначала как "истории" какого-либо движения или "истории одной жизни" (напр.: Жизнь B.C. Печерина, 1910), позднее – как цикл статей, достаточно разнообразных по хронологич. диапазону тематики (Образы прошлого, 1912), наконец – публикации собранных док-тов: 66 томов сборников "Русские Пропилеи) (1915-1919) и один том "Новых Пропилеев" (1923). Вместе с написанием статей и книг – издание любимых писателей: двухтомник П.Я. Чаадаева, двухтомник И. Киреевского.

Г. был прежде всего историком духовной жизни России, а уже потом – ее обществ, движений. Он нащупывал новые и непривычные пути изучения культуры: ему интересен не столько конечный продукт интеллектуального движения (в своих работах он почти не касается философско-полит. трактатов, декабристов или, например, трудов Герцена, Грановского и др.). Интимный дневник, частные письма, пометки на страницах книг – вот что привлекает его в первую очередь. Оперируя традиц. термином "тип", он тем не менее строит свою типологию историч. эпох и характеров, где не тождество идей определяет характер эпохи и "героев времени", а "известные обязат. ассоциации чувств и идей, к-рые в общих чертах неизменно и в неизменной последовательности навязываются и несходным людям" ("Образы прошлого").

На фоне предшествующих трудов Г. "Грибоедовская Москва" (1914) была воспринята как "повесть" или как эскиз к историч. роману. Погружение в этот "дворянский цветник" для Г. не было самоцелью и осуществлялось не ради "реставраторского" интереса. Важнейшим импульсом для него было стремление столкнуть и противопоставить две культуры – стародворянскую, барскую, и современную. В такой оппозиции стародворянская культура наделялась многими позитивными качествами, отсутствующими в культуре нового века. Отвлекаясь от дифференциации старой культуры (Чаадаев, Печерин, декабристы, Н. Тургенев и т.д.), Г. изображал прошлый век как "потерянный рай", как об-во людей с насыщенным, а потому и цельным мировоззрением. Мир современности для него – мир теней, неустойчивости, дисгармонии. Тот же – мир света, полноты мысли и чувства, их органической слиянности. С сер. 1910-х гг. происходит явная переориентация Г. с "темных аллей" рус. лит-ры на ее "стремнины", вершиной к-рых был Пушкин. Отныне творчество Пушкина становится средоточием интересов исследователя – лабораторией вырабатываемого им нового метода, принципы к-рого излагались в "Видении поэта" (1919), сборнике философско-психол. эссе, суммирующих все разрозненные наблюдения. Гл. предметом изучения становилось "видение" поэта – "полусознательное представление поэта о гармонии бытия". Задача исследования превращается в "искусство медленного чтения, т.е. искусство видеть сквозь пленительные формы видения художника". Внимательно и медленно вчитываясь в каждую строку и каждое слово Пушкина, Г. выстраивает целостную систему мировидения поэта. Центр, компонентом этого конструируемого здания "мудрости" Пушкина является слово, рассматриваемое как знак внутреннего, потаенного, не всегда осознанного самим поэтом Смысла. Пушкин Г. предстал в двух ипостасях. Первый Пушкин – дитя своего времени, рационалист, европеец. Другой, – и здесь его подлинное лицо, – поэт, творец: "...творя, он точно преображается; в его знакомом, европ. лице проступают пыльные морщины Агасфера, из глаз смотрит тяжелая мудрость тысячелетий" ("Мудрость Пушкина"). "Древний" Пушкин вмещает в себя согласно Г., и представление о божеском как о полноте, и сложную концепцию приобщения к этой полноте ("Пророк", "поэт" – вехи на пути к полноте), и признание другой полноты – полноты несовершенства, хаоса... Развитием теории "мудрости" Пушкина явилась "термодинамическая" концепция, предложенная Г. в книге "Гольфстрем" (1922). Пушкин мыслил жизнь как горение, смерть как угасание, и его представление о душе как об огненной стихии смыкалось с учением Гераклита Эфесского. Все это – течение одной великой мысли, духовного Гольфстрема, восходящего к древнейшим мифол. представлениям о душе-огне. Идеи позднего Г. в общем не были приняты тогдашним пушкиноведением. Построения Г. казались чересчур субъективными. Между тем в свете совр. научных поисков, позволивших обнаружить архаич. ( в т.ч. мифол.) пласты в лит-ре Нового времени, мысли Г. оказываются во многом актуальными.

Соч.: Социально-полит, взгляды А.И. Герцена. М., 1906; Истор. записки. М., 1910; Берлин, 1923; Судьбы еврейского народа. Пб.; Берлин, 1922; Ключ веры. Paris, 1979; Переписка из двух углов // Русские философы кон. XIX – сер. XX в. В.1. М., 1993 (в соавт. с Ивановым Вяч.); Дух и душа: Биогр. двух слов // Наше наследие. 1993. №28; Переписка В.Ф. Ходасевича и М.О. Гершензона: [Публ. писем] // De visu. 1993. №5. Письма Б.А. Кистяковского к М.0. Гершензону: 1907-1909 гг. // Социол. журн. 1994. №3; Тройственный образ совершенства. Томск, 1994; Гольфстрем // Лики культуры: Альманах. Т. 1. М., 1995; Грибоедовская Москва// Фонвизин Д.И., Грибоедов А.С. От русского классицизма к реализму. М., 1995.

Лит.: Берман Я.З. М.О. Гершензон: Библиография. О., 1928; Белый А. Между двух революций: Воспоминания. М., 1990; Белый А. Начало века: Воспоминания. М., 1990; Ходасевич В.Ф. Некрополь: Воспоминания. М., 1991; Портнягина Н.А. Жизненный путь и эволюция полит, взглядов М.0. Гершензона // Биография как вид истор. исследования. Тверь, 1993.

В. Ю. Проскурина

ГЕССЕН Сергей Иосифович (1887-1950) – философ и публицист. Окончив юрид. ф-т С.-Петербург, ун-та, Г. продолжил образование в Германии, в Гейдельберг. и Фрейбург. ун-тах, где занимался под рук. Виндельбанда, Риккерта и Г. Еллинека.

Г. пытался построить систему философии, в которой органически сочетался бы присущий рус. филос. традиции онтологизм с нем. гносеологизмом, но в силу разного рода обстоятельств (в частности, и по причине "боязни метафизики", отмеченной Зеньковским) не смог осуществить своего замысла. Наиболее существ. научный вклад он сделал в области филос. антропологии и педагогики, понимаемых им (вслед за П. Наторпом) как "прикладная философия". О его повышенном интересе к культурологии свидетельствует тот факт, что он был одним из инициаторов, руководителей и деят. участников междунар. журнала по философии культуры "Логос", издававшегося в России в 1910-14. Под углом зрения культурологии рассматривает Г. и педагогику, к-рая с его т.зр. есть социокультурный механизм, обеспечивающий сохранение и передачу достижений культуры от поколения к поколению. Основой педагогики он считал учение о личности, созидаемой путем приобщения к сверхличным ценностям: "Могущество индивидуальности коренится не в ней самой, не в природной мощи ее психофизич. организма, но в тех духовных ценностях, к-рыми проникается тело и душа, и к-рые просвечивают в них как задания его творч. устремлений". Становление личности есть, по Г., и путь к свободе, к-рая не дана человеку, а лишь задана. Большой интерес представляют литературно-критич. статьи Г., посвященные творчеству Достоевского и B.C. Соловьева, где он рассматривал прежде всего нравств. проблемы добра и зла, долга и любви.

Соч.: Философия наказания // Логос. 1912-13. Кн. 1-2; Основы педагогики. Введение в прикладную философию. Берлин, 1923; Монизм и плюрализм в систематике понятии // Научные Труды Рус. Народного ун-та в Праге. 1928, Т. 1.

Лит.: Сапов В. В. Сергей Гессен – рус. философ // Вестник РАН. Т. 63. 1993. №6; Осовский Е.Г. Гессен С.И.: Странности судьбы // Педагогика. 1993. №6.

В. В. Сапов

ГИЛЬДЕБРАНДТ (Hildebrandt) Адольф (1847-1921) – нем. художник и теоретик искусства. Решительно утвердив идею абсолютной внеприродной самоценности худож. произведения, тем самым укрепил особую роль иск-ведения в системе гуманитарного познания, постигающего особую реальность "третьего мира" культуры.

Сжатой суммой взглядов Г. стала книга "Проблема формы в изобразит, искусстве" (1893). Рассуждения о "содержании" Г. считает чем-то наносным, "заимствованной поэзией", не затрагивающей сути вечных законов формы, определяемых прежде всего как законы идеального зрительного восприятия, раскрывающиеся в соотношении плоскостных и глубинных пространственных концепций, к-рые, выправляя "природные случайности", организуются в гармонич. формальные констелляции, в конечном счете и обусловливающие высшую целостность и совершенство произведения. Основополагающим термином для исследования "идеально уравновешенного мира истинного искусства" становится для Г. понятие "архитектоники", образцовым же видом творчества – скульптурный рельеф, позволяющий воплотить процесс оптимально сосредоточенного зрительного восприятия с максимальной, поэтапно разворачивающейся в чередовании пространств. слоев наглядностью.

"Двойная жизнь" совершенного произведения, т.е. его связь с миром действительности, проявляется не по линии "отражения" (хотя натуроподобие Г. отнюдь не отрицает), но скорее по линии обратного влияния худож. творения, "организующего вокруг себя окружающее пространство"; тем самым "форма бытия" (т.е. феноменологич. данность произведения) преобразуется в "форму воздействия". Лучшим примером такого упорядочивающего эстетич. воздействия для Г. вновь и вновь становилась антично-ренессансная Италия, где "природа и худож. культура соединились воедино" (как, в частности, в римской вилле, к к-рой относятся данные слова из статьи "Вилла Боргезе...", 1901).

Убежденный неоклассик, Г. отнюдь не был закрыт для окружающей реальности, эстетической и политической (так, в статье "К музейному вопросу", 1906, он выдвинул чрезвычайно самобытный проект музея совершенно нового типа, где памятники старого и совр. искусства сосуществовали бы, дополняя друг друга). Однако в целом эта реальность (выступления "анархистов в искусстве", взрывы полит, экстремизма, в частности Нояб. революция 1919 в Германии) вызывала крайне негативную его реакцию.

Воздействие Г. на теорию искусства Г.Вёльфлин сравнил с "освежающим дождем, упавшим на сухую почву". С появлением книги Г. стало ясным, что особый мир эстетич. ценностей окончательно самоутвердился в системе субъектно-объектных, имманентно-трансцендентных отношений в виде нового "третьего измерения", требующего собеседования с ним на специфич., не ограничивающемся заимствовании из других гуманитарных сфер, языке.

Распространению идей Г. в России особенно способствовал перевод его "Проблемы формы...", выполненный Н.Розенфельдом и В.Фаворским (1913). Именно Фаворский как художник и теоретик, исходя из постулатов Г., развил "утопию бегства" в мир гармонических чистых форм, противостоящих катастрофич. реалиям советской действительности.

С Г. (как и с его прямым последователем Вёльфлином) было принято связывать генезис т.н. "формализма" в худож. теории. Однако на деле "формализм" Г. отнюдь не стремился свести все к какой-то абстрактной бессодержательности, но энергично очерчивал суверенную универсальность фактов художественной культуры, – универсальность, внутри к-рой форма как бы естественно подразумевает свое содержание, неотделимое в виде к.-л. особой идейной программы.

Соч.: Проблема формы в изобразит, искусстве и собрание статей о Гансе фон Маре. М., 1991.

Лит.: Аронов В.Р. "Конкретная эстетика" А. Гильдебрандта в худож. культуре рубежа XIX-XX веков // Эстетика и жизнь. Вып. 7. М., 1982; Арсланов В.Г. Формальная школа в зап. искусствознании: Осн. направления. Критика. Истор. судьбы. М., 1992.

М. Н. Соколов


Г

ГИПЕРМАНЬЕРИЗМ (ipermanierismo – итал.) – одно из течений постмодернистской живописи, предлагающее авторскую интерпретацию искусства прошлого. Гиперманьеристы, или анахронисты, "культурные художники" – стилизаторы, вдохновляющиеся творчеством мастеров эпохи Возрождения, маньеризма и барокко, к-рых они цитируют, перефразируют, пародируют, стремясь вписать классич. традицию в мозаичный контекст постмодернистской культуры.

Г. возник в Италии в нач. 80-х гг. (термин введен худож. критиком И. Томаччони). Его важнейшим духовным источником яляется творчество Дж. Де Кири-ко, объявившего себя в 20-е гг., после окончания "метафизич. периода", классич. художником ("Pictor classicum sum"). Среди ближайших предшественников – итал. художники и искусствоведы 70-х гг. (Л. Онтани, Д. Паолини), обратившиеся к критич. анализу истории искусства с позиций концептуализма. Г. – парадоксальное сочетание "возврата к живописности" с концептуальным проектированием творчества; его рез-том явились полистилистика, полижанровость, сложное переплетение живописного и лит., кинематографич. языков. Цитата, центон – основа личностного диалога с прошлым, в рез-те к-рого возникают индивидуальные худож. миры, "персональные" стили А. Абате, У. Бартолини, О. Галлиани, К. Мариани, Ж. Гаруста и других анахронистов.

Лит.: Ipermanierismo. Hypermanierisme. Hypermanierism. Milan, 1985; Cinq peintres de la citation // Opus International. 1984. №95; Argence G. Les Anachronistes italiens // Opus International. 1986. №101; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1990.

Н. Б. Маньковская

ГИПЕРРЕАЛИЗМ (hyperrealism англ.), или фотореализм (photorealism – англ.) – худож. течение в живописи и скульптуре, основанное на фотографич. воспроизведении действительности. И в своей практике, и в эстетич. ориентациях на натурализм и прагматизм Г. близок поп-арту. их прежде всего объединяет возврат к фигуративности. Выступает антитезой концептуализму, не только порвавшему с репрезентацией, но и поставившему под сомнение сам принцип материальной реализации худож. концепта.

Магистральным для Г. является точное, бесстрастное, внеэмоц. воспроизведение действительности, имитирующее специфику фотографии: принцип автоматизма визуальной фиксации, документализм. Г. акцентирует механич., "технологич." характер изображения, добиваясь впечатления гладкописи при помощи лессировки, аэрографии, эмульсионных покрытий; цвета, объемы, фактурность упрощаются. И хотя излюбленная проблематика Г. – реалии повседневной жизни, городская среда, реклама, макрофотографич. портрет "человека с улицы", создается впечатление статичной, холодной, отстраненной, отчужденной от зрителя сверхреальности.

Вместе с тем, наряду с тенденциями "масс-медиатизации" искусства, в Г. присутствует и поисковый, экспериментальный пласт, связанный с усвоением наиболее передовых технологий и приемов фотографии и киноискусства: крупный план, детализация, оптич. эффекты, монтаж, полиэкран, авторская раскадровка, съемка с высокой точки и т.д.

Г. возник в США во вт. пол. 60-х гг. Творчество его адептов в области живописи посвящено достаточно опр. тематике: усеченные рекламные щиты (Р. Коттин-гэм), брошенные автомобили (Д. Солт), витрины с отражающейся в них городской жизнью (Р. Эст, Р. Гоингз), конные бега (Р. МакЛиэн).

Наиболее известный из скульпторов-гиперреалистов – Д. де Эндреа, чьи выполненные в натуральную величину работы отмечены иронич. отчуждением. Манекеноподобные обнаженные фигуры ("Сидящая брюнетка на пьедестале", "Сидящие мужчина и женщина"), воспроизводящие роденовские позы – своего рода кичевые антигерои, пародирующие идолов коммерч. рекламной красоты. Их цветущая плоть контрастирует с внутр. пустотой моделей, находящихся в антипигмалионовских отношениях со своим создателем ("Автопортрет со скульптурой"). Являясь не только музейными, выставочными экспонатами, но и модными атрибутами совр. деловых интерьеров, натуралистически детализированные "ню" рассчитаны на эстетич. шок. С ними рифмуется физиологизм персонажей-прототипов американизма (Д. Хэнсон), а также гиперреалистич. сексуальная символика мощных фигур, лишенных головы и ног, в атлетическом реализме (Р. Грэхем).

Худож. опыт Г. явился предтечей постмодернизма в живописи и скульптуре. Ряд его приемов стал органич. частью постмодернистского худож. языка. Так, "навязчивый реализм" (М. Леонард, Б. Джонсон, С. Холи) сочетает традиц. натуралистич. технику с совр. кино-, фото-, видеоприемами воздействия на зрителя, эффектами виртуальной реальности: гипнотически жизнеподобные детали в сочетании с нулевым градусом интерпретации создают атмосферу солипсистской замкнутости личности на фоне самодостаточной вещности мира.

Лит.: Kultermann U. Hyperrealisme. P., 1972; An conceptuel et hyperrealisme: collection Ludwig. P., 1974; Hyperrealistes americains, realistes europeens. P., 1974; Superrealism, a Critical Anthology. N.Y., 1975; Meisell. Photo realism. N.Y., 1980; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1990.

Н. Б.Маньковская

ГИРЦ (Герц) (Geertz) Клиффорд (р. 1926) – амер. антрополог, представитель интерпретативной антропологии, оказал большое влияние на развитие культурантропологии в США. В 1950 получил звание бакалавр. философии, в 1956 – степень д-ра философии Гарвард. ун-та; преподавал в Беркли и Чикаго. В 1970 он становится проф. социальных наук в Ин-те Высших исследо ваний, Принстон, Нью Джерси. В наст. время – адъюнкт-профессор антропологии, исполнит, секретарь Комитета по сравнит, изучению новых наций в Чикаг. ун-те, с 1972 член редколлегии журнала "Дедалус".

Г. создал антропологию интерпрвтативную, npeдставляющую собой синтез традиций амер. культурной антропологии с идеями совр. герменевтики (Гадамер, Рикёр), социол. концепций (Пирсоне, М. Вебер), аналитич. философии языка Витгенштейна и др. Отталкиваясь от идей диффузионизма, влияние к-рых ощущается в его ранних работах, Г. приходит к осмыслению теоретико-методол. недостаточности прежних культурантропол. концепций.

Разбирая проблемы интерпретации культур и влияние концепции культуры на концепцию человека, Г. полагал, что научное объяснение состоит не в сведении сложного к простому, а скорее в замене сложности менее интеллигибельной на сложность более интеллигибельную. Еще Леви-Стросс обращал внимание на то, что научное развитие (в т.ч. и в отношении исследования человека) обычно заключается в замене простых картин на более сложные. Прежняя простота предстает ныне невыносимым упрощением. Уайтхед, по мнению Г., определил максиму для естеств. наук след. образом: "отыщите простоту и подвергните ее сомнению". Он вполне мог бы предложить другую максиму для наук общественных: "отыщите сложность и упорядочите ее", в соответствии с к-рой и развивалось исследование культуры.

Появление во времена Просвещения научного представления о культуре сопровождалось ниспровержением господствовавших в то время упрощенных взглядов на челов. природу. Г. ставит в центр своего анализа понятие культуры. Он критически относится к тайлоровскому антропол. подходу к культуре и определяет культурную антропологию (на этногр. этапе ее развития) как "плотное описание", суть к-рого в построении стратифицированной иерархии смысловых структур. Но при полевой работе этнограф сталкивается с очень сложными, нестандартными и неявными структурами, к-рые трудно бывает понять и воспроизвести. Г. выделяет ряд характерных черт этногр. описания, суть к-рого в интерпретации потока социального дискурса и фиксации результатов в формах, доступных для языкового общения. Г. выступает против попыток представить культуру как особую "сверхорганич. реальность" или как совокупность моделей поведения. Полемизирует он и с когнитивной антропологией Гудинафа, делавшего упор на субъективность культуры. Антропологи часто игнорируют тот факт, что имеют дело не с самой культурой и "туземные модели" культуры есть не что иное, как рефлективная абстракция.

Последующее научное развитие было связано с попытками реконструировать оценку человека и культуры. Наметившийся с нач. 70-х гг. пересмотр методол. позиции в сторону разработки многообразных, не связанных с к.-л. глобальными теор. схемами, независимых концепций нашел отражение и в антропол. исследованиях. Именно этот процесс был четко зафиксирован Г. в его сб. "Интерпретация культур" (1973). Он полагает, что антропологи, попытавшись отыскать сложность и обнаружив ее в масштабах, к-рых они и не предполагали, завязли в мучительных усилиях по ее упорядочению.

Концепция культуры в работах Г. претерпевает эволюцию от описания культуры как ценностно ориентированного действия в духе М. Вебера к пониманию ее как совокупности многообразно проигрываемых игр. Позднее Г. начинает рассматривать культуру как текст, точнее, как паутину значений, сплетенную запутавшимся в ней человеком. Следовательно, для Г. важен тезис, что понимание культуры невозможно без диалога и культурный анализ состоит не в поиске схем и законов. На основе личного опыта и интуиции антрополог пытается погрузиться в мир исследуемой культуры, данная научная попытка будет тем успешнее, чем больше значений и символов ему удастся интерпретировать.

Отталкиваясь от идей символ, подхода к культуре, к-рый, по его мнению, в чистом виде. страдает схематизмом, Г. создал проект культуры семиотической, к-рую он понимает как культуру говорящего, производящего орудия и символы животного. Только человек имеет культуру и, соответственно, религию как систему создаваемых им смыслов. Интересна дискуссия Г. с теологом культуры Тиллихом, для к-рого религия – "неожиданная встреча человека со смыслом бытия". Если Тиллих представлял религию как "конечный интерес", как исток, основу всех культурных смыслов, то для Г. религия может рассматриваться как культурная система. Культура в целом представляет собой набор значений, воплощенных в символ, формах, включающий в себя действия, выражения и смысловые объекты разл. рода, благодаря к-рым индивиды общаются друг с другом и делятся своим опытом, идеями и убеждениями. В рамках этой концепции культуры Г. формулирует осн. требования культурного анализа: суть его в прояснении указанных наборов и интерпретативной экспликации значений, воплощенных в символич. формах. Т.о., Г., как отмечают зап. ученые, исследование культуры сводит к деятельности, более схожей с интерпретацией текста, чем с классификацией природных объектов, флоры и фауны. Исследование культуры требует не столько отношения ученого, направленного на классификацию и колич. анализ, сколько чувствительности интерпретатора, стремящегося разделять типы значений, проводить различие между оттенками смысла и рассматривать в качестве интеллигибельного тот образ жизни, к-рый уже наполнен значениями для тех, кто его ведет. Т.о., в работах Г. культурная антропология предстает уже не как экспериментальная, занятая поисками законов, а как интерпретативная наука, направленная на поиск смыслов и значений.

Область его спец. интересов – сравнит, анализ ре-лиг. и экон. развития в развивающихся регионах. Поздние работы Г. посвящены истории культурология. мысли, интерпретации текстов в работах классиков культурной антропологии: Леви-Стросса, Малиновского и др.

Соч.: The Religion of Java. Glencoe, 1960; Peddlers and Princes. Chi., 1963; The Social History of an Indonesian Town. Camb., 1965; Agricultural Involution, the Process of Ecological Change in Indonesia. Berkeley, 1963; Islam Observed: Religious Development in Morocco and Indonesia. New Haven, 1968; Myth, Symbol, and Culture. (Ed.). N.Y., 1971; The Interpretation of Cultures: Selected Essays. N.Y., 1973; Introduction to Cultural Anthropology. (Ed.). 1976; Works and Lives: The Anthropologist as auth. Stanford (Calif), 1988.

Лит.: Morgan J. Religion and Culture as Meaning Systems: A Dialogue between Geertz and Tillich // The Jounrnal of Religion. Chi., 1977. Vol. 57. N 4; Елфимов А.Л. Клиффорд Гирц: интерпретация культур // Этногр. обозрение. 1992. N 3; Емельянов Ю.Н., Скворцов Н.Г., Тавровский А. В. Символико-интерпретативный подход в совр. культурантропологии // Очерки социальной антропологии. СПб., 1995.

Л. П. Воронкова

ГЛАКМЕН (Gluckman) Макс (1911-1975) – англ. социальный антрополог и этнограф-африканист. Родился в Йоханнесбурге (Юж. Африка). Учился в Витватерсрандском ун-те (1928-34), где слушал лекции В. Хорн-ле и И. Шапера, последователей функционалистской школы в антропологии, а с 1934 – в Оксфорде, где сотрудничал с Эванс-Причардом, М. Фортесом и Радклифф-Брауном. Влияние этих ученых во многом определило теор. взгляды Г.; в эти годы сформировались и его осн. научные интересы – право и ритуал в племенных об-вах. В 1938 он защитил докт. дис., посвященную представлениям о сверхъестественном у юго-вост. банту. В 1938 Г. поселился в Сев. Родезии, где с 1939 работал в Ин-те им. Родса и Ливингстоуна; в 1941-49 возглавлял этот ин-т. В этот период провел ряд полевых исследований: исследование лози в Баротселенде, а также непродолжит. исследования народов тонга и ламба. Эти полевые исследования широко использовались впоследствии в его работах. В 1947-49 Г. преподавал социальную антропологию в Оксфорде. В 1949-71 возглавлял кафедру социальной антропологии Манчестер. ун-та; организовал в Манчестере Школу социальной антропологии.

В 1954 вышла одна из этапных работ Г. "Ритуалы восстания в юго-вост. Африке" (Фрэзеровская лекция 1952). В этой небольшой работе были сформулированы осн. идеи о ритуалах восстания и о роли конфликта в укреплении социальной структуры и поддержании морального порядка. Предметом исследования были ритуалы свержения жреца-царя, бытующие у народов Зулуленда, Свазиленда и Мозамбика. На основе их анализа Г. пришел к выводу, что разыгрывание конфликта в этих церемониях выполняет катартическую функцию, а тем самым служит укреплению социального порядка и сплоченности членов об-ва: восстание против персонифицированной власти обеспечивает неприкосновенность внеиндивидуальной системы социальных институтов. Более того, поскольку в любом об-ве внутр. конфликты неизбежны, то ритуализированные формы конфликта являются одним из важнейших механизмов поддержания социальной стабильности. Сравнивая племенные об-ва с современными, Г. отмечал, что такого рода церемонии могут выполнять функцию укрепления социального порядка только в первых, поскольку требуют в качестве необходимого условия своей эффективности общность осн. верований и ценностей членов об-ва, а также общего стабильного полит, фона: ритуалы восстания характерны для об-в, базисные аксиомы и принципы организации к-рых не подвергаются сомнению участниками. Внутр. враги могут взбунтоваться против отд. короля; они не пытаются опрокинуть полит, систему. В совр. об-вах, где полит, стабильность постоянно находится под вопросом, ритуальные формы регулирования социальных конфликтов теряют свою эффективность, и функцию поддержания полит, стабильности в об-ве выполняет гл. обр. формальное право. Идея функциональности конфликта в племенных об-вах получила дальнейшую разработку в последующих работах Г.

Значение этих идей Г. интерпретировалось по-разному: оценивали их как развитие функциональной теории (и сам Г. считал себя продолжателем дюркгеймовской теор. традиции); другие рассматривали их как сильный удар по функционалистской парадигме и как альтернативную ей ("конфликтную") теор. модель, восходящую к Марксу и Зиммелю. Влияние марксистской социальной теории на Г. одно время было довольно сильным.

Теме ритуала посвящены и др. работы Г.: "Зулусы Юж. Африки" (1940), "Роль полов в церемониях посвящения у вико" (1949), "Обычай и конфликт в Африке" (1955), сб. очерков "Порядок и восстания в племенной Африке" (1963). Исследованию нравов "примитивных" народов были посвящены его работы "Судебный процесс у баротсе Сев. Родезии" (1955) и "Идеи юриспруденции баротсе"(1965).

В 1965 Г. опубликовал труд "Политика, право и ритуал в племенном об-ве", где предпринял попытку представить общетеор. анализ племенных об-в. В работе рассматривался широкий спектр вопросов: влияние экономики на систему социальных отношений; собственность и землевладение; взаимоотношение порядка и конфликта, роль конфликта в погашении внутр. разногласий; споры и способы их разрешения; проблема стабильности и изменения в племенном об-ве. Новаторские идеи Г. получили в этой работе дальнейшее развитие. Была четко сформулирована идея, что сама социальная структура содержит в себе потенциальные возможности возникновения конфликта. Вследствие противоречия между разл. структурными принципами индивид неизбежно попадает в такую ситуацию, когда разные роли, выполняемые им в об-ве, предъявляют к его поведению несовместимые требования. Сглаживание этих противоречий в племенных об-вах осуществляется гл. обр. при помощи ритуала, и сам ритуал, выполняет прежде всего функцию нейтрализации возникающих в об-ве противоречий. "Объединяющая сила ритуальных символов" является в племенных об-вах осн. силой поддержания социального единства.

В 1963 под руководством Г. был осуществлен крупный исследоват. проект по изучению индустриализованных сообществ Израиля (Bernstein Israel Research Project) – одно из первых в послевоенный период антропол. исследований совр. об-ва. Сам Г. обратился к изучению совр. об-ва лишь на закате своей карьеры, написав в соавторстве с М. Глакмен небольшую статью "О драме, играх и атлетич. состязаниях" (1977). Он опубликовал исследования систем родства и брака (1950), сплетен и скандалов (1963).

Соч.: Rituals of Rebellion in South-East Africa. Manch., 1954; Custom and Conflict in Africa, Oxford, 111., 1955; Order and Rebellion in Tribal Africa. L., 1963; Politics, Law and Ritual in Tribal Society. Oxford, 1965; The Ideas in Barotse Jurisprudence. Manch., 1972.

Лит.: Kuper A. Anthropologists and Anthropology: The British School 1922-1972. L" 1973; Firth R. Max Gluckman // Proceedings of the British Academy. 1975. Vol. 61.

В. Г. Николаев

ГОМБРИХ (Gombrich) Эрнст (р. 1909) – австро-англ. историк и теоретик искусства. Пересмотрел традиции венской школы искусствознания, а также иконологии, самобытно соединив их с методами психоанализа и общей теории зрительного восприятия.

Учился в Венском ун-те у Ю. фон Шлоссера и Э. Леви, видных представителей вен. школы искусствознания, концентрировавшей свои интересы на изучении историко-обусловленной психологии худож. выражения. Испытал также влияние гештальтпсихологии. После прихода нацистов к власти Г. эмигрировал в Англию. В 1936-76 работал в Ин-те Варбурга в Лондоне, долгие годы занимая пост его директора.

Этапный его труд – книга "Искусство и иллюзия" (1960); статьи аналогичного профиля были затем собраны в книге "Образ и глаз" (1982). Здесь Г. подвергает сомнению возможность постулирования неких идеальных, незыблемых, внеистор. принципов зрительного восприятия (т.е. принципов, на к-рых базировались воззрения А. Гильдебрандта и его последователей). Показывая, как человеч. глаз и вслед за ним суждения вкуса зависимы от разного рода иллюзий, визуальных обманок, т.н. "физиогноматич. ошибок" (когда мы интерпретируем выражение изображенного в картине лица в зависимости от собств. настроения и опыта), ученый стремится доказать, что зрительный опыт обусловлен прежде всего истор., а не физиол. условиями. Все, согласно Г., следует своим истор. смыслам, причем множественным.

Переходя к тому, как находить эти смыслы, он критически оценивает расхожие стандарты иконологич. анализа. В них мы рискуем впасть а иную, т.н. "словарную ошибку", когда интерпретатор ищет какое-то единственное, определяющее значение худож. феномена и успокаивается, если ему кажется, что оно найдено. На деле же реальное семантич. поле многообразно, и только благодаря этому многообразию произведение и утверждает себя, включаясь в традицию; активнее всего нас учит этому культура Возрождения, где символ, – ренессансное понимание к-рого в равной мере восходит к идее гармонического согласия противоположностей в метафоре (по Аристотелю), и к идее их нарочитого контраста в символич. "неподобных подобиях" (по Дионисию Ареопагиту), – всегда так или иначе пребывал в состоянии многомерное&trade;, нередко многомерности игровой. Семантико-стилистич. исследованиям Ренессанса, равно как и ренессансных традиций как таковых, посвящены его сб. статей "Норма и Форма" (1966), "Символич. образы" (1972), "Наследие Апеллеса" (1976).

Начиная со статьи "Статус истории искусств: призыв к плюрализму" (1971) он все чаще переходит от собственно искусствознания к ретроспективным обзорам теорий культуры, подчеркивая насущную необходимость взаимодействия разл. методологий для нормальной жизни гуманитарных наук. Вопросам истории и теории искусствознания и культурологии посвящены его кн. "Искусство и ученость" (1957), "Размышления по поводу любимого конька вкупе с другими очерками теории искусства" (1963), "В поисках истории культуры" (1969), "Аби Варбург. Интеллектуальная биография" (1970), "Идеалы и идолы" (1979), "День памяти: толкователи нашей культурной традиции" (1984). Вновь обратился Г. к проблемам психологии творчества и визуального восприятия в кн. "Дух порядка. Исследование психологии декоративных искусств" (1979).

Постулируя свое кредо историка и философа, Г. выражает симпатии антиисторицизму К. Поппера.

Автор многих радиопередач об искусстве, а также однотомной всеобщей "Истории искусства" (1950), выдержавшей рекордное число переизданий, Г. всегда уделял внимание вопросам популяризации и в конечном счете – понимания. В полемике с А. Мальро (статья "А. Мальро и кризис экспрессионизма", 1954) он, – не соглашаясь с тем, что древние худож. традиции умирают, выражаясь впоследствии лишь в "мифе" или "воображаемом музее", – пишет: "Мы вполне можем вообразить себя внутри различных (старинных) стилей подобно тому, как мы адаптируемся к разным худож. техникам и разным знаковым системам". Помогая своим читателям постичь многообразие культур, традиций, он не делает различия между "высоким" и "низким" слоями культуры, широко вводя примеры из карикатуры, плаката, различных масс-медиальных сфер; тем самым его позиции сближаются с культурологич. навыками постмодернизма.

Соч.: Means and Ends: Reflections on the History of Fresco Painting. L., 1976; The Story of Art. Oxford, 1978; Ideals and Idols: Essays on Values in History and in Art. Oxford, 1979; Tributes: Interpreters of our Cultural Tradition. Oxf., 1984; Symbolic Images: Studies in the Art of the Renaissance. Oxford, 1985; Meditations on a Hobby Horse and other Essays on the Theory of Arts. Oxf., 1985; Aby Warburg: An Intellectual Biography. L., 1986; О задачах и границах иконологии // Сов. искусствознание. 1989. В. 25.

Лит.: Гращенков В.Н. Эрнст Гомбрих- историк и теоретик искусства, исследователь и скептик. // Сов. искусствознание. В. 25. М., 1989.

M. Н. Соколов

ГОФФМАН (Goffman) Эрвинг (1922-1982) – амер. социолог. Родился в Канаде, в 1945 окончил ун-т Торонто, в 1949 Чикагский ун-т, где его учителями были У. Ллойд Уорнер и Э. Хьюз. В 1949-51 провел полевое исследование сообщества на одном из Шетландских островов, материалы к-рого легли в основу докт. дис. "Коммуникативное поведение в островном сообществе" (1953); ее основные идеи разработаны в его дальнейших исследованиях: взаимодействие лицом-к-лицу, способы поддержания, разрушения и восстановления публичного порядка во взаимодействии и т.д. В 1954-57 сотрудничал в Нац. Ин-те психич. здоровья; в 1955-56 исследовал в госпитале св. Елизаветы в Вашингтоне социальную организацию закрытого психиатрия, учреждения, общие особенности тотальных организаций и механизмы влияния организации на человеч. личность. По материалам исследования была написана книга "Приюты" (1961). В 1958-68 работал на ф-те социологии Калифорнийского ун-та в Беркли. В эти годы он издал ряд работ, посвященных анализу взаимодействия лицом-к-лицу и публичного порядка: "Представление себя в повседневной жизни" (1959), "Столкновения" (1961), "Поведение в обществ, местах" (1963), "Стигма" (1968). В 1968-82 – проф. социологии и социальной антропологии Пенсильван. ун-та. В 70-е гг. написал работы о ритуальных аспектах повседневного взаимодействия "Ритуал взаимодействия" (1972) и "Отношения на публике" (1971), а также методол. труд "Рамочный анализ" (1974). В 1981 избран президентом Амер. социол. ассоциации.

Осн. темой исследований Г. было повседневное взаимодействие лицом-к-лицу, т.е. обыденное взаимодействие между людьми, находящимися в непосредств. физич. присутствии друг друга. Одной из важнейших его заслуг было то, что он показал фундаментальную упорядоченность привычных и незаметных форм повседневного человеч. поведения (передвижения людей по улицам, разговорных взаимодействий, приветствий и прощаний, проявления вежливости и тактичности, разрешения маленьких споров и неурядиц и т.п.). Он считал, что публичный порядок, поддерживаемый в таких простейших формах челов. поведения и взаимодействия, является базисным уровнем поддержания социального порядка и социальной солидарности и необходимым условием для всех более высоких уровней социального порядка (политического, экономического и т.д.). Г. рассмотрел различные механизмы поддержания публичного порядка: ритуал, игру, драму и т.д. Например, в работе "Представление себя в повседневной жизни" Г. развил "театр, метафору", рассмотрев действующих индивидов как актеров, играющих на сцене опр. роли в присутствии аудитории. Эта работа принесла ему славу основоположника концепции "социальной драматургии".

Продолжая традиции исследования ритуала (Дюркгейм и Радклифф- Браун), Г. подверг исследованию небольшие межличностные ритуалы, локализованные в повседневных социальных взаимодействиях: приветствия и прощания, ритуальную организацию разговора, принесение извинений, праздничные встречи, предоставление небольших услуг незнакомцам и т.п. Разделив межличностные ритуалы на позитивные ("поддерживающие") и негативные ("исправительные"), он проанализировал ритуальные аспекты повседневных взаимодействий ("поддержание лица", уважительные манеры поведения, тактичность, вежливость). Используя оригинальные методол. модели, Г. продемонстрировал, что такие маленькие ритуалы имеют свою структуру, совершаются по опр. правилам, а также дают индивидам средства восстановления публичного порядка в случаях, когда он преднамеренно или непроизвольно нарушается.

В работе "Приюты" Г. подробно проанализировал особенности социальной организации закрытых учреждений ("тотальных организаций"): тюрем, психиатрич. больниц, лепрозориев, армейских частей, монастырей, приютов для детей и престарелых и т.п. Особым предметом интереса Г. были механизмы трансформации челов. личности под воздействием таких организаций; он считал эти механизмы универсальным компонентом участия индивида в социальной структуре об-ва. Работа "Приюты" имела большой резонанс и наряду с другой работой "Стигма", в к-рой была развита теория "стигматизации", оказала содействие освобождению псевдобольных из психиатрич. учреждений.

Работы Г. исключительно богаты по содержанию, отличаются междисциплинарным характером; они оказали серьезное влияние на антропологию, социологию, лингвистику, этологию, полит, науку, психологию, теорию коммуникаций, фольклористику и т.д.; пользовались огромной популярностью, выходили массовыми тиражами. В 80-е гг. началось серьезное теор. осмысление его наследия. Многие исследователи относят Г. к числу наиболее выдающихся социологов вт. пол. 20 в.

Соч.: The Presentation of Self in Everyday Life. Garden City; N.Y., 1959; Asylums. Garden City; N.Y., 1961; Encounters. Indianapolis, 1961; Behaviour in Public Places. N.Y., 1963; Stigma. [Harmondsworth; Engl., 1968]; Relations in Public. N.Y., 1971; Interaction Ritual. L., 1972; Frame Analysis. N.Y., 1974; The Interaction Order // Amer. Sociological Review, Washington, 1983, vol. 48, N 1.

Лит.: The View from Goffman. Ed. by J. Ditton. N.Y, 1980; Exploring the Interction Order. Ed. by P. Drew & A. Wooton. Camb., 1988; Erving Goffman's Sociology. Ed. by F.C. Waksler (Human Studies, vol. 12, N 1-2). Dordrecht; Boston, 1988; Кравченко Е.И. Мужчина и женщина: взгляд сквозь рекламу: (Социологические мозаики Эрвина Гоффмана) // Социол. исследования. 1993. N 2; Кравченко Е.И. Социол. концепция Э. Гоффмана // Совр. амер. социология. М., 1994.

В. Г. Николаев

ГРЕВС Иван Михайлович (1860-1941) – историк, педагог, публицист, краевед. Учась на историко-филол. ф-те С.-Петербург, ун-та (1879-83), участвовал в "Ольденбургском кружке" (Ф.Ф. и С.Ф. Ольденбурги, В.И. Вернадский, Д.И. Шаховской и др.). Изучая историю рим. землевладения, подолгу работал в Италии и Париже, испытав влияние историка Н.Д. Фюстель-де-Куланжа. В дис. (опубл. в 1900) обосновывалась мысль, что Римская империя сохраняла прочность автономного дома – "ойкоса"; отвергалось представление о капиталистич. характере рим. хозяйствования. В 1890-х гг. Г. – один из самых популярных проф. Высших женских курсов (Бестужевских); с 1902 – в ун-те. Ученики (среди них Федотов, Карсавин, Анциферов) называли Г. padre (отцом) и мейстерзингером культуры. В 1917-18 Г. проявил себя как публицист. Приняв Февральскую революцию как ниспровержение всего устаревшего и давящего, он вместе с тем отмечал ее "разрушительную силу". Уйдя в 1923 из ун-та вследствие несогласия с возобладавшими установками М.Н. Покровского, Г. читал лекции об изучении жизни городов и архитектурных ансамблей. О совр. краеведах говорил: "Это подвижники: в старину спасали душу в монастырях, а теперь (ее) поддерживают краеведением". Написал книгу о Данте (не издана) и четыре работы о Тургеневе (две опубликованы). В 1934 продолжил работу в Ленингр. ун-те. В монографию "Тацит" Г. вложил плоды многолетних раздумий, в ее последней главе много личного (1946, нем. перевод 1952).

Культура, по Г., – созидаемый "зиждительным трудом" людей "надорганический мир". Она включает в себя не только язык, знания, искусство, юрид. нормы, но также верования, нравы, очеловеченный быт; в ее составе и духовные начала, и "живая плоть". Свобода и культура были для Г. нераздельны. Культурные ценности "выбирают своим сосудом или седалищем лишь долго свивавшееся и насиженное гнездо". Их творцами являются "могущественные обществ, союзы", плоды деятельности к-рых неразрушимы. Образованные слои призваны просвещать народ и одновременно обогащаться его опытом. Г. отвергал гегельянскую схему однолинейного прогресса, рассматривал движение истории как всемирную драму "с ее подъемами и падениями... остановками и поворотами, с бесконечно сложным переплетением противоположностей", однако считал неизменным итогом этой драмы "нарастание культурных благ". Споря с Шпенглером, утверждал, что цивилизация – не упадок культуры, но ее высокая стадия. Сила "культурной подвижности" определяется обилием и содержательностью традиций ("хорошей истор. наследственностью") и одновременно – "энергией новых элементов движения". Сохранность созданного, по Г., обусловливает единство развития народов; стадии истории неразрывно связаны и переходят одна в другую. Социальные революции Г. считал крайней, вынужденной и весьма опасной мерой борьбы со злом. Хотя их рез-ты и могут оказываться благими, "революция сама по себе зло", ибо вера в "святое насилие" уводит от разумения "сложности... культуры и факторов прогресса".

"Единственно настоящим" носителем культуры Г. считал "вдохновляемую творч. челов. личность". Свой метод изучения истории называл биографическим и настойчиво обращался к ярким, выдающимся личностям (Тацит, Гораций, Данте, Тургенев, Р. Роллан) как источнику познания челов. культуры. "Собирательными личностями" были для него эпоха (лицо ее культуры), край и город с их уникальными "биографиями", а также нация: путь человечества к единству лежит "через братство народов..., слившихся каждый в единую личность".

Античные корни зап.-европ. истории и культуры Г. (в значит, мере вслед за Фюстель де Куланжем) рассматривал как сохранившие свою жизненность и в ср. века, и в Новое время. Он отвергал привычное резкое противопоставление ср.-вековья последующим эпохам и называл слово "Ренессанс" "кличкой"; не принимал взгляда, согласно к-рому ср.-век. культура создана герм. племенами, негативно оценивал роль последних (способствовали одичанию и возврату к варварству). В феодализме усматривал не только разобщение, но и традицию единства (имперская идея, вселенская церковь). Включение России в сферу зап.-европ. культуры Г. считал неоценимым благом, в то же время оспаривал западников как подражателей и максималистов.

В русле культурологии Г. (помимо его прямых учеников) работали Арсеньев, Ухтомский, Золотарев, отчасти А.А. Мейер и М.М. Пришвин.

Соч.: История ср. веков. Т. I. Вып. 1-3. СПб., 1892; Очерки из истории рим. землевладения. Т. I. СПб., 1899; История происхождения, развития и разложения феодализма в Зап. Европе. СПб., 1902-03; Науч. прогулки по истор. центрам Италии. М., 1903; Феодализм. СПб., 1903; Очерки флорентийской культуры // Научное слово. Кн. 4-5. М., 1903; Кн. 1, 7. М., 1905; Памяти Виктора Андреевича Фаусека. СПб., 1911; В годы юности. За культуру // Былое. Пг., 1918. №12; Кн. 6, 1921, №16; Тургенев и Италия: Культ.-истор. этюд. Л., 1925; Краеведение в совр. герм. школе. Л., 1926; Тацит. М.-Л., 1946; Моя первая встреча с Италией (осень и зима 1890-1891) //Россия и Италия. М., 1993.

Лит.: Средневековый быт: Сб. ст., посвящ. И.М. Гревсу в сорокалетие его науч.-педагогич. деятельности. Л., 1925; Каганович Б.С. Гревс И.М. – историк средневековой городской культуры // Городская культура: средневековье и начало нового времени. Л., 1986; Он же. Люди и судьбы: Д.И. Шаховской, С.Ф. Ольденбург, В.И. Вернадский, И.М. Гревс по их переписке 1920-1930-х гг. // Звезда. 1992. N 5/6; Анциферов Н.П. Из дум о былом. М., 1992; Российская историч. мысль: Из эпистоляр. наследия Л.П. Карсавина: Письма И.М. Гревсу(1906-16): Публикация. М., 1994.

И. В. Нестеров


Г

ГУМАНИТАРНАЯ КУЛЬТУРОЛОГИЯ – условное название направления в науке о культуре, по преимуществу занимающегося ценностно-смысловыми, "человековедч." аспектами. Г.к. принципиально близка другим гуманитарным дисциплинам, смежным с нею, искусствознанию и лит-ведению, лингвистике и семиотике, философии и истор. антропологии; она активно привлекает методы и принципы этих и иных гуманитарных наук, использует их достижения и рез-ты, интерпретируя и реинтерпретируя их, анализируя и обобщая, осмысляя и оценивая. Однако при этом Г.к. пребывая в смысловом пространстве гуманитаристики как таковой, не просто находится в одном ряду с перечисленными и иными гуманитарными дисциплинами как одна из них, но предстает как своеобр. "метанаука", обобщающая эмпирич. данные и теор. обобщения своих гуманитарных "контрагентов" и не сводимая к ним. Если культурология может быть квалифицирована как общенаучная дисциплина в системе культурологич. знания, то филология или история в этой системе предстают как частнонаучные подходы к культуре, взятой в отд. ее аспектах словесном, истор. или к.-л. ином.

Это определяется самой широтой предмета культурологии, по сравнению с предметами ост. гуманитарных наук едва ли не безграничного: искусство и лит-ра, естеств. и искусств, языки, разл. рода знаковые системы и модели, филос. и истор. концепции, теории, ме-тодол. штудии – все это включается в представление о культуре независимо от того, какая при этом имеется в виду истор. эпоха, в рамках какой филос. или научной традиции трактуется понятие культуры, к каким дефинициям прибегает в саморефлексии. В любом случае культура – это и искусство, и наука, и философия, а также религия, мифология, эзотерика, бытовая повседневность, полит, доктрины, житейское поведение людей и т.д. и т.п. до бесконечности. Фактически все, с чем имеет дело человек с тех пор, как он осознал себя человеком, это культура; это – освоенный человеком, в той или иной мере им "очеловеченный" (даже когда речь идет о самой жестокой, подчас демонстративной бесчеловечности, выработанной средствами культуры!), в тех или иных параметрах значимый для него ценностно-смысловой мир.

Не само человеч. поведение, бесконечно и непредсказуемо разнообразное, но его исторически и национально опр. нормы, идеалы, типол. модели; не сам по себе быт с его рутинными и неодухотворенными формами повседневного бытия, но типол. модели повседневности, образы бытийственности, ценности человеч. обихода; не политика как совокупность противоречивых действий классов и партий, правительств и гос. учреждений, отд. политиков и человеч. масс, но виртуальная реальность полит, топологии – вот что имеется в виду, когда мы включаем в культуру явления, относящиеся к социальной реальности: нас интересует не реальность социума как таковая, а его гуманитарное, ценностно-смысловое "измерение" и истолкование. В этом смысле нет существ, различий, напр., между лит-рой пушкинской эпохи и поведением "декабриста в повседневной жизни", изученным Лотманом; между интеллигентским богоискательством в рус. культуре серебряного века и символистским пониманием революции как грядущего Возмездия и Искупления (в творчестве Мережковского и Вяч. Иванова, Блока и А. Белого); между сталинской архитектурой и полит, пирамидой тоталитарного об-ва и т.п., – во всех этих случаях мы имеем дело со смысловыми структурами, принадлежащими культуре, в данном случае не различающей в себе духовное и материальное начала (а не той или иной социальной реальности в ее материальном воплощении). И Г.к. изучает именно эти универсальные смысловые структуры: преодолевая дисциплинарные барьеры и методол. ограничения. В этом смысле Г.к. принципиально междисциплинарна и обобщенна, представляя собой сознат. теоретико-методол. синтез разных конкретнонаучных гуманитарных дисциплин.

Разумеется, не одна только Г.к. обладает междисциплинарным общенаучным статусом в совр. гуманитарном знании. Вполне можно представить иную схему иерархии гуманитарных дисциплин: в роли "метазнания" может выступать, напр., история, семиотика, философия, антропология: и в этом случае все иные науки, в т.ч. и культурология, могут быть подчинены соответствующему дискурсу и выполнять частнонаучную функцию по отношению к той или иной метанауке. Так, история культуры в системе истор. наук может выступать наряду с социальной и полит, историей, истор. антропологией, методологией истории, историей истор. науки, археологией и археографией, источниковедением и др., в т.ч. вспомогат. истор. дисциплинами. В системе филос. знания философия культуры может сосуществовать с философией познания, философия истории с историей философии, философия природы с социальной философией и филос. антропологией.

В зависимости от того или иного дискурса сама система гуманитарного знания способна перестраиваться, поворачиваясь к исследователю или потребителю разными своими сторонами, аспектами, ракурсами – филос., истор., психол., социол., политол., семиотическим. Один из таких "срезов" гуманитарного знания – культурологический, обретающий со временем все большую актуальность и значимость. В отличие от более прикладных социол. и политол. "срезов" гуманитарного знания, характеризующихся своей практической направленностью и реальным "выходом" в социальную реальность, культурология занимается ценностно-смысловым аспектом всех явлений действительности, коллективного или индивидуального сознания, творчества в любых сферах человеч. деятельности. В этом отношении культурологич. подход принципиально близок филос. (в т.ч. эпистемологич., онтологич., философско-эстетич., философско-этич., историко-филос. и т.п.), психол. и семиотическому.

Однако культурология, обращаясь к всеобщему, не абстрагируется, как философия, от конкр. форм культуры научных и худож., филос. и бытовых, но, напротив, связывает свои обобщения с их своеобразием национально-этнич., религиозно-конфессиональным и региональным, истор., социально-групповым (реже индивидуально-личностным); не унифицирует любые знаковые системы в плане механизмов коммуникативных процессов, как семиотика; не рассматривает человека и его деятельность с т.зр. лежащих в их основании универсальных психич. процессов, сознаваемых или неосознаваемых, как психология. Даже обращаясь к соответствующим гуманитарным подходам филос., семиотич., психологическому, культуролог в рамках философии культуры, семиотики культуры, психологии культуры изучает культуру с филос., семиотич. или психол. т.зр., тем самым ограничивая в опр. смысле предмет своего рассмотрения (в других отношениях весьма широкий, а подчас и безграничный).

В системе культурологич. дисциплин Г.к. также занимает свое особое место. Она отличается, с одной стороны, от социальной культурологии; с другой, от исторической в содержат, плане; и от теории культуры, с одной стороны, и прикладной культурологии, с другой, в методол. плане. Социальная культурология в системе культурологич. знания аналогична социологии культуры в системе социол. знания с той разницей, что социальная культурология сосредоточена на социальном (социально-филос.) объяснении явлений и процессов культуры, а социология культуры как разновидность социологии занимается приложением общесоциол. законов к области культурных феноменов. Истор. культурология в системе наук о культуре во многом аналогична истории культуры в системе истор. наук с той разницей, что истор. культурология – сост. часть знания о культуре и ее истор. функционировании и развитии, а история культуры – часть истор. знания, специально посвященного сфере культуры, отеч. или мировой. По сравнению с названными дисциплинами Г.к. специализируется не на социальной или истор. проблематике культуры, но на общегуманитарных аспектах культуры, связанных с ее многообр. ценностно-смысловым содержанием (включая его социальные и истор. характеристики наряду с культурфилос., психолого-эвристич., лингво-семиотич., художественно-эстетическими и др.). Поэтому для нее характерен комплексный, принципиально многомерный подход к феноменам культуры, редко применяемый в социальной или истор. культурологии.

С методол. т.зр., Г.к. тяготеет не столько к построению теор. моделей культуры или рефлексии методов и принципов культурологич. анализа, как теория культуры, не столько к приложению культурологич. теорий и методол. положений к конкр. культурной практике современности (работе творч. организаций, музеев, выставок, культурно-просветит. учреждений, клубов и т.п.), как прикладная культурология, сколько к интерпретации и оценке самих текстов культуры. Тексты культуры, к-рыми оперирует Г.к., могут быть самыми разными: это и произведения лит-ры или искусства, и филос. или публицистич. сочинения, и социально-полит. стратегии, проекты, истор. сценарии, модели поведения, механизмы порождения тех или иных культурных явлений, нац. образы и картины мира, город как текст и т.п. Интерпретация этих текстов может быть сравнительно-истор. и типол., морфологич. и структурно-семиотической; важно подчеркнуть, что все сопрягаемые здесь тексты культуры в принципе сопоставимы, а подчас и изоморфны как смысловые структуры и как компоненты гуманитарного знания. Г.к. рассматривает культуру вообще во всех ее аспектах и проявлениях как сложный, многомерный текст и применяет к его анализу и интерпретации методы и принципы, выработанные всеми гуманитарными науками, общими и частными, изучающими тексты. Однако при этом любые интерпретации текстов культуры, с т.зр. Г.к., являются равноправными с ними текстами культуры; источники семантически сближаются или даже идентифицируются с их первичными, вторичными и пр. интерпретациями и оценками; массив материальных предметов культуры неотделим от их интерпретативной "оболочки", того ценностно-смыслового "ореола", к-рый постепенно "окутывает" эти предметы в процессе их истор. бытования и функционирования.

С т.зр. Г.к., принципиально меняется представления о верифицируемости феноменов культуры. В самом деле, рассмотрение культуры как единого сложно организованного текста приводит к тому, что в одном смысловом пространстве соединяются тексты научные и худож., полит, и религ., филос. и бытовые, представляющие в совокупности одну культурно-истор. эпоху или разл. эпохи,одну нац. культуру или разл. культуры, типологически близкие или контрастные, смежные или удаленные, одну философско-познават. традицию или традиции разные, даже взаимоисключающие. Подобная пестрота, мозаичность, нередко сознат. эклектизм соединяемых при анализе и интерпретации текстов культуры делает проблему верификации культурных феноменов, как и соблюдение принципов научности культурологич. анализа трудно решаемыми, а иногда и вообще лишает их смысла.

Это ставит Г.к. в особое положение среди других гуманитарных наук: фальсифицир. истор. источники и документы, ошибочные научные теории и вненаучные аргументы, утопич. доктрины и проекты, дискредитировавшие себя филос. модели и концепции, мифол. и религиозно-мистич. представления, предсказания, прогнозы, псевдо-худож. произведения и идеол. предписания офиц. культуры, заблуждения и обман, нормативные или эпатирующие суждения культурных и обществ. деятелей – все это является безусловными истор. фактами культуры, а значит, становится материалом для анализа и интерпретации Г. к. независимо от того, в какой степени они соответствуют критериям "истинного / ложного", "сущего / должного", "необходимого / возможного" и т.д. Любые оценочные суждения подобного рода в Г.к. оказываются релятивными и условными; их значимость определяется смысловым или истор. контекстом, вне к-рого дефиниции этого рода лишь выявляют мировоззренч. (филос., полит., религ., идеол. и пр.) ограниченность или ангажированность исследователя.

Утрачивают смысл в Г.к. и различения совр. и исторического: в сознании исследователя или его адресата могут совмещаться и сравниваться разновременные явления культуры, культурологи ч. концепции и модели, далеко отстоящие друг от друга произведения искусства, науки, философии, обществ, мысли; при этом они могут быть соотнесены между собой как звенья одной традиции или сходные между собой "узлы" циклич. развития истории культуры, или типологически родств. феномены разл. в национально-этнич., истор. и т.п. отношениях культур. Современность может осмысляться не только как следствие и рез-т опр. истор. тенденций (как в истор. культурологии), но и как предпосылка "гуманитарно-археол.", ретроспективного анализа истории культуры. Аналогичным образом обстоит дело и с соотношением социального и культурного: если в социальной культурологии, как правило, социальное первично, а культурное вторично и последней объяснительной теорией культуры оказывается социология, то Г.к. объясняет социодинамику культуры двойственно: и социальные, и культурные факторы могут быть как первичными, так и вторичными; далее, социальные процессы и явления могут иметь культурологич. объяснение, в то время как культурные явления и процессы должны быть осмыслены прежде всего в русле имманентных, собственно культурологич. закономерностей.

Рассмотрение культуры с позиций Г.к. предполагает выявление движущих ее обществ, факторов, осмысление социокультурных механизмов и одновременно культурной семантики (значений, смыслов и мотивов) социальной деятельности, анализ ценностей, норм и традиций, регулирующих отношения и процессы в об-ве и обеспечивающих его целостность. Если социальная культурология делает упор на социально-генетич. аспекты культурных явлений и процессов, в Г.к. преобладающим оказывается акцент на значениях, ценностях и нормах, а социально-генетич. аспекты исследования культуры уходят на второй план.

Совр. гуманитарные исследования (особенно в области истории рус. и мировой культуры) стимулировали развитие и распространение новых методол. подходов к изучению культуры. Сегодня стала очевидной относительность различения материальных и духовных, социальных и культурных, экон. и идеол. факторов истор. процесса, условность определения первичных (порождающих) и вторичных (производных) компонентов истор. развития. Сами истор. и теор. концепции, как оказалось, находятся в зависимости от методол. установок и гипотез исследователей, будучи прежде всего рез-том соответствующей культурной интерпретации (а значит, и верификации) событий, фактов, документальных и иных источников, а не их непосредств. следствием. В свою очередь, события и факты, а тем более источники предстали во многих случаях как уже интерпретированные, т.е. имплицитно включающие в себя оценочность, субъективные преобразования исходного материала (его домысливание, реконструкцию, деконструкцию, разл. проекции теории в практику и наоборот, смещение соотносимых масштабов, внесение дополнит. смысловых акцентов и т.п.). Сама история предстала как феномен культуры.

Если взглянуть на социальную историю с т.зр. гуманитарной, становится очевидно, что во многих конкр. случаях не лит. или худож. произведения, не филос. или религ. идеи, не политико-идеол. доктрины или социальные теории следовали за событиями социально-полит. или экономическими, выражая их или иллюстрируя, но совсем напротив: культурные явления по своим идеям, пафосу, образным смыслам предшествовали экономике, социальным преобразованиям и полит, решениям, предвосхищали их, подготавливали обществ. мнение к их практич. реализации, к их осуществлению в материальной форме. В самом деле, освободит, или иные радикальные идеи, возникая в творч. воображении представителей культурной элиты в образной или теор. форме, постепенно, через журналистику, книги, худож. или научные, филос. или религ. сооб-ва, полит. партии и движения и т.п., проникают в более широкие слои реципиентов, материализуются в практич. деятельности людей в политике и экономике, когда для этого складываются объективно-истор. условия или когда такие условия моделируются субъективно, напр., средствами насилия или монополизированной гос-вом пропаганды. Лит-ра и философия, искусство и общественно-полит. мысль, научные теории и религ. учения, как правило, интенционально опережают жизнь, а затем ведут ее в том или ином направлении, побуждают к развитию в духе порождаемых ими идеалов и теорий, стимулируют те или иные тенденции социально-истор. процесса. В свою очередь, произошедшие в об-ве социальные изменения порождают соответствующий гуманитарный "ответ" культуры – созвучный, контрапунктирующий или перечащий. Показательны в этом отношении культурологич. концепции Р. Вагнера, Ницше, Чернышевского, Вл. Соловьева, Плеханова, Бердяева, Богданова, Камю, Сартра, Адорно, Маркузе и др.

В не меньшей степени культурно и гуманитарно обусловлены охранительно-консервативные тенденции в обществ. жизни, по определению связанные с традицией, с устоявшимися нормативами и системами ценностей, с искусственным "удержанием" социальной истории в рамках, освященных культурной историей. Характерны здесь фигуры Ж. де Местра, А. Хомякова, М. Каткова, К. Леон-тьева, Н. Данилевского, К. Победоносцева, Шпенглера, В. Розанова, Н. Трубецкого, Сталина.

Показательна и апелляция в культурно-идеол. спорах к социальной действительности, к "правде жизни". В этом случае сама "социальная действительность" выступает гуманитарно преломленной как знак или совокупность культурных значений, как особая смысловая структура, отражающая эталонные представления актуальной культуры о действительности должной или желаемой, критически отвергаемой или апологетизируемой, нормативной, с т.зр. обыденного сознания, или чрезвычайной, т.е. сама является феноменом культуры культурно-исторически обусловленным, релятивным; она обладает, как правило, субъективно интерпретируемым, переменным смыслом и в то же время очевидной интерсубъективностью. Характерный пример – трактовка социальной действительности рус. "реальной критикой", поздним Белинским, Чернышевским, Добролюбовым, Писаревым, чрезвычайно предвзятая и далекая от реальности.

Для того, чтобы в гуманитарном исследовании минимизировать последствия теоретико-методол. и ценностно-смысловой (шире вообще социокультурной) заданности, а также рефлективной экспансии, необходимо отрешиться от "монистич. взгляда на историю" (во всевозможных его семантич. вариантах материалистич. и идеалистич., объективистском и субъективистском, марксистском и клерикальном, социоцентристском или культуроцентристском и т.д.). Однозначности и однолинейности истор. познания в этом случае будет противостоять заведомо плюралистич., многомерная гуманитарная картина истории, складывающаяся из нескольких, а подчас и множества возможных интерпретаций истор. процесса (в том числе полярных по своему смыслу, взаимоисключающих по идейной направленности). Особенно важно и показательно столкновение именно противоположных интерпретаций одних и тех же фактов, событий, процессов, когда обостряется выраженный в их соотнесенности конфликт интерпретаций, к-рый наглядно демонстрирует самый механизм динамики культуры, ведущее смысловое противоречие культурной эпохи (если противоречащие друг другу концепции порождены одним временем) или разных культурных эпох (если в конфликте интерпретаций заключено противоборство старого и нового в истории культуры).

Все многообразие концепций, интерпретаций и оценок, порожденных одной и той же культурной эпохой (или разл. эпохами, встретившимися на истор. переломе), может быть объяснено культурно-исторически и феноменологически. Каждое социокультурное явление обретает свой внутр. смысл, будучи поставлено в тот или иной семантич. контекст, к-рый может быть произвольным, субъективным или объективным, подготовленным опр. социокультурными процессами. Культурно-истор. контекст объективно складывается как целое из таких ценностно-смысловых элементов (разл. текстов), к-рые могли существовать прежде данного контекстуального синтеза, но не позже (в противном случае мы имеем дело с более или менее осознанной смысловой модернизацией культурного единства). Подобная субъективная модернизация культуры прошлого, демонстративно апеллирующая к обратимости культурного времени, может быть в процессе рефлексии культуры (и в худож. творчестве, и при научном изучении культуры) адекватно понятна и объяснена как разновидность гуманитарного (в том числе и худож.) мысленного эксперимента над конкретно-истор. культурным материалом, как творч. пересоздание реальности в воображении, как смысловая модификация культурного текста под влиянием изменчивой контекстуальное&trade; и т.п. Впрочем, в культуре постмодерна конфликт интерпретаций и нарочитая модернизация культуры прошлого, как любая игра с культурным материалом, могут вообще не нуждаться в объяснении или оправдании, являясь частью культурного замысла, творческой интенцией, конструктивным элементом противоречивого целого.

Лит.: Лотман Ю.М. Структура художественного текста. М., 1970; Он же. Избранные статьи: В 3 т. Таллинн. Т. 1: Статьи по семиотике и типологии культуры. 1992; Он же. Внутри мыслящих миров: Человек – текст – семиосфера – история. М., 1996; Лосев А.Ф. Проблема символа и реалистическое искусство. М., 1976; М., 1995; Он же. Философия. Мифология. Культура. М., 1991; Иванов Вяч.Вс. Чет и нечет: Ассиметрия мозга и знаковых систем. М.. 1978; Интерпретация как истори-ко-научная и методологическая проблема / Под ред. В.П. Горана. Новосибирск, 1986; Культура, человек и картина мира / Под ред. А. И. Арнольдова и В.А. Круг-ликова. М.. 1987; Бахтин М.М. Эстетика словесного творчества. М., 1986; Гачев Г.Д. Национальные образы мира. Общ. вопросы. М.. 1988; Гадамер Г.-Г. Истина и метод: Основы философской герменевтики. М., 1988; Гадамер Г.-Г. Актуальность прекрасного. М., 1991; Дейк Т.А. ван. Язык. Познание. Коммуникация. М., 1989; Текст как явление культуры / Антипов Г.А., Донских О.А., Марковина И.Ю., Сорокин Ю.А. Новосибирск, 1989; Барт Р. Избр. работы: Семиотика. Поэтика. М., 1989; Он же. Мифологии. М., 1996; Он же. Смысл истории. М., 1990; Шпет Г.Г. Герменевтика и ее проблемы // Контекст: Литературно-теоретические исследования. 1989, 1990, 1991, 1992 / Отв. ред. А.В. Михайлов. М., 1989-1993; Он же. Явление и смысл. Томск, 1996; Юнг К.Г. Архетип и символ. М., 1991; Бердяев Н.А. Истоки и смысл рус. коммунизма. М., 1990; Петров М.К. Язык, знак, культура. М., 1991; Хейзинга И. Homo Ludens в тени завтрашнего дня.М., 1992; Шпен-глер О. Закат Европы: Очерки морфологии мировой истории. М., 1993. Т. I: Гештальт и действительность; Гуревич А.Я. Исторический синтез и школа "Анналов". М., 1993; Гудков Л.Д. Метафора и рациональность как проблема социальной эпистемологии. М., 1994; Фуко М. Слова и вещи: Археология гуманитарных наук. СПб., 1994; Качанов Ю. Политическая топология: структурирование политической действительности. М., 1995; Топоров В.Н. Миф. Ритуал. Символ. Образ: Исслед. в обл. мифопоэтического. Избранное. М., 1995; Успенский Б.А. Ибранные труды: В 3 т. М., 1996-97; Он же. Семиотика искусства. М.. 1995; Бергер П., Лукман Т. Социальное конструирование реальности. Трактат по социологии знания. М., 1995; Бодрийяр Ж. Система вещей. М., 1995; Рикёр П. Конфликт интерпретаций: Очерки о герменевтике. М., 1995; Ильин И. Постструктурализм. Деконструктивизм. Постмодернизм. М., 1996; Козловски П. Культура постмодерна. М., 1997.

И. В. Кондаков

ГУМИЛЕВ Лев Николаевич (1912-1992) – историк культуры, этнограф. Род. в семье Н.С. Гумилева и А.А. Ахматовой. Расстрел в 1921 отца и постоянное преследование властями матери сказались на жизненном пути Г. В 1936-56 его четырежды арестовывали и трижды давали тюремные сроки. После второго освобождения Г. (1943) отправляется добровольцем на фронт и доходит до Берлина. Начиная с 30-х гг. – времени учебы в Ленинград. ун-те – Г. проявляет интерес к народам Центр. Азии, в особенности к кочевым, к-рый в дальнейшем приводит ученого к специальному исследованию их истории и культуры.

Гл. идей Г. является теория пассионарности. Основные ее положения были сформулированы в марте 1939 в тюремном заключении. По собств. признанию автора, на разработку его концепции особое влияние оказали идеи Г. Вернадского, евразийцев и автора теории системного подхода Л. фон Берталанфи. По всей видимости, в этот ряд следует поставить и нем. антропогеографа Ратцеля, предложившего исследовать культуру как феномен, возникающий на стыке географии и истории, а также Фрейда с его учением о бессознательном и представлением о культуре как рез-те сублимации либидо, что, вероятно, сказалось на разработке Г. теории пассионарности.

Культурологич. концепция Г. отрицает цикличность. По его мнению, культура развивается импульсивно и состоит из "концов и начал". Одни культуры служат основой для других, но ни о какой преемственности не может быть и речи. Динамика развития культуры проходит, согласно его теории пассионарности, ряд закономерных фаз от негэнтропийного толчка до финальной энтропийной фазы гомеостаза.

Под культурой Г. понимает совокупность материального производства и традиций. Фиксировать момент, а тем более процесс зарождения культур невозможно. Определению поддается лишь фаза становления, к-рая обладает вполне опр. признаками. Предыдущая фаза, т.е. собственно культурогенез, является инкубационной по отношению к становлению. Но именно в этот период складывается смысл и направленность культуры, зарождаются ее стереотипы, накладывающие отпечаток на все последующее развитие культуры, вплоть до ее исчезновения.

Исследуя проблему происхождения культуры, Г. принимает концепцию С. Лема, согласно к-рой в культурогенезе, наряду с факторами физич., биол., социального и технико-эконом. характера участвуют и "чисто культурная вариация", связанная с возможностью выбора тех или иных решений. Для реализации выбора необходима "энергия, преломленная через психофизиологию особи, т.е. пассионарность". Т.о. пассионар-ность понимается Г., как основа любой культуры, в то время как факторы Лема определяют конкр. характер и смысл культуры.

Фазе культурогенеза не свойственно создание оригинального искусства, т.к. все силы молодого этноса, носителя нарождающейся культуры, затрачиваются на развитие хозяйства, войну и организацию общественного строя. Искусство в этом случае либо продолжает культурные традиции предшествующей эпохи, либо заимствует элементы чужой культуры, что определяется этнопсихол. симпатией носителей одной культуры к другой, называемой Г. комплементарностью. Напр., скиф. культура оказала сильное воздействие на своих завоевателей юечжей (согдов) и соседей-хуннов, культура к-рых также восходит к андроновской культуре II тысячелетия до н.э.

Появление новой культуры инициируется мощным всплеском пассионарного напряжения. Это приводит либо к поглощению ряда сопредельных культур, либо к расширению ареала за счет неокультуренных территорий, либо к сочетанию обоих процессов. Несмотря на то что культурогенез находится в прямой зависимости от пассионарности, ее избыток отрицательно влияет на последующее развитие культуры, т.к. в этом случае пассионарное сверхнапряжение направляется на саморазрушение. Поэтому лишь расширение ареала приводит к снижению уровня пассионарности до оптимума, когда становится возможной продуктивная деятельность и "кристаллизуется культура того или иного этноса".

Связывая культуру с жизнедеятельностью людей, Г. считает ее одним из свойств этноса и, в силу этого, различает культуру возможных этнич. объединений: консорций, конвиксий, субэтносов, этносов, суперэтносов. Объединяющим моментом является наличие этнокультурных доминант, словесных выражений тех или иных идеалов, к-рые в каждом случае имеют одинаковые значения и сходную смысловую динамику, определяемые ритмом культуры. Сходство ритмич. рисунка всех чело-веч. объединений в рамках этноса и суперэтноса приводит к культурному противопоставлению прочим группировкам на уровне "свой – чужой" и определяет отношение "мы – они".

Этнокультурный ритм не является врожденным; что это свойство этнич. коллектива, а не особи. Ритм культуры задается конкр. этнической группировкой, представляющей собой пассионарное поле одного ритма, к-рое отличает ее от других этнич. объединений.

В свою очередь, ритмич. рисунок той или иной культуры определяется истор. фактором – предшествующими культурными традициями и геогр. фактором – вмещающим ландшафтом, т.е. местом, где зародилась культура. Особое внимание Г. уделяет геогр. фактору: однородный ландшафтный ареал препятствует быстрому развитию культуры, но тем самым и стабилизирует культуру обитающих в нем этносов. Разнородный вмещающий ландшафт способствует возникновению процессов культурогенеза, а также стимулирует изменения, ведущие к смене культур.

Одним из вариантов появления разнородных ландшафтов Г., по-видимому, считает его целенаправленное антропогенное изменение. Признавая, что культуры народов, активно преобразующих природу, развиваются более динамично, он не считает носителей экстенсивных культур примитивными и малоразвитыми (сюда он относит греков, арабов, центрально-азиат. кочевников). Классифицируя культуры по способу их взаимодействия с природой, Г.выделяет два типа: 1) приспособление к природным условиям; 2) изменение природных условий. Рассматривая второй тип, Г. утверждает, что радикальное изменение природных условий возможно лишь однажды за все время существования культуры. Вторичное изменение обязательно приведет к смене культурного типа, т.к. осн. назначение культуры – консервация представлений опр. народа о его взаимоотношениях с природой. Культура представляет собой достаточно жесткую замкнутую систему, неспособную к самостоят, развитию, т.к. она лежит за пределами природного саморазвития и является делом человеч. рук. Поэтому культура может либо сохраняться, либо разрушаться.

Время существования культур Г. связывает с продолжительностью пассионарного напряжения от толчка до рассеивания пассионарной энергии у этноса – носителя культуры. В среднем это время составляет 1500 лет. Так, согласно расчетам Г., вост.-славянская древнерус. культура существовала в 1-15 вв., а выделившаяся из нее около 1200 года российская культура к сегодняшнему дню насчитывает 800 лет.

Соч.: Этногенез и биосфера Земли. Л., 1990; М., 1994; Этносфера: История людей и история природы. М., 1993; Ритмы Евразии: эпохи и цивилизации. М., 1993; Из истории Евразии. М., 1993; Древние тюрки. М., 1993. Сочинения. М., 1994; От Руси к России: очерки этнич. истории. М., 1994; Конец и вновь начало. М., 1994; Черная легенда: друзья и недруги Великой степи. М., 1994; Древний Тибет. М., 1996.

А. В. Шабага

ГУССЕРЛЬ (Husserl) Эдмунд (1856-1938) – нем. философ, создатель феноменологич. направления. Изучал математику и астрономию в ун-те Лейпцига в 1876-78, слушал Вучдта, основавшего в Лейпциге первый ин-т эксперимент, психологии. В ун-те Берлина в 1878-81 специализировался по математике, защитив в 1882 в Вене дис. на тему "К теории вариативных исчислений". В 1883 вернулся в Берлин, где стал ассистентом Вайерштрасса. В 1884-86, вновь в Вене, посещает лекции Фр. Брентано, под сильное влияние к-рого вскоре попадает и решает всецело посвятить себя философии. От занятий математикой Г. переходит к выяснению значения осн. математич. понятий и теор. основ математики. Плодом исследований Г. в этой области становится га-билитация ("О понятии числа" VI. 1887, Галле) под руководством К. Штумпфа; опубликованная в 1891 под названием "Философия арифметики" диссертация была подвергнута резкой критике Г. Фреге. Гл. возражение вызвала идея принципиального отличия логич. и математич. понятий от психол. актов, в к-рых они могут появляться (у Г. понятие числа, напр., должно быть определено в процессе рассмотрения деятельности счета). Обвинение в смешении психологии и логики оказалось важным в развитии взглядов Г. Обещанный второй том "Философии математики" так и не вышел. Зато в 1900-01 вышли два тома "Логич. исследований", заявив феноменологию Г. как новый радикальный стиль философствования. Первый том ("Пролегомены к чистой логике") посвящен критике взглядов, лежащих ранее в основе собств. воззрений Г., обозначенных теперь как "психологизм". Основания логики и математики не могут быть найдены в психологии, ибо психология – эмпирич. наука, тогда как логика и математика априорны. Априорной наукой является также и философия, к-рая должна заниматься рац. понятиями и общезначимой истиной. В первом издании "Логич. исследований" феноменология была еще определена как "дескриптивная психология". Впоследствии Г. осознал, что использование термина "психология" приводит к непониманию целей и специфики его замысла. Вплоть до 20-х гг. он избегает использования термина "психология" для определения своей программы, но продолжает считать феноменологию дескриптивной (описат.) наукой, что, по его мнению, сущностно отличает метод феноменологии от установившейся практики построения философии как аксиоматич. дисциплины, т.е. выведения истинного из предыдущих утверждений, вместо рассмотрения мира таким, "каким он является". Так, описательность стала важной характеристикой беспредпосылочного знания. Важно то, что в призыве "назад к самим вещам", выражающем гуссерлевскую установку, "вещи" есть то, что феноменология обнаруживает в их принципиальной общности в актах познания, а не во внешнем мире. Второй том "Логич. исследований", содержащий шесть относительно самостоят, разделов, посвящен важным логич. понятиям и проблемам: "выражение", "значение" (I Иссл.) и т.д. Там же (V Иссл.) Г. впервые в своих трудах обратился к исследованию проблемы Интенциональности. Вслед за Брентано он полагал, что все ментальные акты обладают интенциональным характером. Подлинное описание акта сознания не включает экзистенцию или истинность объекта Интенциональности. Пытаясь преодолеть особенность мышления, заключающуюся в неминуемом наличии в представлении также и представляемого, отказался считать представление основой всех вообще психич. актов. Пятое логич. исследование второго тома дает дескрипцию нескольких элементов интенциональных актов. Одним из наиболее важных текстов мыслителя являются лекции "К феноменологии внутр. сознания времени" (1905, изд. в 1928), где Г. старался выявить сознание как само себя конституирующее в потоке времени. "Логич. исследованиями" были начаты поиски непоколебимого основания научного знания. В статье "Философия как строгая наука" (1911) Г. развил свое понимание философии, критикуя "натурализм" и "историзм", как убеждение в релятивности всех истин философии по отношению к той или иной эпохе. Эта вторая линия критики была направлена в адрес Дилыпея. В этой статье развивается понимание философии как науки абсолютной и априорной. Проблему различения описаний феноменологических и обычных психологических Г. преодолевает, выдвигая идею "трансцендентально-феноменологич. редукции" в опубликованной лишь посмертно серии лекций "Идея феноменологии" (1907). В напечатанных при жизни работах редукция впервые появляется в "Идеях к чистой феноменологии и феноменологич. философии. Кн. I" (1913). Здесь и далее трансцендентально-феноменологич. редукция выступает в качестве методол. механизма, необходимого для феноменологич. анализа. Она является переходом от обыденной установки по отношению к миру к рефлектированной. Природа этой процедуры остается одной из актуальных проблем феноменологии Г. При осуществлении редукции мы открываем то, что Г. называет "трансцендентальным Эго", или "чистым сознанием", для к-рого все существующее является объектом. Все, что есть в мире, является объектом нашего сознания, представляющего собой совокупность "чистых сущностей", или "эйдосов". Задача феноменологии – описание работы такого чистого сознания. Феноменология теперь характеризуется как исследование и описание области бытия, к-рой ранее в философии уделялось меньше внимания и к-рая является абсолютным основанием опытного (т.е. познаваемого) мира, недоступного эмпирич. созерцанию, но раскрываемому только феноменологич. описанием и "эйдетической редукцией". Поскольку существование трансцендентального Эго несомненно, его открытие важно как для того, чтобы развести феноменологию и эмпирич. науки, так и для того, чтобы найти архимедову точку для начала исследований. В Геттингене Г. преподает с 1901 по 1916, первая книга "Идей" – последнее важное событие этого периода. В 1916-29 Г. преподавал во Фрейбурге, где провел остаток своей жизни. В "Формальной и трансцендентальной логике" (1929) трансцендентальное Эго по-прежнему полагается абсолютным, а все другие вещи определяются в отношении к нему. Примерно в то же время Г. начинает разрабатывать проблематику интерсубъективности ("Картезианские медитации", 1931). В лекциях, прочитанных в 1935 (опубл. в Белграде в 1936) – "Кризис европ. наук и трансцендентальная феноменология" – уже развернуто представлена т.зр., согласно к-рой "трансцендентальное Эго" теряет абсолютный характер, становясь коррелятивным миру. Мир соотнесен в "Кризисе" не с трансцендентальным индивидуумом, но с интерсубъективным сооб-вом индивидуумов, феноменология занимается теперь не описанием отд. региона бытия, но осмыслением и экспликацией путей становления коллективного опыта. Феноменология становится отличимой от других наук не благодаря особому ее предмету, но лишь тем, что рассматривает мир особым, рефлективным образом, и исследует не "данности", но условия когерентности и адекватности познания. С феноменологией Г. произошло и еще одно изменение. Если вначале она должна была обеспечить основание научного познания (в широчайшем смысле), то в 30-х гг. он начинает проводить жесткое различение между "миром", в к-ром мы живем, и миром, к-рый может стать объектом науки. Понимание научного познания возможно лишь на основе понимания "жизненного мира". Поскольку изначально задачей феноменологии было дать основоположение всей системе знания, деятельность Г. была в значит, степени ориентирована на создание феноменологии как феноменологич. сооб-ва, что ему в большой мере удалось. Наследие Г. огромно по масштабности исследоват. программы и по проделанной работе. При жизни им было опубликовано 8 книг и больших статей, его же рукописный архив насчитывает более 45 тыс. стеногр. страниц (см. Жизненный мир).

Соч.: Husserliana: Gesammelte Werke. Bd. 1-29. Haag, 1950-93; Собр. соч. М., 1994. Т. I: Феноменология внутреннего сознания времени. М., 1994; Логич. исследования. Т. 1,ч. 1: Пролегомены к чистой логике. СПб., 1909; Кризис европ. человечества и философия // ВФ. 1986. №3; Логич. исследования. Т. 2, ч. 1: Исследования по феноменологии и теории познания. Исследование V: Об интенциональных переживаниях и их "содержаниях" // Проблемы онтологии в совр. бурж. философии. Рига, 1988; Идея феноменологии // Ступени. 1991. №3; 1992, №2; Амстердамские доклады // Логос. 1992. N 3; 1994. №5; Феноменология: Ст. в Британской энцикл. //Логос. 1991. Вып. I; Кризис европейских наук и трансцендентальная феноменология: Гл. из кн. // ВФ. 1992. №7; Философия как строгая наука. Ново-черкасск, 1994.

Лит.: Шестов Л. Памяти великого философа (Эдмунд Гуссерль) // ВФ. 1989. №1; Гайденко П.П. Научная рациональность и философский разум в интерпретации Эдмунда Гуссерля// Наука в зеркале философии XX века. М., 1992; Хаардт А. Эдмунд Гуссерль и феноменологическое движение в России 10-х и 20-х годов// ВФ. 1994. №5.

И. А. Михайлов


Д

ДАДА, ДАДАИЗМ – авангардистское движение в худож. культуре, существовавшее в 1916-22. Нет единой версии происхождения термина Д. По-французски dada означает деревянную лошадку, вообще все детское – это якобы первое слово, к-рое бросилось в глаза основателю Д. поэту Т. Тзара, раскрывшему Словарь Лярусса. По другой версии – это имитация нечленораздельного лепета младенца. Один из основателей Д. нем. поэт и музыкант X. Балль писал: "То, что мы называем Дада – это дурачество, извлеченное из пустоты, в к-рую обернуты все более высокие проблемы; жест гладиатора, игра, играющая ветхими останками, ... публичное выполнение предписании фальшивой морали". Прямым предтечей Д. считают Марселя Дюшана, с 1915 жившего в Нью-Йорке и выставлявшего там свои реди-мейд – композиции из предметов повседневного употребления и их элементов. Считая их истинными произведениями искусства, Дюшан отрицал традиц. эстетич. ценности. Эту линию на разрыв со всеми традициями продолжил и собственно Д. – движение, возникшее в Цюрихе в 1916 по инициативе X. Балля, поэта и основателя журнала "Дада" Т.Тзара, писателя Р. Хюльзенбека, художника Г. Арпа. Тзара опубликовал в 1916 дадаистский "Манифест господина Антипирина" (свой неологизм антипирин он переводил как "лекарство от искусства").

Движение Д. не имело к.-л. единой позитивной худож. или эстетич. программы, единого стилистич. выражения. Оно возникло в самый разгар Первой мир. войны в среде эмигрантов из разных стран, и его природа и формы проявления были жестко обусловлены истор. ситуацией. Это было движение молодежи – поэтов, писателей, художников, музыкантов, к-рые были глубоко разочарованы жизнью, чувствовали отвращение к варварству войны и выражали тотальный протест против традиц.обществ, ценностей, сделавших эту войну возможной. Они представляли себя разрушителями, иконоборцами, революционерами; они восприняли и преувеличили футуристич. поэтику грубой механич. силы и провокационный пафос необузданных нападок на стандарты и обычаи респектабельного об-ва, атакуя насмешками и окарикатуривая культуру, к-рая, как им казалось, созрела для самоуничтожения. Под их атаку попало все искусство, в т.ч. и довоенные авангардные худож. движения. Сатирич. пародиями на искусство они пытались подорвать самую концепцию искусства как такового.

Д. – не узкохудож. движение в традиц. смысле; это – сама квинтэссенция бунта и протеста, выраженная в эпатажно-утрированных формах, часто выходящих за рамки к.-л. художественности. С помощью бурлеска, пародии, насмешки, передразнивания, организации скандальных акций и выставок дадаисты отрицали все существовавшие до них концепции искусства, хотя на практике вынуждены были опираться на какие-то элементы худож. выражения и кубистов, и абстракционистов (см.: Абстрактное искусство), и футуристов, и всевозможных представителей "фантастич. искусства". Да и на свои выставки они приглашали представителей самых разных авангардных направлений.

Среди принципиальных творч. находок Д., к-рые затем были унаследованы и сюрреалистами, и другими направлениями авангарда, следует назвать принцип случайной (стохастич.) организации композиций их произведений, прием "худож. автоматизма" в акте творчества, использование в арт-деятельности всевозможных предметов внехудож. сферы.

Особую роль в Д. играл К. Швиттерс. Он не принял антиэстетич. установку Д., но активно развивал техн. приемы лидеров Д. Его коллажи, собранные из содержимого помойных урн – обрывков оберточных материалов, газет, трамвайных билетиков и других отбросов повседневной жизни, были организованы по законам классич. эстетики, т.е. по принципам опр. ритмики, гармонии, композиции и т.п., и к ним, в отличие от ready-mades Дюшана или objets trouves сюрреалистов, вполне применимы традиц. эстетич. оценки. В этом плане Швиттерс был маргинальной фигурой в движении Д., но его техн. приемы создания артефактов имели большое будущее в искусстве 20 в. В среде дадаистов начали творить многие из будущих сюрреалистов. Однако уже в 1922 возник конфликт на теоретико-практич. основе между Т. Тзара и А. Бретоном, и в мае 1922 Д. официально закончил свое существование. Многие из дадаистов примкнули затем к сюрреализму. Д. явился одним из гл. источников и побудителей многих направлений и движений авангардного искусства и арт-практик постмодернизма.

Лит.: The Dada Painters and Poets: An Anthology. Ed. R.Motherwell. N.Y., 1951; Richter H. Dada: Art and Anti-Art.N.Y., 1965; Ades D. Dada and Surrealism Reviewed. L., 1978; Foster S., Kuenzli R. Dada Spectrum: The Dialectics of Revolt. "Madison, Iowa, 1979.

Л. С. Бычкова

ДВОРЖАК (Dvorak) Макс (1874-1921) – австр. (чех по происхождению) историк искусства, один из крупнейших представителей венской школы искусствознания. В Праге изучал всеобщую историю у Я. Голла, затем в Вене – историю искусства у Ригля, после его смерти в 1905 занял там кафедру.

Защитив в 1901 дис. "Иллюминаторы Иоганна из Неймаркта", он развил унаследованный от Ригля и Ф. Викхофа метод генезиса худож. форм, частично взяв за образец естественно-научный принцип эволюции, к-рый воплотился в его программной работе "Загадка искусства братьев Ван Эйк", сразу поставившей молодого ученого в ряд крупнейших искусствоведов Европы. Д. доказал, что Губерт Ван Эйк был представителем позднеготич. живописи, а Ян – живописи Нового времени, в отличие от готики рассматривавшей картину как замкнутую в себе часть бесконечной природы, с иным отношением к цвету и форме, поскольку искусство не есть нечто постоянное, оно развивается внутри стиля, но трансформирует его дух, влияющий в свою очередь на форму. Тем самым история искусства толковалась не столько как формальная история стиля (по Вёльфлину), сколько как часть духовной истории человечества. В полной мере новаторский подход Д. выразился во второй период его творчества в лекциях и статьях, изданных посмертно в книге "История искусства как история духа", где систематизируется эволюция искусства со 2 по 17 в.

По мысли Д., пространство превращается из физич. и оптич. феномена в метафизич. понятие, и вместе с тем становится вместо изъясняющего элемента изображения его неотъемлемой частью. Местом изображения видений и знаков становится уже не обусловленная и огранич. землею обстановка, а идеальное свободное пространство, в к-ром все ощутимое, измеримое, механически связанное потеряло всякую власть и значение. Пространство уводит глаз в неогранич. глубины, и в этом движении вглубь организуются фигуры, к-рым не мешает трехмерность, к-рые далеки от всякого подражания действительности, к-рые стали беспредметными как сон. В эпоху ср.-вековья указанное отношение между формальной и пространств, композициями прошло три этапа эволюции. Если для христ. античности характерна абстрактная духовная связь и движение дематериализованных форм в идеальном пространств. окружении, для роман, искусства – включение соподчиненных объемных форм и идеальных, но кубически замысленных пространств, тел в абстрактную композиционную схему; для готики – идеальная связь объемных форм в реальном вырезе из бесконечного пространства. Этот знаменат. процесс имел следствием первый шаг к открытию естественной, всеохватывающей, неогранич. Вселенной, первый шаг к господствующему в Новое время воззрению, к-рое видит в ней высшее единство, по отношению к чему все остальные вещи и феномены природы являются только частичными. Лекционный цикл "Идеализм и реализм в искусстве нового времени" (1915/16) и работа "Идеализм и натурализм в готич. скульптуре и живописи" (1918) казались Д. не только "индуктивным синтезом для истории искусства в решении формальных задач и проблем", но "в первую очередь выражением господствующих в человечестве идей" и "частью всеобщей истории духа". Понимая историю искусства как историю духа, опираясь на методологию Дильтея, Д. пытался приблизиться к гегелевскому тотальному постижению истории через ее худож. осмысление и переживание. С 1912 Д. исследовал "душу масс" и ее воздействие на искусство на примере зарождения графики на севере Германии в позднем ср.-вековье ("Шопенгауэр и Нидерланд, живопись") и апокалиптич. цикла Дюрера. Он прослеживал подоснову борьбы худож. принципов в острых социальных противоречиях того времени. В статье "О Греко и маньеризме" Д. представил Эль Греко предшественником новейшего искусства экспрессионизма, в к-ром видел (в частности, в творчестве О. Кокошки) возвращение духовности в искусство. Трагич. события мировой войны побудили Д. к столь не свойственным представителям венской школы культуркритич. размышлениям. Порывая с господствовавшей в то время (Вёльфлин, Ригль и др.) теорией имманентного развития искусства, Д. пишет: "Искусство заключается не только в решении и развитии формальных задач и проблем, оно всегда и в первую очередь есть выражение господствующих в человечестве идей; его история, не в меньшей степени, чем история религии, философии или поэзии – часть всеобщей истории духа".

Д. – пионер социол. акцента в искусствознании, что было продолжено его учениками Ф. Анталом, О. Бенешем и А. Хаузером, и представителями школы Варбурга (Панофски, Франкль). Д. глубоко проник в сущность мира готики, выработал новый взгляд на ср.-век. корни культуры Возрождения и даже барокко.

Соч.: Die Illuminatoren des Johann von Neumarkt // Jahrbuch der Kunsthistorischen Sammlungen des Allerhochsten Kaiserhauses. Bd. XXII. W., 1901; Kunstgeschichte als Geistesgeschichte. Munch., 1924; Geschichte der italienischen Kunst im Zeitalter der Renaissance. Bd. 1-2. Munch., 1927-28; Очерки по искусству средневековья. М.; Л., 1934; Studien zur Kunstgeschichte. Lpz., 1989; История итальянского искусства в эпоху Возрождения. Т. 1-2. М., 1978.

Лит.: Либман М.Я. Венская школа искусствознания // История европ. искусствознания. Вт. пол. XIX – нач. XX в. Кн. 1. М., 1969.

А. Г. Вашестов

ДЕКОНСТРУКЦИЯ – одно из осн. понятий постмодернистской эстетики, введенное в научный оборот Ж. Деррида. Отличие Д. от многообр. вариантов критики классич. философии в том, что это не критика, не анализ и не метод, но худож. транскрипция философии на основе данных эстетики, искусства и гуманитарных наук, метафорич. этимология филос. понятий; своего рода "негативная теология", структурный психоанализ филос. языка, симультанная деструкция и реконструкция, разборка и сборка.

Деррида предупреждает, что было бы наивным искать во франц. яз. к.-л. ясное и недвусмысленное значение, адекватное слову Д. Если термин "деструкция" ассоциируется с разрушением, то грамматич., лингвистич., риторич. значения Д. связаны с "машинностью" – разборкой машины как целого на части для транспортировки в другое место. Однако эта метафорич. связь не адекватна радикальному смыслу Д.: она не сводима к лингвистико-грамматич. или семантич. модели, еще менее – к машинной. Акт Д. является одновременно структуралистским и антиструктуралйстским (постструктуралистским) жестом, что предопределяет его двусмысленность. Д. связана с вниманием к структурам и в то же время с процедурой расслоения, разборки, разложения лингвистич., логоцентрич., фоноцентрич. структур. Но такое расслоение не является негативной операцией. Речь идет не столько о разрушении, сколько о реконструкции, рекомпозиции ради постижения того, как была сконструирована некая целостность. Д. – не анализ, т.к. демонтаж структуры не является возвратом к некоему простому, неразложимому элементу. Подобные философемы сами подлежат Д. Это и не критика в общепринятом или кантовском смысле – она тоже деконструируется. Д. не является к.-л. методом и не может им стать. Каждое событие Д. единично, как идиома или подпись. Оно несравнимо с актом или операцией, т. к. не принадлежит индивидуальному или коллективному субъекту, применяющему ее к объекту, теме, тексту. Д. подвержено все и везде, и поэтому даже эпоха бытия-в-деконструкции не вселяет уверенности. В связи с этим любое определение Д. априори неправильно: оно остановило бы беспрерывный процесс. Однако в контексте оно может быть заменено или определено другими словами – письмо, след, различение, приложение, гимен, фармакон, грань, почин – их список открыт.

Рез-том Д. является не конец, но закрытие, сжатие метафизики, превращение внешнего во внутритекстовое, т.е. философии – в постфилософию. Ее отличит. черты – неопределенность, нерешаемость, свидетельствующие об органич. связи постфилософии с постнек-лассич. научным знанием; интерес к маргинальному, локальному, периферийному, сближающий ее с постмодернистским искусством.

Движение Д. не сводится к негативным деструктивным формам. Разрушая привычные ожидания, дестабилизируя и изменяя статус традиц. ценностей, Д. выявляет теор. понятия и артефакты, уже существующие в скрытом виде. Она ориентирует не столько на новизну, связанную с амнезией, сколько на инакость, опирающуюся на память. Характеризуя Д. как весьма мягкую, невоинственную, Деррида видит ее специфику в инакости другого, отличного от техно-онто-антропо-теол. взгляда на мир, не нуждающегося в легитимации, статусе, заказе, рынке искусства и науки. Такой подход он считает особенно значимым для эстетич. сферы, сопряженной с изобретением худож. языка, жанров и стилей искусства. Д. здесь означает подготовку к возникновению новой эстетики. В процессе Д. как бы повторяется путь строительства и разрушения Вавилонской башни, ее рез-т – новое расставание с универсальным худож. языком, смешение языков, жанров, стилей лит-ры, архитектуры, живописи, театра, кинематографа, разрушение границ между ними. Речь идет не о локальных открытиях, но об изобретении нового мира, новой среды обитания, новых желаний на фоне усталости и исчерпанности уже не работающих деконструируемых структур. Не являясь отрицанием или разрушением, Д. означает выяснение меры самостоятельности языка по отношению к своему мыслит, содержанию; это подобие телефонного "да", означающего лишь "алло".

Осн. объекты Д. – знак, письмо, речь, текст, контекст, чтение, метафора, бессознательное и др. Д. лого-центризма Деррида начинает с Д. знака, затрагивающей краеугольные камни метафизики. Знак не замещает вещь, но предшествует ей. Он произволен и немотивирован, институционально-конвенционален. Означаемого как материальной вещи в этом смысле вообще не существует, знак не связывает материальный мир вещей и идеальный мир слов, практику и теорию. Означающее может отсылать лишь к другому означающему, играющему, т. о., роль означаемого. Рез-том Д. знака является сужение его функций как утратившего свою первичную опору – вещь, и одновременно обретение нового качества – оригинальности вторичного, столь существенной в процессе следующих шагов Д. речи и письма.

Деррида отвергает зап.-европ. традицию приоритетного изучения речи как непосредств. способа прямой коммуникации, подчеркивая, что со времен античности до наших дней философия оставалась письменной. Отмечая, что коммуникативные свойства письменных знаков превосходят речевые, он не только считает, что письмо как символич. модель мышления важнее речи, но и выявляет фундаментальный уровень их бытования – архиписьмо, закрепляющее вариативность языковых элементов, снимающее противопоставление письма и речи.

Для эстетики и искусства постмодернизма символом веры стали идеи Д. контекста. Исходя из неизбежной разницы контекстов чтения и письма, Деррида заключает, что любой элемент худож. языка может быть свободно перенесен в другой истор., социальный, полит., культурный, эстетич. контекст либо процитирован вообще вне всякого контекста. Открытость не только текста, но и контекста, вписанного в бесконечное множество других, более широких контекстов, стирает разницу между текстом и контекстом, языком и метаязыком. Деррида разрабатывает проблемы Д. разл. видов и жанров искусства, а также мимесиса и метафоры.

Теория Д. оказалась весьма привлекательной для ученых, стремящихся расширить рамки классич. структурализма, синтезируя его с иными научными подходами к изучению искусства. Так, идеи Д. доминируют в эстетике амер. ученого Пола де Мана. Он определяет Д. как негативное, демистифицирующее знание о механизме знания, или архизнание о саморазрушении бытия, превращающегося в аллегорию иллюзии. С архизнанием связана концепция самоиронич. разубеждения, лежащая в основе интенциональной риторики лит, критики П. де Мана.

В 80-90-е гг. деконструктивистский подход к проблемам эстетики стал преобладающим в творчестве франц. структуралиста Тодорова. Новый, постструктуралистский поворот в эстетике Тодоров связывает с перенесением исследоват. интересов с познания неизвестного на непознаваемое. Так, при конструктивном типе чтения интерпретация символов предполагает детерминизм, каузальность развития событий. Прямая и косвенная информация о персонажах превращает их в характеры. Возможные ошибки читательского восприятия связаны в основном с несовпадением его воображаемого мира с авторским. Что же касается чтения как Д., то здесь не просто разрываются причины и следствия, но они оказываются неоднородными по своей природе: событие является следствием безличного закона и т.д.

Лит.: Todorov Т. La conquete de l'Amerique. La question de l'autre. P., 1982; Жак Деррида в Москве: деконструкция путешествия. М., 1993.

Н. Б. Маньковская

ДЕЛЁЗ (Deleuze) Жиль (р. 1926) – франц. философ, культуролог и эстетик-постфрейдист, оказавший существенное влияние на формирование эстетики постмодернизма. Создатель методов эстетич. шизоанализа и ризоматики искусства. "Дезанализ", или "школа шизофрении", отвергает осн. понятия структурного психоанализа Лакана – структура, символическое, означаемое, утверждая, что бессознательное и язык в принципе не могут ничего означать. Бессознат. машинная реализация желаний, являющаяся квинтэссенцией жизнедеятельности индивида, принципиально противопоставляется "эдипизированной" концепции бессознательного Фрейда и Лакана. Эдипов комплекс отвергается как идеалистический, провоцировавший подмену сущности бессознательного его символич. изображением и выражением в мифах, снах, трагедиях – "античном театре". Бессознательное же – не театр, а завод, производящий желания. Эдипов путь ошибочен именно потому, что блокирует творч. силы бессознательного, ограничивает их семейным театром теней, тогда как шизоанализ призван освободить революционные силы желания и направить их на освоение широкого социально-истор. контекста, обнимающего континенты, расы, культуры. Бессознательное не фигуративно и не структурно, оно машинно. Либидо – воплощение энергии желающих машин, результат машинных желаний.

Критикуя пансексуализм Фрейда, Д. не посягает на его несущие опоры – либидо и сексуальные пульсации. Он сохраняет противопоставление Эрос – Танатос, усложняя его новыми значениями: Эрос, либидо, шизо, машина – Танатос, паранойя, "тело без органов". Если работающие "машины-органы" производят желания, вдохновленные шизофренич. инстинктом жизни, то параноидальный инстинкт смерти влечет к остановке машины, возникновению т.н. "тела без органов". Его худож. аналогом может служить отстраненное восприятие собств. тела как отчужденной вещи, не-организма у А. Арто, Сартра, Камю. Так осуществляется чарующее волшебное притяжение-отталкивание между пассивной и активной частями желающей машины. Это противоречие снимается на уровне субъекта, или машины-холостяка – вечного странника, кочующего по "телу без органов", возбуждающего, активизирующего его, но не вступающего с ним в брак. Лит. воплощение машины-холостяка – машина в "Процессе" Кафки, "сверхсамцы" По и Жарри, ее живописные аналоги – "Новобрачная, обнажаемая холостяками" Дюшана, "Ева будущего" Вилье, персонажи А. Волфли и Р. Ги. Их бессознат., машинный эротизм замыкает цикл желающей машины, соединяя в одну цепь ее составляющие – "машины-органы", "тело без органов" и субъекта. Знаки не имеют значений, не являются означающими, их единств. роль – производить желания. Знаковый код – скорее жаргон, чем язык, он открыт, многозначен. Знаки же случайны, т.к. оторвались от своей основы – "тела без органов".

Структуру бессознательного образуют безумие, галлюцинации и фантазмы. Безумие, связанное с мыслью, и галлюцинации, сопряженные со зрением и слухом, позволяют прорвать собств. оболочку, но они вторичны по отношению к фантазму, чей источник – в чувствах (субъект чувствует, что становится женщиной, Богом и т.д.). Поэтому производство желания может произойти только через фантазм. Подлинным агентом желания, творцом жизни оказывается тот, в ком сильнее импульс бессознательного – ребенок, дикарь, ясновидящий, революционер. Высшим синтезом бессознат. желаний выступает художник. В наши дни наступает новый период в развитии искусства. Географика сменяется картографией, возникает "культура корневища"; методологией постмодернистской эстетики становится ризоматика.

Основа постмодернизма в науке, философии, искусстве – единицы хаоса, "хаосмы", приобретающие форму научных принципов, филос. понятий, худож. аффектов. Только совр. тенденции эстетизации философии дают ей шанс на выживание в конфронтации с более сильными конкурентами – физикой, биологией, информатикон. Эстетика и естеств. науки обладают несравненно большим революционным потенциалом, "шизофрении, зарядом", чем философия, идеология, политика. Их преимущество – в экспериментальном характере, новаторстве свободного поиска.

Д. противопоставляет "революционный" постмодернизм "реакционному" модернизму. Свидетельством того, что модернизм превратился в "ядовитый цветок", является, во-первых, "грязное" параноидально-эдиповское употребление искусства, в рез-те к-рого даже абстрактная живопись превращается из свободного процесса в невротическую цель. Во-вторых, о худож. капитуляции модернизма свидетельствует его коммерциализация. В отличие от модернизма, искусство постмодерна – поток, письмо на надувных, электронных, газообразных поддержках, к-рое кажется слишком трудным интеллектуалам, но доступно дебилам, неграмотным, шизофреникам, сливающимся со всем, что течет без цели.

Образуя автономные эстетич. ансамбли, постмодернистское искусство, как и постнеклассич. наука, "вытекает" из капиталистич. системы. Два беглеца – искусство и наука – оставляют за собой следы, позитивные, творч. линии бегства, указывающие путь глобального освобождения. Именно на искусство и науку Д. возлагает все надежды, видя в их творч. потенциале возможности "тотальной шизофренизации" жизни.

Ряд работ Д. написаны в соавторстве с философом и врачом-психоаналитиком Ф. Гваттари.

Соч.: Deleuze G., Guattari E. Capitalisme et Schizophrenie. Т. I: L'Anti-Oeudipe. P., 1972; Difference et repetition. P., 1968; Proust et les signes. P., 1976; Rhizome. Introduction. P., 1976; Nietzsche et la philosophic. P., 1977; Mille Plateaux. P., 1980; Cinema, 2 vol. P., 1983-85; Qu'est-ce que la philosophic? P., 1991; Делёз Ж., Гваттари Р. Капитализм и шизофрения. Анти-Эдип: Сокр. пер. М., 1990; Представление Захер-Мазоха // Захер Мазох, Леопольд фон. Венера в мехах. М., 1992; Логика смысла. М., 1995; Ницше. СПб., 1997.

Н. Б. Маньковская

ДЕМПФ (Dеmpf) Алоис (1891-1982) – нем. философ, историк-медиевист, культуролог. Изучал теологию и медицину в Иннсбруке. В Первую мир. войну был фронтовым фельдшером. С 1925 – приват-доцент в Боннском ун-те. В том же году вышли в свет его работы: "Осн. формы ср.-век. мировоззрения" и "Этика и метафизика ср.-вековья". Этапной для Д. была конкурсная работа "Бесконечное в ср.-век. метафизике и кантовской диалектике" (1926), прочерчивающая линию связи между восходящей к Аристотелю идеей порядка и трансцендентальной антитетикой Канта. Здесь угадывается контур его типологии мировоззренч. фаз как образов культуры.

В 1937 Д. – ординарный проф. в Вене. Но вскоре аншлюс Австрии и публикация им "Мейстера Экхарта" (1937), где прозрачно-разумный взгляд на мир противопоставляется совр. постмифологич. и иррациональному представлению о мире, вынуждают его уйти на пенсию по полит, мотивам. Лишь по окончании войны Д. смог возобновить научную и преподават. деятельность. С 1949 – проф. в Мюнхен, ун-те.

Д. принадлежит к числу систематизирующих умов. В основе его суждений лежит убеждение в неизвестности иерархич. порядка т.н. жизненных сил (религия, право, образование, хозяйство). Эти составляющие конституируют человеч. природу, а их разл. констеляции – специфику того или иного типа культуры. Так, примат правового или религ. начал в социальном укладе создает соответственно полит, или профетич. вариант культуры. Из этих частичных оттисков общечеловеч. твор. духа складывается картина "всеобщей жизни", совокупный образ человека, мира и Бога в их незримом внутреннем единстве.

Теор. размышления Д. питает устойчивый антропол. интерес, стремление к социальной диагностике и терапии. Он верит в целит, возможности своей эпохи, использующие установки новосхоластич. и феноменологич. философии в споре с позитивистским материализмом. Особую роль в прояснении логики обновления обществ, устройства он отводит реконструкции филос. систем. Законодатели мысли извлекают, подобно художнику, канон и символ живой стихии непосредственно, что позволяет проследить непрерывный стилевой ритм сменяющихся культур. Философия вырастает из истории и погружается в нее, и исследование этого движения посредством "критики истор. разума" и "самокритики философии" открывает взаимосвязь способов самоосуществления человека с человеч. организацией.

Стремление преодолеть историзм с помощью типологич. сравнения видов знания и мировосприятия свидетельствует о приверженности Д. интеллектуальному поиску Дильтея, М. Вебера, Зиммеля, Трёльча, Шелера. К предшественникам Д. можно отнести также Ф. Шлеге-ля, обратившегося к сравнит, анализу филос. направлений Шеллинга и Гегеля – сторонников идей укорененности философии в культуре в целом.

В работах "Самокритика философии" (1947) и "Критика истор. разума" (1957) Д. пытается дать синтетич. образ мира, обнаружить "архитектонику истины" путем выделения повторяющихся историч. фаз развития мировоззренч. течений.

Отыскивая следы эпохального мировоззрения в разл. сферах культуры, Д. ставил вопрос о филос. предпосылках рез-тов частных наук: математики, физики, химии, наук о духе. Он установил, что их развитие шло строго параллельно развитию филос. учений. Научные идеи могут рассматриваться как спецификация всеобщих филос. идей. Внимание Д. сосредоточено на методическо-гносеологич. комплексе проблем, поскольку истор. разум может обрести почву только в столкновении с "чистым разумом", т.е. критически. Метод является тем инструментарием, к-рый дает возможность понять логич. структуру действительности. Основанием всех методич. синтезов он считает антропологию. Единство человека делает прозрачным единство космоса. Совр. об-во стоит на пороге антропол. фазы как интегральной мировоззренч. системы, полагал Д. "Так вновь придет час метафизики и этики".

За техникой типологич. сравнения мировоззрений как культурных символизаций вырастает открытие Д. "общего дела знания", обязанное опыту стремления к мудрости и утверждению закономерного развития социологии.

Соч.: Die Hauptform mittelalterlcher Weltanschauung. Munch., В., 1925; Kulturphilosophie. Munch.; В., 1932; Selbstkritik der Philosophic und vergleichende Philosophiengeschichte im Umriss. W., 1947; Kritik der historischen Vernunft. Munch., 1957; Geistesgeschichte der altchristlichen Kultur. Stuttg., 1964.

Л. В. Гирко

ДЕРРИДА (Derrida) Жак (р. 1930) – франц. философ и эстетик, теоретик культуры, один из интеллектуальных лидеров 80-90-х гг., чьи постструктуралистские идеи стали одним из осн. концептуальных источников постмодернистской эстетики. Автор теории деконструкции, расшатывающей наиболее прочные элементы классич. эстетики. Обновил и во многом переосмыслил в постструктуралистском ключе ту линию в исследованиях культуры и искусства, к-рая связана с именами крупнейших структуралистов – Фуко, Р.Барта, Леви-Стросса и их последователей – Меца, Тодорова. Специфика эстетич. взглядов Д. связана с переносом внимания со структуры как таковой на ее оборотную сторону, "изнанку". Изучение таких неструктурных внешних элементов структуры, как случайность, аффекты, желание, телесность, власть, свобода и т.д. способствуют размыканию структуралистского текста и его погружению в широкий социокультурный контекст в качестве открытой системы. Трактуя человеч. деятельность в целом как своего рода чтение безграничного текста мира, Д. снимает оппозицию "логическое – риторическое", заостряя столь актуальную для совр. теории познания проблему неопределенности значений.

Взгляды Д. оказали глубокое влияние не только на континентальную, но и на англо-амер. эстетику, вызвав к жизни йельскую школу критики, а также многочисл. исследоват. группы в др. ун-тах. Филос. взгляды Д., чья эволюция отмечена смещением интереса от феноменолого-структуралистских исследований (60-е гг.) к проблемам постструктуралистской эстетики (70-е гг.), а затем – философии лит-ры (80-90-е гг.), отличаются концептуальной целостностью. Философия остается для него тем центром-магнитом, к-рый притягивает к себе гуманитарные науки и искусство, образующие в совокупности единую систему.

Философско-эстетич. акцент Д. на проблемах дискурсивности, дистинктив-ности Вызывает к жизни ряд оригинальных понятий, таких, как след, рассеивание, царапина, анаграмма, вуаль, приложение, прививка, гибрид, контрабанда, различение и др. Принцип, смысл приобретает обращение к анаграммам, черновикам, конспектам, подписям и шрифту, маргиналиям, сноскам. Исследование нерешаемого посредством амальгамы филос., истор. и худож. текстов, научных данных и вымысла, дисконтинуальных прыжков между фразами, словами, знаками, отделенными между собой сотнями страниц, опоры на нелингвистич. – графич., живописные, компьютерные способы коммуникации, выливается в гипертекст – подобие искусств, разума, компьютерного банка данных, текстуальной машины, лабиринта значений. В его рамках филос. и лит. языки взаимопроницаемы, открыты друг другу, их скрещивание образует метаязык деконструкции. Его применение размывает традиц. бинарные расчленения языка и речи, речи и письма, означаемого и означающего, текста и контекста, диахронии и синхронии, натуры и культуры, мужского и женского и т.д. Однако исчезновение антиномичности, иерархичности порождает не хаос, но новую конфигурацию философско-эстетич. поля, чьей доминантой становится присутствие отсутствия, открытый контекст, стимулирующий игру цитатами, постмодернистские смысловые и пространственно-временные смещения.

Сосредоточивая внимание на языковых обнаружениях философии, Д. приводит язык во "взвешенное состояние", совершая челночные операции между языковой эмпирией и философией. Он создает ряд литературно-филос. произведений экспериментального плана, сочетающих в постмодернистском духе элементы научного трактата и автобиогр. заметок, романа в письмах и пародии на эпистолярный жанр, трагифарсовые черты и галлюцинаторно-провидческие озарения. Ему принадлежит ряд парадоксальных утверждений, рассчитанных на "филос. шок": восприятия не существует; может быть, я мертв; имя собственное – не собственное; вне текста не существует; схваченное письмом понятие тут же спекается; секрет в том, что понимать нечего; вначале был телефон. Подобные высказывания свидетельствуют о стремлении выйти за рамки классич. философии, "начать все сначала" в ситуации утраты ясности, смысла, понимания.

Одна из существ, задач совр. эстетики для Д. – проблема деконструкции метафоры. Он различает живые и мертвые, эффективные и стертые, активные и пассивные, говорящие и погасшие метафоры, считая необходимым стимуляцию саморазрушения последних. Д. подчеркивает метафоричность и метонимизм, тропизм и буквальность языка искусства. Зап. метафизика в целом характеризуется им как метафорическая, "тропическая". Специфика новейшей метафоры заключается в ее превращении в квазиметафору, метафору метафоры внутриметафизич. характера. Миметич. изображение уступает место изображению изображения, экстазу словесной телесности. Д. определяет совр. эстетику как "эстетику непредставимого, непредставленного". Ее центр, элементом становится ритм.

Искусство – своеобразный исход из мира, но не в инобытие утопии, а вовнутрь, в глубину, в чистое отсутствие. Это опасный и тоскливый акт, не предполагающий совершенства худож. стиля. Прекрасное не исчезает, но происходит его сдвиг, смещение, дрейф, эмансипация от классич. интерпретаций. В отличие от классич. философско-эстетич. ситуации, философия утрачивает власть над эстетич. методологией, припоминая свой генезис в качестве рефлексии о становлении поэтики.

Оригинальность научной позиции Д. состоит в объединении предметных полей теории культуры и лингвистики. Сознат. "экспатриация" филос. эстетики в эту эксперимент, сферу дает ей новое дыхание, оттачивает метод ол. инструментарий, подтверждает ее право на существование в совр. постмодернистской ситуации. Дистанцируясь от крайностей структуралистского подхода, Д. избегает соблазна пантекстуального стирания различий между философией, лит-рой и лит. критикой. Д. идет значительно дальше канонич. тенденций эстетизации философии, предлагая антидогматич., антифундаменталистский, антитоталитарный по духу способ философствования, открывающий позитивные перспективы исследования инновационных процессов в жизни, науке, худож. культуре к. 20 в.

Соч.: L'ecriture et la difference. P., 1967; De la grammatologie. P., 1967; La dissemination. P., 1972; La Carte postale: De Socrate a Freud et au-dela. P., 1980; Psyche. Invention de l'autre. P., 1987; Du droit a la philosophie, P., 1990; L'autre cap. P., 1991; Jacques Derrida/G. Benning-ton, J. Derrida. P., 1991; Points de suspension: Entretiens. P.,1992.

Лит.: [Гараджа А. В.] Критика метафизики в неоструктурализме: (По работам Ж. Деррида 80-х годов). М., 1989; Жак Деррида в Москве: деконструкция путешествия. М., 1993 (библиогр.).

Н. Б. Маньковская


Д

ДЕ-РОБЕРТИ (Де-Роберти де Кастро де ла Серда) Евгений Валентинович (1843-1915) – философ-неопозитивист и социолог. Учился в Александровском лицее в Петербурге, ун-тах Гейдельберга и Йены. В 1894-1907 – проф. Нового Брюссельского ун-та, член Международного социол. об-ва, один из организаторов Русской Высшей школы общественных наук в Париже. В 1908-15 – проф. социологии в Психоневрологическом ин-те в Петербурге, один из основателей первой в России кафедры социологии, к-рую возглавлял вместе с М.М. Ковалевским. Последователь и критик О. Конта, Де-Р. развивал философ, основы позитивистской социологии. Его взгляды оказали влияние на последующие поколения позитивистов (Сорокин считал его своим учителем).

Главные составляющие его теории – био-социальная гипотеза происхождения об-ва и теория развития цивилизации как эволюции знания и духовной культуры (теория четырех факторов развития цивилизации).

Центральная категория био-социальной гипотезы – понятие надорганического. Согласно Де-Р., это рез-т превращения органической формы энергии в высшую форму. Надорганическое эквивалентно разумной, обществ. или культурной стадии развития человечества. В реальности эта форма бытия выступает в виде био-социальной энергии (факты психологические) или энергии космо-био-социальной (факты исторические). Источником его являются психофизиологические процессы, свойственные человеку как биологическому виду.

На основе био-социальной гипотезы Де-Р. строит следующий генетический ряд: психическое (на основе психофизического) взаимодействие – общественная группа – личность – цивилизация. Он описывает, как в различных сферах обществ, жизни происходит переход от органической ступени к надорганической. Общественные организации, существовавшие на докультурной (доисторической) стадии эволюции, – род, племя – были следствием простого факта сожительства людей и представляли собой "органическую множественность". В процессе эволюции подобная множественность стремится перейти в "надорганическое единство". В сфере социальной организации это общественное или духовное единство людей складывается путем появления зачатков гражданских союзов (община) и последующего развития их в более совершенные (город, государство).

В нравственной сфере на доисторической ступени развития человечество пребывало в состоянии "органического единства", т.е. биол. эгоизма, паразитизма и т.п. Затем, в процессе духовного развития человек стремился перейти к ступени "надорганической множественности", на к-рой развивается альтруизм, кооперация, солидарность. Т.о., на истор., или надорганической, стадии развития появляется собственно нравственное поведение человека.

И, наконец, в сфере постижения человеком мира происходит превращение индивидуального сознания как психофизического свойства человеческой особи, – через коллективный опыт, а затем личный опыт социализированного человека, – в общий для всего человечества процесс познания. Появление процесса познания – главное, что характеризует стадию культуры, цивилизации.

Закон соотношения науки, религии и философии, искусства и практич. деятельности получил название закона четырех факторов культуры (цивилизации). Наряду с био-социальной гипотезой, он составляет основное содержание социальной теории Де-Р.

Как и другие позитивисты, Де-Р. большое внимание уделял понятию прогресса и критериям прогрессивного развития об-ва, каковыми он считал развитие мысли и, в особенности, успехи науки; цель социального прогресса – образование нравств. личности, являющейся носителем эволюции, ее творцом.

Де-Р. отмечает проявление четырех гл. факторов цивилизации в жизни каждой личности. Все люди – попеременно ученые, философы, художники и практические деятели. Каждый человек сначала наблюдает мир и находит различия в предметах и явлениях, потом судит о них, выбирает близкое или необходимое, символически отмечает свои предпочтения и лишь потом действует. Закон, управляющий миром социальных явлений, действует и по отношению к личности.

Признавая развитие знания критерием прогресса, Де-Р. считает процесс познания единств, формой свободы в мире, где властвует строгий детерминизм. Нет абсолютной свободы воли, но есть свобода человеческого духа.

Знание в широком смысле слова, точно так же как философия и искусство, есть накопившаяся и скрытая свобода, а свобода есть наука, философия, эстетика, ставшие активными и выражающиеся вовне.

Концепция духовной культуры Де-Р. соединяет присущую позитивизму веру в науку, стремление к объективности, к преодолению метафизических сторон философии и социологии и гуманистическую веру в возможности человеческого духа.

Соч.: Политико-экономические этюды. СПб., 1869; Социология. СПб., 1880; Новая постановка основных вопросов социологии. М., 1909; Энергетика и социология // Вестн. Европы. СПб., 1910, №3-4; Социология и психология // Новые идеи в социологии. Сб. 2. СПб., 1914.

Лит.: История философии в СССР. М., 1968-71. Т. 3-4.

Т. В. Климова

ДЖЕЙМС, ДЖЕМС (James) Уильям (1842-1910) – амер. философ и психолог; в 1872-1907 – профессор Гарвардского ун-та в Кембридже (Массачусетс); представитель антиматериалистич. "радикального эмпиризма" и один из основателей прагматизма, к-рый сложился и вошел в моду в США, создатель прагматич. версии культуры. Культурфилос. концепция Д. органично связана с его филос. методом. Прагматизм выступал как своеобр. теория истины, но вместе с тем и опр. процедура осмысления реальности.

Д., обосновывая свою методологию, говорил о важности собирать факты, подходя к ним без какой-нибудь априорной теории. Он утверждал значимость универс. опыта, к-рый он толкует то как поток сознания, то как "плюралистич. вселенную". Такое учение Д. определял как радикальный эмпиризм. Согласно его методологии, все идеалы относительны. Было бы нелепостью искать определение "идеальной лошади", когда существуют ломовые, верховые лошади, рысаки, пони. Каждая из них воплощает особую разновидность "лошадиной функции". В той же мере можно говорить о многообразии культурного, религ. опыта.

Согласно Д., оправданы любые версии человеч. опыта. Истинной же можно считать ту, к-рая позитивно влияет на человека. Следовательно, идеальность поведения может измеряться степенью его приспособленности к конкретным и эффективным действиям. На вопрос: "Можно ли выработать единый взгляд на культуру?" в прагматизме следует отрицат. ответ. Невозможна, напр., абсолютная оценка успеха при разнообразии жизненных условий и несовпадающих воззрений на них.

Культурфилос. концепция Д. выстраивается вокруг феномена культуры религии. Д. толкует религ. чувство как начало творческое и созидательное. Поскольку человек зависим от Универсума, он вынужден добровольно идти на жертвы и самоотречение. Здесь значение религии неоценимо. Наука не заботится, отразятся ли ее теории на жизни человека. Она абсолютно безразлична к внутр. сокровенному опыту индивида, к ценностному измерению бытия. Вот почему религия сохраняется на протяжении многих тысячелетий.

Религия позволяет индивиду сохранить внутреннее спокойствие, подавить страсти и аффекты. Стало быть, вопрос, есть ли Бог, замещается другим: оправдана ли религия прагматически. Поскольку не вызывает сомнений ни полезность набожных чувств, ни их воздействие на жизнь людей, судьба религии в культуре оказывается зависимой от постижения человеч. природы. Рождается чисто эмпирич. критерий ценности религии. Он обнаруживается в степени пригодности ее результатов для жизни.

Д. рассматривает также вопрос, почему религ. опыт разнолик. Он полагает, что религия отражает разные стороны человеч. потребностей. Протестантизм, например, уступает католицизму в красоте и эстетике. Однако он откликается на иные человеч. свойства.

С одной стороны, согласно Д., существует представление, что религия – анахронизм, уже превзойденный просвещенными людьми. С др. стороны, потребность в утешении все более обостряется. Суждения о религ. феноменах разнообразны. Как должна относиться к этому рождающаяся наука о религиях? По мнению Д., сама наука о таинств, мистич. явлениях может взять на себя роль религии. Мистика древнее религии и составляет основу всех религий. Все вероисповедания всегда имели в себе мистич. начало. Различие между религией и мистикой в том, что мистика – такой тип религии, к-рый подчеркивает непосредств. интимное общение с Богом. Мистика – религия в ее наиболее напряженной и живой стадии. Все корни и центр религ. жизни следует искать в мистич. состояниях сознания. Четыре характерных признака служат критерием для различения мистич. переживаний: неизреченность; мистич. опыт трудно воспроизводится устоявшимися языковыми средствами, но не потому, что он эмоционален по природе и чужд интеллекту; интуитивность, являющаяся особой формой познания, когда человек проникает в глубины истины, закрытые для трезвого рассудка; кратковременность; бездеятельность воли – мистик начинает ощущать свою волю как бы парализованной или даже находящейся во власти некоей высшей силы.

Названные Д. признаки мистич. опыта эмпирически описывают его для тех, кто не погружен в данное состояние. Д. пытается поставить еще один вопрос, к-рый широко обсуждается в совр. культурологии: в какой мере можно доверять мистич. опыту? Раскрывает ли он некие фантомы сознания или демонстрирует феноменологически достоверную реальность? Гл. ценность культурфилос. концепции Д. – в раскрытии феномена религии как конкр. личного отношения, в к-ром индивид стоит к Божеству. Религия, по Д., занимаясь судьбами личности и соприкасаясь с единств, доступной нам абсолютной реальностью, призвана неизбежно играть огромную роль в культуре, в истории человечества.

Соч.: The Principles of Psychology. V. 1-2. N.Y., 1890; Научные основы психологии. СПб., 1902; The Varieties of Religious Experience. L., 1902; Pragmatism., L, 1907; A Pluralistic Universe. N.Y., 1909; Прагматизм. СПб., 1910; Вселенная с плюралистической точки зрения. М., 1911; Психология. М., 1991; Многообразие религиозного опыта. М.,1993.

Лит.: Асмус В. Алогизм Уильяма Джемса // Под знаменем марксизма. М., 1927. №7-8; Мельвиль Ю.К. Американский прагматизм. М., 1957; Мельвиль Ю.К. Уильям Джемс // Вестн. моек. ун-та. Сер. 7. Философия, 1993, №3.

П. С. Гуревич

ДИАЛОГ – форма речи, разговор, в к-ром дух целого возникает и прокладывает себе дорогу сквозь различия реплик. Д. может быть формой развития поэтич. замысла (особенно в драме, где он противостоит монологу и массовой сцене); формой обучения: тогда истина предполагается известной до разговора, разыскивается способ ее разъяснения; Д. может быть формой филос. исследования (напр., у Платона) и религ. откровения. Иногда все эти аспекты совпадают. Решает присутствие (или отсутствие) духа Целого (по крайней мере, у нек-рых участников Д.). Если целое не складывается, мы говорим о Д. глухих, косвенно определяя этим подлинный диалог как разговор с попыткой понять собеседника. Разговор Мити Карамазова с Алешей – Д., разговор Мити с Хохлаковой, в к-ром также участвуют два лица, приближается к массовой сцене, к излюбленному Достоевским скандалу, когда все кричат и никто никого не слушает. Второй Ватиканский собор постановил перейти к Д. с некатолич. исповеданиями христианства и нехристианскими религиями. Это всеми понимается как конец односторонней пропаганды и попытка разговора на равных, попытка убеждать и учиться в одно и то же время. В идеальном Д. все собеседники прислушиваются к правде Целого; гегемония принадлежит тому, кто меньше всего к ней стремится, кто не горит желанием утвердить свое сложившееся ранее исповедание истины, кто держит ворота истины открытыми.

Когда в Д. перекликаются несколько голосов, можно его назвать по-русски беседой. В классич. диалоге или беседе согласие достигается без резко выраженной гегемонии одного голоса. Так написан платоновский "Пир". Истина раскрывается постепенно, общим усилием, и во всей полноте остается как бы плавающей в паузах между репликами. Напротив, в "Государстве" Платон использует привычную форму Д., излагая теорию, внутренне не диалогичную, теорию-систему, естеств. изложением к-рой был бы монолог.

Форма Д. встречается в фольклоре (напр., в состязании загадками) и во всех высоких культурах. Мы находим элементы Д. в упанишадах. Разговоры Конфуция с его учениками вошли в сокровищницу кит. мысли.

Наименее диалогична культура ислама. Разговоры Мухаммеда с его современниками не записывались как целое; из контекста вырывались суждения пророка и становились источником права (хадисы). Неразвитость Д. – одна из причин неготовности ислама к контактам с Западом и восприятия плюрализма как угрозы порядку.

Истоки зап. Д. – в эллинском театре, в споре равно достойных принципов (как материнское и отцовское право в "Орестейе"). Духу трагедии соответствуют Д. Платона, духу комедии – Д. Лукиана. В ср. века Д., по большей части, используется в пед. целях; однако внутренне диалогичны "Sic et non" Абеляра, анализ открытых вопросов схоластики. Сдвиг философии Нового времени к научному методу вытесняет Д. в эссе и филос. роман ("Волшебная гора" Томаса Манна). В России дух Д. складывается в спорах западников и славянофилов. Глубоко диалогично творчество Достоевского. Внутренне диалогичны мыслители, испытавшие влияние Достоевского (Бердяев, Шестов, Розанов). Диалогичны "Вехи" (отд. статьи сборника могут читаться как реплики равных). В форме Д. написаны нек-рые опыты С. Булгакова. Бахтин исследовал внутр. форму Д. культурных миров в "полифонии" Достоевского.

Полифония и Д. одинаково противоположны диалектике, утверждающей относит, истинность каждой ступени в развитии идеи. Д. скорее утверждает образ Целого по ту сторону знаков.

Поиски утраченной целостности вызвали в Европе 20 в. опыты диалогич. философии. Создатели ее, Бубер и Марсель, отделили отношения Я-Ты от отношения Я-Оно. Обычное деление на субъект и объект смешивает Ты и Оно в объекте, подчиняя отношение к Ты нормам отношения к Оно. Это превращает собеседника в предмет, обесчеловечивает и обезбоживает мир. Сосредоточенность мысли на мире как предмете "ведет к технократич. развитию, все более гибельному для целостности человека и даже для его физич. существования" (Г. Марсель). Целостность человеч. духа разрушается вытеснением Бога в мир Оно, где Бог, по убеждению Бубера, немыслим. Бубер обретает Бога только как Ты, как незримого собеседника во внутреннем Д., отрицая возможность говорить о Боге в третьем лице. И любовь к природе, и любовь человека к человеку вытекает из отношения Я – Ты и рушится, если собеседник становится третьим лицом, другим.

В филос. Д. "ни один из спорящих не должен отказываться от своих убеждений, но... они приходят к чему-то, называемому союзом, вступают в царство, где закон убеждения не имеет силы" (Бубер), – в том числе и в Д. религий.

Д. – основа совр. зап. равновесия, достигнутого после двух мир. войн. Эффективность экономики невозможна без устойчивого порядка, а устойчивый порядок без социальной защиты. И наоборот: социальная защита неэффективна, если неэффективна экономика. Всякий принцип, последовательно проведенный до истребления противоположного, становится абсурдом, сеет обломки. "Слишком много сознания – это болезнь" (Достоевский). Сознание здесь означает безусловную верность принципу, привычку выстраивать логич. схемы и подчинять им жизнь.

В "Логико-филос. трактате" Витгенштейн писал: "Мистики правы, но правота их не может быть высказана: она противоречит грамматике". Правота здесь – чувство целого. Глаза нашего разума неспособны глядеть на Целое в упор. Все, что можно сформулировать рационально, уводит от жизни. Возражение всегда достойно быть выслушанным, даже если оно несвоевременно. Говоря о принципе, надо подумать о противоположном, о противовесе, чтобы в миг, когда принцип заводит в пропасть, отбросить его.

Линейное мышление односторонне и несет в себе неизбежность ложного итога. Это, по-видимому, имели в виду ср.-век. монахи, создав пословицу: "Дьявол – логик". Примерно то же говорит Кришнамурти в своей притче: "Однажды человек нашел кусок истины. Дьявол огорчился, но потом сказал себе: "Ничего, он попытается привести истину в систему и снова придет ко мне"". Д. – попытка лишить дьявола его добычи.

Лит.: Бубер М. Я и Ты; Диалог // Бубер М. Два образа веры. М., 1995; Витгенштейн Л. Логико-филос. трактат. М., 1958; Хайдеггер М. Из диалога о языке. Между японцем и спрашивающим // Хайдеггер М. Время и бытие. М., 1993; Тощенко В.П. Философия культуры диалога. Новосиб., 1993; Диалог в философии: Традиции и современность. СПб., 1995.

Г. С. Померанц

ДИЛЬТЕЙ (Dilthey) Вильгельм (1833-1911) – нем. философ и историк культуры. Представитель "философии жизни"; основоположник "духовно-исторической" школы в нем. истории культуры 20 в., с 1867 по 1908 – проф. ун-тов в Базеле, Киле, Бреслау и Берлине. Вклад Д. в филос. осмысление культуры не был оценен по достоинству. Отчасти это случилось из-за старомодной терминологии – новому тогда понятию "культура" Д. предпочитал понятие "дух", что сразу же помещало его в традицию классич. нем. идеализма и романтизма перв. трети 19 в. Кроме того, этот термин наводил на мысли о Гегеле, что в эпоху господствовавшего неокантианства казалось менее всего желательным. Разрабатывая, по сути, ту же проблематику, что занимала "философию культуры" к. 19-нач. 20 в., Д. оказался не включенным в ее контекст.

Между тем для дильтеевского подхода характерен ряд моментов, выгодно отличающих его от концепции культуры, предложенной неокантианством. Во-первых, проблематику специфики историко-гуманитарного знания Д., в противоположность Виндельбанду и Риккерту, не сводит к методол. вопросам. Для Риккерта различение между "науками о культуре" и "науками о природе" обусловлено теоретико-познават. причинами, а именно особенностями "образования понятий" в разл. видах познания – истор. и естественнонаучном. Если естеств. науки оперируют ценностно ненагруженными (wertfrei) и "генерализирующими", т.е. абстрагирующимися от индивидуальности, методами, то истор. познание является а) ценностным, б) "индивидуализирующим". Отличие сферы "природы" от сферы "истории" носит, согласно Риккерту, исключительно формальный характер: они познаются по-разному не в силу их онтологич. свойств, а в силу того, что при их познании применяются разные логич. средства. (Ср. дихотомию "номотетич." и "идиографич." методологии у Виндельбанда: номотетич. метод естествознания направлен на выявление закономерностей, идиографич. метод истор. познания описывает индивидуальность, уникальную неповторимость явлений). УД. же различие двух типов познания носит предметный характер: ученому-гуманитарию предстает в известной мере другая действительность, нежели та, с к-рой имеет дело представитель естеств. наук. Во-вторых, содержание гуманитарного познания ("наук о духе") далеко не сводится к истор. науке. Если для неокантианства "наука о культуре", по сути, тождественна истории как науке (обсуждение вопроса о теоретико-познават. статусе "науки о культуре" у Риккерта совпадет с обсуждением критериев научности истории), то Д. рассматривает гуманитарное познание в качестве высоко дифференцированной целостности. К области "наук о духе" относятся, наряду с историей, филология, искусствознание, религиоведение и т.д. В-третьих, в том, что касается собственно методол. аспекта затронутой проблемы, Д., опять-таки в противовес неокантианству, не редуцирует метод гуманитарного познания к "индивидуализирующим" процедурам историографии: наряду с "историческими", он выделяет "системно-теор." и "культурно-практич." методы гуманитарных наук. Наконец, в-четвертых: место познания культурно-истор. мира в неокантианстве определено рамками "философии ценностей"; культура предстает в рез-те как застывшая система, как неподвижный мир ценностей. Предлагаемая Д. категория "жизнь" (и, соответственно, "философия жизни") обещает послужить гораздо более адекватным средством теор. схватывания реальности культуры в ее динамике и изменчивости. Это продемонстрировал своим творчеством Зиммель, многие положения теории культуры к-рого представляют собой развитие положений Д.

Свой филос. проект Д. сформулировал, с эксплицитной отсылкой к Канту, как "Критику исторического разума". Если главным вопросом "Критики чистого разума" был вопрос, как возможна метафизика, то главный вопрос Д. – как возможна история. "История" при этом понимается в вышеприведенном смысле, т.е. не в качестве описат. дисциплины, историографии, а в качестве науки об изменчивом мире человеч. творений (мире "духа", по Д.). Рассматривая сферу духа как сферу объективаций человеч. жизни, Д. постепенно сближается с Гегелем, чье понятие "объективного духа" он использует в своих поздних работах.

Науки о духе, систему к-рых намеревался построить Д., суть, строго говоря, не науки о культуре, а обществ. науки в совр. смысле слова. Объект "духовно-истор. познания" – не просто "культура", а "общественно-истор. действительность" как таковая; поэтому в состав "наук о духе" входят, наряду с привычными гуманитарными дисциплинами, также теория хозяйства и учение о гос-ве. Система знания об общественно-истор. действительности включает в себя, согласно Д., две группы наук – "науки о системах культуры" и "науки о внешней организации об-ва".

Ставя вопрос о теоретико-познават. статусе истор. познания, Д. попадает в самый центр дебатов вокруг т.н. "проблемы историзма". Во вт. пол. 19 в. слово "историзм" ассоциируется преимущественно с "истор. школой" (Савиньи в теории права. Ранке и Дройзен в историографии) и со связанным с нею противостоянием спекулятивной философии истории гегелевского типа. Гл. забота историка – конкр. жизнь конкр. сооб-в, говорят приверженцы "историзма". Вместе с тем перемещение внимания на событийность исключительно в аспекте изменчивости и преходящести имело своим рез-том упразднение традиц. вопрошания о смысле истории. Приверженность историзму к нач. 20 в. все чаще начинает означать приверженность истор. позитивизму.

Содержание поиска Д. в этой связи можно сформулировать как попытку обнаружения индивидуальности без впадения в релятивизм. Отказ от подчинения реальной истории развитию "понятия" есть отказ от "метафизики" истории, как она развивалась гегельянством, но не ценой позитивистской отмены смыслового измерения истор. мира.

Исключительно важную роль в развиваемой Д. теории познания играет понятие "взаимосвязь", или "целокупность", имеющее не только гносеологич. и методол., но и онтологич. аспект, обозначая как взаимосвязь знания, так и взаимосвязь действительности. Намереваясь преодолеть восходящий к Декарту субъект-объектный дуализм, Д. усматривает исток этого дуализма в искусств. расщеплении данности мира на "внутреннее" и "внешнее". Между тем такое расщепление не существует изначально, а является рез-том интеллектуального конструирования. Если картезианская модель познания исходит из абстракции чистого мышления, то Д. делает своей отправной точкой "переживание". Именно в переживании познающему открывается живая, а не логически препарированная реальность. Конкретизируя это положение, Д. вводит понятие "жизнь". Жизнь есть одновременно и предмет познания, и его исходный пункт. Поскольку познающий, будучи живым существом, с самого начала является частью жизни как целого, его доступ к "духовно-истор." реальности облегчен в сравнении с доступом к природному миру. Духовно-истор. реальность дана ему непосредственно. Имя этой непосредственности – "понимание". Формулируя эту мысль, Д. выдвигает известный тезис, согласно к-рому "природу мы объясняем, духовную жизнь мы понимаем". Заостряя противоположность понимания как интуитивного постижения реальности объяснению как дискурсивно-логич. процедуре, Д. дает повод считать себя сторонником субъективизма. Но это противоречит осн. цели его филос. проекта – дать методол. обоснование историко-гуманитарного познания, что предполагает построение последнего на общезначимом, а не на субъективно-психол., базисе. Это противоречие Д. не удалось полностью снять. Отвечая на критику Риккерта (а позже – на критику Гуссерля), Д. вносит коррективы в свою гносеологич. концепцию. Он подчеркивает нетождественность "понимания" и "переживания", говорит о постоянном "взаимодействии живого опыта и понятия" в социально-гуманитарном познании (о том, что в процессе понимания существ, роль играют процедуры анализа и абстрагирования, речь шла уже в первом крупном труде Д. "Введение в науки о духе" (1883). Вместе с тем акт понимания остается для него прежде всего интуитивным схватыванием ("во всяком понимании есть нечто иррациональное"). Д. постоянно указывает на то, что историко-гуманитарное познание имеет дело со сферой объективаций, и трактует понимание как репродукцию, воспроизведение запечатленных в произведениях культуры "жизнеобнаружений", но в то же время настойчиво утверждает приоритет психологии в системе социально-гуманитарного знания. Д., как верно указал Гуссерль, так и не преодолел психологизма – редукции связей смысла к психич. связям. Однако ряд оставленных Д. набросков, а также отд. фрагменты при жизни опубликованных сочинений, свидетельствует о том, что он отдавал себе отчет в порочности психологизма и искал выхода из обусловленного психологизмом методол. тупика.

Обращение к феномену понимания делает философско-методол. программу Д. программой герменевтической. Разрабатывая проблематику герменевтики, Д., вслед за Шлейермахером, ставит вопрос об условиях возможности понимания письм. документов. Высшим таким условием выступает для Д. гомогенная структура "общественно-истор. мира". Понимающий здесь – такая же часть духовно-истор. действительности, как и понимаемое. "Только то, что сотворено духом, дух в состоянии понять". И все же то, что позволяет нек-рому произведению или тексту быть понятым – это отнюдь не изначальная изоморфность психол. устройства автора и читателя. Хотя у Д. можно встретить и такую трактовку сущности понимания, центр тяжести его герме-невтич. теории лежит не в субъективно-психол. плоскости – свидетельством тому сама категория "объективного духа". Именно на эту, говоря совр. языком, сферу культурных объективаций, и направлено преимущественное внимание дильтеевской "понимающей психологии". Но процесс понимания объективаций вообще не сводится к простой эмпатии ("вчувствованию"), а предполагает сложную истор. реконструкцию, а значит – вторичное конструирование того духовного мира, в к-ром жил автор. Эта мысль с достаточной четкостью звучит уже в "Возникновении герменевтики" (1900). Однако другой аспект герменевтики Д., связанный с проблемой общезначимости понимания, остался в его прижизненных публикациях в тени. Проблематика общезначимости понимания схватывается Д. в категории "внутр. целостности", или "внутр. взаимосвязи", выражающей такое объективное содержание, к-рое не может быть сведено к к.-л. индивидуально-психол. интенциям. Данное содержание есть не что иное, как сфера идеально-логич. значений. Осознав самостоятельность этой сферы, Д. вплотную подошел к феноменологии (не случайно Шелер включает его, наряду с Бергсоном и Ницше, в число родоначальников феноменологич. направления в философии). Герменевтич. концепция Д., как показали новейшие исследования (Рикёр, Ф. Роди), не так уж далеко отстоит от экзистенциально-феноменологич. и экзистенциально-герменевтич. ветви в философии 20 в. Сколь бы энергично ни подчеркивали свой разрыв с прежней герменевтич. традицией "фундаментальная онтология" (Хайдеггер) и "филос. герменевтика" (Гадамер), многие их базисные положения можно найти уже у Д. В самом деле, согласно Хайдеггеру, понимание есть раскрытие структуры герменевтич. опыта, т.е. изначально заложенного в человеч. бытии "понимания бытия". Отсюда следует неизбежность герменевтич. круга, к-рый нельзя разорвать, ибо он связан не с методол. трудностями, а с онтологич. структурой понимания. Весьма сходные мысли, пользуясь другими терминами, высказывает в связи с проблемой "герменевтич. круга" Д. Герменевтич. круг, или круг понимания, обусловлен, по Д., тем, что целостная взаимосвязь процесса жизни может быть понята только исходя из отд. частей этой взаимосвязи, а каждая из этих частей, в свою очередь, нуждается для своего понимания в учете всей целостности. Если Хайдеггер и Гадамер, полемизируя с субъективно-психол. подходом к герменевтич. проблематике, подчеркивают, что понятийной парой в ситуации понимания являются не "субъект"/"объект" (тем более не "автор"/"интерпретатор"), а скорее "здесь-бытие"/"бытие" (Dasein/Sein), то Д. тоже выводит герменевтич. проблему за рамки столкновения двух субъективностей: выделяемая им понятийная пара есть "жизнь"/"жизнь". Все зависит от того, как Д. прочесть. Дильтеевская категория "жизнь" в известном смысле сродни хайдеггеровскому "бытию": как Sein лишено смысла без Dasein, так и Leben артикулирует себя в Erieben (переживании), Ausdruck (выражении) и Verstehen (понимании). Немаловажное значение имеет и то обстоятельство, что в поздних работах Д. вводит различие между Lebensausdruck и Eriebnisaus-druck – "выражением жизни" и "выражением пере-живания".

Герменевтич. разработки Д. дали толчок т.н. "духовно-истор. школе" в историко-культурных и историко-лит. исследованиях. Парадигматичными для нее стали "Жизнь Шлейермахера" (1870), "История юного Гегеля" (1905), "Переживание и поэзия: Лессинг, Гёте, Но-валис и Гёльдерлин" (1906), "Сила поэтич. воображения и безумие" (1886) и др.

В 60-е гг. нераскрытый потенциал дильтеевской герменевтики стал предметом размышлений О.Ф. Больно-ва, к-рый, основываясь на работах Г. Миша и X. Липпса, показал продуктивность идей Д. в контексте совр. логики и философии языка.

Однако актуальность Д. не исчерпывается только его ролью в истории герменевтики. Кассире? в эссе "Опыт о человеке: введение в философию человеч. культуры" (1945) называет Д. одной из важнейших фигур в "истории философии человека", т.е. филос. антропологии в широком смысле слова. Прямое и косвенное влияние Д. на философско-антропол. мысль 20 в. в самом деле велико. Так, под неявным воздействием Д. строится оппозиция "духа" и "жизни" в концепции М. Шелера – да и само понятие жизни, развиваемое Шелером в полемике с витализмом и натурализмом, очевидным образом восходит к Д. (а не, напр., к Ницше). Тезис Гелена о культуре как сущностном выражении "природы" человека, равно как и сама базовая идея Гелена о необходимости увязать изучение человека с изучением мира культуры (теория институтов) также имеют своим, хотя и неявным, истоком положения Д. В качестве непосредств. продолжения философско-методол. программы Д. строит свою филос. антропологию Плеснер: последняя замышляется им как универсальное значение о человеке, преодолевающее дихотомию естественнонаучного и гуманитарного подходов. Наконец, Д. можно без особых преувеличений назвать родоначальником нем. культурной антропологии. Если в англо-амер. лит-ре этот термин обозначает совокупность чисто эмпирич. дисциплин, то в нем. научную традицию понятие Kulturanthropologie ввел Ротхакер (Probleme der Kulturanthropologie, 1942), исходные положения к-рого определены кругом идей Д.

Соч.: Gesammelte Schriften. Bd. 1-19. Gott., 1957-82; Типы мировоззрения и обнаружение их в метафизич. системах // Новые идеи в философии. СПб., 1912. Сб. 1; Введение в науки о духе; Сила поэтич. воображения. Начала поэтики // Зарубежная эстетика и теория лит-ры XIX – XX вв. М., 1987; Описат. психология. СПб., 1996.

Лит.: Muller-Vollmer К. Towards a phenomenological Theory of Literature. The Hague, 1963; Knuppel R. Diltheys erkenntnistheoretische Logik. Munch., 1991; Mul J. de. De tragedie von de eindigheis. Kampen, 1993.

В. С. Малахов


Д

ДИНАМИКА КУЛЬТУРЫ (или культурная динамика) – 1) изменения внутри культуры и во взаимодействии разных культур, для к-рых характерна целостность, наличие упорядоченных тенденций, а также направленный характер; 2) раздел теории культуры, в рамках к-рого изучаются процессы изменчивости в культуре, их обусловленность, направленность, сила выраженности, а также закономерности адаптации культуры к новым условиям, факторы, определяющие изменения в культуре, условия и механизмы, реализующие эти изменения.

Понятие Д.к. тесно связано с широко используемым в теории культуры понятием "культурные изменения", но не тождественно ему. Культурные изменения предполагают любые трансформации в культуре, в т. ч. такие, к-рые лишены целостности, ярко выраженной направленности движения; понятие "культурные изменения" шире, чем понятие Д.к.; вместе с тем оно менее определенно.

В 30-х гг. Сорокин назвал свой четырехтомный труд об истории культуры с древнейших времен и о переходе от одной культурной системы к другой (или от одного культурного стиля к другому) "Социальная и культурная динамика". Широкое использование понятия Д.к. приходится на вт. пол. 20 в., когда в области научной аналитики происходит активное расширение представлений об изменениях в культуре, о многообразии динамич. типов и форм, а также об источниках и предпосылках культурного движения.

К наст. времени в мировой научной мысли накоплен огромный объем идей, представлений и концепций, позволяющий давать научно-филос. интерпретацию Д.к. с разных познавательно-гносеологич. позиций – с т. зр. закономерностей эволюц. изменений, истор. развития, а также исходя из постмодернистских представлений о фрагментарности культурных динамич. полей; в терминах филос. или информационно-кибернетич. анализа; базируясь на идеях теории инновативно-творч. или управленч. деятельности. Немалый вклад в развитие теории Д.к. внесли исследователи, работавшие в рамках структурно-функционального подхода, теории конфликтов, синергетики. Подобный междисциплинарный синкретизм и методол. плюрализм следует признать естественным – он неизбежен при анализе столь базисного явления, каким выступает К.д. Сложность и во многих случаях неочевидность изменений в культуре делает разл. подходы к изучению К.д. равновероятностными и взаимодополняющими по отношению друг к другу.

Широкий аналитич. диапазон в изучении Д.к. позволяет говорить о многообразии позиций в понимании характера ее процессов. Аналитики признают значимость в динамич. изменениях поступательно-линейных векторов развития, хотя очевидно, что этот вид Д.к. является далеко не единственным и часто не ведущим по значимости; как правило, он дополняется или чередуется с фазовыми, циклич. или этапными изменениями, могущими перерастать в волновое развитие, в развитие по кругу. В качестве варианта циклич. развития выделяют инверсионное развитие, к-рое реализуется в форме маятниковых колебаний культурных изменений. Одна из форм перехода от постепенных изменений к резкому обновлению и инновациям – взрыв (в понятиях синергетики "точка бифуркации"), т.е. резкое повышение удельного веса перемен, а также изменение вектора развития с набором нескольких альтернатив будущего.

Изменения могут вести к обогащению и дифференциации культуры. Однако нередки изменения, ведущие к ослаблению дифференциации, к упрощению культурной жизни, к ее аномии, что интерпретируется как упадок и деградация, переходящие в кризис культуры.

В особое состояние выделяют культурный застой, состояние длительной неизменности и повторяемости норм, ценностей, смыслов, знаний. Застой следует отличать от устойчивости культурных традиций; он наступает, когда традиции доминируют над инновациями, подавляют их.

Своеобразен подход сторонников постмодернистской парадигмы к интерпретации культурных изменений. Для них Д.к. (анализ в рамках постмодернизма проводится обычно на примере духовных областей культурной активности, нередко – худож. практики, искусства) – не рост, не развитие, не целенаправленное распространение, а принципиально иной тип движения, к-рый они обозначили термином, взятым из ботаники, "ризома" (беспорядочное распространение, "движение желания", лишенное направления и регулярности).

В целом для Д.к. характерен устойчивый порядок взаимодействия ее компонентов, периодичность, стадиальность, направленность. Ряд аспектов Д.к. имеют симметричные по структуре механизмы, отличающиеся знаком направленности. Можно говорить об интеграционной или дезинтеграционной, восходящей или нисходящей К.д., об эволюц. или революционном характере ее изменений. При выделении деятельностной стороны изменений, можно говорить о Д.к. в разных сферах культурной активности, напр., о динамике полит, культуры, сферы нац. отношений, религ., худож. или коммуникативной деятельности и т.д. Выделяется также динамика, характерная для опр. функциональных отношений в культуре, например, динамика коммуникативных отношений, взаимодействия культур и др.

Процессы Д.к. следует интерпретировать как проявление способности сложных социальных систем адаптироваться к меняющимся внешним и внутр. условиям своего существования. Т. о., фундаментальным "побудителем" К.д. выступают не идеи, не интересы, страсти и желания людей, а объективная, слабо осознаваемая людьми необходимость адаптации общества и культуры к меняющейся вне и внутри ситуации.

Наряду с фундаментальной необходимостью выделяют и некие общие предпосылки, или своеобразные "несущие конструкции", детерминирующие в своей основе динамич. трансформации культуры. Структура и природа этих детерминант приобретает в разных аналитич. парадигмах разные познават. модусы выражения.

Так, в гуманитарном знании выдвигаются такие полюсы противоречии Д.к., как "аполлоническое и дионисийское начало" (Ницше), творч. порыв (мыслители школы философии жизни), жизнь, порождающая новые культурные формы, к-рые окостеневают и тормозят развитие самой жизни (Зиммель).

В более строгих понятиях анализируется Д.к. сторонниками структурно-функционального подхода. В теории действия Парсонса социальные и культурные изменения выводятся из процессов обмена информацией и энергией между социальными системами. Источником культурного изменения может быть избыток (либо недостаток) или информации, или энергии при обмене между системами действия. В теории синергетики фундаментальным свойством эволюции выступает неустойчивость, характерная и для стационарных структур, и, в большей степени, для диссипативных – пульсирующих, усложняющихся или деградирующих структур.

Ряд концепций и идей в основу Д.к. закладывают принципы неравновесного развития разных областей, уровней и структурных единиц культуры; обращают внимание на неравновесие между знанием и незнанием, между разными уровнями и способами понимания человеком окружающего мира (П. Сорокин и др.).

От общих предпосылок, универсальных детерминант Д.к., следует отличать факторы, обусловливающие ее конкр. проявления и характеристики.

Так, фактор времени определяет разл. проявления Д.к. Процессы длител. действия (100 лет и более) свидетельствуют об истор. динамике, имеющей свои закономерности развития, и изучаются в рамках истор. культурологии, теории цивилизаций. Микромасштабные изменения в культуре (от 25-30 лет, периода активной жизни в культуре одного поколения, до 100 лет) свидетельствуют об актуальной Д.к. Эти процессы, помимо культурологов, представляют интерес и для конкр. гуманитарных дисциплин. Наблюдение проявлений актуальной динамики доступно не только ученым, но и каждому человеку,.к-рый в течение жизни способен переживать подобные проявления в индивидуальной практике. Однако быстропреходящие изменения в культурной практике (напр., сезонные изменения моды, жаргон молодежной культуры), не способные закрепиться в глубоких пластах культурной жизни, не могут рассматриваться в качестве проявлений Д.к.

Ряд факторов, определяющих Д.к., связан с опр. областями культурной активности и социального взаимодействия, в рамках к-рьк создаются предпосылки и для появления нестабильности, отклонений, дисбалансов, противоречий и конфликтов, и для их разрешения и преодоления: взаимодействие об-ва и природы; пространств, размещение культурных форм; взаимодействие разных культур (в т. ч. нац.); система жизнеобеспечения и хозяйственно-экон. деятельности; социальные институты, социальная организация, социальные нормы деятельности; область ценностно-символич., образного понимания; область научно-познават., информац. и управлен. активности. В рамках указанных областей формируется также совокупность условий, способов и состояний, через к-рые проявляются процессы Д.к. Взятые в целом, факторы, конкр. условия проявления и способы осуществления К.д. выступают механизмами ее реализации. К наст. времени достаточно подробно описаны механизмы К.д., действовавшие в опр. периоды истории или продолжающие действовать в наст. время в ряде конкретных областей культурной практики, напр., в совр. хозяйственно-экон. культуре (Н. Кондратьев), в области взаимодействия нац. культур, в области распространения и потребления материалов средств массовой информации в худож. культуре и др. Анализ, осуществленный М. Вебером на примере влияния религ. представлений протестантизма на развитие рыночных отношений, выступает классич. примером изучения механизмов ускорения Д.к. под влиянием взаимодействия двух типов факторов – ценностно-символических с хозяйственными.

Лит.: Моль А. Социодинамика культуры. М., 1973; Вебер М. Протестантская этика и дух капитализма // Вебер М. Избранные произведения. М., 1990.

Г. А. Аванесова

ДИФФЕРЕНЦИАЦИЯ КУЛЬТУРНАЯ качество изменений в культуре, к-рое связано с вычленением, разделением, отделением частей от целого. Д.к. связана с наличием в культуре специализир. областей, уровней, ступеней, единиц культурной активности. Д.к. предполагает и сам процесс вычленения чего-либо в культуре, и его рез-ты. Можно говорить о постепенном вычленении из синкретич. единства архаич. культуры таких специализир. областей культурной активности, как хоз. культура, религ., худож. практика, политика, право и т.п. В свою очередь в рамках хоз. культуры вычленяются сначала охотничья культура, потом – земледельческая, в рамках последней – подсечное, потом пашенное земледелие, животноводство, огородничество, садоводство и т.п. В трактовку Д.к. немалый вклад внесли представители эволюц. подхода, позже – исследователи структурно-функционального подхода. Последние связывали Д.к. с ростом плотности населения, интенсивностью межкультурных контактов, межгрупповых и межличностных связей в совр. культуре.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М.,1994.

Г. А. Аванесова

ДИФФУЗИОНИЗМ – теоретическая модель историко-культурного процесса; методология культурологич. и культурантропологич., этногр. исследований. Д. зародился во вт. пол. 19 в. в Германии и Австрии. После Второй мир. войны его влияние ослабевает, получают распространение другие научные методологии: неоэволюционизм, структурализм, системный анализ, психоанализ, семиотика, герменевтика и др. Развитие идей Д., связано с работами нем. ученых: Фробениуса (1873-1938), Гребнера (1877-1934), австр. этнологов В. Шмидта (1868-1954), В. Копперса (1886-1961), англ. антропологов Риверса (1864-1922), Г. Чайлда (1892-1957) и др.

Истоки Д. в антропогеогр. учении нем. географа и этнографа Ратцеля. В отличие от эволюционистов, рассматривавших каждое явление культуры как звено в цепи эволюции, отвлеченно от конкр. условий его бытования, Ратцель стремился изучать явления культуры в связи с конкр., прежде всего геогр. условиями. В своих трудах "Антропогеография", "Народоведение", "Земля и жизнь" он дал общую картину расселения народов и распространения культур.

Диффузионисты противопоставили понятию эволюции, истор. процесса понятие культурной диффузии, к-рая основывается на представлениях о пространств, перемещении, распространении культуры или ее отд. элементов из к.-л. центра или центров.

На основе Д. была разработана теория культурных кругов (Фробениус, Гребнер и др.), согласно к-рой сочетание ряда признаков в определенном геогр. районе позволяет выделить отд. культурные провинции ("круги"). "Культурный круг" представляет искусственно созданное по произвольно отобранным элементам понятие, не развивается во времени, а лишь взаимодействует с другими "кругами" в геогр. пространстве. Если культура перенесена в иные природные условия, ее развитие пойдет по другому пути и из взаимодействия старых культур могут возникнуть новые. Эти идеи нашли отражение в теории миграций, согласно к-рой культурные явления, однажды возникнув, многократно перемещаются, что объясняет сходство культур или их отдельных элементов. Распространение культурных элементов или комплексов в пространстве осуществляется в рез-те миграций или смещений. Др. словами, элементы одного "круга" могут распространятся путем диффузии и накладываться на элементы другого "круга". Сменяющие друг друга во времени культурным круги образуют культурные слои. Вся история культуры – это история перемещения нескольких "культурных кругов" и их механич. взаимодействия ("напластование").

Для Д. характерно отрицание антрополог, трактовки культуры: человек не является творцом культуры, а выступает в роли ее носителя.

Фробениус разработал концепцию морфологии культуры. В 1925 во Франкфурте-на-Майне он основал Ин-т морфологии культуры. Каждая культура является своего рода особым организмом, самостоят, сущностью, проходящей те же ступени развития, что и все живое на земле: растение, животное и человек. Фробениус полагает, что культуры могут быть мужскими и женскими, иллюстрируя их различия на материале афр. культур: патриархальной у эфиопов и матриархальной у хамитов. Культуры обладают собст. характером, "культурной душой", переживающей стадии рождения, взросления, старения и смерти. Идеи Фробениуса предвосхищают нек-рых философов культуры, в частности Шпенглера и Бердяева.

История цивилизации, с позиций диффузионистов, предстает как ряд культурных кругов, в основании к-рого лежит изначальная, исходная культура. Гребнер, оформивший в 1911 в законченном виде теорию культурных кругов, на материалах Австралии и Океании выделял шесть кругов на догосударственной стадии цивилизации. Австр. археолог и этнограф О. Менгин в своей "Всемирной истории каменного века" (1930) рассматривал историю первобытного об-ва как результат миграции отд. племен, принадлежавших к трем культурным кругам.

Важная проблема для сторонников Д. – поиск исходных культурных кругов, центров происхождения народов и культур. Глава венской культурно-истор. школы В. Шмидт, исходя из идей нек-рых биологов, полагающих, что развитие всех живых существ начинается с малых форм, в основании цивилизации видел культуру пигмеев. Он полагал, что низкорослые народы (афр. бушмены и собственно пигмеи) являются самыми архаичными. Иная концепция у представителей "гелиолитич. школы" (панегиптизма). Египтолог С.Э. Графтон ("Миграция ранней культуры", 1915; "Человеч. культура", 1930) утверждал, что наиболее древней является культура "солнечных камней" (гелиолитическая) – ее осн. черты (мумификация, мегалиты, идолы, культы солнца) можно найти не только в Египте, но и на Востоке, в Америке. Одним из совр. последователей этой школы является Тур Хейердал.

Д. способствовал развитию разл. методов исследования культур. Так, заслугой Фробениуса является введение метода картографирования культурного пространства, используя к-рый он создал карту культур Африки. Риверс, представитель кэмбридж. школы в этнографии, сочетавший позитивные моменты эволюционизма и Д., перешел к экспериментальным методам изучения культуры и использовал рез-ты своих полевых наблюдений для теор. обобщений.

Лит.: Александренков Э.Г. Диффузионизм в зарубежной зап. этнографии // Концепции зарубежной этнологии: Критич. этюды. М., 1976; Culture: the Diffusion Controversy. L., 1928; Radin P. The Method and Theory of Ethnology. An Essay in Criticism. N.Y., 1966; Smith G.E. The Diffusion of Culture. N.Y., 1971; A Handbook of Method in Cultural Anthropology. Ed. by Naroll R., Cohen R. N.Y., 1973.

Л. П. Воронкова

ДИФФУЗИЯ КУЛЬТУРНАЯ пространственное распространение культурных достижений одних об-в в другие. Возникнув в одном об-ве, то или иное явление культуры может быть заимствовано и усвоено членами многих др. об-в.

Д.к. есть особый процесс, отличный как от передвижения об-в, так и перемещения отд. людей либо их групп внутри об-в или из одного социума в другой. Культура может передаваться от об-ва к об-ву и без перемещения самих об-в, или отд. их членов. Распространение культуры есть особая форма движения, отличная от миграций об-в и людей и никак не сводимая к этим процессам. В таком случае культура выступает как нечто самостоятельное.

Исследователи, обратившие внимание на Д.к., предположили, что то или иное явление культуры совершенно не обязательно должно было возникнуть в данном об-ве в рез-те эволюции, оно вполне могло быть заимствовано, воспринято им извне. Абсолютизация этого верного положения легла в основу особого направления в этнологич. науке, к-рое получило название диффузионизма. Если эволюционисты гл. внимание обращали на развитие, не придавая особого значения диффузии, хотя и не отрицая ее, то в центре внимания диффузионистов оказалась Д.к. Эволюция трактовалась ими как нечто второстепенное или даже совершенно исчезла из их построений.

Предтечей диффузионизма была антропогеогр. школа, идеи к-рой нашли свое наиболее яркое выражение в трудах Ратцеля. Возникший в Германии диффузионизм был представлен школой "культурной морфологии" Фробениуса, концепцией "культурных кругов" Ф. Гребнера и "культурно-исторической" школой В. Шмидта. В Англии диффузионистские идеи развивались в трудах У.Х. Риверса. Самые радикальные сторонники этой концепции стремились свести всю историю человечества к контактам, столкновениям, заимствованиям и переносам культур. Понятие эволюции, а тем более прогресса было ими отвергнуто. Везде и всюду они видели одну лишь Д.к. т.е. пространственное перемещение разл. явлений культуры. Особенно последовательным в этом отношении был Гребнер. Согласно его т.зр. каждое явление и материальной, и духовной культуры (лук и стрелы, свайное жилище, земледелие, тайные мужские союзы, культ духов умерших и черепов, лунная мифология и т.п.) возникло в истории лишь однажды и только в одном месте и затем из этого центра распространилось по земле. До крайнего предела идеи диффузионизма были доведены в работах англ. ученых Г. Эллиота-Смита и У.Дж. Перри, к-рые гл. внимание уделяли не столько первобытным, сколько цивилизованным народам. Согласно их взглядам, был только один мировой центр цивилизации – Египет, откуда созданная древними египтянами высокая культура распространилась по всему миру. Их концепцию часто характеризуют как гипердиффузионизм или панегиптизм. Сходные идеи развивали и нек-рые историки, в частности нем. ассирологи Ф. Делич и Г. Винклер (концепция панвавилонизма). Согласно их взглядам почти все, если не все, цивилизации земли имеют своим истоком вавилонскую.

Д.к. несомненно имеет место, но она ни в малейшей степени не исключает эволюцию культуры. Прежде чем распространиться, любое культурное явление должно возникнуть, что с необходимостью предполагает эволюцию, развитие.

Лит.: Делич Ф. Библия и Вавилон. Апологетич. очерк. СПб., 1912; Винклер Г. Вавилонская культура в ее отношении к культурному развитию человечества. М., 1913; Артановский С.Н. Истор. единство человечества и взаимное влияние культур. Л., 1967; Александ-ренков Э.Г. Диффузионизм в заруб, зап. этнографии// Концепции зарубеж. этнологии: Критич. этюды. М., 1976; Токарев С.А. История зарубеж. этнографии. М., 1978; Семенов Ю.И. Секреты Клио: Сжатое введение в философию истории. М., 1996; Frobenius L. Der Ursprung der afrikanischen Kulturen. В., 1898; Schmidt W. Der Ursprung der Gottesidee. 1. Historisch-kritischer Teil. Munster, 1912; Rivers W.H.R. The History of Melanesian Society. V. 1-2. Camb., 1914; Culture: The Diffusion Controversy. N.Y., 1927; Elliot Smith G. The Migrations of Early Culture. Manchester, 1929; Voget F.W. A History of Ethnology. N.Y., 1975.

Ю. И. Семенов

ДОБИАШ-РОЖДЕСТВЕНСКАЯ Ольга Антоновна (1874-1939) – медиевист, историк зап.-европ. ср.-век. культуры. Окончила гимназию в Нежине и историко-филол. ф-т С.-Петербург. Высших Женских курсов (Бестужевских) (1899). Ученица Гревса. Несколько лет преподавала историю в Петербург, женских гимназиях. С 1904 преподавательница Бестужевских курсов. В 1908-11 находилась в научной командировке в Париже, где занималась в Сорбонне, Школе хартий и Школе высших практич. исследований. Своими учителями считала Ш.В. Ланглуа и Ф. Лота. По возвращении в Россию доцент Бестужевских курсов. Д.-Р. была первой женщиной в России, защитившей магистерскую (1915) и докт. (1918) дис. по всеобщей истории. Проф. Бестужевских курсов (с 1915), Петроград, (позднее Ленинград.) ун-та (1918-29, 1934-39). Чл.-корр. АН СССР (1929). Научный сотрудник Рукописного отдела Гос. Публичной библиотеки в Ленинграде (1922-39). По своим полит, взглядам до революции была близка к кадетам, после революции постепенно примирилась с Советской властью. Автор ок. 150 печатных работ.

Получив прекрасное медиевистич. образование в Петербурге и Париже, Д.-Р. в своем научном творчестве сочетала традиции рус. и франц. школ, что и сделало ее ученым европ. масштаба.

Во франц. дис. "Приходская жизнь во Франции в XIII в." (1911; на франц. яз.) и рус. магистерской дис. "Церковное об-во Франции в XIII в. Приход" (1915) Д.-Р. обратилась к 13 в. – времени широко распространенных ересей и мистич. движений, эпохе великих богословов, но задача ее была "исследовать ту почву, на к-рой возникали эти движения, ту ткань мелких фактов повседневной жизни церковного об-ва, к-рая их окружала, их питала и часто их душила". В них глубоко изучены и яркими красками обрисованы бытовой уклад, культурный уровень и ментальность ср.-век. франц. духовенства. Эти работы Д.-Р. соприкасаются с позднейшими исследованиями Г. Лебра по истор. социологии франц. прихода и отчасти предваряют их (А.Я. Гуревич).

В докт. дис. Д.-Р. "Культ св. Михаила в лат. ср.-вековье V-XIII вв." (1918) исследуется "истор. биография архангела Михаила", тесно связанная "с перипетиями судеб лат. человечества", т.е. формы и функционирование его культа в разл. зап.-европ. странах на протяжении девяти веков. Глубоко изучены истоки и сложение культа архангела и особенности его почитания в меровингской Галлии, лангобардской Италии, раннеср.-век. Ирландии, Каролингской и Оттоновской империях, в норманско-франц. мире, вплоть до высокого средневековья и Данте. Новаторская и превосходно написанная работа Д.-Р. сохранила свое значение по наст. время и перекликается с совр. исследованиями локальных и народных культов (Ж. Ле Гофф, Ж.-К. Шмитт, А.Я. Гуревич).

Д.-Р. принадлежит ряд блестяще написанных синтетических и научно-популярных работ, опубликованных в первые послереволюц. годы: "Эпоха Крестовых походов" (1918), "Зап. Европа в Ср. века" (1920), "Зап. паломничества в Ср. века" (1924), "Крестом и мечом. Приключения Ричарда I Львиное Сердце" (1925), в к-рых с большой проникновенностью воссоздана ср.-век. жизнь и религ. психология ср.-век. человека. В своих исследованиях повседневной жизни ср.-век. человека, его форм восприятия мира и переживания времени (неопубл. курс "Ср.-век. быт", 1920/1921); ст. "По вопросу о часах в раннем Ср.-вековье", 1923), как и в работах 30-х гг. по истории ср.-век. агрикультуры и техники, Д.-Р. во многом перекликается с исследованиями ср.-век. ментальности и повседневности, предпринятыми школой "Анналов".

По своему складу Д.-Р. была конкр. историком, и осн. пафос ее деятельности составляла работа с первоисточниками. Насаждение в России методов критич. источниковедения применительно к изучению культуры зап. ср.-вековья она считала делом своей жизни. С сер. 20-х гг., отстраненная от преподавания истории в ун-те как "идеалистка", Д.-Р. почти всецело сосредоточилась на работах по ср.-век. источниковедению и палеографии, тесно связанными с изучением и публикацией зап. ср.-век. рукописей Гос. Публичной библиотеки. Ее исследования в этой области ("История письма в Ср. века", 1923; 2-е доп. изд. 1936; "История Корбий-ской мастерской письма", 1934; на франц. яз.; много-числ. статьи, опубл. в СССР и на Западе) принесли ей большую междунар. известность и стали классикой европ. науки. Д.-Р. – создатель школы лат. палеографии в нашей стране (В.В. Бахтин, Е.Ч. Скржинская, А.Д. Люблинская, B.C. Люблинский и др.). Палеографию Д.-Р. рассматривала как часть истории культуры, исследуемый документ она всегда видела в широком контексте истор. жизни, так что и эти ее работы носят культурологич. характер.

В сер. 30-х гг. Д.-Р. вновь обращается к работам более широкого плана, часть к-рых ("Источниковедение зап. ср.-вековья", "Духовная культура Зап. Европы IV-XI вв.", "Техника книги в эпоху феодализма" и др.) опубликована только в посмертном сб. 1987 г. Большую ценность представляют также работы Д.-Р. по изучению поэзии вагантов (корпус "Стихотворения ваган-тов", 1931; на франц. яз.); "Коллизии во франц. об-ве XII-XIII вв. по студенч. сатире этой эпохи", 1937). С особым мастерством воссозданы ею социальный кругозор и социальные настроения вагантов, их место в ср.-век. об-ве.

Д.-Р. воспиталась в школе историков-позитивистов: и Гревс, и Ланглуа декларировали себя таковыми. Сама она не проявляла особого интереса к филос. и методол. проблемам и скорее исповедовала проф. идеологию ученых, стремившихся работать "по ту сторону" всякой философии и заниматься решением конкр. научных проблем. Ей был чужд концептуализм (что вообще характерно для Петербург, истор. школы). Такую установку с известным основанием можно назвать позитивистской, но, вероятно, правильнее определить истор. мировоззрение Д.-Р. как реалистическое. В работах 30-х гг. она использовала, как правило, весьма удачно, социол. категории и характеристики и, по-видимому, приняла нек-рые элементы марксистского понимания истории, продолжая считаться по офиц. номенклатуре "бурж. ученым".

Строгая научность сочеталась у Д.-Р. с утонченной эстетич. культурой нач. 20 в. Д.-Р. – один из самых изысканных и совершенных историков-художников в русской истор. науке. Язык ее работ, изумительный по богатству красок и яркости, воссоздает зримую картину истор. прошлого. Но за блестящим изложением Д.-Р. всегда стоят строгость выводов, точный учет причин и следствий, безукоризненная научная проработка материала, наконец живое чувство и понимание совр. мира.

Д.-Р. – талантливый представитель Петербург, школы медиевистики к. 19-нач. 20 в. (см. также ст. Гревс, Карсавин, Федотов) и один из самых видных медиевистов-культурологов в отеч. науке. Интерес к научному творчеству Д.-Р., к-рое долгое время замалчивалось и принижалось в СССР, возродился в России во вт. пол. 80-х гг., когда были переизданы нек-рые ее работы и впервые опубликованы ранее не печатавшиеся труды, эпистолярное и мемуарное наследие.

Соч.: Церковное об-во Франции в XIII в. Ч. 1: Приход. Пг., 1914; Культ св. Михаила в лат. ср.-вековье. V-XIII вв. Пг., 1917; Эпоха Крестовых походов: Запад в крестоносном движении. Пг., 1918; Зап. Европа в Средние века. Пг., 1920; Западные паломничества в Средние века. Пг., 1924; Мастерские письма на заре зап. ср.-вековья и их сокровища в Ленинграде. Л., 1929; Агрикультура в памятниках зап. ср.-вековья. Переводы и комментарии. (Ред.) М.; Л., 1930; Культура зап.-европ. ср.-вековья: Научное наследие. М., 1987; История письма в Ср. века. М., 1987; Крестом и мечом: Приключения Ричарда I Львиное Сердце. М., 1991; La vie paroissiale en France au XIII-e siecle. P., 1911; Les poesies des goliards. P., 1931; Histoire de l'atelier graphique de Corbie de 651 a 830 Leningrad. 1934.

Лит.: Люблинская А.Д. О.А. Добиаш-Рождественская как ученый // Учен. записки ЛГУ. Сер. ист. наук. Вып. 12. 1941; Она же. О.А. Добиаш-Рождественская как историк // Ср. века. В. 1. М.-Л., 1942; Она же. Значение трудов О.А. Добиаш-Рождественской для развития лат. палеографии в СССР // Там же. В. 29. М., 1966; Список печатных трудов О.А. Добиаш-Рождественской // Там же; Чехова Е.Н. О.А. Добиаш-Рождественская: Воспоминания // С.-Петербургские Высшие женские (Бестужевские) курсы. Л., 1973; Каганович Б.С. О.А. Добиаш-Рождественская и ее научное наследие // Франц. ежегодник. 1982. М., 1984; Он же. Из переписки О.А. Добиаш-Рождественской 1920-30-х гг. // Отеч. история. 1992. №3; Ершова В.П. О.А. Добиаш-Рождественская. Л.,1988.

Б. С. Каганович

ДОИ Такэо (р. 1920) – япон. психиатр, один из виднейших представителей психоаналитического направления в япон. культурологии. Выпускник Токийского ун-та, ученик основателя япон. психоаналитич. школы Хэйсаку Косава (1897-1968). Психиатрию и психоанализ изучал также в США. Проф. Токийского ун-та. Д. принадлежит одна из наиболее известных и популярных в японоведении культурологии, концепций – теория "амаэ". "Амаэ" – психол. ориентация на зависимость, на снисходит, отношение к человеку, на вседозволенность в его поведении в надежде на то, что все слабости и просчеты будут прощены другим человеком – объектом "амаэ". Поведение человека из мира "амаэ" подобно поведению ребенка, ищущего постоянной поддержки у своих родителей, в первую очередь у матери, и в то же время полагающегося на их снисходительность и благожелательность. "Амаэ" в общем соответствует понятиям "первичной любви" или "пассивной любви к объекту", введенных британ. психоаналитиком М. Балинтом. Однако в зап. культурах не оформлено отчетливо осознание различий активной и пассивной форм любви, в частности, оно не нашло своего отражения и в языках этих культур. Хотя явления, аналогичные "амаэ", можно обнаружить в психологии и поведении зап. человека, их присутствие не столь очевидно, как у японцев. В отличие от зап. человека, ориентированного на независимость, японец стремится к зависимости ("амаэ"), жаждет и ищет ее. По мнению Д., "амаэ" – ключевое понятие не только для характеристики япон. менталитета, но и структуры япон. об-ва в целом. Это об-во с его вертикальной иерархич. структурой отношений (концепция "татэ сякай", предложенная япон. социоантропологом Т. Наканэ) требует "амаэ".

Психологический прототип "амаэ" – отношения матери и ребенка, начавшего осознавать отдельное существование от нее. "Амаэ" можно считать психол. попыткой преодоления этого отделения и его сублимации за счет стремления к ассимиляции и идентификации с другими. Эта психология пронизывает всю жизнь японца, попытки ее разрушения вызывают стрессы и неврозы. В япон. яз., в отличие от других, много слов и выражений, отражающих феномен "амаэ". Его проявления закреплены и в особенностях япон. социальных отношений с доминированием в них чувства долга ("гири"), стыда ("ханзи") и вины ("цуми"), в замкнутом иерархич. характере япон. группизма, в худож. культуре, в идеологии.

Успех теории "амаэ", имевшей широкий резонанс и в Японии, и на Западе, способствовал росту интереса к психоаналитич. интерпретациям япон. культуры, сформировавшим в наст. время целое направление в япон. культурологии, виднейшими представителями к-рого, наряду с Д., являются X. Каваи, К. Оконоги.

Соч.: "Амаэ"-но кодзо. [Структура "амаэ"]. Токио, 1971; "Амаэ" дзакко. [Сб. статей об "амаэ"]. Токио, 1975; Амаэ то сякай гаку. ["Амаэ" и социальные науки]. Токио, 1976. ( совм. с X. Оцука и Т. Кавасима); The Anatomy of Dependence. N.Y., 1973; The Anatomy of Self: The Individual Versus Society. Tokyo, 1986.

Лит.: Корнилов М.Н. Реф. на кн.: Дои Такэо. Структура "Амаэ" // Проблемы национальной психологии Японии:Реф. сб.М.,1977.

М.Н. Корнилов


Д

ДОЛЛАРД (Dollard), Джон (р. 1900) – амер. антрополог, психолог. Окончил ун-т штата Висконсин; защитил докт. дис. "Форма и функция в раннеамериканской семье", Чикаг. ун-т, 1931. Изучал психоанализ в Германии. По возвращении перешел в Йельский ун-т. В первой кн. "Критерии жизнеописания" Д. применил синтетич. подход к изучению личности, показав, как биол. сущность человека, его природные свойства и потребности трансформируются в социальную и культурную функции. В книгах "Каста и класс в южном городе" и "Дети неволи" исследовал культурные аспекты межрасовых отношений в городе со смешанным населением; в последней работе была применена методика социально-классового анализа, разработанная У.Л. Уорнером.

В 30-е гг. совместно с коллегами из Ин-та человеч. отношений предпринял исследование агрессивного состояния; выводы написанной в соавторстве книги "Разочарование и агрессия" оказались плодотворными для ряда психол., социол. и культурологич. исследований. Особый интерес ученого вызывали теор. проблемы. Совместно с Н. Миллером он исследовал проблему обучаемости в культуре человека. Работы послевоенного периода посвящены социокультурным основаниям психотерапии и изучения неврозов. Проблемам психотерапии посвящены и его последние работы.

Разностороннее образование и широта научных интересов Д. способствовали его междисциплинарному подходу в исследовании об-ва и культуры.

Соч.: Frustration and Aggression. New Haven; L, 1939 (et al.); Social Learning and Imitation. New Haven; L., 1941 (with N.E. Miller); Victory over Fear. N.Y., 1942; Fear in Battle. New Haven, 1943; Criteria for the Life History. N.Y., 1949; Personality and Psychotherapy. N.Y., 1950; Caste and Class in a Southern Town. N.Y., 1957; Steps in Psychotherapy; Study of a case of Sex-Fear Conflict. N.Y., 1953 (et al.); Children of Bondage. N.Y., 1964 (with DavisA.).

E. M. Лазарева

ДУССЕЛЬ (Dussel) Энрике (р. 1934) – аргент. философ и теолог, в наст. время живет в Мексике. Д. – своеобразный продолжатель "философии лат.-амер. сущности" Л.Сеа. Основываясь на теор. вопросах, разработанных предшественниками (проблема взаимосвязанности аутентичности и универсальности, необходимость культурной самоидентификации народов Лат. Америки и др.), Д. предложил способ их практич. разрешения в концепции "инаковости" Лат. Америки, вырастающей в "философию освобождения". Д. отказывает зап.-европ. культуре в прерогативе на истор. субъектность, справедливо полагая, что подлинным субъектом собственного бытия может быть лишь тот, кто увидит в другом "Другого", т.е. такой же автономный и аутентичный субъект бытия ("Лат.-амер. этич. философия", 1977). Признаком аутентичности субъекта мировой культуры служит его маргинальность (что парадоксальным образом все же предполагает наличие ценностного "Центра"). Следовательно лат.-амер. культура содержит в себе новую, "инаковую" истинность или аутентичность.

Цивилизационная специфичность лат.-амер. мира требует особого понятийного аппарата, отличного от зап.-европ., поэтому Д. делает попытку выстроить набор альтернативных категорий, адекватных лат.-амер. образу мира. Одной из таких категорий и является введенное Д. понятие "инаковости" (alteridad), заимствованное из зап.-европ. философии (Бубер, Левинас) и экстраполированное из сферы спекулятивной абстракции в злободневность конкр. реальности лат.-амер. мира. Согласно Д., именно лат.-амер. этос предполагает гипотетич. познание человечеством собственной сущности с позиций "инакового" гуманизма.

Предложенная Д. концепция "инаковости" призвана изжить свойственный лат.-амер. сознанию комплекс цивилизационной несостоятельности, промежуточности. Д. рассматривает лат.-амер. онтологию изнутри, но трактует ее преимущественно в социально-полит, плане, в типологич. аспекте угнетаемого или зависимого мира. На этой основе и строится разработанная Д. "философия освобождения".

Соч.: Para una etica de la liberacion latinoamericana. T. 1-2. В. Aires, 1973; Т. 3. Мех., 1977; Т. 4-5. Bogota, 1979-1980; Teologia de la liberacion e historia. B. Aires, 1975; Filosofia etica latinoamericana. Мех., 1977.

Лит.: Петякшева Н.И. "Этич. философия" Энрико Дусселя// Из истории философии Лат. Америки XX в. М., 1988; Деменчонок Э.В. Философия истории Дусселя// Лат. Америка, 1989, №5; Hacia una filosofia de la liberacion latinoamericana. B. Aires, 1974; Cerutti G. Filosofia de la liberacion latinoamericana. Мех., 1983.

Ю. Гирин

ДУХОВНОЕ ПОЗНАНИЕ непосредственно связано с понятием духа, к-рое генетически производно от понятия "душа", но сущностно отлично от него. Если душа признается имманентным началом человеч. субъективности, то дух – трансцендентным. Дух есть сущность духовного так же, как духовное – сущность душевного. Духовное возникает, когда человек начинает строить иной мир, мир умозрения, с присущими ему понятиями и символами. Человек как бы удваивает мир, строя свою духовную сферу как способ человеч. существования. Лишь в рез-те такого удвоения мира возможно возникновение смысла и ведение разумной, сознат. и целеполагающей деятельности.

Д.п. непосредственно связано с познанием абсолюта и самопознанием. Оно осуществляется через умозрение, к-рое, трансцендируя налично сущее, восходит к его истине как бытию. В движении трансцендирования порождается трансцендентное как представление об ином, чисто умозрит. мире. Степень умозрения говорит о глубине Д.п.

Понятие духа рождается вместе со становлением монотеистич. религий трансцендентного типа, когда Бог мыслится запредельной реальностью, творящей мир "из ничего", когда предметом философии становится не сущее, а умозрит. бытие. В этом смысле ранняя древность не знает духа, ибо она соматична и "душевна" ("пневматична").

Возникновение идеи бытия как трансценденции приводит к тому, что сущность человека начинает мыслиться как дух. Способствовала этому не только иудейская традиция и христианство, но и античная мысль. Умозрение углублялось от мифа к логосу и теосу, от апейрона к нусу, от имманентного к трансцендентному. Вместе с различенностью вещи и идеи как ее сущности (Платон), сущего и бытия (Парменид), человек пришел к различению тела, души и духа. Тело он отнес к сущему, а дух к бытию или чему-то вечному. Душа связует оба понятия. Духовное отношение к жизни стало рождаться там, где человек начал метафизически осмысливать свою жизнь из своего положения в мире. Из такого осмысления родилось представление об идее, об "идейном" отношении к жизни, т.е. духовном. Понятие идеи как онтологич. единицы, гносеологич. принципа и духовной жизни выражено в философии Платона. В религии метафизич. осмысление жизни закрепляется на центральном ее символе. Через такого рода символ или идею для человеч. сознания становится возможным вхождение в духовное, осуществление духовной жизни.

Генезис Д.п. есть одновременно становление человека как духовного существа и запечатление этого процесса в филос. понятиях, религ. символах и произведениях искусства. Они важны именно тем, что играют творч. и созидат. роль в Д.п.: опираясь на эти духовные орудия, человек глубоко осмысливает свое положение в мире, задумывается над смыслом своей жизни.

Рождение понятия бытия как трансцендентного не только открыло человеку невиданные горизонты Д.п., но и принесло с собой новые проблемы: необходимость соотнесения трансцендентного и имманентного, сущего и бытия, бытия и мышления, взаимоотношений и связи тела, души и духа, человека и Бога, мира и Бога и т.д. Вся духовная культура пытается разрешить эти задачи и снять оппозиции, к-рые являются ее движущей силой.

Из понимания духовного как духа рождается этика, добродетелями к-рой становятся созерцание запредельного, бесстрастие, отрешенность и т.д. Возникает новый идеал святости.

Процесс духовного творчества в истории культуры разбивается на три осн. потока: религию, философию и искусство. Феномен духовного реализуется в этих трех сферах специфич. образом, опираясь на разл. сущностные силы человека, его способности и потенции. Духовное есть трансформация человека к духовному существу, невозможная без "точек опоры", символов религии и метафизич. понятий философии, опираясь на к-рые сознание способно самоочищаться; духовный феномен можно определить и через понятие трансформации. Духовное осуществляется тогда, когда некое человекоподобное существо трансформируется к Человеку; этот процесс создает свою символику и термины в зависимости от того, на каком материале он осуществляется: религ., филос. или ином.

За всеми формами и проявлениями в культуре феномена Д.п. выявляется некий инвариант – духовный архетип человечества, к-рый можно представить в виде равностороннего треугольника, вершинами к-рого будут являться Истина, Добро и Красота. Проведя круг и соединив эти вершины, получаем Любовь. Круг, взятый как целое определяется как Бытие, Единое, Благо, Бог – в зависимости от традиции и символа, к-рый она использует.

Сущность человека развертывает себя через философствование – методом мышления, к-рое ищет истину; через веру в религии, к-рая выражает добро; и через творчество в искусстве, к-рое созидает красоту. Во всех культурах человечества выражен единый архетип под оболочкой разл. символов. В архетипе все задано в единстве, к-рое изначально не по времени, но по сущности, – к ней стремится Д.п., пытаясь обрести целостность. Однако духовный архетип человечества может развернуться в истории лишь через воплощение в каждой личности, – через развертывание ее сущности.

Д.п. не характеризуется экспансией вширь, оно качественно отличается от всех иных способов познания тем, что идет вглубь. Если научное и экстрасенсорное познание любых видов распространяется по горизонтали, то Д.п. выступает по отношению к ним как познание вертикальное, не как познание относительно только способностей человека и его свойств, их развития, а как познание относительно обладателя их, или познание сущности, самости, природы человека. Последний вступает в сферу духовного, когда задается экзистенциальным вопрошанием о смысле собственной жизни. Духовное представляется как истина человеч. жизни, которая рождается из осмысления самой жизни. Духовное – высший продукт жизни как таковой, к-рая приходит к своему самосознанию и сознат. возрастанию в человеке. Сущность человека развертывается, проходя этапы трансцендирования своего наличного бытия, но трансцендирование, к-рое не захватывает глубины экзистенциального бытия человека, будет лишь пустой фразой или формой. Истинное Д.п. осуществляется т.о., что чем более трансцендируется наличное, тем глубже вскрывается экзистенциально-имманентное. Сущность человека становится явной лишь в растяжении, в напряжении между трансцендентным и имманентным, где одно без другого неосуществимо. Лишь в этой растянутости-распятости человек способен "увидеть" самого себя, т.е. осуществлять Д.п. Особо необходимо выделить такие сущностные характеристики Д.п. как трансцендирование и экзистирование. Осуществляя трансцендирование, человек выходит за рамки своего наличного бытия, расширяет сознание, раздвигает горизонты своего познания, вскрывает свое имманентное, но лишь в том случае, если оно захватывает его экзистенцию, затрагивает основу его собств. существования.

Помимо определения осн. сфер реализации духовных феноменов (философии, религии и искусства) и сущностных характеристик Д.п. (трансценденции, экзистенции и др.), понятие духовного можно выявить и попытаться описать с т.зр. его качеств, наполнения. К нему можно отнести человечность, любовь, совесть, творчество и др. Именно эти проявления духовного пронизывают все его сферы, присутствуют во всех культурах.

Феномен духовного, реализуемый как процесс самопознания, в к-ром развертывается сущность человека, обнаруживает себя во все большей степени очеловечивания человека. Человечность человека покоится в его сущности, т.к. бесчеловечным, негуманным называем мы человека, отпавшего от своей сущности (Хайдеггер). Из этого можно заключить то, что человек по сущности, по своей духовной природе добр, и зол он лишь тогда, когда забывает себя, отдаляясь от своей сущности. Из такого забвения человеком самого себя и вырастает духовный кризис человечества, как потеря человеком человечности, гуманизма, своего лица. От человека его сущность скрывает и техника, и его собств. неодухотворенная чувственность. Именно из Д.п. вырастает истинный гуманизм, к-рый является сущностной характеристикой духовного феномена. Нравственность поэтому сущностно связана с духовным и является одной из форм его проявления. Нравственность "нравственна" лишь тогда, когда она рождается из глубин духовного. В духовном мире нечто приобретается лишь через самоотдачу и жертву.

Высшая форма духовного отношения человека к миру – любовь. Она выражает собой принцип возрастания жизни, пришедшей к своему самосознанию через человека. Любовь – существо самой жизни и представляет собой духовный архетип человечества, к-рый раскрывается экзистенциально через развертывание сущности человека. Любовью соединяется человек с бытием, и с Богом, с ближним и с собственной душой. Именно любовь связует воедино истину, добро и красоту, являя в этом высшем синтезе духовный архетип человечества. Без любви все тщетно. Любовь не случайно стала символом всех духовных традиций человечества. Если душа человека движется любовью, это говорит о достижении ею высшего совершенства, о том, что человек в своих поступках исходит и из абсолютной, и из своей сущности. В любви человек познает не только Другого, но и самого себя, сущность мира, бытия, Бога.

Совесть – именно благодаря ей вступают в сообщение, во взаимодействие как бы два онтологически разных мира: материальный и духовный. Человек посредством совести осуществляет их координацию, строит мир эмпирический по законам мира идеального. Совесть связует поступок человека с его идеалом. В со-вести человек выступает в роли вестника бытия, чтобы жить в со-гласии с ним (Хайдеггер).

Высшим видом творчества является самопознание, самосозидание человеком самого себя, – лишь этот процесс можно определить как собственно духовный, как действительно творческий, приводящий к развертыванию на основе любви сущности человека, и к явленности – духовный архетип человечества.

Лит.: Хайдеггер М. Письмо о гуманизме // Время и бытие: статьи и выступления. М., 1993; Нижников С.А. Проблема духовного в зап. и вост. культуре и философии. М.,1995.

С. А. Нижников

ДУХОВНО-ИСТОРИЧЕСКАЯ ШКОЛА – направление, возникшее в нем. лит-ведении на рубеже 19-20 вв. как реакция на кулыпурно-историч. школу и филол. позитивизм; развилось на основе идей "философии жизни" Ницше и особенно Дильтея ("понимание", "постижение" как специф. метод гуманитарных наук в противоположность естественнонауч. "объяснению" – "природу мы объясняем, душевную жизнь постигаем"). Метод Д.-и. ш. представляет собой непосредств. постижение нек-рой культурной (худож.) цельности и осуществляется путем "сопереживания", интуитивного проникновения в предмет и его интерпретации ("герменевтики"); "жизнь" понимается как духовно-истор. реальность, являющаяся с наибольшей полнотой в худож. творчестве и особенно в лит-ре. Первостепенное значение при изучении худож. произведения проблемы воображения и "переживания" как единства субъекта (автора) и объекта (эпохи) противопоставлялось и позитивизму, и гегельянскому панлогизму.

Оформление Д.-и. ш. в самостоят, течение связано с выступлением (1908) Р. Унгера против фактографии филологич. школы В. Шерера – Э. Шмидта и с работой Дильтея "Построение историч. мира в науках о духе" (1910), поставившей задачу раскрыть "историю духа" как историю автономных и индивидуальных идей, настроений, образов (напр., история "переживания" творчества Шекспира нем. авторами разных эпох, прослеженная Ф. Гундольфом). Д.-и. ш. сосредоточенно занималась типологией мировоззрений и личностей поэтов (Дильтей, Шпрангер). Типы "жизни" рассматривались как ценностно равноправные. Как пример "совершеннейшей жизни", в к-рой всякий момент исполнен чувства самодовлеющей ценности, Д.-и. ш. обычно выдвигала Гёте (отсюда многочисл. работы о нем: Дильтей, 1877; Зиммель, 1913; Гундольф, 1916; Э. Эрматингер, 1932; Шпрангер, 1943; Ф. Штрих, 1946). Вслед за работами Дильтея о Петрарке, Лессинге, Гёльдерлине, Новалисе, Диккенсе монографич. исследование с упором на "сопереживаемую" целостность и неповторимость каждого автора стало для Д.-и. ш. осн. жанром исследования, к-рое велось обычно на широком культурном фоне, с углублением не столько в биографию, сколько в "дух эпохи" и в филос. основы миросозерцания писателя (отсюда второе самоназвание Д.-и. ш. – "культурно-филос. школа").

Расцвет Д.-и. ш. – 20-е гг. (обобщающие монографии: Штрих "Нем. классика и романтика"; К. Фиетор "История нем. оды", 1923; Г. Корф "Дух эпохи Гёте", т. 1-4, 1923-53; Г. Цизарж "Поэзия нем. барокко", 1924; П. Клакхон "Нем. романтизм", 1924; Ю. Петерсен "Сущность нем. романтизма", 1926; О. Вальцель "Нем. поэзия от Готтшедадо современности", т.1-2, 1927-30). В 1923-45 органом Д.-и. ш. был журн. "Deutsche VierteIjahrsschrift fur Literaturwissenschaft und Geistesgeschichte".

В кон. 20-х гг. в рамках Д.-и. ш. выделились два направления: "история стиля" (Гундольф, Штрих, Цизарж, Э. Бертрам) и "история идеи" ("проблемно-историч." направление – Унгер, Корф, Петерсон). Первое рассматривало поэзию как высшую форму действительности и развивало тезис Дильтея о символич. характере поэзии и ее истолкования. Второе сосредоточилось на выражении в лит-ре филос. идей (трагизма, свободы, необходимости и т.д.) и отыскании ее мифол. корней. В 30-е гг. первое сблизилось с феноменологией Э. Гуссерля, второе – с неогегельянством. В сер. 30-х гг. как самостоят.течение школа перестала существовать. Д.-и. ш. оказала влияние на мн. теоретиков лит-ры и критиков и в Германии, и в др. странах (в Венгрии – А. Серб, Т. Тинеман; в Швейцарии – школа "интерпретации" Э. Штайгера), в т.ч. и на формирование экзистенциалистского лит-ведения. Имманентный метод истолкования произв., культ "переживания" и интерпретации вне социальных факторов, склонность к иррационализму, присущие Д.-и. ш., становились объектом критики со стороны последующих школ и отд. лит-ведов (Э. Р. Курциус, В. Краус и др.).

Лит.: Унгер Р. Новейшие течения в нем. науке о лит-ре // Совр. Запад. Кн. 2. М.; Л., 1924; Жирмунский В. Новейшие течения историко-лит. мысли в Германии // Поэтика. [В.2]. Л., 1927; Хорват Б. О принципах методологии лит-ведения в "истории духа" // Филос. науки. 1967. N 3; Mahrholz W. Literargeschichte und Literarwissenschaft. Lpz., 1933; Miiller-Vollmer K. Towards Phenomenological Theory of Literature. The Hague, 1963; Conrady K..O. Einfuhrung in die neuere deutsche Literaturwissenschaft. Reinbek, 1966; Krauss W. Grundprobleme der Literaturwissenschaft. Reinbek bei Hamb., 1969.

Б. А. Старостин

ДУША (англ. soul, нем. Seele, фр. ame) – в большинстве религий мира бестелесный, бессмертный элемент, источник жизни физического тела. Идея души существует во всех человеческих культурах, хотя может принимать разные формы и смысловые оттенки. В самом общем смысле душа – принцип жизни; начало, "оживотворяющее" тело. Характер связи души и тела понимается в разных традициях различно, уникальность связи души и тела в христианской культуре противостоит идеям переселения душ в индуизме, буддизме, греческой религии и философии. Соответственно, с разделением души и тела во многих культурах связывается смерть, а также "пограничные" состояния сна, болезни, транса и т.д. Концепция Д. связана со стихийным гилозоизмом, представлением об одушевленности материи, аналогичным буддийскому учению об атмане (в брахманизме – Брахма) – всемирной Д. Первичное разделение предметов на "живые" и "мертвые" в первобытных верованиях привело к обозначению термина "Д." в различных языках через "дыхание" (в христианской догматике "Д." и "дух" различаются как личностное и надличностное начала). Традиционно ассоциирование Д. с разными функциями и органами тела: кровью (иудаизм), носом (индейцы Анд), сердцем (др.-егип. "Сказка о двух братьях", русский фольклор – Кащей), мозгом (концепция Галена). Платон и платоники (Филон Александрийский) различали "разумную Д.", помещавшуюся в голове, и "неразумную Д.", состоящую из двух частей – "мужества" в груди, "вожделения" в животе. Многим народам мира известно представление о множественности душ; у горноалтайских народов, имевших термин для общего понятия Д. (сюне), признавалось существование семи видов души: тын – собственно дыхание; кут – жизненная сила человека; джула и сюр – двойник, способная к передвижению отдельно от тела; аруу кёрмёс и джаман кёрмёс – душа или дух покойника (добрая и злая); и соответственно их материализации – джел-салкын ("ветерок", живет в раю) и юзют (вихрь, обитает в подземном царстве). Несколькими Д. наделяли человека эвенки. В отечественной науке явственна тенденция не применять термин Д., рассматривая ранние представления о "душах", характерные, в частности, для культур народов Сибири.

В Древнем Египте признавалось существование разных видов Д. (ка и ба). Часто Д. ассоциировалась с тенью (в отличие от людей вампиры, упыри не имеют тени), с отражением лица или тела на воде, зеркале, с портретом, что сближает понятия Д. и двойника. Для ранних этапов развития культуры характерно представление о зооморфной Д.; широко распространен в верованиях разных народов образ Д.-птицы. В поздних религиях Д. изображается в виде принадлежащего ей тела, нередко прозрачного, с крыльями и т.д. По В. Вундту, концепция "свободной Д." (псюхе) возникла позднее учения о "телесной Д.". Э. Тайлором и Г. Спенсером разработана теория анимизма как формы и даже универсальной стадии религии, не разделяемая в наше время многими специалистами. Дж. Фрэзер приводит многочисленные примеры поверий о вселении человеческой Д. в животных, что послужило выработке им концепции тотемизма.

В разных религиях резко противопоставлены Д. и тело; этот принцип находит крайнее выражение в аскетизме. В католицизме (томизм) идеально полным существование признается только при условии союза души и тела, тем самым обосновывается библейский тезис о телесном воскресении всех умерших на Страшном суде. В индуизме и буддизме бессмертие Д. видится в метемпсихозе, реинкарнации, сансаре; в иудаизме фарисеи, в частности, считали, что добрая Д. возвращается в человеческое тело для новой жизни, а злая пребывает в вечном изгнании. Согласно представлениям, принятым в православии после смерти человека Д. первые три дня обитает в близости от тела, затем предстает перед Богом, который посылает ее до девятого дня осмотреть рай; затем Д. идет в ад – увидеть муки грешников, на 40-й же день она опять является к Богу и ее судьба решается окончательно до Страшного суда. Эта концепция – частная разработка общего учения о бессмертии Д.

В культурной истории и антропологии исследование представлений о душе, бытующих в различных культурах, выполняют роль своего рода фокуса, отражающего общую картину мира и ментальный склад данной культуры, этноса, группы и т.д.

Лит.: Франк С.Л. Душа человека. М., 1917; Природа и человек в религиозных представлениях народов Сибири и Севера. Л., 1976; Баскаков Н.А. Душа в древних верованиях тюрков Алтая//Советская этнография. 1973. N 5. С. 108-113; Потапов Л.П. Алтайский шаманизм. Л., 1991; Смоляк А.В. Шаман: личность, функции, мировоззрение народов Нижнего Амура. М., 1991; Frey J. Tod, Seelenglaube und Seelenkult in alten Israel. Leipzig, 1889; Rohde E. Psyche. Tubingen, 1925. Bd. 1-2; Jung C.G. Seelenprobleme der Gegenwart. Z., 1950.

С. Я. Серов

ДЬЮИ (Dewey) Джон (1859-1952) – амер. философ, психолог, гл. представитель прагматизма. Окончил Вермонт. ун-т (бакалавр искусств) и ун-т Джона Гопкинса (доктор философии). Преподаватель и проф. философии (1884-94) в ун-тах Мичигана и Миннесоты. В 1902-04 – руководитель Школы преподавания при Чикаг. ун-те, в 1904-29 гг. – проф. философии и педагогики в Колумбийском ун-те (Нью-Йорк). Известный обществ. деятель левого направления: борец за полит, равноправие женщин, председатель лиги "Свободного полит. действия"; в числе прочего был председателем объединенной следственной комиссии (1937) для ведения т.н. "контр-процесса" о "вине" Л. Троцкого, допрашивал последнего в Мексике.

Становление Д. как ученого начиналось, под влиянием Г.С. Морриса, с изучения Гегеля, и выработанное в работе над гегелевскими текстами увлечение логикой стало основой его научного пути. Под влиянием У. Джеймса Д. пришел к прагматизму, развил последний в концепцию, названную "инструментализм". Ее осн. тезис – "идея есть продукт и функция опыта", все личное понимается как биол. функция ("Очерки экспериментальной логики", 1916).

Акт познания в философии Д. носит экспериментальный и инструментальный характер. Человеч. мышление по своей природе целенаправлено, т.к. исходит из данной ему в опыте ситуации и стремится решить поставленную этой ситуацией проблему. Но толчок к мышлению может дать только ситуация, разл. элементы к-рой активно несовместимы друг с другом. Проблема в том, что мышление не только следствие, но и продукт опыта. Его работа над конкрет. ситуацией осложнена тем, что мышление имеет дело не только с материалом этой ситуации, но и с накопленными в опыте предвзятыми мнениями и готовыми предположениями. Этот комплекс социально обусловленных ложных и неложных навыков мышления, симпатий и антипатий, традиц. представлений о понятиях и есть культура. В определении Д., культура как условие жизни в об-ве значительно усложняет основы, на к-рых общаются и существуют люди. Задача анализирующего мышления – пересмотреть этот комплекс с целью "установить, какого рода культура настолько свободна сама в себе, что порождает полит, свободу в качестве своего спутника и следствия".

Д. не создал системы. В сущности, он занимался лишь развитием и применением логики, остальная часть его творчества воспринимается как филос. публицистика. Ее актуальность принесла работам Д. и популярность, и авторитет. Гл. для Д. тема свободы вполне естественна для философа, признанного "типично американским". Да и 20 век способен заставить размышлять на эту тему.

Соч.: German Philosophy and Politics. N.Y., 1916; Essays in Experimental Logic. Chi., 1918; Democracy and Education. N.Y., 1916; Human Nature and Conduct. N.Y., 1922; Art as Experience. N.Y., 1934; Freedom and Culture. N.Y., 1939; Problems of Men. N.Y., 1946; Школа и об-во. М., 1.907; М., 1924; М., 1925; Психология и педагогика мышления. М., 1915; Введение в философию воспитания. М., 1921; Школа и ребенок. М., 1922; Дьюи Д., Дьюи Э. Школы будущего. М., 1922; Свобода и культура. Лондон,1968.

Лит.: Мокиевский П. Прагматизм в философии // Русское богатство. СПб., 1910. №5, 6, отд. 1; Комаровский Б. Б. Совр. пед. течения. Т. I: Философия воспитания Д. Дьюи в связи с историей амер. педагогики. Баку, 1930; Кроссер П. Нигилизм Д. Дьюи. М., 1958; Хюбшер А. Мыслители нашего времени. М., 1962; ГурееваА.В. Кри-тич. анализ прагматич. эстетики Д. Дьюи. М., 1983; Шар-вадзе Б.А. Теория оценки Джона Дьюи. Тбилиси, 1995; Он же. В поисках уверенности вместе с Джоном Дьюи без ее обретения. Тбилиси, 1995.

А. А. Трошин


Д

ДЮБИ (Duby) Жорж (р. 1919) – франц. историк-медиевист. Окончил Сорбонну (Париж, ун-т), преподавал в ун-тах Безансона и Экс-ан-Прованса, с 1970 – проф. Коллеж де Франс. Член Франц. ин-та (Академии надписей и изящной словесности, моральных и полит. наук). Гл. ред. журналов "Ср. века" и "Сельские исследования", отв. ред. и один из авторов колл. исследований "История сельской Франции" (Т. 1-4. 1975-76), "История городской Франции" (Т. 1-5. 1980-85), "Семья и отношения родства на ср.-век. Западе" (1977), "История частной жизни" (1985).

Д., активный сторонник "Новой ucmop. науки", всегда подчеркивал свою дистанцию от Школы "Анналов", отклонив предложение Броделя войти в редколлегию "Анналов" и работать в VI секции (Социальные и экон. науки) Школы высших практич. исследований.

В центре научных интересов Д. – ср.-век. Франция в осн. 11-13 вв. Начав свою деятельность как историк аграрных отношений, Д. постоянно расширяет проблематику социальной истории и, вторгаясь в историю культуры, сосредоточивается на описании господствующей элиты: семейных отношений, взглядов на войну и обществ, устройство, системы ценностей рыцарства, связей клерикальных, рыцарских, монархич. и бюргерских ценностей с искусством.

Одна из важных и вызвавших наибольшую дискуссию идей Д. – его концепция "феодальной революции". Он полагает, что до 10 в. социально-экон. система на Западе базировалась на крупном землевладении, с использованием труда рабов; вторым по важности источником доходов являлись военные походы; королевская власть культивировала рим. гос. традиции. В 10-11 вв., на протяжении одного-двух поколений, эта система сменяется "сеньориальным строем" (Д. предпочитает этот термин термину "феодальный"), т.е. системой, где гл. роль играют духовные и светские относительно мелкие землевладельцы, и осн. источником эксплуатации является не столько собственность, сколько обладание узурпированными правами королевской власти – судебными, административными и т.п. – над крестьянами. Общество раскалывается на эксплуататоров и эксплуатируемых.

Д. не ограничивается изучением социальных перемен и переносит исследование в сферу ментальностей. По его мнению, рыцарские ценности, представления об особом благородстве воюющего сословия есть идеология обоснования самими членами правящего слоя прав на господство над неблагородными. Д. предпочитает говорить не о "феодализме", а о "феодальности" (feodalite).

Исследование объективно существующих социальных структур привело Д. к исследованию представлений об об-ве, в этом об-ве существующих ("Три сословия или мир воображаемого при феодализме", 1978).

Д. не разделяет присущую Броделю и его последователям тенденцию к игнорированию уникального события и отдельной личности. В книге "Бувинское воскресенье. 27 июля 1214 г. (Война в 12 в.)" (1973) он анализирует повествование об одной битве и на этом примере показывает отношение к войне в 12-13 вв.

Д. весьма скептически оценивает возможности изучения нар. культуры и считает, что доступна для исследования лишь культура правящего меньшинства; нар. же культура может, в лучшем случае, рассматриваться как рез-т "опускания" элитарной культуры в массы.

Многие историки, отдавая должное исследованиям Д., подвергают его критике: он чрезвычайно преувеличил осознанность представлений даже и высших слоев об-ва, слишком настаивает на "конструированности" этих представлений и злоупотребляет понятием "идеология", явно недооценивает возможности изучения нар. культуры путем косвенного анализа письменных источников, в первую очередь массовых (проповеди, жития и т.п.)

Соч.: La societe aux XI° et XIIе siecles dans la region maconnaise. P., 1953; L'Economie rural et la vie des campagnes dans l'Occident medieval. T. 1-2. P., 1962; Guerriers et paysans. VII'-XII6 siecles. P., 1973; Hommes et structures du Moyen Age. P.; La Have, 1973; Le dimanche de Bouvines. 27 Juillet 1214. P., 1973; L'an mil. P., 1974; Saint Bernard: l'art cistercien. P., 1976; Le Temps des cathedrales. L'ai-t et societe 980-1420. P., 1976; Les trois ordres ou l'imaginaire du feodalisme. P., 1978; Dialogues. P., 1980; Le Chevalier, la Femme et le Pretre, P., 1981; Guillaume le Marechal ou le Meilleur Chevalier du monde. P., 1984; L'Histoire continue. P., 1991; Европа в Средние века. Смоленск, 1994.

Лит.: Гуревич А.Я. Истор. синтез и Школа "Анналов". М., 1993; L'Arc. V. 72: Georges Duby. Aix-en-Provence, 1978.

Д. Э. Харитонович

ДЮБУА (Du Bois) Кора Элис (р. 1903) – амер. этнограф и культурный антрополог, известна своими этногр. исследованиями североамер. индейцев и алорцев, а также междисциплинарными исследованиями процессов модернизации и культурного изменения. Образование получила в США (1928 – магистр в Колумбийском ун-те; дис. была посвящена культуре и мышлению ср. веков). Под влиянием Боаса и Бенедикт у нее сформировался интерес к антропологии. В 1929 учится в Калифорнийском ун-те, где в 1932 защитила докт. дис. по антропологии. В 1932-35 работала в Калифорнийском ун-те, а также провела под руководством Крёбера и Лоуи серию полевых исследований (обычаи, культы, религ. представления и мифология североамер. индейцев, живущих в штатах Калифорния и Орегон). Работая в 1935-36 членом Нац. исследоват. совета, она приходит к выводу о необходимости использования в антропологии психол. методов исследования и объяснения. Участвует в междисциплинарном семинаре Кардинера в Нью-Йорк. психоаналитич. об-ве, что во многом определило ее последующую научную карьеру.

В 1938-39 она провела широкомасштабное полевое исследование на о-ве Алор (Индонезия). В центре внимания находилась проблема взаимоотношения между культурой и личностью, проверка идей и гипотез, возникших в ходе дискуссий в семинаре Кардинера. По материалам исследования была издана книга "Люди острова Алор" (1944), принесшая Д. известность и неоднократно переиздававшаяся.

В 1942-49 Д. работала в разл. гос. учреждениях США, в 1950-51 – консультантом ВОЗ, в 1951-54 – директором отдела исследований Междунар. ин-та образования. Осн. предметом ее интереса в 40-50-е гг. были проблемы аккулыпурации и кросскультурного образования. В 1954-69 – проф. Гарвард, ун-та.

В 1961-72 Д. руководила крупномасштабным междисциплинарным исследованием социокультурного изменения, проводившимся в одном из небольших городов Индии; в проекте принимали участие молодые ученые из США и Индии, представлявшие разные научные дисциплины (социологию, антропологию, религиоведение, городское планирование). Неудовлетворенная результатами исследования, Д. отказалась от их публикации.

За выдающиеся профессиональные достижения и заслуги в области преподавания была удостоена высоких академич. почестей. В 1968 избрана президентом Амер. антропол. ассоциации, а в 1969-70 занимала пост президента Ассоциации азиат, исследований.

Соч.: Wintu Myths (with D.Demetracopoulou). Berkeley, 1931; Wintu Ethnography. Berkeley, 1935; The People ofAlor. Minneapolis, 1944; The Alorese // KardinerA. (ed). The Psychological Frontiers of Society. N.Y., 1945; Social Forces in South-East Asia. Minneapolis, 1949.

Лит.: Seymour S. Cora Du Bois // Women Anthropologists: A Biographical Dictionary. Ed bv U. Gacs et al. N.Y., 1988.

В. Г. Николаев

ДЮМОН (Dumont) Луи (р. 1911) – франц. этнолог, культуролог, историк и философ. Диапазон его интересов широк: от спец. исследований по истории культуры до общих проблем социального развития.

Трудам Д. присуще стремление связать социально-культурные процессы с конкр. историей. Существует два осн. целостных принципа в социально-культурном развитии. Первый – предполагает цельность об-ва и необходимость его иерархия, устроения (под иерархией Д. понимает не столько строгую систему господства и подчинения, сколько сложную систему взаимно необходимых связей). Второй – возводит равенство в ранг высшей ценности. Центр, постулат Д. заключается в том, что эгалитаризм и индивидуализм в своей сущности однопорядковые явления, они питают друг друга. Крайнее развитие и эгалитаризма, и индивидуализма опасно для культуры и цивилизации. Изучение культур при учете особенностей переплетения этих центр. принципов, холизма и эгалитаризма, содействует раскрытию сущности той или иной культуры.

При изучении первобытных культур долгое время существовало заблуждение, что там основой развития об-ва и культуры было социальное равенство. Но в свете новых данных науки этот тезис некорректен, ибо в основе первобытного об-ва также находилась особая первобытная иерархия. Необходимо отказаться от отриц. отношения к понятию "иерархия", привитого нашему сознанию многочисл. трудами сторонников эгалитарной идеологии.

Большой вклад в развитие культурологии, считает Д., внесла теория уникальности нар. культуры Гердера. Каждый индивид, по Гердеру, является представителем уникальной нар. культуры; все нар. культуры равны. Концепция Гердера, по Д., представляет некий симбиоз холизма и эгалитаризма, ибо понятие "народ" привнесло в его учение нечто такое, что нерасчленимо и не поддается атомарному делению. В трудах Гердера проявилась сущность этич. подхода к проблемам культуры, но на Гердера опирались и многие родоначальники националистич. и расистских теорий 19 в. Д. подчеркивает, что теория и история культуры после Гердера стала развиваться в двух противоположных направлениях. С одной стороны, национально-романтич. теории в 20 в. выродились в расистские концепции, наиболее откровенной и агрессивной формой к-рых стала гитлеровская идеология. С др. стороны, развилась подлинно научная этнология культуры; по Д., она нашла свое выражение в трудах Мосса, ученика Дюркгейма; учение Мосса альтернативно агрессивно-расистскому пониманию культуры. Гл. задачей Мосса стало изучение двух взаимосвязанных явлений – единства и эволюции человечества. Признавая благотворность эволюции, Мосс подчеркивал, что абсолютизация и упрощение понятия эволюции таит возможность пренебрежит. отношения к другим народам.

Чувство постоянного утверждения единства человеч. рода должно пронизывать социально-антропол. исследования. На заре развития человечества единство его было более заметным. Поэтому изучение тех нац. общ-ностей, к-рые сохранили архаич. культуры, – осн. цель совр. этнологии. Характерные для древних культур конкр. истор. явления "обмен и дар", трудно уловимые для нашего сознания, оказались ключевыми для понимания целостного мышления первобытного об-ва. Д. особо подчеркивает тезис Мосса о коллективных представлениях, свойственных архаич. культурам, к-рые содействуют сближению людей и "более естественны". Знание подобных понятий, их умелая адаптация способствуют сближению цивилизованных и нецивилизованных народов. Мосс обладал большой чуткостью в восприятии многочисл. вариантов коллективных представлений далеких народов.

Стремление расширить пределы совместимости между разл. культурами – гл. задача этнологии. Необходимо сопоставлять традиц. европ. логику, в основе к-рой лежит "Органон" Аристотеля, с логикой других культур; необходимо добиваться рождения новых гибких категорий, способствующих сближению мысли народов.

Д. стремится развивать достижения франц. этнологии, синтезируя их с достижениями мировой этнологии культуры, особенно с выводами англ. школы социальной антропологии. Целью его трудов является выработка более совершенной методологии общения между разл. народами. Большой вклад внес Д. в изучение древней и совр. инд. культуры.

Соч.: La civilisation indienne et nous. P., 1975; Essais sur l'individualisme: Une perspective anthropol. sur l'ideologie moderne. P., 1983;

А. Б. Каплан

ДЮРКГЕЙМ (Durkheim) Эмиль (1858-1917) – франц. философ и социолог, проф. Бордоского (с 1887) и Париж. (с 1902) ун-тов, основатель и ред. журнала "L'Anпeе sociologique" (с 1898).

Социол. мировоззрение Д. сформировалось под влиянием Конта, а также Монтескье, Руссо, Канта, Спенсера, Ш.Ренувье. Постулируя научный характер социологии, он стремился внедрить в ней рац. принципы и методы естеств. наук. Гл. принцип методологии Д. заключен в его знаменитом афоризме: "Социальные факты нужно рассматривать как вещи", – что означало установку на изучение социальных явлений не путем интроспекции (явной и скрытой), а извне, через их внешним образом фиксируемые признаки, как это происходит с изучением объектов природного мира. Из социологии следует устранить все "предпонятия", т.е. понятия, сформировавшиеся вне науки.

По Д., объект социологии – социальная реальность; она включена в универсальный природный порядок и так же фундаментальна и "прочна", как и другие виды природной реальности, поэтому подобно им она не поддается произвольному манипулированию. Обосновывая самостоятельность социологии, ее особое место в системе наук, он доказывал специфичность социальной реальности и ее несводимость к биопсихич. реальности, воплощенной в индивидах. Отсюда его критика биол. и особенно психол. редукционизма в социологии и требование "чисто" социол. объяснения, т.е. такого, при к-ром социальные факты объясняются другими социальными фактами, а не процессами, происходящими в психике и поведении индивида. В то же время социология, по Д., в значит, мере совпадает с "коллективной психологией", основанной на представлении о специфич. характере об-ва или социальной группы.

Д. признает, что об-во – результат взаимодействия индивидов, но, раз возникнув, оно существует как самостоят. реальность, воздействующая на индивидов и обладающая определенными свойствами. Т.о., он отстаивает умеренный вариант социального, или социол. реализма в истолковании об-ва. В книге "Правила социол. метода" (1895) он определяет предмет социологии как социальные факты; они отличаются двумя признаками: внешним существованием по отношению к индивиду и принудит, силой по отношению к нему.

Философско-антропол. концепция Д. основана на представлении о человеке как двойственном существе, в к-ром сложным образом взаимодействуют и борются индивидуальное и социальное начала. Первое представляет биопсихич. природу человека, оно выражается в разного рода потребностях, импульсах, аппетитах и т.п.; второе – в исходящих от об-ва правилах, нормах, ценностях, символах и т.п.: второе, естественно, не может существовать без первого и призвано регулировать происходящие в нем процессы; первое нуждается в социальном регулировании, т.к. без него человеч. потребности беспредельны, необузданны и носят разрушит, характер.

В книге "О разделении обществ, труда" (1893) Д. обосновывает положение, что осн. функция разделения труда (понимаемого как социальная деятельность в широком смысле) состоит в формировании и поддержании социальной солидарности. В архаич. об-вах имеет место "механич. солидарность", основанная на полном поглощении индивидуального сознания "коллективным". В развитых об-вах существует "органич. солидарность", основанная на разделении труда, функциональной взаимозависимости и взаимообмене; "коллективное сознание" здесь сохраняется, но оно действует в более ограниченной сфере, становится более общим и неопределенным, что требует разнообразия и самостоятельности индивидов в истолковании и осуществлении исходящих от "коллективного сознания" предписаний. Если разделение труда не формирует социальную солидарность, то оно является анемическим, т.е. нормативно нерегулируемым, что служит симптомом кризисного состояния об-ва.

В работе "Самоубийство" (1897), основанной на анализе стат. данных, Д., отвергая психол., психиатрич. и др. объяснения самоубийства, связывает его со степенью интеграции и ценностно-нормативной регуляции об-ва. Он рассматривает три осн. типа самоубийства: "эгоистическое" – следствие ослабления социальных связей индивида; "альтруистическое" – результат крайнего поглощения индивида об-вом; "анемическое", возникающее в рез-те ценностно-нормативного вакуума в об-ве (аномии); (четвертый тип, "фаталистское" самоубийство, выступающее как симметричный антипод "анемического" и являющееся рез-том чрезвычайной "регулированности" социальной жизни, Д. лишь называет в качестве гипотетического). В каждом об-ве, по Д., существуют опр. "суицидогенные течения" и нек-рая степень предрасположенности к самоубийствам. Преодолеть аномию, выражающую кризисное состояние совр. об-ва, он считал возможным посредством всемерного развития профессиональных групп, или корпораций, подобных ср.-век. гильдиям; занимая промежуточное положение между семьей и государством, они могли бы для индивидов выполнять функцию моральной общины.

В самой значит, по объему работе – "Элементарные формы религ. жизни" (1912) – на основе скрупулезного анализа тотемич. культов австрал. аборигенов Д. исследует социальные истоки и функции религии и форм мышления. Отвергая натурмифологич., анимистич. и др. истолкования религии, он интерпретирует религию как совокупность верований и действий, относящихся к священным объектам, к-рые противостоят светским (мирским) объектам. Религия – система символов, представляющих в той или иной форме об-во, к-рое является реальным и подлинным адресатом всех религ. культов. Любой объект, независимо от своих внутр. свойств, может стать священным, если он символизирует об-во или группу. Гл. социальные функции религии, по Д.: создание и воссоздание сплоченности и выдвижение идеалов, стимулирующих обществ, развитие. С его т.зр., социол. подход к религии предполагает истинность всех религ. систем, т.к. все они на свой лад выражают социальную реальность. Этот подход предполагает также отсутствие принцип, разницы между традиц. собственно религ. культами в узком смысле и гражд. культами; и те и другие относятся к священным сущностям, выражающим социальные отношения, выполняя одинаковые социальные функции.

В своих исследованиях Д. сочетал эволюционистский и структурно-функциональный подходы к изучаемым явлениям. Первая тенденция у него проявилась гл. обр. в типологии об-в, в понимании сложных об-в как комбинации простых, в объяснении социальных институтов посредством обращения к их "элементарным" формам. Вместе с тем, соединив присущий биоорганич. школе взгляд на об-во как на интегрированное целое, состоящее из взаимосвязанных частей, с идеей специфичности социальной реальности, Д. в развернутой форме разработал один из первых вариантов структурного функционализма в социологии, социальной и культурной антропологии. Под функцией он понимал соответствие того или иного явления опр. потребности социальной системы и требовал отличать реальные функции явления от сознательно формулируемых целей.

Д. стремился сочетать теор. и эмпирич. подходы к изучаемым явлениям. В противовес конфликтной модели об-ва в классической социологии (Маркс, социальный дарвинизм) он рассматривал об-во прежде всего как сферу солидарности и согласия между людьми.

Основной вклад Д. в социальную науку состоит в понимании об-ва как ценностно-нормативной системы, как системы символов, обеспечивающих интеграцию и взаимодействие между людьми. Его исследования оказали значит, влияние на последующее развитие теор. социологии, социол. методологии и разл. отраслей социол. знания. Велико воздействие его идей и на смежные с социологией дисциплины, в частности, на социальную и культурную антропологию.

Основанная Д. школа (Франц. социол. школа), объединенная вокруг созданного им журнала, сыграла важную роль в развитии социальных и гуманитарных наук во Франции и за ее пределами. Помимо собственно социологов в школе сотрудничали видные этнологи, историки и теоретики культуры, экономисты, лингвисты и т.д. Серьезным вкладом в изучение культуры явились, в частности, исследования Масса (работы о даре как архаич. форме обмена, о социокультурных аспектах техник тела, о магии, жертвоприношении и т.д.), С. Бугле (исследования ценностей), М. Хальбвакса (труды о социокультурных факторах памяти и "коллективной памяти"), М. Гране (исследования кит. цивилизации) и др. Все они так или иначе вдохновлялись идеями Д.

Соч.: Sociologie et philosophie. P., 1924; Journal sociologique. P., 1969; La science sociale et l'action. P., 1970; Uber soziale Arbeitsteilung. Fr./M., 1992; О разделении обществ, труда; Метод социологии. М., 1991; Самоубийство. М., 1994; Тотемическая система в Австралии: Социология: Ее предмет, метод, предназначение. М., 1995; Социология образования. М., 1996; Элементарные формы религ. жизни. [Введение; Гл. I] // Социология религии: Хрестоматия. М., 1994.

Лит.: Осипова Е.В. Социология Э. Дюркгейма. М., 1977; Гофман А.Б. Семь лекций по истории социологии. М., 1995. Lukes S. Emile Durkheim. His Life and Work. Stanf. Harmondsworth. etc., 1975; Durkheimian Sociology: Cultural Studies. Ed. by Alexander J.C. Camb., 1988.

А. Б. Гофман

ДЮФРЕНН (Dufrenne) Мишель (р. 1910) – франц. философ, эстетик, культуролог, представитель феноменологии. На мировоззрение раннего Д. наиболее сильное влияние оказали Гуссерль, Хайдеггер и Мерло-Понти, а также априоризм Канта. В дальнейшем испытал воздействие нек-рых идей Франкфурт, школы, в частности Адорно и Маркузе. Резко критикуя совр. зап. цивилизацию, – узкосциентистскую, технобюрократич. и манипулятивную, приведшую человека к глубокому отчуждению от природы, собств. сущности и высших ценностей бытия, Д. стремится прояснить фундаментальные основания культуры, к-рые позволили бы установить гармонические отношения человека с миром. Восприняв пафос хайдеггеровской концепции искусства как "истины бытия", Д. ищет такие основания в богатстве эстетич. опыта, трактуемого с позиций феноме-нологич. онтологии. Вместе с тем, полемизируя с крайностями онтологизма и чрезмерной десубъективации человека в философии Хайдеггера, Д. в своей культурологии исходит из неразрывности человека и природы. Культура сможет вернуть совр. человечеству чувство укорененности в мире, если только она реабилитирует в полной мере "Природу", избегая в ее понимании уступок и одностороннему натурализму, и спиритуализму или прагматизму. Существуют различные способы субъекта относиться к миру, а для мира проявлять себя в субъекте. Выразит, возможности человеч. субъективности определяются тремя видами априори: субъективность конституируется на уровне присутствия посредством телесного априори, к-рое выделяет структуру практически осваиваемого человеком мира с помощью собств. тела, его естеств. и создаваемых искусств, органов; на уровне понятий посредством априори, к-рое детерминирует возможности объективного познания объективного мира; на уровне высших чувств посредством т.н. "аффективного априори", понятие к-рого детально разрабатывает сам Д. ("Феноменология эстетич. восприятия", "Поэтическое", "Понятие априори", "Эстетика и философия"). Именно аффективное априори открывает духовный мир культурных смыслов, переживаемых глубиной индивидуального, личностного Я, а в чувственно-аффективной субъективности концентрирована вся полнота ценностно-смыслового содержания, вся глубина человеческого в человеке, его способность устанавливать гармоничные отношения с первозданной Природой, другими людьми и иными культурами. Ни наука, ни практика не признают в вещах их человеч. лица, не обосновывают сами по себе высших ценностей, не способны постичь и выразить смысл бытия. Глубину человеч. и полноту ценностно-смыслового культурного содержания можно найти, прочувствовать и выразить только в эстетич. опыте, возвращающем человека к фундаментальным основаниям бытия. Д. не ограничивает эстетич. опыт в культуре лишь сферой искусства, но задумывается над проблемой эстетич. творчества в повседневном мире, с к-рым сопряжены и осмысленность жизни, и гуманность существования. Оспаривая бесчеловечную социальность, Д. создает образ новой социальности и культуры, в к-рой решающее место принадлежит эстетич. опыту, худож. творчеству, искусству. Только эстетич. творчество, пронизывающее всю человеч. деятельность, является средством спасения человека от отчуждающей его сущности цивилизации, средством возрождения "природы" самого человека и тем самым возвращения к Природе в ее исконном, непотребительском понимании. Аффективные качества, выделяющие "антропоморфную" структуру эстетич. объекта, являются, по Д., априорными, поскольку именно они основывают возможности т.н. экзистенциального опыта, означающего, что мы можем переживать, напр., трагическое, не пребывая непосредственно в трагич. ситуации. И это неизмеримо обогащает возможности человека, его способности эмпатии и понимания, сотворчества и общения. Эстетич. опыт, искусство, красота делают нас чувствительными и причастными к тому, как происходит человеч. выбор. Д. подчеркивает, что чувства, к-рые вызываются аффективной структурой эстетич. объекта, принципиально отличны не только от простого восприятия и надиндивидуального рац. сознания, но также и от эмоций. Эмоции не могут пониматься как априори, поскольку они являются конкр. реакцией конкр. субъекта на сиюминутные, преходящие события, но гл. обр. потому, что представляют собой вторичную позицию субъекта. Чувства же, вызываемые аффективным априори, напротив, выражают первичное, наиболее глубокое и фундаментальное отношение человека к миру, его способ интегрирования мира, некую абсолютную, целостную позицию, но не рассудочную и безличную, а истинно человечную, прочувствованную и осмысленную. Это и означает, что "аффективное априори эстетич. объекта является в то же самое время и экзистенциальным, аффективные категории являются категориями человеческого". Вместе с тем эстетич. качества составляют не только мир худож. произведения, но относятся к реальности, к естеств. эстетич. объекту. Идентичность экзистенциального и космологического позволяет определить "онтологич. значение эстетич. опыта". Д. призывает серьезно воспринимать эту человечность реальности, ибо это структурное единство экзистенциального и космического есть гарантия полнокровности существования, положит, созидательности. С эстетич. опытом Д. связывает обретение исконного единения с Природой, сближение одухотворенной плоти человека с плотью мироздания, разрешение конфликта культуры и природы, к-рый в необычайно острых формах переживает совр. техн. цивилизация, зараженная потребительским отношением ко всему живому и неживому.

Если правильно понимать заявления о "смерти искусства" в совр. культуре, то умереть, согласно Д., должно как изолированный институт, искусство, являющееся монополией художников и роскошью для правящих классов, но недоступное для большинства. О том, что искусство еще живо, свидетельствует подлинное искусство, противостоящее офиц. искусству, выполняющее критич. функцию в культурном поле и социальной среде, а также психотерапевтич. и креативную миссию возрождения отчужденного человека, его творч. способностей и новых надежд. После событий 1968 Д. приходит к выводу, что "эстетики должны взяться за работу как социологи", и уделяет особенно много внимания преобразующим социокультурным возможностям искусства и эстетич. опыта. Обновленное искусство может стать спасением от антигуманных технобюрократич. структур совр. об-ва, ибо оно позволяет преодолеть логоцентризм зап. культуры и противостоять гегемонии технократов, "киберантропов", пересмотрев их стиль жизни и ценности, ориентирующие на конформизм и стабильность, делячество и комфорт, ложный престиж и удовлетворение извращенных потребностей. Вовлекая зрителей в творч. процесс, подлинное искусство приглашает продолжить его в повседневных коллективных действиях: быту, празднествах, производств. коммунах. Оно противопоставляет дионисийское, освобождающее, чувственно-эстетич. начало прометеевскому архетипу репрессивной, жестокой культуры. Такое искусство крушит гнетущие установки, преодолевает привязанность человека к узкопрагматич. деятельности, пробуждает в нем творч. начало в самом широком смысле, раскрепощает жизненную энергию, возвращает человеку утраченный вкус к удовольствию, наслаждению, счастью созидать прекрасное. Конечная цель творчества, продолженного за пределами искусства, его вдохновившего, в том, чтобы разрушить технологич. рациональность, превратить работу в радость, жизнь – в праздник. Это возможно, если искусство будет переживаться как игра, т.е. бесконечная выдумка, воображение, выражение высших способностей человека, порождающих новые культурные ценности и смыслы, устанавливающих новые отношения с миром. Возвратить человека самому себе – значит позволить ему свободно выразиться в творчестве, игре и наслаждении, вновь изобрести праздник. Д. видит задачу художника в усилении чувства эстетич. наслаждения от его произведения, превратить эстетич. удовольствие в "революционизирующее" начало и тем самым создать реальные предпосылки для расширения творчества за пределами искусства, в повседневном мире. Так, напр., "эстетизация политики" обретает вполне опр. смысл, означая "утопическое требование справедливости". Специально анализируя взаимосвязь искусства и политики, Д. приходит к выводу, что полит, революционные преобразования, связанные с заменой одной власти другой, лишаются всякой притягательности, если они не ведут к полож. изменению жизни всех, т.е. к пробуждению новых способностей, возрастанию позитивной свободы, творчества и счастья, к утверждению новых, более высоких и благородных человеч. смыслов и культурных ценностей, к установлению нового типа отношений между людьми, сообществами и Природой. Только подлинная культурная революция дает смысл и оправдание полит, революции и одновременно является ее конечной целью. Именно в этом искусство может многое. Вписывая худож. практику, свободу и творчество в повседневность, общение, коллективные действия, искусство способно вдохновлять и ориентировать культурную революцию не только разрушительную, но и созидательную.

Соч.: Phenomenologie de l'experience esthetique. T. 1-2. Р., 1953; La notion d'apriori. P., 1959; Pour l'homme. P., 1968; Le poetique. P., 1973; Art et politique. P., 1974; Искусство и политика // Вопр. лит-ры. 1973. №4; Esthetique et philosophie. T. 1-3. Р., 1976-81.

Лит.: Силичев Д.А. Проблема восприятия в эстетике М. Дюфренна // ВФ. 1974, №12; Долгов К.М. Эстетика М. Дюфренна // ВФ. 1972, №4; Он же. От Киркегора до Камю: Философия. Эстетика. Культура. М., 1990; Юровская Э.П. Эстетика в борьбе идей. Л., 1981; Юдина М.Е. Эволюция взглядов Мишеля Дюфренна на природу худож. творчества // Теор. проблемы художественно-эстетич. деятельности. М., 1982.

В. Л. Кошелева


Е

ЕВРАЗИЙСТВО – идейное и общественно-политическое течение первой волны рус. эмиграции, объединенное концепцией рус. культуры как неевроп. феномена, к-рый обладает в ряду культур мира уникальным соединением зап. и вост. черт, а потому одновременно принадлежит Западу и Востоку, в то же время не относясь ни к тому, ни к другому. Несмотря на свой явно выраженный интерес к "предельным", метафизич. проблемам рус. и мировой культуры и истории, представители этого течения не были отвлеченными мыслителями и тяготели не столько к философии (культуры и истории), сколько к разл. областям конкр. гуманитарного знания. Так, основатели Е. – кн. Н.С. Трубецкой – филолог и лингвист, основатель (совместно с P.O. Якобсоном) Праж. лингвистич. кружка; П.Н. Савицкий – географ, экономист; П.П. Сувчинский – музыковед, лит. и муз. критик; Г.В. Флоровский – историк культуры, богослов и патролог, Г. В. Вернадский – историк и геополитик; Н.Н. Алексеев – правовед и политолог, историк обществ, мысли; В.Н. Ильин – историк культуры, лит.-вед и богослов; первоначально к Е. примыкал и Бицилли – историк культуры, филолог, лит.-вед. Каждый из названных здесь представителей "классич." Е. (1921-29), отталкиваясь от своего конкр. культурно-истор. материала и опыта (культурно-истор., геогр., политико-правового, филол., этногр., иск.-ведческого и т.п.), ссылаясь на него, анализируя и обобщая, обращался к проблематике философии культуры и одновременно – историософии, связанной с диалектикой Востока и Запада в рус. и мировой истории и культуре. Однако именно такой путь построения культурфилос. и историософских концепций (от конкретного к абстрактному, от частного к общему) придавал моделям Е. особенно убедительный, доказат. и наглядный характер. Кроме того, теории Е. изначально носили характер не столько умозрительный, отвлеченно философский, сколько культурологич. и междисциплинарный, метанаучный.

Впервые концепция Е. была сформулирована в книге Трубецкого "Европа и Человечество" (1920). Затем последовали коллективные сб. ст.: "Исход к Востоку. Предчувствия и свершения" (1921); "На путях. Утверждение евразийцев" (1922); "Россия и латинство" (1923); "Евразийский Временник" (1923-27); "Евразийство: Опыт систематического изложения" (1926); "Евразийство: Формулировка 1927 г." (1927) и ряд др.

Е. возникло в самом начале становления культуры рус. зарубежья (1920-е гг.) как форма самосознания рус. эмиграции первой волны и вместе с тем как способ преодоления нац. трагедии, какой были для большинства рус. эмигрантов Окт. революция (вместе с гражд. войной), установление большевистской диктатуры, обретшей гос. формы советской власти и крах Росс. империи, превратившейся в новое гос. образование – Советский Союз. Именно эти необратимые события новейшей рус. истории, предопределившие массовую эмифацию коренного населения страны (в т.ч. и прежде всего большую часть европеизированной рос. интеллигенции) заставляли ученых, религ. и социально-полит. мыслителей диаспоры видеть в истор. пути России явление, не только самобытное, но и необъяснимое с помощью закономерностей и принципов зап.-европ. истории, а в рус. культуре, допустившей в своем истор. саморазвитии революцию, большевизм и драматич. раскол по полит, и религ. принципу, – черты, выводящие ее за пределы новоевроп. культурного дискурса и тем самым подвергающие сомнению универсальность европоцентризма.

Как и возникшее параллельно с Е. другое эмигрантское течение – сменовеховство, Е. ставило своей целью объяснить и в значит, степени оправдать культурно-имманентными закономерностями все те социокультурные и политико-идеол. изменения, к-рые происходили в Советской России после Октября. Рус. революция рассматривалась идеологами Е. как логич. продолжение и завершение трагедии общеевроп. войны, ознаменовавшей собой глубокий и непреодолимый кризис европеизма, не осознанный до конца в самой Зап. Европе. Окт. революция предстает в учении Е. как суд над петербургским периодом рус. истории, как суд свыше над осн. тенденциями развития новоевроп. культуры и грозное предупреждение всемирной истории. Революц. катастрофа, обнажившая трещину раскола в рус. и европ. культуре, а вместе с тем и в мировой культуре как целом, явилась тем катарсисом, к-рый, с т.зр. Е., поднял Россию и русских на новую ступень истор. самосознания, оказавшуюся во многом недоступной европейцам, что и предопределило духовное избранничество рус. эмигрантов по отношению к их инокультур-ному зап.-европ. окружению. Тем самым рос. цивилизация и рус. культура предстали в контексте новоевроп. развития не столько как европ. "периферия", "провинция" мировой культуры, – сколько как "магистраль" всемирно-истор. культурного развития, представляющая собой своего рода "равнодействующую" европ. и неевроп. факторов мировой культуры. Именно на пересечении европ. и неевроп. культурно-истор. тенденций, согласно Е., разрешается общеевроп. кризис ("исход к Востоку").

Характерно, что культур-пессимизм Е., как ни парадоксально, отражал прежде всего именно зап.-европ. социокультурный дискурс (своего рода некий "комплекс" европ. "неполноценности"): разочарование в рационализме и ециентизме, бурж. демократии и либерализме, технотронной массовой цивилизации и полит. плюрализме, господствовавшими в Зап. Европе, – и был вполне противоположен умонастроениям, превалировавшим в Советской России (утопич. оптимизм, массовый энтузиазм, преклонение перед наукой и техникой, апология всеобщей плановости и управляемости обществ, процессов и т.п.). В этом отношении Е. было не только характерным идеол. порождением рус. эмиграции, в целом настроенной поначалу консервативно и контрреволюционно, но и типологически родственно такому яркому течению зап.-европ. мысли, как "консервативная революция", представленному в Веймарской республике О. Шпенглером, Э. Юнгером, А. Меллером ван ден Брук, Г. Церером, Э. Юнгом и др. Эти течения сближало резкое неприятие идей либерализма и демократии, максималистские идеи (включая утопию сильного гос-ва в интересах народа; концепцию нац. единства, основанием к-рого может служить нац. культура; теорию "идеократии", оправдывающую идеол. монизм и даже идейную диктатуру, управляющую об-вом и страной; сочувствие тоталитарной партии, к-рой будто бы можно овладеть изнутри, направив ее деятельность на другие цели и придав ей конструктивный смысл).

Критич. позиция Е. по отношению к европ. самосознанию и культурно-истор. опыту Европы выдавала "внеположенность" России и русских по отношению к Европе и европеизму – как безусловных "неевропейцев" (с т.зр. Е.) или во всяком случае – не только европейцев. Собственный опыт рус. революции также рисовался как "неевроп." культурный феномен. Не случайно Бицилли, рассуждая о соотношении Востока и Запада в европ. и рос. цивилизациях, ссылался на характеристику, данную Франческо Нитти большевизму:

"Socialismo Asiatico" ("азиатский социализм"), и доказывал, что организация большевистской России слишком напоминает организацию "орды", а коммунистич. манифест – монг. восприятие в 11 в. Корана как "ясака" божеств, воли (1922). Сочувственно воспринимали евразийцы и вывод, к к-рому пришел нем. культуролог и социолог А. Вебер, о "реазиатизации" России при большевистской власти (1925). Именно присутствие в рус. культуре, а значит, и рус. истории, наряду с европ. зап. компонентами еще и вост., азиатских, делало рус. культуру, в глазах евразийцев, гораздо более сложной и в содержат, отношении богатой смысловой системой, нежели собственно европ. культура и цивилизация (или, впрочем, собственно азиатская), что придавало ей черты превосходства – по отношению к Востоку и к Западу – как некоей "суперцивилизации", принадлежащей одновременно и Востоку, и Западу, "снимающей" в себе их противоречия и синтезирующей их достижения.

В своем осмыслении кризиса европ. культуры рус. мыслители исходили из собственного творч. прочтения "Заката Европы" Шпенглера и вытекавших из него представлений о морфологии культуры. Целое мировой культуры мыслится как совокупность разл. картин мира, выражающих отд. (в той или иной степени локальные) культуры, взаимодействующие между собой или борющиеся друг с другом; из этих процессов складывается морфология мировой истории. Культура трактуется, с одной стороны, как "организм", развивающийся по законам своей внутр. формы; с др. стороны, – как "первофеномен" всякой – прошлой и будущей – истории; в каждой культуре различаются ее потенциальные возможности и ее чувств, проявление в истории как постулат, осуществление этих возможностей. Исчерпанность внутр. возможностей европ. культуры и цивилизации означает выдвижение на первый план мировой истории внутр. возможностей иных, незап. культур и цивилизаций и восстановление мирового культурного баланса за счет внеевроп. ориентиров и критериев развития и совершенства. Помимо прозрачных аллюзий Е. на Шпенглера в культурологич. построениях евразийцев прочитываются традиции Гердера, Шиллера, особенно Гёте, немецких романтиков, В. Гумбольдта, Шопенгауэра, Ницше. Еще более значителен в качестве культурфилос. традиции, продолженной Е., "евразийский подтекст", обнаруживаемый у рус. мыслителей – предшественников евразийцев, – Н.М. Карамзина, Н.В. Гоголя, А.С. Хомякова, Ф.И. Тютчева, К. Леонтьева, Н.Я. Данилевского, Достоевского, Брюсова, Блока, Волошина, Н. Гумилева и др. Близки Е. и некоторые духовные искания таких значительных фигур нач. 20 в., как Л. Толстой и Н. Рерих, С. Булгаков и Бердяев. Многим Е. обязано В.И. Ламанскому, к-рый впервые выдвинул гипотезу о существовании наряду с Европой и Азией особого материка, их соединяющего, континентальной Евразии, к к-рой принадлежит Россия.

Парадоксальным образом одним из предшественников Е. является и Вл. Соловьев, к-рый уже в ранней своей работе "Три силы" попытался представить славянство (и прежде всего Россию) в качестве медиативного фактора мировой истории, снимающего в себе противоположности Запада и Востока. Отвергая гос. и религ. деспотизм, подавляющий индивидуальность, как негативное порождение Востока и безоглядный индивидуализм и эгоизм Запада, ведущий к "войне всех против всех", Соловьев предполагал, что Россия выступит в качестве "третьей силы" всемирно-истор. развития, а рус. культура сможет совместить соборный коллективизм и аскетич. самоотверженность Востока с творч. активностью и индивидуальной духовной свободой европеизированной личности в рамках гармоничного "всеединства", тем самым "примирив" идеи и принципы Востока и Запада на пути к единому человечеству. Принимая концепцию западно-вост. синтеза и всемирного призвания России и рус. культуры, В., однако, в отличие от Соловьева, не стремилось к созданию некоей культурной "равнодействующей", воссоздающей монистич. целое всемирной культуры. Картина мировой культуры, с т.зр. Е., принципиально плюралистична, многомерна, "мозаична"; миры нац. культур несводимы друг к другу и как бы "параллельны". Общечеловеч. культура, одинаковая для всех народов, с т.зр. Е., в принципе невозможна, а если бы и была возможна, то представляла бы собой либо систему удовлетворения чисто материальных потребностей при полном игнорировании потребностей духовных, либо привела к навязыванию всем народам тех форм, к-рые соответствуют жизни лишь к.-л. одной "этногр. особи", т.е. стала бы средством культурного обеднения, а не обогащения народов мира и человечества в целом.

Е. исходит из того, что "общечеловеч. цивилизация" и "космополитизм" есть "обман", исходящий из эгоцентризма и порожденного им шовинизма романогерм. народов, полагающих свою культуру "высшей и совершеннейшей в мире" (Н. Трубецкой)." На самом же деле представления о европеизме, космополитизме и общечеловеч. содержании зап.-европ. культуры есть маскировка узкоэтногр. содержания соответствующих нац. культур или их общей суммы. Соответственно некритически воспринятый и усвоенный европеизированными нероманогерманцами "европоцентризм" превращается в культурный "эксцентризм", т.е. оборачивается отказом от собственной культурной самобытности, ведет к культурному, нравств. и психол. обеднению как отд. личностей, так и целых народов. Отсюда апелляция Е. к национализму как к способу культурного самопознания и самоутверждения в мире нероманогерм. народов: долг каждого такого народа состоит в том, чтобы "познать самого себя" и "быть самим собой". Подобный, "истинный" национализм стремится к нац. самобытности, в то время как "ложный" национализм, диктуемый мелким тщеславием, представляет собой лишь потуги достичь сходства с "великими державами", особенно нелепые в устах "малых народов" ("самостийничество"). Так, народы, входящие в рос. Евразию, с т.зр. Е., сильны своим единством; потому им должен быть свойствен "общеевразийский национализм", а не "ложный" национализм "самостийности". Другие разновидности "ложного" национализма – воинствующий шовинизм, основанный на отрицании равноценности народов и культур, на игнорировании соотнесенности всякой данной формы культуры с опр. этнич. субъектом, его особым психич. складом; культурный консерватизм, искусственно отождествляющий нац. самобытность с культурными формами, уже когда-либо созданными в прошлом. Каждая из трех названных форм "ложного национализма" чревата каким-нибудь национально-культурным бедствием – денационализацией культуры, утратой "чистоты расы" носителями данной культуры, застоем и остановкой в культурноистор. развитии.

Что касается рус. национализма, то, с т.зр. Е., в послепетровской России национализм был только ложным (стремление к великодержавности; нац. высокомерие зап. образца, сопровождаемое требованиями "руссификации" инородцев; "панславизм" и т.п.), причем все эти тенденции, по мнению евразийцев, были заимствованиями из романо-германского. Даже раннее, классич. славянофильство не было чистой формой истинного национализма (Н. Трубецкой характеризует его как "западничествующее славянофильство"). Основание истинного рус. национализма как обществ, течения мыслится Е. как насущная задача ближайшего будущего, ради к-рой потребуются перестройка рус. культуры в духе самобытности, полный переворот в сознании рус. интеллигенции. В противном случае России грозит мрачная перспектива колонизации – бурж. романогерм. странами (если всемирная революция не состоится) или коммунистич. Европой (после мировой революции).

Большевистская революция, своими экспериментами отбросившая Россию в среду колониальных стран и сделавшая колониальное положение России неизбежным, подготовила Россию к ее новой истор. роли всемирного масштаба – вождя за освобождение колониального мира от "романо-герм. ига". Т.о., России и рус. культуре выпадала, как и прежде, объединительная, интегративная миссия: они возглавляли единство ряда вост., прежде всего азиат., культур и цивилизаций; но в отличие от соловьевского "всеединства" интеграция вост. колониальных и полуколониальных народов выстраивалась не как сумма культур всего человечества или как "богочеловеческое" в мировой культуре, но как культурно-языковой союз угнетенных народов в борьбе за свободу и независимость против культурного империализма развитых стран Запада. Однако "евразийский союз" в каком-то глубоком смысле является все же именно "всеединством": в основе общеевразийской культуры лежит "туранский элемент", свойственный в той или иной степени всем "уралоалтайским" народам – тюркам и монголам, угрофиннам и манчжурам, народам Крайнего Севера России и самому рус. народу, представляющему собой надэтнич. (или межэтнич.) образование. На основании разнообр. этногр., лингв., истор., иск.-ведч. и этнопсихол. данных евразийцы доказывали единство и ценностно-смысловое своеобразие, силу и истор. устойчивость туранского культурного типа. В подобной трактовке Е. межкультурных отношений и культурно-истор. развития отчетливо ощущался привкус своеобразно преломленных революц. полит. теорий к. 19 – нач. 20 в. и социобиол. концепций этнокультурной истории этого же времени.

Нац. своеобразие рус. культуры, сложившейся в рез-те "туранизации" визант. традиции и представляющей собою средоточие всей евразийской цивлизации, как это понимает Е., во всем противостоит зап.-европ. культуре и цивилизации: континент противоположен океану; кочевническая степь, динамичная и цикличная, противостоит неподвижной оседлости; близость к природе и ландшафту – европ. отчуждение от естественности, техницизм и искусственность европ. цивилизации; религ. мораль – зап. экономизму; живые интуиции и прозрения – сухому рационализму; "вертикаль" напряженных духовных исканий православия – "горизонтали" властных амбиций католичества; коллективизм и "соборность" обществ, и духовного опыта – разлагающему индивидуализму и эгоизму Запада; душевная стойкость и верность нац. традиции – космополитич. размытости и неопределенности; государствоцентризм и идеократия – аморфному демократич. плюрализму и идейному либерализму. Для Е. Россия – наследница не только Византии (что было очевидно для, напр., К. Леонтьева), но и кочевой империи Чингисхана, облагороженной православием. Отсюда идет скрытое сочувствие евразийцев тоталитаризму и тоталитарной культуре; борьба Е. с большевизмом – это соперничество двух типологически родственных культурных моделей, а не война за выживание.

Лит.: Хара-Даван Э. Чингис-хан как полководец и его наследие: Культурно-исторический очерк Монгольской империи. XI1-XIV вв. Элиста, 1991; Евразия: Истор. взгляды русских эмигрантов. М., 1992; Карсавин Л. Евразийство: Мысли о России. Вып. 1-2. Тверь, 1992; Пути Евразии: Рус. интеллигенция и судьбы России. М., 1992; Россия между Европой и Азией: Евразийский соблазн: Антология. М., 1993; Мир России – Евразия: Антология. М., 1995; Трубецкой Н.С. История. Культура. Язык. М., 1995; Цивилизации и культуры: Россия и Восток: цивилизационные отношения. Вып. 1-2. М., 1994-95; Социальная теория и современность. Вып. 18: Евразийский проект модернизации России: "за" и "против". М., 1995; Кульпин Э.С. Путь России. Кн. 1: Генезис кризисов природы и общества в России. М., 1995; Кожинов В.В. Загадочные страницы истории XX века. М., 1995; Неизбежность Империи. Сборник статей по проблемам российской государственности / Под ред. А.Н. Савельева. М., 1996; Дугин А.Г. Мистерии Евразии. М., 1996; Савицкий П.Н. Континент Евразия. М., 1997; Boss О. Die Lehre der Eurasier. Ein Beitr. zur russ. Ideengeschichte des 20. Jh. Wiesbaden, 1961; Bassin М. Russia between Europe and Asia: The Ideological Construction of Geographycal Space // Slavic Review, V. 50, 1991. №1.

И. В. Кондаков

ЕВРЕИНОВ Николай Николаевич (1879-1953) – теоретик театра, драматург, режиссер. Окончил Училище правоведения в Петербурге. Гос. чиновник, затем режиссер в театре Комиссаржевской. Создатель Старинного театра (сезоны 1907-1908, 1910-1911),руководитель театра "Кривое зеркало". С 1905 в эмиграции продолжал театральную деятельность, поставил в Париже неск. русских опер. Издал три тома драмат. сочинений, книгу "История телесных наказаний в России" и др. Автор неск. теор. работ, получивших широкую известность ("Театр как таковой" 1912, "Театр для себя" 1915-1917 и др.)

Е. первым (во всяком случае в рус. культурной традиции) выстраивает самостоят, ряд культурных явлений, связанных с присущим отд. человеку и целым обществ. институтам стремлениям к преображению (театрализацией), т.е. к игровому, нецеленаправленному изменению природно, рационально или традиционно заданных форм культурного бытия. Такое стремление Е. не считает функцией или целью прогресса, усовершенствования удовлетворения разнообразных человеч. потребностей, но потребностью преображения, к-рой он приписывает изначальное (биол.) происхождение ("инстинкт театральности"). Этот класс явлений отличается качеством театральности, к-рая характеризуется заразительной экспрессивностью, втягивающей всех участников в игру условного действа. По отношению к обществ. институтам выстраивание театрализованных форм происходит за счет ритуалов, обрядов и этикетных действий (Е. не делает между ними различий) – в педагогике, церкви, политике, военном деле, суде и в публичных наказаниях. По отношению к отдельной личности – в эрот. поведении, в приверженности к выстраиванию и переживанию драматич. ситуаций, в значит. роли воображения и игры, в сновидениях, а также в психопатич. параноидальном и шизоидном поведении. При этом Е. глубоко убежден в культурно самостоят. "преэстетической" сущности театральности и считает ее функцию в искусстве вторичной и не самой значительной. Главное в театре – интенсивность театральности, заключенная в его публичности и откровении сценич. игры.

Причину утверждения театральности как человеч. потребности Е. видит в необходимости освоения мира как объекта преображения и в самоутверждении субъекта как некоей сущности, способной к свободному преображению. Апология театральности завершается утопией социального благоустройства с помощью игрового актерски-театрального восполнения любой жизненной недостаточности (пьеса "Самое главное", вариант названия "Христос-арлекин", с ее лейтмотивом "от преображения к преобращению").

Современные представления психологии, социологии, искусствознания, этнографии, семиотики и других гуманитарных наук дают иные историко-культурные и структурно-содержат. толкования явлений, отмеченных Е., но связи его наблюдений и нек-рых акцентов со многими направлениями науки и философии культуры 19-20 вв. также могут быть указаны, т.к. театральность в евреиновском смысле связывается с "цветущей сложностью" (К. Леонтьев), "искренней многоликостью", "душенькой на свободе"(В. Розанов), "жизненным порывом" (А. Бергсон), "либидозной сублимацией" (3. Фрейд), "homo ludens" (И. Хейзинга), "спортивным духом культуры" (X. Ортега-и-Гассет), "отстранением" (В. Шкловский), "очуждением" (Б. Брехт) и др.

Следуя в театрально-драматургич. и жизненной практике своим теор. принципам, Е. оставил яркий след в культурной жизни России 10-20-х гг. Однако постоянно нарастало несоответствие между его теор. и мировоззренч. радикализмом и происходившей отчасти из тех же теор. установок худож. нетребовательности и даже дилетантизмом, сталкивавшим его на обочину ремесла. В целом культурная деятельность Е. представляет пример утраты черт стиля своеобразной неоромантич. витальности и превращения ее в артистический конформизм, характерный для середины века.

Соч.: Происхождение драмы. Пб., 1921; Азазел и Дионис. Л., 1924; Крепостные актеры. Л., 1925; История русского театра с древнейших времен до 1917 года. Нью-Йорк, 1953; Памятник мимолетному. (Из истории эмигрантского театра в Париже). Париж, 1953; Тайна Распутина. М., 1990.

Лит.: Бруксон Я.Б. Проблема театральности. Пг., 1923; Казанский Б. В. Метод театра: Анализ системы Н.Н. Евреинова. Л., 1925; Бабенко В.Г. Арлекин и Пьеро. Н. Евреинов, А. Вертинский. Екатеринбург, 1992; Golub S. Evreinov. The Theatre of Paradox and Transformation. Ann Arbor. 1984.

Л. Б. Шамшин


Е

ЕВРОПЕЙСКАЯ КУЛЬТУРНАЯ ТРАДИЦИЯ – особая общность истоков, судеб и наследия, приведшая к формированию культу рно-истор. общности с единым культурно-генетич. кодом, с характерным самоощущением и самосознанием европейцев.

По образному определению Поля Валери, все, что ведет происхождение из Афин, Рима и Иерусалима, является подлинно европейским. Но чтобы в полной мере стать таковым, потоки, питаемые этими могучими источниками (античное наследие и христианство), должны были соединиться с культурой народов древней и средневековой Европы: германцев, кельтов, славян... Именно своеобразный сплав всех исходных компонентов заложил основы европейской цивилизационной общности.

Древняя Эллада и Рим – это еще не Европа, ибо сама европ. общность в то время не сложилась. Европа фигурирует в греческих и римских текстах лишь как географич. понятие. Античный мир был средиземноморским миром. Но именно европ. цивилизация вобрала, впитала и развила его наследие. При этом географич. рамки европ. цивилизации никогда не оставались неизменными. Европ. идентичность – расширяющееся, если не сказать саморасширяющееся, понятие. От Средиземноморья на север, юго-восток и восток континента – таковы пространственно-истор. векторы, определяющие процесс формирования европ. цивилизационной общности.

Античные мыслители поставили вопросы, ответы на к-рые европ. филос. мысль искала на протяжении столетий и продолжает искать в конце 20 в. В ходе последующего культурно-истор. развития Европы в античном наследии выделилось понимание и восприятие Человека. Идеал античности – богоподобный человек. Человек и Природа, Человек и Общество – европ. проблемы на все времена. Нек-рые основополагающие подходы к ним закладывались еще в Афинах и Риме.

Не меньшее значение имели полит, практика античного мира и его политич. учения. Древнегреч. и древне-римские республики, идеи верховной власти совокупности свободных граждан, их юрид. равенства и равноправия вдохновляли борцов за демократию и свободу. Государственно-политич. опыт античности – одна из основ европ. политич. культуры. А римское право стало источником всего последующего развития европ. юрид. норм. Обращение к нему характерно для всех периодов европ. истории, начиная с развитого средневековья.

Греческая традиция предусматривала диалогичность в сфере мысли и политики, утверждала равноправное сосуществование различных концепций и политич. взглядов. Эта диалогичность и полифоничность стали неотъемлемой чертой европ. развития, определившей, в частности, многие принципы гражданского об-ва.

В Греции и Риме реализовались зародыши последующих общественных коллизий – не случайно европ. искусство вплоть до кинематографа и рок-музыки второй половины 20 в. вновь и вновь обращалось к античным героям, сюжетам, мотивам.

До сравнительно недавнего времени все образование в европ. странах строилось в значит, мере на изучении греческого и латинского языков, греческих и латинских авторов. Более того, многие понятия и термины, относящиеся к сфере европ. образованности, "хотят" (выражение С.С. Аверинцева) быть античными: Академия... Лицей... Гимназия... Школа... Античными "хотят" быть и остаются и фундаментальные понятия европейской политич. культуры -Демократия и Деспотия, Республика и Империя, Олигархия и Диктатура. Да и сам термин "культура" восходит к латинскому термину, означающему "возделывание, воспитание, образование".

Важнейшим этапом в переходе от средиземноморской к собственно европейской общности стали варварские нашествия, подточившие и разрушившие дряхлевшую Римскую империю. Варвары в саду античной культуры – такова была юность европ. цивилизации. Этническая многоликость Европы стала основой, на к-рой позднее сформировались нации и гос-ва. Тем самым были созданы предпосылки для внутриевроп. многообразия. Процесс освоения и усвоения античного наследия – пусть неодинаковый по формам и темпам – стал важным ингредиентом складывания европ. цивилизации.

Различные регионы и народы по-разному приобщались к основным источникам европ. цивилизации. Так, античное наследие оказывало лишь опосредствованное воздействие на Северную Европу, а Юго-Восточная и Восточная Европа усваивала его преимущественно через Византию, в к-рой античные традиции никогда не прерывались ни в архитектуре, ни в искусстве, ни в литературе, ни в филос. мысли. Но вместе с тем в Византии античные традиции сплавлялись с восточными влияниями и собственно византийскими феноменами.

Поздняя античность стала той почвой, на к-рой выросло и окрепло христианство – еще один важнейший компонент европ. цивилизации. Трудно переоценить значение этого истор. скрещения судеб: могучая, но уже клонящаяся к упадку империя и начинающая свое нелегкое, но победоносное шествие религия – Понтий Пилат и Иисус Христос. Через Рим и Византию христианство восприняли выходящие на историч. арену народы континентальной Европы, в первую очередь Западной и Центральной, нашедшие в нем – все вместе и каждый индивидуум в отдельности – духовное выражение своего земного существования, соединения в некую общность, основанную на высших ценностях и отрицающую – в идеале – всякое противостояние человека человеку ("Нет ни эллина, ни иудея.. варвара, скифа, раба, свободного, но все и во всем Христос"). Со времен средневековья европ. идентичность неотделима от христианства. Конечно, христианство – это не только Европа, но европ. цивилизацию без христианства и вне христианства представить невозможно.

Новая религия родилась в Иудее и вначале распространялась в Малой Азии, затем в Средиземноморье. Однако арабские завоевания и исламизация Ближнего Востока способствовали превращению христианства в европ. "феномен", совмещению европ. цивилизации с христианским миром. Сопоставление, противопоставление, противостояние мусульманскому миру означали важный этап в самопознании и самоидентификации европейцев.

Впрочем, не только противостояние, но и взаимодействие, взаимовлияние. Громадную роль в этих процессах играли контактные зоны европ. цивилизации. Южная Европа, являясь частью европ. цивилизации, в то же время принадлежит и Средиземноморью, это ареал сложных и противоречивых связей с мусульманским миром: арабами на юго-западе. Оттоманской империей на юго-востоке. Связей, продолжавшихся в течение столетий.

Другая зона контактов и противостояний – Восточная Европа, где сходились поселения пахарей и степь, Европа и Азия, европ. цивилизация и великие волны – нашествия кочевого мира. Почти два столетия боролась Русь со степняками, сдерживая их движение в Южную и Центр. Европу. Боролась и взаимодействовала. А затем наступил черед тех драматич. событий, значение к-рых точно определил А.С. Пушкин: "России определено было высокое предназначение... Ее необозримые равнины поглотили силу монголов и остановили их нашествие на самом краю Европы; варвары не осмелились оставить у себя в тылу порабощенную Русь и возвратились в степи своего востока. Образующееся просвещение было спасено растерзанной и издыхающей Россией..."

Иго Орды усилило асинхронность в развитии Зап. и Вост. Европы. К тому же при анализе европ. процессов следует иметь в виду не только эту асинхронность, предполагающую следование с несовпадением по времени по единому пути, но и региональную специфику, вариативность развития. Цивилизационное единство Европы не есть некое однообразие. Оно в любом своем аспекте – от экономики до искусства – органический сплав идентичных и вместе с тем самобытных факторов и начал. Взаимодействие и взаимовлияние культурно-историч. регионов в рамках единой общности – характерная черта европ. цивилизации.

При всех внутриевроп. различиях христианство стало основополагающим фактором культуры, образа жизни и мировосприятия европейцев. Оно создало новое представление о человеке, сущность к-рого – душа, ищущая спасение и стремящаяся к нему. Отсюда и характерная концепция человеч. личности, выводимая из отношения индивидуума с Богом, к-рый сам понимается как вечное личностное начало и ключ к пониманию ценности отдельной человеческой жизни. (Что, впрочем, не мешало во имя торжества христианской веры уничтожать как "неверных" во время крестовых походов, так и братьев по вере во время европ. войн.) Отсюда и предпосылки более позднего европ. подхода к правам человека.

Средневековье не было, как когда-то считалось, мрачным периодом в истории Европы, отринувшим все предшествующее развитие. Христианские мыслители обращались к сочинениям Платона и Аристотеля, ссылались на нормы римского права. При всей внешней гомогенности религиозной философии в ее рамках шел напряженный диалог между верой и знанием, способствовавший развитию самостоят, мысли и, следовательно, сферы действия рационального. Этот диалог подспудно готовил почву для будущего развития европ. науки.

В средневековой Европе сформировалось обширное единое культурное пространство, в к-ром происходил интенсивный обмен идеями и творческими достижениями. Этому способствовал единый для всех мыслителей Зап. и Центр. Европы язык – латынь, а также разветвленная сеть монастырей, а затем и ун-тов, ставших центрами учености и духовности. Сложилось своеобразное интернациональное или, если угодно, космополитическое и потому общеевроп. ученое сословие со своим образом жизни, разнообразными контактами, достаточно независимыми от расстояний и межгосударственных границ.

Особенности христианского мышления и системы представлений пронизывали всю европ. культуру средних веков. Даже теории и концепции, далекие от теологии, а позднее и отвергавшие ее, так или иначе испытывали воздействие христианства, оставаясь в общем поле европ. цивилизации. Ветхозаветные и евангельские сюжеты и образы стали вечной темой европ. иск-ва.

К разряду вечных относятся и многие проблемы европ. политич. культуры. Характерна в этой связи судьба идеи "общественного договора", к-рая восходит к трудам итальянского мыслителя 13-14 вв. Марсилия Падуанского и даже к сочинениям Эпикура и Лукреция. Через аргументацию монархомахов 16 – начала 17 в. эта теория перешла в новаторский поиск Г. Гроция и Б. Спинозы, Т. Гоббса и Дж. Локка, чтобы получить наиболее полное выражение в философии Ж.-Ж. Руссо и др. европ. мыслителей эпохи Просвещения и Великой французской революции вплоть до сочинений А. Радищева и П. Пестеля в России.

С учетом важности христианства для судеб европ. цивилизации можно в полной мере оценить и значение разделения церкви на католическую и православную. Возможно, был элемент случайности в том, что Русь приняла христианство именно по византийскому (православному) образцу. Но только к случайности этот акт не свести. Сказались и интенсивные связи с Византией, и близость к Востоку (вост. мотивы дают себя знать в прихотливом узорочье средневековых рус. церквей). А уж потом православие само влияло на последующее развитие Руси. В православии истоки представлений о ее особости, избранничестве. Отсюда и теория "третьего Рима", рожденная после падения Византии и соединившая впоследствии принципы православия с "русской идеей".

Проблема места России в Европе и мире еще более осложнилась с ее продвижением в Азию. Будучи частью Европы, Россия уже являлась не только ею. Европа и Россия, продвигавшая европ. цивилизацию в Азию, как бы определяли друг друга. Россия, ставши целым, очертила и ограничила Европу, но и та, в свою очередь, Россией очертила Азию. Это евразийство многое обусловило в российской истории.

Проблема самоидентификации России, ее выбора еще более обострилась с попыткой Петра I полностью европеизировать страну, безоговорочно включить ее в европ. систему, обрубая иные связи, начала и концы. С петровских времен то вспыхивала, то затухала – но не прекращалась вовсе – идейная и политич. оппозиция двух ориентаций – "исконно" российской, православной, "почвенной" и европейской, западной. В середине 19 в. полемика славянофилов и западников стала одним из важнейших явлений литературно-философской и общественной жизни России. Но и в этой полемике – при всем несходстве начальных установок – и славянофилы, и западники пользовались аргументацией, так или иначе сопряженной с европ. традициями. Достаточно сказать, что филос. концепция славянофилов, восходившая к вост. патристике, в то же время охотно использовала интеллектуальный багаж зап.-европ. иррационализма и романтизма первой половины 19 в.

И все же при всех существенных различиях католичество и православие остаются ветвями одного христианского древа. Православному верующему близка и понятна роспись Сикстинской капеллы, а католику не надо объяснять смысл фресок соборов Московского Кремля. Да и возможно ли отлучить от европ. цивилизации исповедующих православие греков, грузин, армян? Нельзя забывать то обстоятельство, что конфессиональные границы при всей их крепости и долговечности вовсе не были абсолютно непереходимыми. Достаточно вспомнить усвоение нек-рых структур зап. теологии в петровской России или пристальное, не ослабевающее внимание зап.-европ., в том числе теологической, мысли к поискам рус. религ. философии конца 19 – начала 20 в.

Католическая Европа с началом Реформации утратила конфессиональную общность, раскололась на католическую и протестантскую конфессии. История Реформации свидетельствует о важной роли вост. части континента в общеевроп. развитии, ибо гуситское движение в Чехии подняло реформационное знамя на столетие раньше, чем Лютер прибил к дверям Виттенбергского собора свои знаменитые тезисы. Протестантизм создал этику и систему ценностей, к-рые способствовали формированию европ. буржуазии. Освятив идеей божественной благодати предпринимательскую деятельность, протестантизм ответил на запросы новых социальных слоев европ.об-ва.

Существенным компонентом формирования европ. цивилизационной общности стала широко понятая городская культура, система городских свобод, цеховая организация ремесла, сосуществовавшая с территориальной, собственно городской организацией и закладывавшая основы добровольного – пока еще относительно добровольного – выбора индивидом той или иной социальной общности.

С развитием городского ремесла и городов, с первыми ростками буржуазных отношений, с общей интенсификацией городской жизни связывают и общеевроп. феномен Возрождения. Возрождение поколебало устои казавшейся неразрывной связи Человека с Богом и, возрождая античную традицию, ставило Человека в центр мироздания. Утверждалось новое понимание человека как сердцевинного, ключевого звена космич. цепи бытия.

Гуманистический идеал человека, представления о достоинстве и совершенстве личности вошли в плоть и кровь европ. культуры. Пересматривая, а порой и ставя под сомнение религ. представления, гуманизм начинает рассматривать человека прежде всего в его земном предназначении. Человек становится центром всей системы ценностей, а личность рассматривается как источник естественного права. Отсюда и новый подход к проблеме свободы воли, волновавшей европ. мысль еще со времен Сократа и являвшейся ключевой в христианской этике взаимоотношений Человека и Бога: индивидуум призван сам формировать свою личность и вершить свою судьбу, определять движение окружающего мира и свое предназначение в нем.

С новым представлением о Человеке гуманизм принес и новое видение Европы. Если для средневековья понятия Европы и христианского мира идентичны, то гуманизм начинает трактовать Европу как особую человеческую и историч. общность, отличную от христианского мира вообще. Симптоматично, что одним из первых, кто выступил с этой новой трактовкой, стал итал. гуманист Эней Сильвио Пикколомини, избранный в 1458 г. папой под именем Пия II.

Идеи гуманизма получили развитие в философии и политич. теориях Просвещения. Веком разума, распространившимся по Европе – от Петербурга до Кадиса, виделся 18 век Вольтеру. Традиции Ренессанса и Просвещения воплотились в политической практике Великой французской революции, утверждавшей верховный суверенитет народа над властью монарха и – одновременно – неотчуждаемые права личности. Революция создавала новую политич. культуру – культуру активного действия масс. Под воздействием лозунга Великой французской революции "Свобода, равенство, братство!" развертывалась история 19 в. В то же время сам этот лозунг, синтезировавший животворные принципы 1789 г., восходил к традициям европ. цивилизации вплоть до первых ростков свободы в законодат. актах феодальных гос-в. Формирование правового пространства европ. цивилизации, равно как и роль революций в европ. цивилизационном процессе, еще ждет своего серьезного исследования. Ясно одно: переведя на язык политич. практики многие идеальные конструкции европ. мыслителей. Великая французская революция, как и длинный ряд последующих европ. революций, обозначила ограниченность сферы разума и неосуществимость, по крайней мере в конкретных истор. условиях, многого из того, что рождалось в сфере сознания и подпитывалось длительными традициями развития европ. цивилизации.

Так или иначе, античное наследие, христианство, средневековая культура, идеи Возрождения, Реформации и Просвещения составили блоки того мощного фундамента, на к-ром была построена европ. экономика, политика, наука и культура Нового времени. Начиная с эпохи Возрождения, со времени Великих географич. открытий Старый Свет выступил как динамичный континент. Бурно росли производительные силы, Европа взяла на себя роль промышленной мастерской мира.

Динамизм – в крови европ. цивилизации. Линейное, постоянно прогрессирующее время – одна из парадигм европ. культуры Нового времени. Но она была бы невозможной без интеллектуального поиска античной и ср.-вековой христианской мысли на пути разрешения антиномии вечного и преходящего. Европейский человек погружен в историю. Настоящее воспринимается им как звено в цепи историч. бытия, а роковые минуты социальных и политич. катаклизмов – как распад связи времен. В "обновленческой", "восстановительной" лексике – от Возрождения до наших дней – обнаруживает себя один из существенных элементов европ. цивилизации – способность к самообновлению, к восстановлению разрушенных связей, способность из отрицат. опыта делать позитивные, конструктивные выводы.

В процессе многоэтапного развития выработалась общая система ценностей европ. цивилизации. Ее средоточием, нервным центром был и остается Человек. Само понимание Человека претерпело сложную эволюцию: богоподобный человек античности – избранное создание Бога в средневековье – богоравный индивид Ренессанса – свободная личность Нового времени. Однако в цивилизационном развитии присутствовал общий знаменатель: Человек как высшее создание Бога или Природы, Человек как основной вектор обществ, развития.

Европ. человек – общественный человек. Как правило, он во все времена включен в какую-либо ячейку общества: крестьянскую общину, ремесленный цех, купеческую гильдию, профсоюз и т.п. Общественные связи в Европе были весьма разнообразны, в процессе историч. развития они усложнялись и обогащались. Именно европ. цивилизация сформировала развитое гражданское об-во, функционирование к-рого требовало фиксированных правовых норм. Римское право, а затем Кодекс Наполеона стали основой правовых систем 20 в.

Европ. об-во – политич. общество. Оно прошло большой и сложный путь от греческого полиса до совр. гос-ва. В ходе историч. развития в Европе возникли и утвердились такие феномены, как парламентаризм и разделение властей, партийно-политич. система и современная демократия. В лоне европ. цивилизации сформировались основы политич. культуры Нового времени. В горниле истор. практики формировались структуры и явления европ. политич. и государственной жизни, теоретические штудии Н. Макиавелли и Ж. Бодена, Т. Гоббса и Ш. Монтескье предлагали их осмысление.

Европ. цивилизация создала великую культуру, развитую науку и технику, она явила миру примеры освободительных движений и борьбы за демократию. В ней родились и получили развитие идеи вечного и справедливого мира, общей ответственности всех европ. народов за судьбу континента. В ходе длительного и сложного развития отношений между странами и народами континента рождалась и набирала силу идея европ. консенсуса, обретающая особую значимость в конце второго тысячелетия.

Но нельзя не видеть и то, что истор. наследие Европы неоднозначно и противоречиво. Развитие европ. цивилизации – это не безошибочный отбор названных выше ценностей. Определяющей тенденции цивилизационного развития противостояли и все еще противостоят тенденции деструктивного характера, способные на определенных этапах оказать существенное влияние на судьбы отдельных народов и европ. цивилизации в целом. На европ. почве рождались идеи социальной и национальной исключительности, развивались расистские теории, воплощавшиеся в ужасающую человеконенавистническую практику. Средневековая Европа знала печально знаменитую "охоту на ведьм" и костры инквизиции. В Европе 20 в. существовали мрачные тоталитарные режимы, пытавшиеся "из вечных истин строить казематы". Европейцы из собственной истории – далекой и близкой – знают, что такое массовый террор и геноцид. Именно на европ. земле начались две мировые войны, в огне к-рых погибли десятки миллионов человек – жителей всех континентов. Современная Европа – одна из главных зон грозящей человечеству экологич. катастрофы. В ней сосредоточены узлы многих глобальных проблем, от решения к-рых зависит судьба всего рода людского.

Не просто складывались отношения Европы с др. цивилизациями и регионами. Уже крестовые походы 11-13 вв. принесли страдания и жертвы народам Востока: тысячи людей были убиты, многие культурные памятники разграблены и уничтожены, а процветающие города Ближнего Востока и Малой Азии превращены в груды развалин. В рез-те крестовых походов европейцы предстали перед народами Востока как насильники и завоеватели. Походы стали как бы прелюдией к будущим колониальным захватам европ. гос-в.

Начиная с 16 в. колониализм стал поистине "европейским феноменом", постоянной и неотъемлемой сферой приложения сил. С образованием колониальных империй слово "Европа" стало ассоциироваться во многих частях земли не с достижениями науки, экономики, культуры, а с "образом врага", с политикой подавления, с угнетением и дискриминацией, с имперской идеей превосходства "белой расы".

Система колониального господства подтачивала саму европ. цивилизацию, расистские теории отравляли сознание европейцев, подпитывали национализм и шовинизм, способствовали внедрению в идеологию и массовое сознание культа силы и нац. исключительности. Борьба за раздел и передел колоний резко обостряла отношения между европ. державами.

Колониальная экспансия распространяла многие атрибуты европ. цивилизации на др. регионы земного шара. Объективно складывались новые контактные зоны взаимодействия цивилизации. Вместе с тем преобладание европ. держав, насильственное навязывание европ. системы ценностей, часто вступавших в трагич. противоречия с ценностями др. цивилизаций, вело к стиранию границ и самой европ. цивилизации, размыванию ее особенностей и характерных черт. Европеизируя мир, Европа как бы растворялась в нем, утрачивая свою идентичность. Европ. гегемония оборачивалась прологом к тому, что получило название "закат Европы".

Поиски европ. идентичности в конце 20 в. означают не только поиск нового облика Европы, политич. архитектуры будущего европ. дома, но и новое определение места и роли Европы в совр. мире. И то и другое предполагает вывод на иной уровень общеевроп. диалога и взаимообогащающего сотрудничества, основанного – в духе лучших традиций европ. цивилизации – на признании за каждым народом права полной свободы выбора своего историч. пути. Необходим поиск единой для всей Европы оси социальных, духовных и материальных координат. При этом актуально обращение к опыту и судьбам европ. цивилизации. Ведь для того чтобы передать потомкам европ. наследие, необходимо постоянно возвращаться к нему, осуществлять его переоценку, использовать его в совр. социальной практике с учетом меняющихся условий.

Европ. цивилизация действительно стоит на крутом повороте. Но она может и должна обогащаться, нести свои обновляющиеся ценности в будущее. В совр. мире чрезвычайно важно раскрыть и использовать гуманистич. потенциал европ. цивилизации, ее ориентированность на человека, ибо нет задачи более значительной, чем сохранение среды обитания, создание благоприятных условий для преодоления отчуждения и развития личности, достижение достойного качества жизни.

При этом, разумеется, речь не идет о какой-либо европ. исключительности. Европ. цивилизация составляет органическую и неотторжимую часть мирового историч. процесса. В совр. взаимосвязанном и взаимозависимом мире она может сохраниться только во взаимодействии с др. цивилизациями, а не на основе противостояния с ними. Благоприятные перспективы цивилизационного развития связаны с уважением системы ценностей каждой цивилизации, с признанием ее самоценности, с подходом к всемирному сообществу как взаимообогащающейся совокупности составляющих ее цивилизаций.

Лит.: Конрад Н.И. Запад и Восток. М., 1966; Берковский Н.Я. Романтизм в Германии. Л., 1973; Аверинцев С.С. Судьба европейской культурной традиции в эпоху перехода от античности к средневековью // Из истории средних веков и Возрождения. М., 1976; Межуев В.М. Культура и история. М., 1977; Барг М.А. Эпохи и идеи. М., 1977; Гердер И.Г. Идеи к философии истории человечества. М., 1977; Тураев С. От гуманизма к Просвещению М., 1980; Гуревич А.Я. Категории средневеоковой культуры. М., 1984; Лихачев Д.С. Проблемы изучения культурного наследия. М., 1985; Античность как тип культуры. М., 1988; Хейзинга И. Осень средневековья. М., 1988; Баткин Л.М. Итальянское Возрождение в поисках индивидуальности. М., 1989; Аверинцев С.С. Два рождения европейской рациональности // ВФ. 1989. №3; Баткин Л.М. Итальянские гуманисты: стиль жизни и стиль мышления. М., 1990; Самосознание европейской культуры XX века. М., 1991; Постмодернизм и культура. М., 1991; Данилевский Н.Я. Россия и Европа. М., 1992; Вебер М. Избранные произведения. М., 1990; Он же. Избранное. Образ общества. М., 1994; Ясперс К. Смысл и назначение истории. М., 1991; Ле Гофф Ж. Цивилизация средневекового Запада. М., 1992; Запад и Восток. Традиции и современность. М., 1993; Белл Д. Грядущее постиндустриальное общество. М., 1993; Шпенглер О. Закат Европы. Т. I. М., 1993; Тарнас Р. История западного мышления. М., 1995.

М. М. Наринский, В. М. Карев

ЕВРОПОЦЕНТРИЗМ – культурфилософская и мировоззренческая установка, согласно к-рой Европа с присущим ей духовным укладом является центром мировой культуры и цивилизации. Уже в Др. Греции разграничение Востока и Запада стало формой противоположности варвара и эллина, "дикости" и "цивилизованности". Такое деление имело отчетливо выраженную ценностную окраску: варварское начало решительно отвергалось во имя эллинского, что сформировалось со временем в одну из традиций, унаследованных социальной практикой и духовной жизнью послеантичной Европы. Возвеличение Запада прослеживается в европ. сознании на протяжении столетий. Крестовые походы и путешествия, Великие геогр. открытия, захват новооткрытых земель и жестокие колониальные войны – все это, в конечном счете, воплощенные в реальных истор. деяниях проявления европоцентрист. точки зрения. Согласно ей, Европа, Запад с их истор. укладом, политикой, религией, культурой, искусством представляют собой единств, и безоговорочную ценность, противостоящую "неправильности" и "неразвитости" вост. мира. В раннее ср.-вековье, когда экон., полит, и культурные связи Европы с остальным миром резко ослабевают, а важнейшим фактором духовной и полит, жизни становится христианство, Восток в сознании европейца закономерно отодвигается на задний план как нечто отдаленное и сугубо экзотическое. Восходящая к эпохе Просвещения вера в прогресс человеч. знаний укрепляла представление об однонаправленном движении истории. Внеисторически понятая "разумность" в противовес "заблуждениям" и "страстям" рассматривалась просветителями как универсальное средство совершенствования об-ва. Прогресс мыслился ими как постепенное проникновение европ. цивилизации во все регионы мира. Если Гердер усматривал в восточном мире воплощение патриарх., идиллического начала, то Гегель уже пытался поставить вопрос, почему вост. народы ушли от своих человеческих истоков, остались в изв. мере за пределами магистральной линии истории. Этот подход к оценке обществ, развития в дальнейшем стал вырождаться в апологетическую, по своей сути, "прогрессистскую" концепцию с характерным для нее представлением о науке (а затем и о технике, информатике) как об оптимальном средстве разрешения любых человеч. проблем и достижения гармонии на путях устроения рационально проектированного порядка. Сложившееся еще в филос. классике возвеличение разумного, рационального, "эллинского" начала в противовес аффектированности, стихийности и эмпиричности иных культур, а также возникшее позднее стереотипное представление о технич. цивилизации, активно содействовали формированию разл. совр. сциентист-ских иллюзий. Они, в частности, нашли опору в разработке М. Вебером принципа рациональности, осн. принципа в его философии истории. Именно М. Вебер наиболее последовательно рассматривал рациональность как истор. судьбу европ. цивилизации. Он пытался объяснить, почему формальный разум науки и рим. права превратился в жизненную установку целой эпохи, целой цивилизации. Постепенное "расколдование" мира, вытеснение из мышления, из обществ. сознания магических элементов, с одной стороны, а с др. – все большее постижение последовательности и постоянства явлений, – вот те идеи, которые берут у Вебера совр. философы, осмысливающие феномен Е.

Лит.: Шпенглер О. Закат Европы. Т. 1. М., 1993; Гуревич П.С. Философия культуры. М., 1994; Трёльч Э. Историзм и его проблемы. М., 1994; Культура: Теории и проблемы / Под ред. Т.Ф. Кузнецовой. М., 1995.

П. С. Гуревич


Ж

ЖИЗНЕННЫЙ МИР – термин, введенный основоположником феноменологии Гуссерлем, пытавшимся переосмыслить существующее отношение к миру и открыть сферу т.н. дотеор. опыта. Ж.м. – мир донаучной жизни с ее хаосом неупорядоченных созерцаний, с ее первичными обыденными структурами пространственности и временности, догадками, суевериями и предвосхищениями. Ж.м. – ценностная основа всех идеальных образований и теор. конструкций науки. Например, у др. греков, по Гуссерлю, был свой Ж.м., свое изначальное видение действительности, природы, к-рая вовсе не была природой в совр. естественно-научном смысле. Исторически, окружающий греков мир – не объективная реальность, в нашем смысле, а их представления о мире, их собств. субъективная ценность со всеми принадлежащими сюда смыслами и значениями, со всеми их богами, демонами и т.д.

Ж.м. – "глухая скрытая атмосфера" (Гуссерль) основополагающих ценностей, горизонт всех смыслов и возможностей сознания, априорных структур до-предикативного опыта, из к-рых вырастают ценности культуры, научные конструкции, филос. установки. Проблема "объективно-истинного" мира – проблема вторичных и специальных интересов. Ж.м. имеет объективность совершенно другого рода, к-рая раньше игнорировалась и не принималась в расчет позитивными науками как нечто субъективное, аморфное, подлежащее преодолению. В частности, центр, проблемой Ж.м. становится проблема живого осмысленного созерцания, рассматриваемого совр. наукой как неопределенное и смутное понятие, как нечто малоценное по сравнению с общезначимостью логического. На самом деле очевидности логики научного познания нуждаются в очевидностях Ж.м., в жизненно-мировых априори как более ранних и более универсальных. Только возвращение, "откапывание" из-под более поздних пластов мира этих жизненно-мировых априори может дать действительно радикальное и подлинно научное обоснование совр. объективно-логич. наук, вернуть питательную почву совр. культуре в целом, открыть возможности построения других картин мира, др. перспектив и возможностей развития культуры. "Гуссерль, – писал Сартр по поводу открытия Ж.м., – возродил исполненный эмоционального воздействия мир пророков и художников. Утверждая неподатливость, нерастворимость мира в сознании, он вернул вещам их могущество и чары".

Феноменология предлагает целую "мировую схематику", она различает ряд миров: а) мир научной объективности; б) многочисленные миры, обусловленные специфич. донаучными интересами: мир бизнесмена, плотника и т.д.; в) дообъективный мир восприятия, мир непосредст. переживаний и интуитивно полагаемых ориентиров, предвосхищающих дальнейший опыт; г) Ж.м. в полном смысле этого слова как горизонт, в к-ром даны и конституируются другие миры – совокупность априорных структур, предопределяющих образчики любого опыта, "архетипы" пространственности и временности, горизонтности и историчности, присущие любой культуре.

В экзистенциальной филос. традиции Ж.м. трактуется как открытость мира человека, достигаемая не через осведомленность, а через "затронутость". Это достигается через трансцендирование. Это не путь науки, переход не к объективному, а к транссубъективному. На этом пути происходят экзистенциальные встречи с внутренним существованием мира. Рациональное знание, раскрывающее мир как систему объектов, скорее заслоняет от нас подлинный мир. Научная картина мира, будучи лишь осадком целостного творч. проникновения, убивает вечную свежесть, красоту и новизну мира. Всюду и везде, где нам только удается отрешиться от привычной установки предметного истолкования реальности, распадающейся на отд. вещи и качества, и сосредоточиться на простом созерцании реальности в ее непосредств. конкретности, везде, где нам удается, согласно С.Л. Франку, наподобие детей, без размышления жадно воспринимать образы бытия, иметь чистый опыт реальности вне всякого умственного анализа, мы можем ощутить красоту, новизну, значительность и смысловую неисчерпаемость мира, ощутить и понять мир как инвариант всех возможных осмыслений, всех теорий и гипотез, всех смыслов и бессмысленностей, к-рые сооружает человек в своих попытках познания и овладения реальностью.

Лит.: Husseri Е. Die Krisis der europaischen Wissen-schaften und die transzendentale Phanomenologie // Husserliana. Bd. 6. Haag, 1954; Diemer A. Edmund Hus-serl. Meisenheim am Glan., 1956; 1965; Mohanty J.N. "Life-world" "A Priori" in Husserl's later Thought // Analecta Husserliana. V. 3. Dordrecht, 1974.

В. Д. Губин

ЖИЗНЬ – понятие многозначное, меняет свое содержание в зависимости от области применения. В биол. науках понимается как одна из форм существования материи, осуществляющая обмен веществ, регуляцию своего состава и функций, обладающая способностью к размножению, росту, развитию, приспособляемости к среде. В гуманитарных текстах приобрело культурно-истор. и филос. значения, в к-рых на первый план выходят интуитивно постигаемые первичность жизненной реальности, ее темпоральность, событийность и непрерывность течения. Формируется новое, вбирающее в себя оба подхода содержание понятия Ж. на стыке учений о биол. и культурной эволюции – коэволюции, а также в идеях геннокультурной теории и эволюц. эпистемологии.

Традиционно всех, кто размышлял над феноменом "Ж." относят к представителям "философии Ж.", называя имена Ницше, Дильтея, Зиммеля, Бергсона, Шпенглера, Клагеса, Ортеги-и-Гассета, и, как представляется, весьма искусственно возводят его в ранг самостоят. филос. направления "иррационалистического" толка. В действительности для названных философов понятие Ж., хотя значимое и необходимое, не являлось самоцелью и скорее служило другим, различным для каждого из этих философов задачам. Так, Дильтей вводит это понятие, разрабатывая методологию истор. познания. наук о культуре; Зчммель лишь в последние годы жизни обращается к этой проблеме, после серии осн. работ по социологии и культуре; Шпенглер – при разработке фундаментальной проблемы морфологии истории. Определяющую роль в таком вычленении филос. направления, по-видимому, сыграла работа Риккерта "Философия жизни. Изложение и критика модных течений философии нашего времени", где он писал о столкновении разных подходов к этому феномену в "западно-вост. структуре Ж., к-рая протягивается над Европой". Искусственное конституирование некоего самостоят. филос. направления и дальнейшая оценка его как "иррац." помешали по существу понять филос. поиск нетрадиц. форм выражения феномена Ж. за пределами ее биол. смыслов, в контексте культуры и истории, духовного мира человека. Стремление осмыслить Ж. в ее новом значении – это не отрицание рац. подхода, но необходимость найти новые формы рациональности, не сводящиеся к "образцам", господствовавшим в механистич. естествознании и формальной логике. За этим стояло обращение к иной онтологии – человеч. духовности, укорененной в культуре, искусстве, "жизненном мире"; к иной традиции – гуманитарно-герменевтической, культурно-исторической, ведущей свое начало не только от нем. романтизма, упоминаемого, как правило, в первую очередь, но, по-видимому, от Сократа и диалогов Платона, от "Исповеди" Августина, идеалов гуманистов Ренессанса, в Новое время от Гёте, Шлейермахера и Дильтея – всех тех, кто в филос. размышлениях не ограничивался интеллектуальным опытом естествознания, но обращался к духовному, чувственному и эстетич. опыту поэзии, филологии и истории, гуманитарного знания в целом.

Поиск новых форм рациональности и способов ее выражения, прежде всего с обращением к феномену Ж., был и остается тесно связанным, во-первых, с необходимостью постижения изначального фундаментального опыта восприятия реальности человеком – непосредственному, неэксплицированному знанию, предшествующему разделению на материю и сознание, субъект и объект, а также с пониманием недостаточности формально-логич. дискурса для постижения этого явления без привлечения таких приемов, как интуиция, вживание, вчувствование и т.п. Во-вторых, обращение к понятию "жизнь" необходимо в связи с осознанием недостаточности, неполноты абстракции чистого сознания, сознания вообще, cogito – логич. конструкции, в конечном счете, лишающей Я тех связей, к-рые соединяют его с реальным миром. Введение понятия "Ж." означает признание значимости индивидуального, эмпирического Я как наделенного жизнью индивида, единичность к-рого, по Гегелю, – это всеобщность высшего рода, конкр. бытие всеобщего. Единичное-всеобщее в таком случае предстает как жизнь – живое бытие реальности, обладающей темпоральностью, связностью и целостностью. Такой подход предполагает пласт живой реальной субъективности, связанный с особым типом рациональности, фиксирующей проявления единично-всеобщей жизни. При признании всеобщности индивидуального-единичного Я, одновременно признается и включенность его как течения Ж. в социум, приобретение культурно-истор. содержания, наполняющего человеч. жизнедеятельность.

Обращение к феномену Ж., т.о., предполагает расширение сферы рационального, введение новых его типов и, соответственно, понятий и средств концептуализации, а также принципов перехода иррационального в рациональное, что осуществляется постоянно в научном познании и должно быть также признано как законная процедура в развитии филос. знания и теории культуры. В европ. культуре и философии существуют традиции исследования феномена Ж., по-разному сочетающие биол., психол. и культурно-истор. аспекты проблемы. Необходимо учитывать особенность ситуации и в самой европ. науке 19 в., где формировались новые представления, предполагавшие введение категории "Ж." как базовой в новых областях знания. Это время, когда как бы осознается неполнота существующего научного знания, ориентированного на математику, физику и механику, и "науки о живом", в первую очередь биология с ее дискуссиями между дарвинистами и антидарвинистами, овладевают воображением и умами ученых и философов. "Биологизм" становится неким знаком антимеханицизма, обращения к живому, к самому человеку и чаще всего не носит спец. характера, но лишь окрашивает терминологию, направление мысли и аргументацию. Именно это сказалось в трактовке категории "Ж." у Ницше и Бергсона. В то же время формирование науки о культуре, в отличие от наук о природе, разработка их общей методологии, принципов и понятий стало предпосылкой разработки категории "Ж." в контексте гуманитарного знания, в частности, в трудах Дильтея и Зиммеля, Шпенглера.

Уже Шопенгауэр, исследуя "мир как волю и представление", вводит понятие Ж. в связке понятий "воля", "время (настоящее, теперь)". Именно в образе Ж. является для представления желание воли, воля тождественна воле к Ж., если есть воля, то будет и жизнь. Воля – это внутреннее содержание, существо мира, а жизнь, видимый мир, явление – только зеркало воли. Он стремится "рассматривать Ж. именно философски, т.е. по отношению к ее идеям"; Ж. свойственно выражать себя в индивидах – мимолетных, выступающих в форме времени явлениях того, что само в себе не знает времени, но принимает его форму, чтобы объективировать свою сущность. При этом формой Ж. служит только настоящее, будущее и прошедшее находятся лишь в понятии, в связи познания.

Ницше, к-рый часто рассматривается как представитель "биол." подхода к жизни, признавая необходимость такого ее определения, например, как "известного количества сил, связанных общим процессом питания" ("Воля к власти"), в действительности рассматривает преимущественно ее собственно человеч. смыслы. Она предстает как наиболее знакомая форма бытия – воля, но в отличие от Шопенгауэра Ницше говорит о воли к власти, стремлению к максимуму чувства власти, но сама Ж. только средство к чему-то: она есть выражение форм роста власти. По Ницше, сознание , "дух" только средство и орудие на службе у высшей Ж., у подъема жизни. Во всяком организме как целом сознат. мир чувств, намерений, оценок является лишь небольшим "отрывком", к-рый нельзя считать целью целого феномена Ж. Наивно было бы возводить удовольствие, или духовность, или нравственность, любую другую частность из сферы сознания на степень верховной ценности и с помощью их оправдывать "мир". Вместе с тем именно эти "средства" были взяты как цель, а Ж. и повышение ее власти были, наоборот, низведены до уровня средств. В связи с этим Ницше ставит вопрос: должна ли господствовать Ж. над познанием, над наукой или познание над Ж.? Он безусловно уверен, что Ж. есть высшая господствующая сила, познание предполагает Ж. и заинтересовано в сохранении Ж. Необходимая "гигиена Ж." направлена против "истор. болезни", заглушения Ж. историческим. Проблема соотношения жизни и истории занимает особое положение в работах философа, поскольку это связано с заботой о здоровье человека, народа и культуры. История состоит на службе у Ж., но если она в избытке, то Ж. разрушается и вырождается, а вслед за нею вырождается и сама история. Когда история служит минувшей Ж. так, что подрывает дальнейшую жизнь и в особенности высшие ее формы, тогда истор. чувство народа не сохраняет, а бальзамирует Ж.. Размышляя об этом в работе "О пользе и вреде истории для жизни", Ницше выявляет пять отношений, в к-рых является опасным для Ж. пересыщение эпохи историей: контраст между внешним и внутренним, ослабляющем личность; иллюзия справедливости; нарушение инстинктов народа, задерживающих его созревание; вера в старость человечества; опасная ирония эпохи к самой себе, влекущая цинизм и эгоистич. практику, подрывающую жизненные силы. Человек нуждается в "окутывающем облаке и пелене тумана", в нек-ром "предохранит, безумии"; нельзя позволять науке господствовать над Ж., "покоренная" Ж. в значительно меньшей мере является Ж. и обеспечивает Ж. в будущем, чем прежняя, управляемая не знанием, но инстинктам и могучими иллюзиями. Эта идея звучит и в ином варианте: нелогичное необходимо. Даже разумнейший человек нуждается от времени до времени в природе, т.е. в своем осн. нелогичном отношении ко всем вещам ("Человеческое, слишком человеческое"). Эта потребность, как и двойственность аполлонического и дионисийского начал, рождают искусство – иллюзию, без к-рой невозможна жизнь. Страх и ужасы существования вынуждают древнего грека заслониться от них блестящим порождением грез – олимпийскими богами в ореоле радостной жизни, – "соблазняющих на дальнейшую Ж." ("Рождение трагедии из духа музыки").

Итак, Ж. для Ницше, понимаемая как воля к власти в природном и человеч. смыслах, предстает "первичной реальностью", гл. ценностью, основанием и предпосылкой "духа" и познания. "Первичность" особо подчеркивается им в "Антихристе", где, обращаясь к истинному и единств, христианину – Иисусу, его, по выражению Ясперса, "жизненной практике", философ обнаруживает, что Христос говорит лишь о самом глубоком, внутреннем – Ж., истине, свете. Все остальное – действительность, природа, язык наделены для него лишь ценностью знака, подобия; Ж. как опыт противится для него словам, формулам, законам, догматам символам веры. Ж. он знает и принимает до всего – культуры, государства, гражд. об-ва и распорядка, труда и "мира". Именно такое глубинное понимание Ж., как подлинной природной основы человека близко Ницше, он исходит из него, наделяя при этом новым, главным звучанием: Ж. как воля к власти. Это специфич. воля к аккумуляции силы: в этом рычаг всех процессов Ж. в ее вечном течении и становлении. Все, что над ней, вне и позже нее – это "порча", вырождение, декаданс в людях, умах, мыслях, чувствах, действиях. Эмоц. категоричность Ницше вплоть до нигилизма и разрушения ценностей оправдана, как могут быть поняты и оправданы прозрение и душевная боль, "крик души" человека, осознавшего "вырождение" европ. культуры, разрушение единства аполлонийского и дионисийского начал, господства как "высших" ценностей рассудочности, упорядоченности и регламентированности – чуждых жизни как воле к власти, искусственных, внеположенных ей форм. Очевидно, что "природность" Ж. у Ницше не понимается буквально биологически, она рассматривается как "основание" человека культуры и социума, исследуется как феномен вечного течения и становления, раскрывающий свое содержание в понятиях воли, воли к власти, ценности, истории, "вечного возвращения", покоренной Ж., порчи, декаданса и в других не столько натуралистич., сколько культурологич. терминах.

Бергсон обращается к категории Ж. на перекрестке нескольких предпосылок: критич. отношения к господствующей в механистич. естествознании идее универсализма причинно-следственной связи, в действительности не исчерпывающей всего богатства отношений в мире; признания "самопроизвольных действий", разл. типов детерминизмов, а также не единого и непрерывного опыта (Кант), но "разл. планов опыта"; наконец, признания разных сфер реальности и особой – "живой материи", к-рую нельзя постичь механистич. и математич. приемами, представляющую собой не "механич. часы", но органич. целое, сходное в своей целостности с живым организмом. Именно эта целостность определяет у Бергсона и само понятие Ж., и время как ее сущностную составляющую. Органич. видение мира рождает важнейший "образ", необходимую метафору – "жизненный порыв", к-рый выражает неукротимое стремление ("потребность творчества") действовать на неорганизованную материю. В "Творч. эволюции", посвященной гл.о. этой теме, описывается "порыв", к-рый, встречая сопротивление косной материи, организует бесконечно разнообр. тела, разл. линии эволюции, переходит от поколения к поколению, разделяясь между видами и индивидами, не теряя в силе, но скорее увеличивая свою интенсивность. Созидающие, творч. усилия Ж. – это постоянное преодоление инерции материи, никогда не завершающаяся борьба организующей силы с первичным хаосом. Жизненный порыв принимает две осн. формы – инстинкт и интеллект, которые служат цели выживания организмов. Интеллект, приступая к исследованию Ж., рассматривает живое как инертное по аналогии с механистич. концепцией всей природы, он характеризуется естественной неспособностью понимать Ж. Инстинкт же, если будет осознана его ограниченность, но одновременно и близость к жизни, может обрести вид интуиции, в к-рой "Ж. сама с собою говорит", постигается непосредственно. Философия должна объединить "частные интуиции", осуществить то, что не может наука с ее традиц. средствами классич. рационализма, – синтезировать интеллектуальные и интуитивные, эмоц., этич. и эстетич., а также допонятийные, дологич. знания и установки человека.

Важнейшая характеристика жизни – время у Бергсона представлена как длительность (duree), реальное время, принципиально отличающееся от условного понимания времени, к-рое создается наукой с помощью схем, понятий и принципов для измерения временных процессов. Эту реальную длительность, ее развертывание человек испытывает и констатирует, а ее части и элементы объединяются с помощью памяти. Психол. понимание времени естественно вытекает из утверждения Бергсона, что жизнь относится к психол. порядку. Живая длительность постигается в созерцании и переживании, время, являясь объективным, течет как бы через субъект, но независимо от него самого, от его деятельности и переживания, он лишь "испытывает" время как данность. Длительность предстает как основа всех сознат., духовных процессов, как продолжение того, чего уже нет, в том, что еще есть, следовательно, Ж. представлена только прошлым (благодаря памяти) и настоящим, но не будущим. В дальнейшем Бергсон выдвинул гипотезу о том, что вся Вселенная должна рассматриваться как длящаяся с разл. ритмами длительности, свойственными разным уровням реальности. Его "биологизм" метафоричен, это скорее язык и способ изложения филос. и психол. идей, нежели разработка собственно биол. знаний. В целом, развивая представление о жизни как жизненном порыве, длительности, Бергсон стремился увидеть возможности новой онтологии, освоение к-рой можно было бы осуществить не столько средствами спец. наук, сколько философией, осваивающей более широкий и богатый опыт, включающий внутр. духовный опыт человека и требующий новых, "вненаучных" и "неклассич." представлений.

Биол. смыслы и даже аллюзии в понимании Ж. отсутствуют у Дильтея, для которого эта категория становится фундаментальной при разработке методологии наук о культуре (о духе) и "критике истор. разума". Его не удовлетворяет причинно-следственная модель сознания, мир научных абстракций, из к-рого исключен сам человек. Вернуть его возможно лишь через обращение к жизни, данной во внутр. опыте как нечто непосредственное и целостное. Дильтей руководствовался гл. принципом – познать жизнь из нее самой и стремился представить мышление и познание как имманентные жизни, полагая, что внутри самой жизни формируются объективные структуры и связи, с помощью к-рых осуществляется ее саморефлексия. Каковы эти структуры и связи и соответствующие им категориальные определения, какова жизнь как действительность, как истор. форма бытия? Как дается жизнь другого и какими методами она постигается? Ответы на эти вопросы стали условием построения новой теории знания, учитывающей специфику внутреннего опыта – переживания жизни.

Основополагающим для всех определений жизни, по Дильтею, является ее темпоральность, проявляющаяся в "течении жизни", одновременности, последовательности, временного интервала, длительности, изменения. Переживание времени определяет содержание нашей Ж. как беспрестанное движение вперед, в к-ром настоящее становится прошлым, а будущее – настоящим. Собственно настоящего никогда не существует, мы лишь переживаем как настоящее то, что только что было. Время существует только в единстве с содержанием – наполняющей его человеч. деятельностью, историей и культурой. Переживание времени непроницаемо для познания, если мы пользуемся средствами наук о природе. Никакая интроспекция не может постичь "живое время", его сущность, человек познает себя и других через понимание и только в истории, а не посредством интроспекции; необходимы иные, существующие в философии и в науке о культуре герменевтические способы.

Жизненный процесс, по Дильтею, состоит из внутренне связанных друг с другом переживаний как особого рода действительности, к-рая существует не в мире, но во внутр. наблюдении, в сознании самого себя. Каждое отд. переживание соотнесено с Я, во всем духовном мире мы находим связность – категорию, возникающую из Ж., являющуюся структурой, связывающую переживания. Духовная Ж. возникает на почве физич. мира и является высшей ступенью эволюции, предполагая связные переживания. Но с переживанием мы уже переходим из мира физич. феноменов в сферу духовности и тем самым в область наук о духе. В целом знание о духовном мире складывается из взаимодействия переживания, понимания других людей, истор. постижения субъектов истории, из объективного духа. Способы понимания различаются в зависимости от типа проявления Ж. К первому отнесены образования мысли, в частности, понятия и суждения, к-рые высвобождены из переживания, а понимание направлено только на содержание мысли и ничего не говорит о скрытой подоснове и полноте душевной Ж. Другой тип проявления Ж. – поступок, в к-ром следует отличать состояние душевной Ж., выражающееся в поступке, от жизненной связи, в к-рой коренится это состояние. Поступок выражает лишь часть нашего существа, возможности к-рого он своим свершением уничтожает и, соответственно, поступок также высвобождается из подосновы жизненной связи. Наконец, существует такое проявление Ж., как выражение переживания, к-рое относительно душевной связи может сказать больше, чем интроспекция. Выражение переживания "поднимается из глубин, не освещенных сознанием" и оценивается не в познават. оценках "истинно или ложно", но с позиций правдивого или неправдивого суждения. Именно на границе между знанием и действием открываются глубины Ж., недоступные наблюдению, рефлексии и теории. Разл. типы проявлений Ж. и их своеобр. сочетание определяют тот факт, что каждая Ж. имеет свой собственный смысл, а непосредственным выражением осмысления жизни становится биография, наиболее "инструктивная" форма, в к-рой представлено понимание Ж. Это "праклеточка истории", в к-рой ход жизни осознается самостью в последовательности, и истор. категории вырастают из нее.

Дильтей, рассматривая проблему "непроницаемости" Ж. для познания, признает, что естествознание обладает своим "всеобщим схематизмом" в понятии причинности, господствующей в физич. мире и в специфич. методологии, и стремится разработать иные категории, необходимые для новой методологии, определения нашего отношения к жизни через понимание. Это категории значения, ценности, цели, развития и идеала, причем значение, имеющее непосредственную связь с пониманием, – это всеохватывающая категория, благодаря к-рой постигается Ж. как целое. Она характеризует отношение элементов Ж. к целому, коренящемуся в сущности Ж. Любой жизненный план как знак особого рода – это выражение понимания значения Ж., и можно даже провести аналогию с конструированием смысла и значений слов и предложений при конструировании значения элементов Ж. из их взаимосвязи. Особыми возможностями познания Ж. обладает поэзия, к-рая связана с "комплексом действий Ж.", с переживаемым или понимаемым событием. Поэт вновь создает в своих переживаниях отношение к Ж., утраченное при интеллектуальном подходе и под воздействием практич. интересов. Глубины жизни, недоступные наблюдению и рассудку, извлекаются на свет. В поэзии не существует метода понимания жизни, явления Ж. не упорядочены, она становится непосредств. выражением Ж. как свободное творчество, придающее зримое событийное выражение значимости Ж.. В отличие от поэта историк, также стремящийся познать Ж., выявляет и упорядочивает взаимосвязь действия, осознает реальный ход событий Ж. Здесь выясняется очень важный момент: проявления Ж. одновременно предстают как репрезентация всеобщего. История обнаруживает себя как одна из форм проявления Ж., как объективация Ж. во времени, организация Ж. в соответствии с отношениями времени и действия – никогда не завершаемое целое.

Эти поиски позволяли Дильтею преодолевать не только представления о традиционном теоретико-познават. субъекте, сконструированном Локком, Юмом и Кантом, но и критицизм неокантианцев. Одновременно он стремился обнаружить связь со "спекулятивной" философией, отмечая у Фихте понимание Я не как субстанции, а как жизни, деятельности, динамизма, распознавая в гегелевском "духе" жизненность подлинно истор. понятия. По Гадамеру, действит. мосты были наведены Йорком фон Вартенбургом, разрабатывавшим такое понятие жизненности, к-рое объемлет и спекулятивный и эмпирич. подходы. Особенно значима его идея структурного соответствия жизни и самосознания, к-рую уже развивал в "Феноменологии духа" и в рукописях последних лет жизни Гегель. Между Ж. и самосознанием была подмечена нек-рая аналогия, прежде всего в том, что живое существо отличает себя от мира, но и включает в себя все необходимое от этого мира; так же самосознание все и каждое делает предметом своего знания, но знает в этом самого себя. Жизненное не может быть познано предметным сознанием, в него нельзя проникнуть извне; его можно испытать только изнутри, способом самоощущения, погружения внутрь собственной жизненности. Граф Йорк фон Вартенбург, следуя Гегелю, не только сохраняет как метафизич. взаимосвязь, соответствие Ж. и самосознания, но принимает его как методол. принцип, возвращаясь к Ж. с теоретико-познават. целью. Необходим такой образ мысли, в к-ром Ж. и история принимаются в принципиальном единстве, а действительность теряет навязанную метафизикой изначальную разделенность на дух и природу. Всему миру присуща жизненность; история и культура возвращаются в природу, "вновь становятся землей". Размышляя об этих проблемах в "Истине и методе", Гадамер приходит к выводу о том, что граф Йорк помог увидеть в дальнейшем связь между гегелевской феноменологией духа и гуссерлевской феноменологией трансцендентальной субъективности, что выразилось в обращении Гуссерля от объективности науки к "жизненному миру" и категории жизни.

Естествознание как наука, полагал Гуссерль, ничего не может сказать нам о наших жизненных нуждах, о смысле или бессмысленности всего человеч. существования. Наука утрачивает свою жизненную значимость, поскольку забыт смысловой фундамент естествознания, человеч. знания вообще – "жизненный мир" как мир "субъективно-соотносительного", в к-ром присутствуют наши цели и устремления, обыденный опыт, культурно-истор. реалии, не тождественные объектам естественнонаучного анализа. Введение понятия "жизненный мир" позволило Гуссерлю существенно расширить сферу познават. деятельности субъекта. Он критикует философию Нового времени за то, что она, по существу, отождествила познание с его частным, хотя и важным видом – научным познанием, тогда как познание во всей его широте включает "разум и неразумное, несозерцаемое и созерцаемое", охватывает всю сферу предикативных и допредикативных суждений, разл. акты веры. Стремление обратиться к "т.зр. Ж.", особенно проявившееся в поздней философии Гуссерля, привело к постижению "Ж. сознания", его отд. переживаний, а также скрытых, имплицитных Интенциональностей сознания как целостности во всей ее бытийной значимости. Но, по существу, речь шла уже не столько о сознании или субъективности, сколько о выходе за пределы сознания к универсальной деятельности – "действующей жизни". По Гадамеру, "жизнь" для Гуссерля – это не только "безыскусная жизнь" естественной установки, но она также трансцендентально редуцированная субъективность как источник всех объективаций. Основатель феноменологии сделал возврат к жизни универсальной филос. темой, не сводимой к методол. проблемам наук о духе. "Жизненный мир" и смыслополагание как основа всякого опыта изменили представление о понятии научной объективности, представшей как частный случай. Обращение к "деятельной жизни", по существу, свело на нет противоположность между природой и духом. Используя понятие "жизнь", Гуссерль стремился преодолеть наивность и мнимость контроверзы идеализма и реализма, показать внутреннюю сопряженность субъективности и объективности как "взаимосвязи переживаний", что говорит о его общности с Дильтеем в стремлении к "конкретности Ж.". Но, в отличие от графа Йорка, оба они, противополагая себя метафизике, не обнаруживают "спекулятивного" содержания понятия "Ж.", его связи с метафизич. традицией.

Хайдеггер в период работы над своим гл. трудом "Бытие и время" исследовал проблему жизни, анализируя "суть тенденции Дильтея"(кассельские доклады, 1925), не оцененной в то время философами . Проблема смысла человеч. Ж. – одна из фундаментальных проблем всей зап. философии, но что это за действительность – Ж.? Ответ на этот вопрос и становится для Хайдеггера определяющим при рассмотрении проблемы в целом. Дильтей выделяет в жизни опр. структуры, но он не ставит вопрос: каков же смысл бытия нашего собственного бытия здесь? Феноменология также определяет человека как .взаимосвязь переживания, какая удерживается в совместности единством Я как центра актов. Вопрос о бытийном характере этого "центра" не ставится. Хайдеггер движется от Ж. к бытию (Dasein), стремясь прояснить в человеке феноменологически определяемые бытийные характеристики, увидеть человеч. бытие таким, каким являет оно себя в "повседневном здесь-бытии". Изначальная данность здесь-бытия в том, что оно пребывает в мире. Ж. и есть такая действительность, к-рая пребывает в этом мире, причем так, что она обладает этим миром. Всякое существо обладает окружающим миром не как наличествующим рядом, но как раскрытым, развернутым для него. Ж. и ее мир никогда не бывают рядоположенными, жизнь обладает своим миром. Каким образом мир дан? Первоначально не как объект теор. познания, но как окружающий мир, предметы – первично это не объекты теор. познания, а вещи, с которыми мы имеем практич. отношения. Существование жизни здесь определяется со-существованием других действительностей с тем же бытийным характером – это другие люди. Бытие-в-мире – это совместное бытие друг с другом; я ближайшим образом и прежде всего дан мне самому, "попадаюсь навстречу" самому себе. По большей части мы – это не мы сами, скорее, мы живем изнутри того, что говорится, из того, как вообще смотрят на вещи. Эта неопределенность и правит здесь-бытием, она предстает как "всеоткрытость", правящая существованием людей друг с другом. По большей части это не мы сами, но другие, – "нас живут другие", человек в повседневности – несобственный и такое несобственное бытие и есть присущий человеческому здесь-бытию первичный характер реальности. Можно ли путем такого описания прийти к понятию Ж. и как мое собственное здесь-бытие может быть дано в целом? Хайдеггер видит в этом проблему, т.к. если Ж. предстала в целом, как готовая, то она окончилась, ее более нет; если она длится, "живая", то не может быть взята как завершенность, целостность, Ж. в существенном отношении незавершена, перед ней всегда остается еще часть. Выход из этой трудности он видит в преодолении понимания Ж. как процесса, взаимосвязи переживаний, к-рая где-то прервется. Здесь-бытие должно быть понято как бытие временем, где время не что-то такое, что проходит во вне меня в мире, но то, что я есть сам. Именно время, к-рое необходимо уразуметь как реальность нас самих, определяет целостность Ж. и в то же время определяет мое собственное бытие в каждый его момент. Человеч. Ж. не проходит во времени, но она есть само время, то время, к-рое есть мы же сами друг с другом. Такое понимание ставит вопрос об историчности Ж. или бытии историчным, где история означает такое совершение, какое есть мы сами, такое, где мы сами тут же. Очевидно, что Хайдеггер предложил свой вариант категориального осмысления Ж. и способ введения этого понятия в текст феноменологич., а не упрощенно-обыденного, эмпирически-интуитивного филос. рассуждения, тем самым преодолевая столь нежелательную "иррациональность", а по существу признавая легитимным другой тип рациональности, явленный, в частности, в феноменологии и ее абстракциях.

Зиммель, посвятивший последнее в своей жизни исследование "Созерцанию жизни", по-своему осознавал логич. трудности "понятийного изображения жизни", опасности вмешательства психологии, но не считал возможным молчать, предполагая, что, обращаясь к Ж., мы достигаем того слоя, где находятся "метафизич. корни самой логики". Как и Дильтей, Зиммель за исходный пункт принимает размышление о природе времени, отмечая, что субъективно переживаемая Ж. ощущаема реально во временном протяжении. Ж. из "вневременной" точки настоящего по двум направлениям трансцендирует любую действительность и тем самым реализует временную длительность, т.е. само время. Ж. он называет такой способ существования, к-рый не ограничивает свою реальность настоящим моментом, полагая ирреальным прошлое и будущее; его прошлое действительно существует в настоящем, а настоящее в будущем. Непрерывный поток Ж. протекает через индивидов, "скапливается" и обретает в них четкую форму, в к-рой индивид противостоит как себе подобным, так и окружающему миру. Но Ж. стремится прорвать всякую органич., душевную, вещную форму и выйти за собственные пределы; Ж. всегда есть ограниченное образование, постоянно преодолевающее свою ограниченность. Она одновременно неизменна и изменчива, оформлена и разрывает форму, связана и свободна; глубочайшей сущностью жизни является то, что она простирается вовне, полагает свои границы, возвышается над собою и выходит за свои пределы. Как прафеномен жизни, самосознание, Я не только противостоит самому себе и делает себя предметом знания, но также судит себя, становится над самим собой, перешагивает через себя, оставаясь самим собой. Зиммель постоянно отмечает, что логически трудно уловить единство в самовозвышении, пребывании Ж. в себе самой и в постоянном оставлении пройденного, она предстает как непрестанная борьба против истор. завершенности и формальной застылости любого содержания культуры. Итак, сущность Ж. видится в трансцендировании, выходе за ее пределы, в непрерывном процессе преодоления замкнутости индивидуальной формы. Ж. всегда есть "более-жизнь", а на уровне духа она создает нечто "большее-чем-жизнь". Содержат, отношение к Ж. как собственной Ж. субъекта выявляет, по Зиммелю, еще два концептуальных момента: действительность Ж. и ее долженствование. Фундаментальность и правомерность выделения первого безусловна, второе – долженствование – требует спец. обоснования, поскольку его следует понимать не только как этическое, моральный долг, но как совершенно общее "агрегатное" состояние создания жизни. Речь идет не об идеальном требовании долженствования, происходящем из внешнего, по Канту, порядка, но о "живом" долженствовании, бытийность к-рого так же не может быть выведена, как бытийность действительности. "Долженствование вообще" обладает объективной значимостью, оно так же не имеет цели, как "действительность вообще" не имеет причины. В своем непрерывном течении Ж. создает свои содержания как в одном, так и в другом образе; долженствование есть такой же способ, каким Ж. сознает себя, каким является действительность. Это такой же "первичный модус", как действительность, посредством к-рого индивидуальное сознание переживает Ж. в целом. Долженствование определяет ритм Ж., к-рая не делает скачков – отд. нравственных поступков, но постоянно порождает одно состояние из другого, проистекающее не из требований дня, а из глубочайшей собственной жизни как "идеальная линия долженствования". Зиммель убежден, что укоренением долга в жизни дана значительно более радикальная объективность, чем этого может достигнуть рац. морализм, к-рому известно лишь долженствование, достигнутое волей. Если же долженствование – "идеальный ряд Ж.", то очевидно, что какой бы ни была действительность, над каждым бытием и событием возвышается идеал, образ того, каким он должен быть в этой Ж. Такое понимание долженствования позволяет преодолеть механич. видение душевной Ж., когда по соответствию отд. действия правилам или нормам судят о человеке в целом. На самом деле в каждом поведении человека "продуктивен" весь человек, а каждое мгновение, событие Ж. есть вся Ж.; не часть Ж. или "сумма частей", а ее целостность, содержащая все следствия своего прошлого и напряжения своего будущего, совершает каждое действие и поступок.

Понятие Ж. в ее "непреходящем конфликте" с формой стало у Зиммеля базисным для объяснения динамики и развития культуры. Невозможно дать Ж. строгое понятийное определение, ибо логическим действием не выявляется, а скорее скрывается сущность Ж. Ее иррациональность может быть, хотя бы отчасти, схвачена в понятиях только в том случае, если Ж. приобретет те или иные формы – формы культуры. Понятие формы фиксирует разл. образования Ж., претендующие на устойчивость и даже вневременность и проявляющие стремление существовать сами по себе, независимо от Ж., требующие для себя самостоят, прав и значения. Но Ж. – непрерывный поток, она быстро выходит за пределы, поставленные той или другой формой, иными словами, вступает в конфликт с культурой, нарастание и разрешение к-рого есть путь обновления всей культуры. Ж. с необходимостью структурируется, она "обречена" вечно воплощаться в формах, выражать себя в культуре, а затем, разрешая конфликт, сбрасывать старые формы, чтобы принять новые ("Конфликт совр. культуры").

Особенно тесно взаимосвязаны понятия "Ж." и "культура" в широко известной морфологии культуры Шпенглера. В опр. смысле его видение Ж. существенно дополняет и обогащает идеи Бергсона и Зиммеля. Общее представление Бергсона о "жизненном порыве", к-рый в бесконечной "творч. эволюции" преодолевает косность материи, организует бесконечное разнообразие тел, видов, поколений, у Шпенглера на уровне Ж. как истории наполняется богатейшим содержанием и многообразием форм культуры. Созидающие, творч. усилия жизни, по Бергсону, в концепции Шпенглера предстают как истор. формотворчество народов и культур, к-рых он насчитывает восемь (егип., инд., вавилон., кит., араб., греко-рим., западно-европ. и культура майя), равноценных по уровню зрелости. Общая идея Зиммеля – Ж. как вечное воплощение в формах культуры и их преодоление – также, по Шпенглеру, обретает, по существу, историко-культурное содержание. Он представил историю как Ж. "организма", развитие к-рого осуществляется в формах культуры, каждая из к-рых проходит этапы: юность, расцвет, упадок и смерть как превращение в цивилизацию. Вряд ли можно буквально понимать идеи Шпенглера как натуралистический подход к Ж. и культуре, на чем настаивал, например, Коллингвуд в "Идее истории". Это, скорее, стремление преодолеть "механистич. картину" Ж., под влиянием идей Гёте увидеть культуры как "организмы", как действительность, "созерцаемую в ее образах, а не в ее элементах", наконец, развернуть морфологич. аналогию с историей отд. человека, животного, дерева или цветка, скорее как метафору, нежели собственно биол. объяснение.

Ж., называемая Шпенглером образом, в к-ром протекает осуществление возможного, должна быть ощущаема как имеющая опр. направление – судьбу. Идея судьбы требует жизненного, а не научного опыта, предполагает органич. логику, логику жизни, направления, а не застывшего в протяженности. Настоящая история как жизнь имеет судьбу, но никаких законов. Мимо судьбы молчаливо проходили все создатели рассудочно построенных систем мира, как Кант, потому что, утверждает Шпенглер, "они не умели прикоснуться к жизни своими абстракциями". Ставшая, превратившаяся в неорганическое, "застывшая в формах рассудка судьба" – это уже alter ego – абстракция причинности как нечто рассудочное и законосообразное, подчинившее все живое становление неподвижному ставшему. Но нельзя отделаться от момента судьбы в живом миростановле-нии, Ж., бытие и подвластность судьбе – все сливается в одно. Необходимость судьбы – это логика времени как глубоко собственного факта внутренней достоверности. Для Шпенглера "собственное", "время", "судьба" – синонимы, все живое, жизнь обладает особым, нефизич. направлением-временем и движением; живое неделимо и необратимо, однократно, никогда неповторимо, что и составляет сущность судьбы.

Если для Шпенглера, полагавшего Ж. основой каждой культуры, сама смена культур определяется "извне" и субъектом истории становится отд. культура, то для Ортеги-и-Гассета основой истории, исходным понятием стала Ж. человеч. индивида в его "обстоятельствах" (circimstancia). В разработке категории Ж. он шел от Шопенгауэра, Ницше к Дильтею и Зиммелю. Он также стремился ввести "жизненные" начала в систему филос. рассуждений, отстоять первичность "жизненного разума" по отношению к "чистому разуму" ("Тема нашего времени", 1923). Категория Ж. стала основой его "рацио-витализма" – концепции, в к-рой он, в дискуссии с картезианством и релятивизмом, стремился переосмыслить природу европ. рациональности, выявить и осмыслить ее новую форму, где деятельность разума выступает как момент жизнедеятельности в целом, в соотношении ее рац. и спонтанных проявлений. Для Ортеги неприемлемы ни рационалистич. абсолютизм, "спасающий разум и уничтожающий Ж.", ни релятивизм, "спасающий Ж. за счет испаряющегося разума". Разум предстает как "инструмент" истолкования Ж., дающий истину каждому в его индивидуальных обстоятельствах, выявляющий совокупность смыслов и идей об окружающем мире. Ж. – это способ радикального бытия, фундаментальное явление, предшествующее всей науке и культуре, вбирающее в себя "все имеющееся": математич. уравнения и филос. понятия, любые вещи и события, Универсум и самого Бога. Это первичная реальность, индивидуальный "образ бытия", то, что существует без права передачи и чего никто не может сделать за конкр. человека. Ж. дана нам изнутри, она переживается как "выстрел в упор", сама себя "пожирающая деятельность", сущность к-рой текущее изменение, т.е. время. Как Дильтей и Хайдеггер, Ортега признает, что переживание времени определяет содержание нашей Ж., но это не космич. бесконечное время, а время человека, к-рое на пути к цели "истекает", ибо необратимо. Жить – значит жить здесь, сейчас, пребывать в парадоксальной реальности, где нам надо решать, что мы будем в том бытии, где нас еще нет, в "начинании будущего бытия". Человек предстает как истор., развертывающий жизненное творчество, а "жизненный разум" обретает истор. ипостась в отличие от внеисторич-ного и сверхжизненного "чистого разума". Такое видение требует "денатурализации" всех понятий, относящихся к человеч. Ж. и ее формам, понимания того, что человек не просто дух или тело, но "специфически человеч. драма", в ходе к-рой меняются ориентиры и ценности, творятся "мировоззрения" и ситуации, конструируется "мир" и будущая реальность жизни. Каждая жизнь являет собой опр. перспективу, т.зр. на Вселенную, а индивид – человек, народ, эпоха – предстает как "орган" постижения истины, обретающей тем самым жизненное, истор. измерение. Ортега по-своему трактовал отношение жизни и культуры, исходя из существования "двойного императива" – "биологического" как законов жизни и духовного. Культура не только трансвитальна, но она подчиняется и законам Ж., она вырастает из жизненных корней субъекта, является спонтанностью, "субъективностью". Воссоздающая Ж. в опр. моменты преклоняется перед своим творением – культурой, но до опр. пределов, не позволяющих считать культуру превыше жизни. Культура жива, пока она получает приток жизни от человека, иначе она засыхает, костенеет, вырождается в формальное "священнодействие". Она не должна стремиться заменить спонтанность жизни чистым разумом, поскольку культура абстрактного интеллекта не является самодостаточной жизнью, это лишь "островок в море первичной жизненности", на к-рую должен опираться чистый разум.

В целом очевидно, что понятие "жизнь" имеет глубокое, культурно-истор. и гуманитарное содержание. Как бы ни менялся контекст и теоретические предпосылки осмысления и разработки этого понятия, именно оно, при всей многозначности и неопределенности, дает возможность ввести в философию представление об истор. человеке, существующем среди людей в единстве с окружающим миром; позволяет преодолеть абсолютизацию субъектно-объектного подхода, существенно дополнить его "жизненным, истор. разумом", выйти к новым формам рациональности.

Лит.: Риккерт Г. Философия жизни. Изложение и критика модных течений философии нашего времени. Пг., 1922; Шопенгауэр А. Собр. соч.: В 5 т. М., 1992. Т. 1. М., 1992; Ницше Ф. Соч. в 2 т. М., 1990; Он же. Воля к власти. Опыт переоценки всех ценностей. М., 1995; Бергсон А. Собр. соч.: В 4т. М., 1992. Т. 1. М., 1992; Он же. Творческая эволюция. М.; СПб., 1911; Дильтей В. Наброски к критике исторического разума // ВФ. 1988. №4; Он же. Категории жизни // ВФ. 1995. №10; Гуссерль Э. Кризис европ. наук и трансцендентальная феноменология // ВФ. 1992. №7; Гадамер Х.-Г. Истина и метод. Основы филос. герменевтики. М., 1988; Зиммель Г. Избранное. Т. 1-2. М., 1996; Шпенглер О. Закат Европы. Т. 1.: Образ и действительность. Новосиб., 1993; Ортега-и-Гассет X. Что такое философия? М., 1991; Он же. Избр. труды. М., 1997; Bergson H. L'evolution creatrice. Paris, 1907; Dilthey W. Gesammelte Schriften. Gott., 1950-1977. Bd. Vll; Der Aufbau der geschichtlichen Welt in den Geisteswissenschaften. 1958; Gadamer H.-G. Wahrheit und Methode. Tub., 1975.

Л. А. Микешина

ЖИЛЬСОН (Gilson) Этьенн (1884-1978) – франц. ре-лиг. философ, ведущий представитель неотомизма, автор многих работ по истории европ. философии, эстетике, философии культуры; академик (1946), проф. Коллеж де Франс, ун-тов Лилля, Страсбурга, Парижа, Гарварда. Директор Ин-та ср.-век. исследований в Торонто (Канада). С 1921 – основатель и издатель журн. "Etudes de la philosophic medieval".

Культурфилософия Ж. базируется на принимаемом им видении человека и его места в универсуме. Опираясь на экзистенциальное прочтение "вечной философии", он считает предназначением индивида продолжение дела божественного творения. В идеале человеку надлежит примирить в своем внутреннем мире совокупность интеллектуальных, нравств. и теологич. добродетелей, но реальная ситуация отнюдь не способствует этому, ибо европ. история отмечена знаком панноэтизма, преувеличенного внимания к познанию, забвения того, что человек призван воплотить в своем культурном творчестве лики божественного бытия – Истину, Красоту и Благо в их единстве. Эта линия обозначилась уже у Платона, к-рый закладывает основания науч. универсума, ориентированного на бесстрастное воспроизведение бытия как оно есть, служение истине. Ж. полагает, что Платон отнюдь не зря хотел изгнать художников из своего идеального государства, т.к. панноэтизм отвергает их творческие устремления. Подобная установка доминирует и у Аристотеля, иных античных мыслителей, передающих ее ср.-вековью. И хотя Аквинат знаменует собою, по Ж., вершину европ. мысли, но и его не миновало пренебрежение к творчеству, сведение такового всецело к познавательной деятельности. Эпоха Нового времени приносит трагич. коллизии в сфере культуры: отныне намечается расхождение между мудростью веры и моралью, политикой, наукой и искусством. Мораль, лишенная религ. основания, ложно ориентирует индивида, становится основой макиавеллизма в политике. Наука, обретая автономию, восстает против религ. метафизики, притязает на первенство в сфере культуры. Сциентистское поклонение науке рождается в трудах Декарта и Канта, продолжается позитивистской традицией и ведет к забвению подлинной мудрости. Антисциентизм 20 в. – закономерная реакция на культ науч. знания. Искусство способно противостоять в своих наивысших проявлениях мертвящему духу позитивизма, возрождая мистическое чувство присутствия абсолюта в культуре, но для этого оно должно отвергнуть установку на имитацию реальности, к-рая была достоянием Ренессанса и 17-18 вв. Шаг в этом направлении был сделан уже в 19 в., когда теоретики и практики романтизма стремились всемерно обеспечить реванш искусства по отношению к науке. Ж. полагает, что Шиллер и Шеллинг стали провозвестниками атаки на панноэтизм в понимании целей и задач искусства, к-рая нашла свою кульминацию в воззрениях Ницше. Искусство призвано стать достойным союзником религии в деле возрождения совр. культуры. Ж. уделяет большое внимание феномену массового об-ва и его культуры. Массовая культура связывается с появлением средств массовой коммуникации и распространением образования. Соединение этих двух факторов привело к культурному взрыву, породило специфическое сочетание элитарной и массовой культур. Подмечая тенденцию стандартизации универсума культуры, замены произведений искусства миром тиражируемых объектов, Ж. не склонен к всецело негативной оценке этих явлений. Напротив, он полагает, что католическая церковь должна использовать потенциал коммуникативных средств, возникающий в контексте массовой культуры. Новая культурная ситуация рассматривается им как побуждающая к размышлению о возможности обнаружения новых путей возрождения влияния религ. мудрости в контексте современности.

Соч.: L'Ecole des muses. Р., 1951; Peinture et realite. P., 1958; Religious Wisdom and Scientific Knowledge // Christianity and Culture. Baltimore, 1960; La societe de masse et sa culture. P., 1967; L'Atheisme difficile. P., 1979; Философ и теология. М., 1995.

Лит.: Манжора О. Б. Критический анализ эстетических взглядов Э. Жильсона. М., 1977; Работы Э. Жильсона по культурологии и истории мысли. М., 1988. Вып: 1, 2; Etienne Gilson. Philosophe de la Chretiente. P., 1949; Livi A. Etienne Gilson: filosofia cristiana idea del limite critico. Pamplona, 1970; Kennedy Sh.L.. Etienne Gilson. Toronto, 1984; The Etienne Gilson series. Toronto, 1984.

Б. Л. Губман

ЖИРМУНСКИЙ Виктор Максимович (1891-1971) – академик АН СССР (1966), исследователь проблем общего языкознания, германской и тюркской филологии, диалектологии, фольклористики, литературовед. Член-корр. АН ГДР (1956), почетный доктор Берлин. ун-та. Окончил Петербург, ун-т в 1912. Проф. с 1917 (Саратов, ун-т), позже Петербург, и Ленинград, ун-та. Входил одно время в Об-во изучения поэтич. языка (ОПОЯЗ).

Чрезвычайно весом вклад Ж. в развитие сравнитель-но-истор. изучения литературы (компаративистику). В докторской дисс. "Байрон и Пушкин" (изд. в 1924) он писал: "Поэт заимствует не идеи, а мотивы, и влияют друг на друга худож. образы, конкретные и полные реальности, а не системы идей".

В книге "Гёте в русской литературе" (1937) вопрос о влиянии нем. поэта на рус. литературу рассматривался в плане творч. переработки заимствований. В 1938 Ж. способствовал возобновлению издания собрания сочинений Веселовского. Совместно с М.П. Алексеевым он издает "Избранные статьи" Веселовского в 1939, а затем его "Историческую поэтику" в 1940. В работе "А.Н. Веселовский и сравнительное литературоведение" (впервые полностью изд. в 1979) Ж. показал, что "теор. пафос всей жизненной борьбы Веселовского как ученого заключался в идее построения истории литературы как науки", что по своему науч. кругозору, по исключительной широте знаний, глубине и оригинальности теор. мысли Веселовский "намного превосходит большинство своих современников как русских, так и иностранных".

Перу Ж. принадлежат статьи "Литературные отношения Востока и Запада как проблема сравнительного литературоведения" (1946), "Алишер Навои и проблема Ренессанса в литературах Востока" (1947-1966), "Литературные течения как явление международное" (1967), "Средневековые литературы как предмет сравнительного литературоведения" (1970) и др.

В области сравнительно-истор. фольклористики особенно примечательны статьи Ж. о "странствующих сюжетах": "Эпическое сказание об Алпамыше и "Одиссея" Гомера" (1957), "К вопросу о странствующих сюжетах. Литературные отношения Франции и Германии в области песенного фольклора" (1935), ""Пир Атрея" и родственные этнографические сюжеты в фольклоре и литературе" (1965) и др. Ж. считал, что ведущая роль в сравнительно-истор. изучении фольклорных произведений должна принадлежать сравнению историко-типологическому, ибо "в фольклоре самых разных народов наличествует ряд тем, мотивов, сюжетов, ситуаций и т.п., сходство к-рых связано с определенными социальными и культурными условиями развития". Однако наличие типологического сходства, обусловленного сходством обществ, развития, полагал Ж., "не снимает вопроса о международных воздействиях в области фольклора" (статья "Сравнительно-историческое изучение фольклора", 1958). Ж. разработал также проблемы роли богатырской сказки в генезисе героического эпоса ("Сказание об Алпамыше и богатырская сказка", 1960).

В работе "Эпическое творчество славянских народов и проблемы сравнительного изучения эпоса" (1958) ученый показал, что сходство поэтических (в частности, языковых) средств славянского эпоса, славянской народной поэзии частично имеет типологический характер, а "частично основывается, вероятно, на общем древнем наследии (отрицательные сравнения, некоторые эпитеты)".

Особый интерес представляет статья Ж. "Легенда о призвании певца" (1960), в к-рой исследуется дохристианское представление о чудесном внушении, или наитии, как источнике поэтического дара сказителя.

Ж.-лингвисту принадлежат учебник "История немецкого языка" (1938) (многократно переизд.), монографии и статьи по германскому языкознанию, фундаментальный труд "Немецкая диалектология" (1956).

Соч.: Народный героический эпос. М.; Л., 1962; Байрон и Пушкин. Пушкин и западные литературы. Л., 1978; Сравнительное литературоведение. Восток и Запад. Л., 1979; Гёте в русской литературе: Избр. тр.. Л., 1981; Из истории западноевропейских литератур: Избр. тр. Л.,1981.

Лит.: Филология. Исследования по языку и литературе: Памяти акад. В.М. Жирмунского. Л., 1973; Виктор Максимович Жирмунский (1891-1971): Биобиблиогр. указ. Спб., 1991; Михайлов А.В. Ранние книги В.М. Жирмунского о немецком романтизме // Филол. науки. 1994, №2.

И. Л. Галинская


З

ЗАПАД И ВОСТОК (парадигматика) – условная смысловая конструкция, выработанная культурологической мыслью человечества для первичной типологии мировой культуры. З. и В. – парная категория, выражающая дихотомию поляризованного целого всемирной культуры, поэтому она одновременно характеризует и амбивалентное единство культуры человечества (в пределе складывающееся из З. и В.), и разделенность на принципиально отличные друг от друга, а во многом и противоположные модели культурной идентичности. З. и В. взаимно полагают друг друга и в то же время взаимоисключают; они воплощают собой дополнительность и антиномичность полярных начал; диалектику единства и множественности культуры как сложного целого. З. и В. невозможно представить без заданной или хотя бы подразумеваемой противоположности: если опр. культурный текст характеризуется как Запад (или его органич. часть), то в качестве его эпистемологич. контекста всегда выступает Восток (и наоборот).

Даже намеренно абстрагируясь от дихотомии З. и В., субъект той или иной культуры, стремясь определить ее место (или отд. ее феномена) среди иных культурных образований – типологически родственных или контрастных, – всегда имеет в виду некую систему пространственных координат, т.е. опр. ценностно-смысловую топологию. З. и В. в своей содержат, соотнесенности и представляют собой простейший и универсальный случай культурной топологии (два разных топоса, образующих в паре смысловое напряжение и в то же время органич. смысловую связь). К такому универсуму апеллировал, напр., поздний Гёте, создавая свой "Западно-вост. диван"; аналогичную роль играют вост. мотивы в творчестве зап.-европ. романтиков. В 20 в. число примеров более или менее органичных совмещений зап. и вост. дискурсов в рамках одной худож. или филос. картины мира можно умножить многократно (Н. Гумилев, В. Хлебников, Г. Малер, И. Стравинский, П. Кузнецов, О. Шпенглер, П. Гоген, А. Матисс, А. Арто, А. Камю, Т. Манн, Г. Гессе, К. Г. Юнг, А. Швейцер, Дж.Д. Сэлинджер, И. Бродский и др.). Связь З. и В., их явная или демонстративная парная сопряженность символизирует единство мира, глобальный универсум, терр. или смысловое всеединство мировых сил, природных стихий, разных народов и стран. Именно к такому универсуму апеллируют все мировые религии, наиболее общие и универсальные филос. системы. Не случайно почти все империи обращались к парадигматике З. и В. (Др. Китай, эллинистич. Греция, Рим. империя, Византия, кочевая империя Чингисхана, Россия и СССР и др.). Характерна преемственность имперского герба "трех Римов" – двухглавого орла, как раз и означающего соединенность и неразрывность З. и В., а также всеохватность власти, обнимающей безграничное пространство, а значит, в принципе неограниченной, абсолютной, вселенской.

Пространственная саморефлексия любой культуры (или ее относительно завершенного фрагмента) в той или иной мере связана с геогр. ориентацией и исторически обусловленными представлениями о дуальной (бинарной) организации и смысловом членении мирового пространства (ведущими свое происхождение из мифол. моделей мира). Дихотомия З. – В. оказалась в этом отношении наиболее устойчивой практически во всех культурах, что связано с космогонич. мотивами этой антиномии (восход и закат солнца, других светил; символика рождения и умирания всего живого; цикличность и круговорот всех природных и космич. процессов, свидетельствующие о глубинной взаимосвязи З. и В., их скрытой диалектике). Нередко в культурах разных народов Восток символизирует начало (жизни, истории, сотворения мира, природного или космич. цикла и т.п.), весну, возрождение и обновление, воскресение, спасение, наступление грядущего (ср.: "свет с Востока"). Соответственно Запад ассоциировался с концом (жизни, истории, творения), осенью, зрелостью и завершенностью достижений любого рода, подведением итогов. В большинстве мифологий мира самим по себе смысловым полюсам З. и В. не отдается предпочтение, – их противоположности снимаются в мифол. центре мира. Так, напр., в греч. мифологии дельфийский Омфалос (камень, упавший с неба; букв. перевод с греч. – "пуп") является местом, над к-рым встретились два орла, пущенные Зевсом с З. и В. для определения центра мира.

Появляющаяся время от времени в истории мировой культуры другая геогр. антиномия "Север – Юг" имела временный или локальный характер, не претендуя на универсальность, всеобщность и всемирность. Так, для античности Север ассоциировался с варварством; для рус. культуры 18-19 вв. Север в лице "Сев. Пальмиры" – Петербурга являл собой рус. вариант зап.-европ. цивилизации, противостоящий "дикому" Югу (непокоренный Кавказ, Ср. Азия, опасные соседи Турция и Персия, загадочный и далекий Китай); для колонизуемых народов Азии, Африки и Лат. Америки "богатый Север" символизировал в 20 в. агрессивность европ. и сев.-амер. империализма по отношению к "бедному Югу" и т.д. Как правило, противопоставление Севера и Юга приходило на смену антиномии З. и В. тогда, когда дихотомия З. и В. казалась недостаточной или неактуальной (зап. и вост. части Рим. империи были едины в своем противостоянии кочевническому Северу; послепетровская Россия мыслила себя именно Западом, но более северным; Лат. Америка была по сравнению с Азией и Африкой Западом, но боролась с засилием сев. империализма США и т.д.).

В отличие от социальной дихотомии Севера и Юга смысловая пара З. – В. носила ярко выраженный характер социокультурной и цивилизационной дилеммы: или – или. В кульминационный период формирования колониальных систем, на рубеже 19-20 вв., когда противоречия В. и З. приняли особенно жесткий, непримиримый характер, знаменитый англ. писатель Киплинг сформулировал свой "категорич. императив": "Запад есть Запад, Восток есть Восток, и им не сойтись никогда". Действительно, сопоставление культур З. и В. (особенно впечатляющее в свете исследований зап. и вост. религий, осуществленных М. Вебером) выявило почти необозримый ряд смысловых антиномий. Если Запад – демократия (свобода, равенство), то Восток – деспотизм; если Запад – аскеза, то Восток – мистика; Запад – научное знание, рациональность, Восток – интуиция, вживание в мир; Запад – динамизм, развитие. Восток – неподвижность, стабильность; Запад – модернизация, инновативность, Восток – традиционность, ритуал; Запад – "логос", Восток – "дао"; Запад – индивидуализм, личность, Восток-коллективизм, государство; Запад – активное технико-технологическое преобразование мира, Восток – достижение гармонии с естественно-природной средой обитания и медитация; Запад – капитализм, буржуазность, Восток – коммунизм, бесклассовое общество; Запад – рынок, Восток – базар и т.д. Примеры глубокой дифференциации систем ценностей З. и В. можно продолжать и продолжать.

Т.о., З. и В. – это разл. социокультурные парадигмы, на протяжении веков и тысячелетий сосуществующие между собой, борющиеся друг с другом, взаимодействующие и влияющие – прямо и косвенно – одна на другую, но в процессе истор. противостояния (постоянно изменявшего свои формы и их смысловое соотношение), так и не преодолевшие семантич. "параллелизма", взаимной непереводимости, символич. противостояния, полит., филос., религ., худож. и т.п. оппозиции. Как бы далеко ни отстояли друг от друга культурно-смысловые системы З. и В., они остаются связанными между собой по крайней мере совокупностью различит, принципов или набором критериев и принципов, согласно к-рьш В. и З. оказываются сопоставимыми между собой (в т.ч. и как антиномич. пары). Как бы тесно ни сближались между собою З. и В., – всегда найдутся ценности и нормы взаимоисключающие, предельно поляризующие семантич. поля В. и З. Даже применительно к одному культурно-целостному объекту наблюдения или научного изучения можно говорить об амбивалентности представленных в нем зап. и вост. начал.

Проблема соотношения З. и В. усложняется, если учесть истор. изменчивость культурно-смысловых границ между тем и другим. Сев. Африка в эллинистич. период представляла собой несомненную часть Запада – преемника античной культуры и колыбели христианства (родина бл. Августина), однако после завоевания арабами стала неотъемлемой частью мусульманского Востока. Присоединение к России Закавказья превратило эти сугубо вост. по менталитету и культуре территории в европеизируемый Запад. Можно сказать, что истор. динамика культур З. и В. никак не затрагивает содержания З. и В. как элементов объединяющей их смысловой конструкции: условная "система координат" мировой культуры, ее феноменология остаются неизменными при бесконечной изменчивости и текучести охватываемых ею конкр. феноменальных форм. Это означает, что дихотомия "З. – В." является необходимым компонентом любой культурной рефлексии и культурологич. знания как такового, ограждающим человеческое познание от неправомерной унификации разл., не сводимых друг к другу культур в единую всемирную культуру, равно как и от соблазна представить все конкр. культуры автономными и несовместимыми друг с другом единичными феноменами.

В зависимости от характера рефлексии той или иной культуры в каждый период ее истор. самоопределения она может мыслить себя как тяготеющую (приближающуюся) к З. или В.; при этом один из двух смысловых полюсов наделяется абсолютной положит, ценностью, в то время как другой – либо признается ценностью относительной, либо ценностью абсолютной, но отрицательной. Определяющая свое место в мире культура соотносит себя с тем смысловым полюсом, к-рый символизирует для нее абсолютную положит, ценность, и в зависимости от исторически обусловленной самооценки отождествляет себя с центром культурного универсума или с его периферией; в первом случае она полагает себя самодостаточной и замыкается в горделивом величии, во втором – она тянется к центру: либо стремясь обрести с ним тождество, либо пытаясь его низвергнуть, оспорить, дискредитировать как мнимую или ложную ценность. В конечном счете из первичной антиномии З. и В. проистекают и периодически сменяющие друг друга тенденции: национально-культурного изоляционизма, автономизации или культурно-цивилизационной интеграции, открытости культур друг другу; культурного экспансионизма и агрессии или подражательности; борьбы и соперничества или взаимообогащающего диалога. Истор. динамика взаимоотношений З. и В. носит характер неравномерной пульсации: взаимное притяжение сменяется взаимным отталкиванием или индифферентностью по отношению друг к другу.

Особенно напряженными, острыми, содержат, оказываются отношения З. и В. в т.н. пограничных культурах между этими культурно-смысловыми полюсами. Таковы Россия и ряд республик бывшего Советского Союза (Украина, Молдова, Казахстан, Кавказ и т.д.), Турция, страны Бл. Востока, Балканы, Испания. Исследователи отмечают, что в пограничных между З. и В. культурах резко поляризуются такие взаимоисключающие тенденции, как открытость и закрытость; "всемирная отзывчивость" и самобытность, космополитизм и охранительность; более того, "постоянное колебание между двумя полярными тенденциями" является не только "естественным", но подчас и "единственно возможным для подобного типа культур динамичным фактором их развития" (Багно В.Е. Пограничное сознание, пограничные культуры // Полярность в культуре. СПб., 1996. С. 419-420). В нек-ром смысле пограничные культуры представляют собой явления, характеризующиеся большей степенью сложности, нежели З. и В., взятые в отдельности: здесь зап. и вост. компоненты не просто суммируются или интегрируются иным способом в культурное целое, имплицитно включающее в себя как зап., так и вост. дискурсы, но и составляют в своей совокупности систему, на всех уровнях построенную на "взаимоупоре" противоборствующих противоположностей. Это явление на примере ранней Византии было тонко проанализировано С. Аверинцевым.

В отношении России и рус. культуры эти процессы и явления сегодня наиболее глубоко и разносторонне изучены. Пограничное положение России и рус. культуры между В. и З., вызванные этим внутренние противоречия рус. нац. характера, менталитета, непредсказуемость социокультурной истории явились источником вековых идеол. споров и конфликтов западников и славянофилов, сторонников и противников реформ, либералов и консерваторов, демократов и коммунистов. Не случайно эти проблемы живо интересовали многих деятелей русской классич. культуры – И. Карамзина, П. Чаадаева, ранних славянофилов и русских почвенников, Ф. Достоевского и Л. Толстого, К. Леонтьева и В. Соловьева, В. Розанова и Н. Рериха, Д. Мережковского и А. Блока, И. Бердяева и Г. Федотова, Ленина и Сталина... Наибольший вклад в изучение контаминации и диффузии вост. и зап. начал в рус. культуре и росс. истории внесли евразийцы (включая их позднейшего одинокого представителя Л. Гумилева). Среди мыслителей и исследователей рус. культуры как пограничной между В. и З. не было единства: интерпретации и оценки рус. культуры были во многом противоположными и даже взаимоисключающими. Если Н. Гоголь, славянофилы – А.С. Хомяков, К.С. и И.С. Аксаковы, И.В. и П.В. Киреевские, Ю.Ф. Самарин, а затем и К.Н. Леонтьев, и евразийцы – Н.С. Трубецкой, П.Н. Савицкий, Г.В. Вернадский – склонялись к тому, что русская культура принадлежит больше Востоку, то В. Белинский, Н. Чернышевский, Д. Писарев, Вл. Соловьев, Д. Мережковский, В. Эрн, В. Брюсов, А. Блок, М. Бахтин, А. Лосев видели рус. культуру скорее частью Запада. Сложным образом соединялись зап. и вост. компоненты рус. культуры, европеизм и азиатчина в представлениях Л. Толстого, В. Розанова, Н. Рериха, Н. Бердяева, Г. Плеханова, Ленина, Г. Федотова. Если Ф. Достоевский и Л. Толстой, Н. Данилевский и Вл. Соловьев видели в России и рус. культуре феномен всемирно-истор. масштаба и значения, способный открыть новые пути для всего человечества, то для Чаадаева и, по-своему, Ленина исключительность рус. культурного и социального опыта состояли в его выпадении из традиций как Запада, так и Востока, что и обусловливало его мировую уникальность и поучительность.

Характеризуя противоречивость рус. культуры, Бердяев называл Россию Востоко-Западом и утверждал, что в России "сталкиваются и приходят во взаимодействие два потока мировой истории – Восток и Запад"-("Рус. идея"). Еще раньше Плеханов в своей "Истории рус. обществ, мысли" отмечал в рус. культуре и в истории России также два противоположно направленных процесса, но "разбегающихся" в разные стороны – на Запад (европеизированная дворянская культура) и на Восток (традиц. культура рус. крестьянства). Однако обе эти модели русской культуры, развивающейся между В. и З. (соответственно – центростремительная и центробежная) при всей своей видимой противоположности отнюдь не исключают друг друга: культурно-истор. процессы зап. и вост. происхождения и сталкиваются между собой в рус. культуре, и отталкиваются друг от друга; собственно национально-рус, тенденции в культурном развитии России то и дело раздваиваются, устремляясь одновременно на З. и В. Можно сказать, что на территории России в течение более чем тысячелетия разворачиваются своего рода "турбулентные" этнокультурные процессы. Россия, рус. Евразия – это "место встречи" В. и З.; эта встреча соединяет и разделяет, сближает и отдаляет; это и конфликт, и диалог – воплощенные "единство и борьба противоположностей" в культуре; это социокультурный "водоворот"; это долгий и трудный поиск путей и форм культурного синтеза З. и В. Несомненно, что сам феномен "рус. коммунизма", впервые исследованный в культурно-истор. плане Бердяевым ("Истоки и смысл рус. коммунизма"), как, впрочем, и вообще любой социокультурный вариант тоталитаризма (советский, итал., нем., исп., кит., сев.-корейский, кубин., иракский) явился логич. итогом специфически преломленного и интерпретированного западно-вост. дискурса, складывающегося в пограничной зоне З. и В., причем преломленного почти всякий раз через призму уникального русско-росс. социокультурного опыта.

Но Россия и рус. культура – не единственный на земном шаре экспериментальный "полигон", где "отрабатываются" универсальные модели западно-вост. культурного синтеза. Своеобр. синтез зап. и вост. культур осуществляется в Америке (соединение зап.-европ. традиций с негритянскими, индейскими и лат.-амер.); феномен "дальневост. чуда" (Япония, Юж. Корея, Гонконг, Тайвань, Сингапур) также демонстрирует разл. варианты восточно-зап. социокультурного синтеза. Если евразийский синтез культур З. и В. принимает подчас чрезвычайно драматич., инверсионные формы, то дальневост. и амер. варианты тех же процессов развиваются гораздо более сглаженно, медиативно (хотя и там были свои конфликтные и трагич. эпизоды, напр., истребление аборигенов Америки, феномен афроамер. рабства и гражд. война между Севером и Югом, негритянская проблема в США). Это говорит о том, что культурные взаимодействия и интеграция З. и В. не только возможны и реальны, но и принимают в действительности чрезвычайно разнообр. конфигурации – в т.ч. цивилизационные формы итипологич. русла, культурологич. анализ к-рых позволяет выявить глубокие смысловые различия, сопоставимые с дихотомией самих З. и В. В этом случае З. и В. выступают лишь как условные критерии смыслоразличения множества смешанных систем культурного опыта в 20 в.

Лит.: Роуленд Б. Искусство Востока и Запада. М., 1958; Завадская Е.В.Восток на Западе. М., 1970; Она же. Культура Востока в совр. зап. мире. М., 1977; Ремпель Л.И. Восток и Запад как историко-культурная и худож. проблема // Проблемы взаимодействия художественных культур Запада и Востока в новое и новейшее время. М., 1972; Конрад Н.И. Запад и Восток. М., 1972; Никифоров В.Н. Восток и всемирная история. М., 1975; Симония Н.А. Страны Востока: пути развития. М., 1975; Жирмунский В.М. Сравнит, лит.-ведение: Восток и Запад. Л., 1979; Чалоян В.К. Восток – Запад: (Преемственность в философии античного и ср.-век. об-ва). М., 1979; Шахназарова Н.Г. Музыка Востока и музыка Запада: (Типы муз. профессионализма). М., 1983; Взаимодействие культур Востока и Запада. М., 1987; Гачев Г. Национальные образы мира . М., 1988; Восток – Запад: Исследования, переводы, публикации. Вып. 1- 4. М., 1982; 1985; 1988; 1989; Культура, человек и картина мира. М.,1987; Тойнби А.Дж. Постижение истории. М., 1991; Он же. Цивилизация перед судом истории. М.; СПб., 1995; Ерасов Б.С. Культура, религия и цивилизация на Востоке (очерки общей теории). М., 1990; Мамонова М.А. Запад и Восток: Традиции и новации рациональности мышления. М., 1991; Ларченко С.Г., Еремин С.Н. Межкультурные взаимодействия в истор. процессе. Новосиб., 1991; Романов В.Н. Истор. развитие культуры: Проблемы типологии. М., 1991; Григорьева Т.П. Дао и логос (встреча культур) М., 1992; Люкс Л. Россия между Западом и Востоком. М., 1993; Запад и Восток: Традиции и современность. М., 1993; Сербиненко В.В. Владимир Соловьев: Запад, Восток и Россия. М., 1994; Каган М.С., Хилтухина Е.Г. Проблема "Запад – Восток" в культурологии. Взаимодействие худож. культур. М., 1994; Цивилизации и культуры . Россия и Восток: цивилизационные отношения. Вып. 1-З. М., 1994; 1995; 1997; Юнг К.Г. О психологии восточных религий и философий. М., 1994; Померанц Г. Выход из транса. М., 1995; Кульпин Э.С. Бифуркация Запад – Восток. М., 1996 (Социоестествен-ная история. Вып. 7); Шоркин А.Д. Схемы универсумов в истории культуры: Опыт структурной культурологии. Симферополь, 1996; Россия, Запад, Восток: встречные течения. СПб., 1996; Полярность в культуре / Канун: Альманах. Вып.2. СПб., 1996; Аверинцев С.С. Поэтика ранневизант. лит-ры. М., 1997; The Meeting of East and West. N.Y., 1946; Mauror H. Collisium of East and West. Chi., 1951; Toynbee A.J. The World and the West. N.Y.; L., 1953; The East and West Must Meet. L., 1956; Badby Ph. Culture and History. Prolegomena to the Comparative Study of Civilisation. Berk., 1963; Needham J. The Grand Titration. Science and Society in East and West. L., 1969.

И. В. Кондаков

ЗВУКОСМЫСЛ – семантически значимая единица звуковой организации, мотивированная культурным опытом, личным или коллективным. Явление З. возникает благодаря тому, что в контексте культурной традиции существуют звуки, к-рые обладают опр. информативностью; актуализация З. есть результат встречи смыслопорождающего сигнала, выраженного характерным набором идеофонов (специфич. звуков) со смыслоразличающим сознанием. В худож. творчестве, прежде всего поэтическом, эффект З. становится возможным, когда "предметное значение отпадает или отодвигается на второй план, смысл и звук осознаются сообща и становятся по-новому неразлучны" (В. Вейдле. Музыка речи). Явление З. коренится в метафорич. природе сознания, и его функционирование предполагает воссоздание содержательно близких ассоциаций. Звукосмысловые композиции формируют феномен суггестивности культурного текста. Проявляющаяся в худож. творчестве взаимосвязь звука и смысла становится предметом спец. изучения, начиная с нем. романтиков. А. Белый обратил внимание на то, что звук и смысл содержательно взаимодействуют уже в древних заговорах и заклинаниях, что послужило основой его теор. поисков в области стихосложения. Попытку реконструкции механизма синтезирования звука и смысла по образцу древнейших слав. магических формул предпринял В. Хлебников. В совр. стиховедении развивается мысль о возможном существовании З. лишь в опр. поэтич. системе как окказиональном пути передачи авторской интенции (М.Л. Гаспаров, Е. Эткинд, С.Н. Баевский).

Лит.: Эткинд Е.Г. Материя стиха. Париж, 1978; Баевский B.C. История русской поэзии. 1730-1980: Компендиум. М., 1994; Вейдле В. Музыка речи // Музыка души и музыка слова: Культурологич. альманах. М., 1995.

А. А. Пышняк

ЗЕДЛЬМАЙР (Sedlmayr) Ганс (1896-1984) – австр. историк, искусствовед и философ культуры, основоположник "структурного анализа" в искусствознании. Проф. истории искусств в Вене (1936-45), Мюнхене (1951-64), Зальцбурге (с 1964).

В своей методике исследования худож. образа исходит из широты подхода и техничности "формализма" в искусствоведении, свойственных К. Фидлеру (1841-1895) и сложившихся к нач. 20 в. во "всеобщую науку об искусстве" благодаря трудам Вёльфлина, М. Дессуара, Воррингера, Э. Утица, а в Австрии – основателя Венской школы искусствоведения Ригля.

З. прочитывает в истории искусства историю духа. Искусство представляет для него инструмент для глубинной интерпретации духовных процессов. Он отыскивает в истории искусства т.н. критические, т.е. радикально новые формы, в к-рых можно распознать симптомы невидимых духовных сдвигов. Эти сдвиги за последнее двухсотлетие имеют устойчиво кризисный характер.

З. проводит аналогию симптоматич. аберраций совр. искусства с душевной болезнью, сближая экспрессионизм с депрессивными, футуризм – с маниакально-психотич. состояниями, кубизм и конструктивизм – с утратой чувства реальности, сюрреализм – с шизофренией. Художники – не душевнобольные, иначе они были бы не способны к творчеству; но эпохи, как люди, тоже могут терять душевное равновесие.

З. намечает фазы болезни совр. человечества. Первая, острая фаза (1760-1830): оледенение и безжизненность форм, классицизм; геометрия и холодная рассудочность; высокие эстетич. и этич. идеалы рядом с неверием в человека: тягостный конфликт между могучим сверх-Я и разгулом иррац. порывов. Символ периода – луна. Вторая, компенсированная фаза (1830-40): переключение внимания с прошедшего на настоящее, с великого и мощного на малое и близкое; приспособление к реальности;расцвет европ. юмора, к-рый тайно соприкасается с демонизмом (Домье, Блехен). Третья, скрытая фаза (1840-55): кажущееся возвращение к здоровью; оживление чувственности; вера в прогресс, т.е. в постепенное улучшение и оздоровление; лихорадочное дионисийство, за к-рым чудится тревога и тоска. Вся эта подвижность есть лишь фасад тяжелого расстройства, вытесненного в бессознательное. Четвертая фаза, новое обострение болезни (с 1885, еще явственней – с 1900 до кон. 40-х гг.): мир, люди, природа отчуждаются; воцаряются отчаяние и страх; худож. формы снова леденеют и разлагаются: пациент как бы уже не способен связно мыслить, он чувствует себя во власти демонич. сил; временная потеря речи (дадаизм); явное моторное беспокойство, спешка, гонка, желание постоянно менять свое положение; шатания между надеждой на будущее и крайней безнадежностью. Несмотря на все сказанное З. по адресу искусства последних двух веков, он не хочет признать пройденный лучшими художниками путь бессмысленным и пытается разглядеть в трагич. опыте залоги возможного обновления.

Философия искусства З. знаменует собой внутр. кризис искусствознания как автономной науки; являясь гл. наследником методол. инструментария, накопленного за столетие со времени возникновения "всеобщей науки об искусстве", З. демонстрирует неизбежную зависимость теории искусства от цельного филос. понимания бытия.

Структурой худож. произв. З. называет собранность его слоев и смыслов вокруг чувственно-духовной "середины"; в этом неразложимом "физиогномич. единстве" худож. образа достигается "сгущение" ("опоэтизирование") экзистенциального опыта истор. человека. "Структурный анализ" есть и синтез: запечатленное искусством "целостно-интуитивное первопереживание" подлежит воссозданию на той же жизненной глубине, и многоступенчатый процесс интерпретации призван обосновать первую мгновенную интуицию "характеристич. целого" произведения. Сближаясь с творчеством художника, работа искусствоведа требует "мусич. одаренности", но и дает широкие права на "живое осовременива-ние вневременного". Произв. искусства, согласно З., всегда имеет только одно правильное истолкование, чем обеспечивается, в частности, прогресс историко-худож. науки. В перспективе история искусства призвана раскрыть надпространственную, надвременную общность истинных художников.

"Возникновение собора" (Die Entstehung der Kathe-drale, 1950), крупнейшее из многочисл. историко-худож. исследований З., посвящено готич. собору 12-13 вв., "вершине европ. худож. творчества", в его перво-нач. роли синтеза всех искусств от архитектуры до музыки и в его социальном, символико-идеол., духовно-истор. значении, противоречивость к-рого была обусловлена тем, что собор, созданный живым стремлением "приблизить" божеств, таинства к человеку путем их худож. воплощения, на деле подготовил автономиза-цию худож. сферы.

В совр. культурологии З. известен как диагност "скрытой революции" эпохального и даже космически-антропол. масштаба, к-рую он прослеживает на материале европ. искусства двух последних веков в кн. "Утрата середины" (1948) и в нек-рых др. работах. Утрата середины – образ, объединяющий и упадочные явления искусства, и те бытийные сдвиги, симптомом к-рых выступают совр. архитектура и живопись (о других сферах культуры автор сознательно умалчивает). Утрата середины происходит во многих смыслах. Искусства лишаются своего объединяющего средоточия, каким некогда была архитектура. Художество перестает быть необходимым средним звеном между духовной и чувств, сферами, становится "эксцентрическим". Наконец, и искусства, и человек лишаются опоры в человеч. природе как таковой, всегда бывшей всеобщей мерой, центром мира, серединой между верхом и низом.

По З., во 2-й пол. 18 в. совершается надлом тысячелетних канонов худож. органики, архитектура теряет ведущее и объединяющее значение, искусства "очищаются", "эстетизируются", отдаляясь и друг от друга, и от своего жизненного средоточия в человеке. Извечное духовное задание искусства – воплощение космич. порядка бытия с человеком в качестве центр, скрепляющего звена – сменяется чередой вытесняющих друг друга частных идеол. заданий. Так, парковое искусство 18 в. служило религии природы, монумент, архитектура к. 18 – нач. 19 в. – культу разума, музейное строительство, развернувшееся в 1820-е гг. – аполлонич. культу классич. искусства, театр, строительство 1840-90-х гг. – дионисийскому пафосу панартистизма; наконец, совр. функционально-инженерная архитектура выставки, вокзала, гаража, промышленно-администр. здания отражает подчинение массового сознания "религии машины".

Эта стремит., лихорадочная смена целей и подходов предстает как неизбежно нервная реакция на ту полную утрату единого стиля ("стилистич. хаос"), к-рую констатировала Европа в нач. 19 в. Чехарда худож. манер говорит о настойчивой воле к стилю как органич. началу, придающему всем проявлениям жизни единый характер, и вместе с тем об отсутствии внутренней почвы для него.

Модернизм 20 в., эмансипируясь от этич. миссии и содержат, смысла, приходит к рабству неорганич. форм; бетонно-стальные конструкции, к-рыми окружает себя человек, символизируют неогранич. власть над веществом, купленную ценой распада человеч. существа на функции. З. надеется на то, что после первой, грубой стадии индустриализации обнаруживающаяся хрупкость окружающей среды возродит чуткость к природной органике и в хаотич. "оргии сциентизма, эстетизма и иррационализма" пройдет испытание огнем искусство возрожденного человека.

З. критически усваивает и развивает традиции Вёльфлина (идея "формирующего ядра" произведения), А. Ригля (теория "худож. воли"), своих учителей М. Дворжака (история искусства как история духа), Ю. Шлоссера (интерпретация худож. произведения как искусство). В эклектич. систему З. входят элементы философии жизни, экзистенциализма, эстетики Кроче, гештальтпсихологии, структурализма, религ.-филос. мистицизма (Ф. Баадер); для З. характерно обильное, иногда адаптирующее цитирование обширного круга лит-ры от ср.-век. схоластики до совр. теории музыки. Особ. часто З. обращается к рус. этико-филос. и эстетич. мысли (Достоевский, Вл. Соловьев, Вяч. Иванов, Вл. Вейдле и др.). В своих концепциях духовно-космич. сдвига, вытеснения органики инженерией, стилевого хаоса в искусстве, своей оценке творчества Пикассо, понимании машины как обращенного к человеку дух. вызова, в ожидании второй, органич. фазы планетарной техники З. обнаруживает большую близость к Бердяеву.

З. разбивает всю историю христ. мира на четыре отрезка: предроманское и романское искусство (550-1150) – служение Богу-Вседержителю; искусство готики (1140-1470), стоящее под знаком Богочеловека; Ренессанс и барокко (1470-1760), время Богочеловека и "божественного" человека; "модерн" – в смысле нового искусства (с 1760 до сего дня), время "автономного человека", стоящее под знаком пропасти между Богом и человеком и замены троичного христ. божества новыми богами и божками (природа и разум, искусство, машина и наконец хаос – в религиях атеизма, антитеизма и нигилизма).

Иератич. романское искусство смотрит на вещи "надмирным оком", и ему грозит оцепенение, подобно тому как монотонная молитва может превратиться в бессмысленное бормотание. Готика и Ренессанс – барокко живут всеми своими чувствами, совокупно участвующими в постижении реальности. Совр. искусство дробит чувственное восприятие, причем его взор то напряженно-трезв, то туманится в полусонном забытьи. Опасность иератич. эпох – мумифицированность, схематизм; опасность готики – красивость, игрушечность, "фотографичность" в изображении человеч. тела, а также сухость, доктринерство, истонченность; опасность антропоморфной эпохи Ренессанса – барокко – погоня за правдоподобием (иллюзионизм), смешение искусства с наукой, виртуозность и академизм; опасность "модерна" – бесчеловечность. Чуждое другим культурам вытеснение человеч. элемента и столь же неслыханное планетарное распространение культуры Запада заставляют исследователя понимать современность как поворотный пункт во всей мировой истории. Европа прошла в свою первую эпоху обычную стадию теоцентрич. культур, приобрела в эпохи готики, Ренессанса и барокко черты антропотронных культур (таких, как др.-греч. и китайская), но ее последнюю дегуманизирующую ступень сравнить не с чем. Техн. объединение планеты столь же уникально.

З. отмечает, что с приходом зап. культуры кончается мировая эпоха отд. культур и среди страшных кризисов начинается эпоха планетарного единства, структуру и характер к-рой совершенно невозможно предугадать. На зап. культуре с изначально присущим ей невероятным динамизмом лежит задача подготовить этот переход. Это последняя высокая культура "старого типа", в своей последней уникальной фазе приоткрывающая перспективу какой-то новой всемирной культуры, перекрывающей собой все отд. культуры.

Соч.: Die Revolution der modernen Kunst. Hamb., 1955; Kunst und Wahrheit: Zur Theorie und Methode der Kunstgeschichte. Hamb., 1959; Epochen und Werke: Gesammelte Schriften zur Kunstgeschichte. Bd. 1-2. W.; Munch., 1959-60; Gefahr und Hoffnung des technischen Zeitalters. Salzburg, 1970; Das Abenteuer der Kunstgeschichte // Merkur. Stuttg. Jg. 37. 198З. H. 2; Первая архитектурная система средневековья; Сан Карло Бар-ромини; Проблемы Барокко в творчестве Барромини // История архитектуры в избр. отрывках. М., 1935; Утрата середины: [реферат] // Общество. Культура. Философия. М.,198З.

Лит.: Festschrift fur H. Sedlmayr. Munch., 1962.

В. В. Бибихин


З

ЗЕНЬКОВСКИЙ Василий Васильевич (1881-1962) – философ, богослов и религиозный деятель, историк рус. философ, мысли, педагог и литературовед. Учился на естеств.-мат. и ист.-филол. ф-тах Киев. ун-та. В 1913-14 учился в Германии, Австрии и Италии. В 1915-19 – проф. психологии Киев. ун-та. В 1919 эмигрировал в Югославию, Чехословакию, Францию. С 1926 до конца жизни З. – проф. Богословского ин-та в Париже.

Филос. система З. состоит из трех разделов: гносеологии, метафизики и учения о человеке (антропологии). В гносеологии, выражая несогласие с учением С.Н.Трубецкого о "соборной природе человеч. знания" и нем. трансцендентальным идеализмом, З. приходит к понятию "церковного разума", согласно к-рому метафизич. опору познания нужно искать в понятии церкви: "Мы приходим к христоцентрич. пониманию знания, т.е. к признанию, что светоносная сила, созидающая разум и регулирующая познават. процессы, исходит от Христа. Это истолкование знания решительно отвергает принцип "автономии" разума, что требует пересмотра всех принципов совр. науки". В метафизике, отказавшись от построений Вл. Соловьева, З. приходит к "отвержению" всяческих форм неоплатонизма. Его онтология – прежде всего учение о тварности бытия, самобытный вариант софиологии (хотя в ряде пунктов З. следует за С.Булгаковым); он разработал также собственный вариант космизма и учения о Мировой душе. В антропологии З. дает обобщающую формулировку тех психол. и пед. идей, к-рые он разрабатывал в течение всей своей жизни: "Путь человека на земле стоит под знаком "креста" (у каждого человека, по учению Господа, "свой" крест, что обеспечивает несравнимость и своеобразие каждой личности), т.е. внутр. закона, по к-рому может быть восстановлена утраченная (хотя в основе и не разрушенная) цельность в человеке. Отсюда понятна центральность в человеке его моральной жизни; освобождение от власти "душевных" движений, одухотворение всего состава человека есть вместе с тем наша подготовка к торжеству личной жизни в человеке. Все пед. усилия, какие вообще осуществимы, должны быть направлены на то, чтобы юное существо могло "найти себя" и творчески преображать свой состав, какой оно в себе находит, как взаимодействие наследственности, социальных и духовных влияний.

Глубоко религ. мыслитель, З. считал религию основой культуры, и хотя он не занимался специально культурологич. проблемами, ход его мыслей так или иначе с ними связан. Это в одинаковой мере относится и к его работам, посвященным творчеству великих деятелей рус. культуры и к его "Истории рус. философии" (Париж, 1948-50). Это исследование до сих пор остается непревзойденным. Общая концепция истории рус. философии З. вытекает из основ его мировоззрения. Рус. филос. мысль, по З., оригинальна и коренится в глубинах православного миросозерцания. Ее развитие шло в направлении все большего уяснения православных оснований. Процесс этот периодически нарушался "вторжением" зап. филос. мысли. С содержат, т.зр. З. оценивает эти "вторжения" отрицательно, хотя и не исключает их значения для совершенствования "филос. техники".

З. – один из немногих рус. религ. мыслителей, работавший на "стыке" философии, богословия, педагогики, лит-ведения, публицистики и сумевший построить целостную религиозно-филос. систему, не преступив той грани, к-рая отделяет все эти формы сознания и интеллектуальной деятельности друг от друга.

Соч.: Социальное воспитание, его задачи и пути. М., 1918; Психология детства. Лейпциг, 1924; М., 1996; Рус. мыслители и Европа. Париж, 1926; М., 1997; Дар свободы. Париж, 1928; О чуде. Париж; Варшава, 1929; Ока-мененное нечувствие (У истоков агрессивного безбожия) // Православная мысль. Париж, 1951. Вып. VIII; Наша эпоха. Париж, 1952; О мнимом материализме рус. науки и философии. Мюнхен, 1956; Филос. мотивы в рус. поэзии // Вестник РСХД. 1959. N 52, 54, 55; 1961. N 61; Рус. педагогика в 20 в. Париж, I960; Н.В.Гоголь. Париж, 1961; Общие законы экон. жизни // Вестник РХД. 1991. №161; История русской философии. Т. 1-2. Л., 1991; Основы христ. философии. Т. 1-2. М., 1992; На пороге зрелости. М., 1992; Апологетика. М., 1992; Проблемы воспитания в свете христ. антропологии. М., 1993; Пять месяцев у власти: Воспоминания. М., 1995.

Лит.: Лосский Н.О. История рус. философии. М., 1991.

В. В. Сапов

ЗЕРКАЛО – 1) инструмент визуальной магии; 2) мифологема отражения и альтернации реального; 3) позиция и образ проективного видения, универсалия культуры. Архаич. семантика З. синкретизирует свойства органики и качества артефакта: см. мифологию отражения в мифе о Нарциссе. В ритуале гадания (в частности, святочного) З. выполняет роль границы, маркирующей вход в потустороннее. Этимон "З." ("зрак") указывает на возможность нездешнего видения: З. указывает местонахождения пропавших предметов и существ, оно есть "экран", демонстрирующий картины прошлого и ветвящегося будущего (З. повелительницы эльфов во "Властелине Колец" Толкиена); покажет вора, злоумышленника, суженого; оно обладает автономной изобразит, памятью (прообраз фотографии; ср. зеркальные цветы в сказке Булычева "Сто лет тому вперед"). С другой стороны, З. является индикатором человеческого и даже личностного (нечисть безвидна; бесы не имеют своего лица и не отражаются в З.), оно наделено речью и характером. И все же физич. свойства и оптич. эффекты З. (инверсия левого и правого; бесстрастный "реализм" отражения) обеспечили З. демонич. репутацию; см. устойчивый мотив кривого З., подающего весть о мире кривды и запредельно-перевернутого мира и гротескные З. "комнаты смеха". З. – источник неосознанной тревоги и страха. В христ. атмосфере дома зеркало воспринималось как анти-икона или как пародия на нее; схожая реакция – на театр: З. и лицедей столь же неуместны в храме, как монах – в толпе ряженых. З. – атрибут лукавого, карнавального мира с акцентом на "женское"; в этом смысле языч. семантич. реликты в З. амбивалентны: оно может сулить чаемое (увидеть З. во сне – к свадьбе), но может быть и опасным предметом (даже после смерти владельца; ср.обычай занавешивания зеркальных поверхностей в доме покойника). Мифология З. возникла на упорном отрицании физики прямого отражения и перспективы. Самоочевидная симметрия трактуется как асимметрия, а равнодушная "объективность" зримого в нем есть умышленная деформация "объекта" с позиции неправого зрения и лживой зеркальной души. Человеку трудно согласиться со своим отражением, – и тогда последнее становится партнером по "диалогу" (по сути – овнешненному аутомонологу). Признание неадекватности подобия и растущее на этой почве недоверие к гносеологич. принципу отражения породили множественный мир псевдокопий,двойников, мимикрий и подделок под Я, к-рые образовали реальность теней, эстетич. действительность искусства (о ней и рассказывает миф о Нарциссе), ментальные пространства самосознания и его превращенных форм. З. обречено оказаться принципом и инструментом познания и персонологии, метафорой творчества, источником смутного ощущения "иного" и Другого, а в этом смысле – единственным бытовым предметом, "идея" к-рого больше его самого. Идея зеркальности как универсального онтологич. принципа не покидает филос. почвы с рождением многовидной эйдологии подобия (традиция "мимесиса") и с признанием за Универсумом свойств еди-номножественной целостности, смыслоозаренное единство к-рой может быть описано на языке зеркальной стереометрии, включающей в свои объемы динамич. проекции, развертки, иерархии и ярусы. Целостность (мира, организма, текста) проявлена в способности каждого значимого элемента нести в себе (отражать") свойства, смысл и память целого (атом, живая клетка, лексема). Слово "зеркало" не стало термином философии, но в составе аргументивной лексики сохранило внутр. энергию убеждения, особенно в ситуациях кардинальной смены картин мира. Примером таковой может послужить творчество Николая Кузанского, с его представлениями об активной онтологии свертывания/ развертывания, где образ зеркала призван к означению единства космогонического и энтропийного демиургич. "человеч. Бога" (Humanis Dei). Кузанец согласен с мыслью Плотина о том, что весь мир есть царство взаимных созерцаний и зеркальных пересечений. Самоочевидная соразмерность мира суть "как бы приспособленность вертикальной поверхности к отражению образа" У Кузанца обе стороны З. Мира обладают способностью отражения, причем плоскости могут свернуться в одну точку, развернуться в мировой зеркальный Шар с переменным объемом. Образ зеркально-шаровидного мира, насыщенного памятью симультанных состояний времен и пространств, стал достоянием гносеологич. утопий в лит-ре; традицию эту суммировал Борхес. Как Божье Зеркало восприняли природу пантеизм и поэтич. натурфилософия (Тютчев). Кардинальную роль сыграло З. в открытии и утверждении канонов прямой живописной перспективы; ср. увлечение ренессансными художниками образами окна и З. Примерно тогда же возникает и своего рода риторика З.: зеркальное стекло вставляют в портретную раму, отражение воспринимается как натурный "автопортрет". Зеркальная эстетика жизнеподобия, предъявившая искусству требования наивного реализма, также не заставила себя ждать (она дожила до эпохи соцреализма и соцдадаизма). На архетип З. ("Юности честное зерцало") опиралась канонич. этика долженствования. С победой релятивистских картин мира З. актуализует научно-худож. парадоксы возможных миров (по модели Л. Кэрролла) и тексты, в к-рых истор. эпохи смотрятся друг в друга на манер сопоставленных З. (М. Булгаков, С. Кирсанов,ср.параллельное кино и поэтику "Зеркала" Тарковского). Поэтика авангарда 20 в. использует З. как эстетич. принцип распыления реальности, в противоположность принципу зеркального собирания мира вокруг напряженного рефлектирующего Я – см. прозу Кьеркегора. З. эстетизируется в эротич. лирике (у Брюсова зеркало – свидетель свидания и соглядатай; у Ахматовой – шкатулка памяти). А. Белый и Вознесенский увидели в З. инструмент построения "иношних" альтернаций бытия, с его кубистич. и супрематич. разломами и перевертышами; Хлебников увлечен созданием текстов для зеркального чтения (палиндром), а Платонов – зеркального синтаксиса прозы с инверсией причин и следствий (золу в "Чевенгуре", <с 1929> "не разгребают куры, потому что их поели"). Авторитет З. как инициатора визуальной наглядности окончательно подорван трансцендентальной эстетикой лица (см. Лик\лицо\личина) и философией Другого. Комментируя ситуацию "человек перед З." М. Бахтин говорит, что в З. личность видит не себя (для этого потребна эстетически компетентная позиция Другого), но 1) лицо, к-рое Я намерено показать Другому; 2) реакцию на него Другого; 3) реакцию на реакцию Другого. Эта триада, заслоняющая Я от себя (сходная с триединой структурой театральной игры по Брехту) неявно намекает на старинную репутацию З. как дьявольского стекла. Поэтому в присутствии З. человек не избавлен от одиночества, но углубляет его: в З. происходит дурная объективация и насильств. коррекция сложившегося в памяти Я автообраза. З. подает "я" принципиально чужое лицо; ср. эффект неузнавания себя на офиц. фотоснимках (Ходасевич: "Разве мама любила такого?"). Если с позиции Другого подлинность лица удостоверяется как "З. души", то мертвый буквализм отражения в стекле способен спровоцировать на истерию и смертельный поединок с зеркальным двойником, агрессивным и эпатирующим (Брюсов). Если об-лик человеческий хранит наследно-родовое богоподобие, то З. кажет Я обезьянью карикатуру на него (З. изобрел дьявол – Обезьяна Бога); человек улыбается своему отражению со смешанным чувством удивления и недоумения (подобное чувство возникает при сравнении портрета известной личности и посмертной маски). Двое перед З. не в состоянии сохранить серьезную мину: зеркальное тождество избыточно и внеэстетично, оно воспринимается в категории нелепого.

Лит.: Кэрролл Л. Алиса в Зазеркалье. М., 1982; Брюсов В. В зеркале // Брюсов В. Земная ось. М., 1907; Лапшин И.И. Проблема чужого "я" в новейшей философии. СПб., 1910; Кирсанов С.И. Зеркала. М., 1970; Бахтин М.М. Эстетика словесного творчества. М., 1979; Зеркало. Семиотика зеркальности. Труды по знаковым системам. Вып. XXII. Тарту, 1988; Климович Т. Мотив зеркала в творчестве В.Брюсова // В. Брюсов: Проблемы творчества. Сб. ст. Ставрополь, 1989; Дубин Б. Зеркало в центре лабиринта (О символике запредельного у Борхеса) // ВЛ. 1991. №8; Мерло-Понти М. Око и Дух. М., 1992; Льюис Клайв С. Переландра//Дружба народов. 199З. №3; Подорога В.А. Метафизика ландшафта. М., 1993; Исупов К.Г, Ульянова О.Н. "Homo Numerans" Николая Кузанского // Историко-филос. ежегодник 92. М., 1994; Eco U. Mirrors. Iconicity: Essays on the Nature of Culture//Festschr. fur Thomas A. Sebeok. Tub., 1986.

К. Г. Исупов

ЗЕРНОВ Николай Михайлович (1898-1980) – философ, богослов-экуменист, историк рус. религ. Возрождения 20 в., литератор. В 1917 З. поступил на мед. фак-т Моск. ун-та.

В 1921 семья Зерновых, застигнутая революцией на Кавказе, покинула Россию; в Сербии З. окончил богослов. ф-т Белград, ун-та (1925); в 1925 переехал в Париж; в 1925-32 – секретарь экуменич. Рус. студенч. христ. движения. Первый редактор "Вестника РСХД" (1925-29). С 1930 изучал философию в Оксфорде. Д-р философии (1932). В 1936 получает англ. подданство. 1934-47 – секретарь и вице-председатель Англо-Православного содружества св. Албания и преп. Сергия Радонежского, одной из самых деятельных неофиц. организаций, работавших по сближению вост. и зап. христиан. В эти годы много ездил по богословским колледжам Англии с лекциями о рус. православной церкви. Впечатления о поездках публиковал в журн. "Соборность" (1945, N 33; 1946, N 34). Его книги "Москва – Третий Рим" (1937). "Церковь вост. христиан" (1942), "Три рус. пророка. Хомяков, Достоевский, Соловьев" (1944), "Русские и их церковь" (1945) выдержали несколько изданий. В 1953-54 З. – принципал первого Университетского колледжа древней христ. церкви Юж. Индии (Траванкор); 1956-67 проф. богословия в амер. ун-тах в Дрю (Нью-Джерси), Айове, Дюке (Сев. Каролина). В 1959 усилиями З. и его жены в Оксфорде был основан экуменич. центр – дом св. Григория и св. Макрины.

Вклад З. в летопись судеб русской эмиграции – трилогия "На переломе: Три поколения одной моек. семьи (Семейная хроника Зерновых 1812-1921)" (1970); "За рубежом: Белград-Париж-Оксфорд (Хроника семьи Зерновых) 1921-1972" (1973); "Закатные годы: Эпилог хроники семьи Зерновых" (1981), где собраны воспоминания восьми членов семьи З.

На Западе для З. остро встала проблема взаимоотношений России с Европой: кто такие русские? Где корни рус. культуры? В европ. гуманизме, выросшем на почве христианства, в "визант. симфонии" Церкви и гос-ва, в степях Евразии или они самобытны? З. писал о свойственном русским особом призвании, захватившем воображение народа в эпоху Московского царства. Москва становится "Третьим и последним Римом", мессианство окрашивает гос. и религ. жизнь. В 19 в. идут острые споры о путях России, достигающие уровня пророч. прозрений накануне падения империи. Революция показала, что рус. народ одержим идеей мессианства. Коммунистич. утопия, казавшаяся похожей на учение Церкви о новом небе и новой земле, нашла отклик у духовно незрелых масс народа, не сумевших распознать ловкую демагогию нового учителя, использовавшего огромный потенциал смешанной с суевериями веры народа для захвата власти путем лжи и насилия.

З. стал сознат. членом Церкви во время "красного террора". В дни молодости был убежден, что зап. христиане утратили чистоту веры, лишь православные, особенно русские, хранят подлинное апостольское предание и приобщены к полноценным таинствам. Испытывая "сознание вины и ответственности за грех потери единства", З. посвятил свою жизнь работе на экуменич. поприще. В рус. православии нашел глубокое ощущение Вселенскости Церкви, стимулирующее деятельность по сближению христиан. Он считал возможным экуменизм только при укорененности в своей традиции.

Каждый народ по-своему воспринял христианство. Церковь раскрыла себя в одних странах стройностью своей организации, в других – ученостью своего богословия, в третьих – высокой нравственностью и миссионерской ревностью своих членов. В России, как считает З., Церковь привлекла народную любовь святостью избранных – подвижников, праведников, юродивых, явивших пресветлый лик Христов. Но каждая поместная Церковь нуждается в общении с другими. Гл. проблемы христианства в России связаны с его многовековой изоляцией, многие недостатки рус. церковности З. объясняет отсутствием общения православных с другими христианами. Накануне "катастрофы революции" в России началось небывалое возрождение православия, обещавшее обновить духовную жизнь всего народа. Однако на Церковь обрушилась лавина ленинизма и почти погребла ее, но произошло чудо – Церковь выжила.

З. сыграл важную роль в истории СХД и церковном пробуждении рус. эмиграции. Он оказал благотворное воздействие на зап. христиан, особенно англикан, как религ. просветитель-экуменист, традиции к-рого продолжены совр. рус. религ. мыслью (о. Александр Мень и Др.).

Соч.: Вселенская церковь и русское православие. Париж, 1952; Orthodox Encounter. L., 1961; The Russian Religious Renaissance of the XX century. L., 1963; Рус. писатели эмиграции: Биогр. сведения и библиография их книг по богословию, религ. философии, церковной истории и православной культуре, 1921-72. Сост. Н.М. Зернов. Бостон, 1973; Русское религ. Возрождение XX в. Париж, 1974; 1991: The Russians and their Church. L., 1978.

Лит.: Андреев Н. О семейной хронике Зерновых // Новый журнал. N.Y., 197З. №111.

Т. Н. Красавченко

ЗИММЕЛЬ (Simmel) Георг (1858-1918) – нем. философ, социолог, культуролог, один из гл. представителей поздней "философии жизни", основоположник т.н. формальной социологии. Окончил Берлин, ун-т. С 1901 – экстраординарный проф. Берлин., с 1914 – проф. Страсбург, ун-тов. На разных этапах своего творчества испытал воздействие идей раннего позитивизма и натурализма (Спенсер, Фехнер), философии жизни Шопенгауэра и Ницше, Бергсона, Дилыпея, Гегеля, Маркса. Принято различать три этапа духовной эволюции З. Первый – натуралистический – связан с воздействием на З. прагматизма, социал-дарвинизма и спенсеровского эволюционизма с характерным для последнего принципом дифференциации, применяющимся в качестве универсального орудия при анализе развития в любой сфере природы, об-ва и культуры. Второй – неокантианский. В центре внимания З. на этом этапе – ценности и культура, относимые к сфере, лежащей по ту сторону природной каузальности; деятельность гуманитариев понимается как "трансцендентальное формотворчество". Источник творчества – личность с ее априорно заданным способом видения. Парадоксальное содержание т.н. "личностного" априори позднее выражается З. в понятии "индивидуального закона". В соответствии с формами видения возникают разл. "миры" культуры: религия, философия, наука, искусство и др. – каждый со своеобразной внутр. организацией, собств. уникальной "логикой". Для философии, напр., характерно постижение мира в его целостности; эту целостность философ усматривает через каждую конкр. вещь, причем этот способ видения не может быть ни подтвержден, ни опровергнут наукой. З. говорит в этой связи о разл. "дистанциях познавания"; различие дистанций определяет различие образов мира. Индивид всегда живет в нескольких мирах, и в этом – источник его внутр. конфликтов, имеющих глубинные основания в "жизни".

Тогда же сформировались осн. идеи З. в области социального знания и социологии культуры. Цель соци-ол. изучения, возможного в разных науках об об-ве, – вычленение из их совокупного предмета особого ряда фактов, становящегося специфич. предметом социологии – форм обобществления (Vergesellschaftung). Социология в этом смысле подобна грамматике, к-рая отделяет чистые формы языка от содержания, в к-ром живы эти формы. За выявлением форм должны следовать их упорядочение и систематизация, психол.обоснование и описание в истор. изменении и развитии. Противопоставление формы и содержания следует понимать как противопоставление "материи" социального взаимодействия – культурно-исторически обусловленных продуктов человеч. духа, целей, стремлений, потребностей индивидов, – и наиболее часто повторяющихся, характерных для всех и всяческих эпох и событий структур взаимодействия, в сочетании, в совокупности к-рых и существует человеч. об-во. Эти формы обобществления З. иногда называет культурными формами. Самая важная из классификаций культурных форм – классификация по степени их отдаленности от непосредственности переживания, от "потока жизни". Ближе всего к жизни спонтанные формы, такие, как обмен, дарение, подражание, формы поведения толпы и т.д. Несколько более отдалены от жизненных содержаний экон. и прочие организации. Наибольшую дистанцию от непосредственности жизни сохраняют формы, названные З. чистыми или "игровыми". Они чисты, потому что содержание, когда-то их наполнявшее, исчезло. Это такие формы, как "старый режим", т.е. полит, форма, пережившая свое время и не отвечающая запросам участвующих в ней индивидов, "наука для науки" – знание, оторванное от потребностей человечества, "искусство для искусства", "кокетство", лишенное остроты и непосредственности любовного переживания. Совр. социально-культурное развитие З. рассматривает как постоянное усиление разрыва между формами и содержаниями в обществ, процессе, постоянное и нарастающее опустошение культурных форм, сопровождающееся индивидуализацией человека и увеличением человеч. свободы. Конкретно это выражается в интеллектуализации об-ва и развитии денежного хозяйства. Эти два процесса идут параллельно, они к тому же аналогичны друг другу. Оба символизируют собой рост "формализации", оторванной от содержания. Интеллект "внекачествен", предметом интеллектуальных (логич.) операций может быть что угодно, но критерии правильности этих операций безотносительны к предмету. То же самое относится к деньгам. Деньги – формальный критерий ценности, уравнивающий все и вся, людей и вещи, людей между собой. Интеллект обеспечивает легкость понимания, обратной стороной к-рого становится уравнение всего, понижение общего уровня душевной жизни и переживания. Точно так же деньги все более исключают всякое проявление непосредственности. Воцаряется всеобщее отчуждение: деньги отнимают у производимой вещи ее целесообразный характер, превращают ее в средство, работник оказывается отчужденным от продукта своего труда; деньги пространственно, а затем и духовно отделяют человека от принадлежащих ему вещей – владелец отчуждается от владения и т.д. В этом процессе всеобщего отчуждения люди теряют качества своей особости, переходят в одномерность, перестают быть предпочитающими и предпочитаемыми. Символом межчеловеч. отношений становится проституция. Природа проституции и природа денег аналогичны: "Безразличие, с к-рым они предаются всякому новому употреблению, легкость, с к-рой они покидают любого субъекта, ибо поистине не связаны ни с одним, исключающая всякое сердечное движение вещность, свойственная им как чистым средствам, – все это заставляет провести роковую аналогию между деньгами и проституцией". З. исследует культурную функцию денег и логич. сознания во всех их тончайших опосредствованиях и проявлениях, обнаруживая "стилевое единство" совр. культуры. Этот господствующий стиль – объективность: объективность денег и объективность логич. форм. Стиль определяет смысл эпохи – нарастающее опустошение культурных форм, отрыв их от содержания, превращение в самодовлеющие игровые формы.

Для последнего, третьего этапа творчества З. характерна сосредоточенность на проблеме "жизни". Жизнь как порыв, чистая и бесформенная витальность, реализуется в самоограничении посредством ею же самой создаваемых форм. На витальном уровне эта форма и граница – смерть; смерть не приходит извне, жизнь несет ее в себе. На "трансвитальном" уровне жизнь превозмогает собств. ограниченность, образуя "более жизнь" (Mehr-Leben) и "более-чем-жизнь" (Mehr-als-Leben) – относительно устойчивые образования, порожденные жизнью и противостоящие ей в ее вечной текучести и изменчивости. "Более-жизнь" и "более-чем-жизнь" представляют собой формы культуры. Культура противостоит не только витальности, голой жизненной силе, но и духовности, воплощенной в творчестве и эмоциональных движениях. Факты жизни, такие, как труд, творчество, становятся ценностями культуры лишь тогда, когда превосходят рамки своего природного в себе существования и, рассмотренные с т. зр. опр. культурного идеала, помещаются в культурный контекст. Жизнь и дух образуют культуру путем саморефлексии.

На этом пути философия жизни трансформируется у З. в философию культуры. Культура, "возвысившись" над жизнью, обретает собств. динамику, собственные, относительно автономные закономерности и логику развития, но при этом, оторванная от жизненной стихии, лишается жизненного содержания, превращается в пустую форму, в чистую "логику", не способную уже вмещать в себя движение развивающейся жизни. В самый момент их зарождения, в момент творчества культурные явления соответствуют жизни, но по мере ее развития как бы "отдаляются" от нее, становятся ей чуждыми и иногда даже враждебными. З. приводит примеры: астрономия, служившая потребностям земледелия и мореплавания, начинает развиваться "ради самой себя", социальные роли, лишаясь своего жизненного содержания, превращаются в театр, маски; реальные схватки становятся игрой, спортом; любовь, оторванная от непосредств. жизненных импульсов, принимает форму кокетства. Жизнь сама по себе бесформенна, – говорит З., – не может существовать форма, к-рая отвечала бы сущности жизни. Поэтому чередование культурных форм лишено целесообразности. Оно не представляет собой картину прогресса или регресса. Возрастание ценностного содержания жизни не есть, следовательно, развитие и углубление к.-л. культурной логики; оно представляет собой лишь колич. рост культурно оформленного материала жизни. Поэтому рост культуры есть, строго говоря, не прогресс культуры, а процесс релятивизации культурных ценностей. Этот процесс мог бы быть остановлен лишь в том случае, если бы жизнь сумела проявить себя в голой непосредственности, вне всяких форм. Однако – и в этом источник трагич. внутр. конфликта культуры – "все познание, воление, творчество могут лишь заменять одну форму другой, но никогда саму форму жизни – чем-то потусторонним по отношению к форме вообще". Противоречие жизни и культуры не может быть примирено: жизнь не способна выразить себя вне культуры, а культура не в силах дать жизни адекватное ей выражение. В осознании неизбывности этого противоречия состоит трагедия культуры.

Характерной чертой совр. ему этапа развития культуры З. считал борьбу жизни против принципа формы вообще, т.е. против культуры как таковой. З. – типичный философ fin de siecle, тонкий диагност своего времени, давший анализ и критику совр. ему капиталистич. образа жизни, его внутренне противоречивых тенденций. Гл. противоречие заключается в том, что чем более формализуются социальные и культурные образования, тем более отчужденным от них оказывается индивид как таковой, воплощающий в своем творч., "душевном" существовании глубинные тенденции самой жизни. Отчуждение оказывается равнозначным свободе, и единств, регулятором морального поведения становится индивидуальный закон – уникально-личностное априори, определяющее жизнь и поведение индивида и знаменующее собой (наряду с созданием культурных форм) способность жизни к творчеству и худож. саморегуляции. Выводами из его культурфилософской концепции становятся пессимизм и глубокий индивидуализм. З. дал собств. объяснение истоков и природы "духа капитализма", объяснив его как господство денег и интеллекта. В отличие от М. Вебера, предложившего альтернативное понимание капиталистич. духа, концепция З. оказалась глубоко пессимистической. И у Вебера, и у З. гл. роль играет рационализация мира, но у Вебера пафос рационализации – это пафос безграничного познания и овладения природой и об-вом, в то время как у З. речь идет о постоянном опустошении и обеднении мира, снижении качества душевного переживания, в конечном счете, снижения качества человека.

Идеи З. через посредство Лукача, Блоха и др. оказали воздействие на формирование культур Крита ч. позиции неомарксизма и нашли вьфажение в совр. филос. антропологии. Хотя З. и не оставил после себя школы или группы преданных последователей, богатство идей, выраженных в его сочинениях, постоянно разрабатывается в самых разных филос., социол. и культурологич. направлениях.

Соч.: Lebensanschauung. Munch., 1918; Zur Philosophic der Kunst. Potsdam, 1922; Fragmente und Aufsatze. Munch., 1923; Philosophische Kultur. Potsdam, 1923; Brucke und Tiir. Stuttg., 1957; Philosophic des Geldes. В., 1958; Soziologie. В., 1958; Einleitung in die Moralwissen-schaft. Bd 1-2. Aalen, 1964; Проблемы философии истории. М., 1898; Истина и личность: (Из кн. о Гёте) // Лики культуры. Альманах. Т. 1. М., 1995; Избранное. Т. 1-2. М., 1996.

Лит.: Ионин Л.Г. Георг Зиммель – социолог. М., 1981; Современные западные исследования социологической классики: Реф. сб. Вып. I: Георг Зиммель (1858-1918). М., 1992; Buch des Dankes an G. Simmel. Hrsg. Gassen K., Landmann М. В., 1958; Schnabel P.E. Die soziologische Gesamtkonzeption G. Simmels. Stuttg., 1974; Asthetik und Soziologie um die Jahrhundertwende: G. Simmel. Fr./M., 1976; Frisby D. Sociological Impressionism: a Reassessment of G. Simmel's Social Theory. L, 1981.

Л. Г. Ионин


З

ЗНАК – материальный объект (артефакт), выступающий в коммуникативном или трансляционном процессе аналогом другого объекта (предмета, свойства, явления, понятия, действия), замещающий его. З. является осн. средством культуры, с его помощью осуществляется фиксация и оценка индивидуальной и общезначимой информации о человеке и мире в культурных текстах, общение индивидов и социальных групп между собой, совместное целедостижение. З. тесно связан с такими более сложными формами фиксации культурно-значимой информации, как символ, худож. образ, культурный код. Изучением З. и знаковых систем занимается семиотика.

Объект, заместителем к-рого выступает З., называется его денотатом – З. является именем этого объекта. Информация, к-рую сообщает З., является его значением (содержанием, смыслом). Простейшей формой значения является предметное – указание на денотат (его именование). Однако содержание З. далеко не всегда исчерпывается именованием денотата: уже Г. Фреге в нач. 20 в. выделял экстенсиональное значение З. – имя денотата, и интенсиональное значение З. (смысл) – информацию о типологии, топологии, и других свойствах именуемого объекта, возникающую у человека при понимании З. З., т.о., выступает аналогом не только к.-л. объекта, но и общепринятого представления об этом объекте или классе объектов, он может вообще не иметь предметного аналога, выражая абстрактное понятие или объект, в действительности не существующий ("единорог"). Но содержание З. не исчерпывается и этим: в процессе его функционирования в человеч. общении З. может получать дополнит. значения (коннотации), зачастую весьма объемные и отвлеченные (так слово "красный", означает не только цвет, но и опр. полит, принадлежность и т.д.), носящие ассоциативный характер и локализующиеся в самых разных культурных общностях (этнич., проф., семейных и др.). Помимо предметного и смыслового З. может иметь также экспрессивное значение – выражать при употреблении опр. чувства, эмоции, настроения.

Сложность отношений З. с денотатом обусловлена его произвольностью – он никак не связан с обозначаемым объектом (исключение составляют иконич. (изобразит.) знаки, обычно соединенные с объектом отношением подобия, а также отд. случаи языковой ономатопеи ("кукушка")) и является его именем только в силу конвенции, принятой в рамках сооб-ва, использующего данный З. Вследствие этого означение и понимание З. целиком и полностью обусловлено знакомством индивида с существующими конвенциями, его "словарным запасом". Это в еще большей степени относится и к смысловому содержанию З. – характер коннотаций одного и того же З. может сильно варьироваться в разл. субкультурах, использующих одинаковые З. (характерный пример – многочисл. жаргоны и сленги). Другая проблема, связанная с отношениями З. и смысла, – косность З.: несмотря на многочисленность и многообразие, они всегда метафоричны, т.е. опр. образом унифицируют, искажают действительность,объединяя феноменальные объекты и значения под одним и тем же именем. Данное свойство, обеспечивающее коммуникативную функцию З., получило разнообразные филос. и научные интерпретации – от тотальной критики З. как "косной метафоры", искажающей действительность (Ницше), до постулирования решающей роли знаковых средств в формировании представлений о мире (гипотеза Сепира-Уорфа). Наконец, еще одним важным аспектом существования З. являются его отношения с субъектом, его использующим: предпочтения и приоритеты в выборе знаковых средств, влияние коммуникативного контекста, изменчивость З. (выражающаяся как в изменении и добавлении значений, так и в формальном изменении и появлении новых З.).

З. могут быть системными (т.е. быть элементом к.-л. знаковой системы, языка культуры) и несистемными (неязыковыми или единичными). Среди последних, как правило, выделяют символы, З.-копии (репродукции обозначаемых объектов, сюда можно отнести и знаковое поведение – имитацию), З.-признаки (связанные с денотатом как с причиной – симптомы, приметы). Деление З. на системные и несистемные достаточно условно, поскольку одни и те же З. могут использоваться и как системные, и как единичные (так литера А обозначает соответствующий звук в алфавите, но может обозначать и автобусную остановку). Системные (языковые) З., как правило, подразделяются аналогично знаковым системам в соответствии с формой З. (вербальные, жестовые, иконич., графич., образные). Достаточно условно выделяются также З. естественных (вербальных языков общения) и искусственных (созданных человеком кодовых систем) языков. Применение языковых З., в отличие от несистемных, обусловлено не только коммуникативным контекстом, но и принятыми в данных языках явными или неявными синтаксич. и семантич. правилами. При этом знаковые системы также могут находиться в тесной взаимосвязи и взаимообусловленности (так, алфавит и азбука Морзе одинаково предназначены для фиксации З. (звуков) вербального языка, при этом азбука Морзе может записываться с помощью литер, передаваться световыми и звуковыми сигналами и т.д.).

З. может быть не только элементом знаковой системы (языка), но и элементом знаковой последовательности (текста). При этом применение и смысл З. обусловлены также его связями с другими элементами (знаками) текста, обеспечивающими смысловую цельность текста. Использование З. в тексте оказывает существ. влияние не только на содержание, но и на формальную представленность З. (вспомним хотя бы практически бесконечное разнообразие видов типограф, шрифтов).

Хотя семиотика как спец. наука о З. и знаковых системах сформировалась достаточно поздно, история филос. осмысления разл. проблем, связанных со З., имеет достаточно долгую историю. Филос. осмысление З. осуществлялось в контексте общего познания природы и свойств языков (прежде всего естеств. языков общения), преимущественно в связи с проблемами происхождения языков (библейские и коммуникативные теории происхождения языков) и произвольности З. (связанности или несвязанности З. с обозначаемым объектом – эта проблема фигурирует в работах Декарта, Локка, Лейбница, Кондильяка). В философии культуры З. рассматривался в контексте символич. деятельности человека и культурного творчества ("философия жизни", Кассирер, экзистенциализм, феноменология). Особое место здесь принадлежит герменевтике, разрабатывавшей принципы и каноны интерпретации культурных текстов через выявление специфики их знаковой представленности (Гадамер, Рикёр, Л. Бетти).

Значит, вклад в понимание З. был внесен лингвистикой, разрабатывавшей разл. аспекты функционирования естеств. языков. Здесь прежде всего следует отметить "младограмматич. школу", а также труды де Соссюра, определившего осн. свойства З. – произвольность, линейность, изменчивость, – в естеств. языках и заложившего методол. основы науки о знаковых системах – семиологии. Под значит, влиянием де Соссюра сформировалась структурная лингвистика, в к-рой получило развитие изучение синтактики З.

Другая ветвь исследования З. связана с логической семантикой (Г. Фреге, А. Черч, А. Тарский), в рамках к-рой разрабатывались преимущественно содержат, аспекты З. (проблема демаркации предметного и смыслового значения, классификация смысловых значений, определение их кач. характеристик и свойств, таких как истинность, соответствие, полнота). З. как элементарная информ. единица рассматривался также в теориях информации и кибернетике, где получили развитие коммуникативные аспекты З. (роль и функции З. в механизмах информ. обмена, информ. объем разл. знаковых средств и его оценка). Синтез синтаксич., семантич. и прагматич. сторон З. был достигнут в рамках семиотики, для к-рой характерен системный подход к знаковой деятельности и стремление к систематизации и поиску универсалий в разнообразных типах З. и знаковых систем.

В рамках культурной и социальной антропологии З. изучался как компонента (функциональная или интерактная) коммуникативной деятельности индивида. Решающую роль в развитии семиотич. исследований культуры сыграл франц. структурализм (Леви-Стросс, Р. Барт, Фуко), рассматривавший всю культурную деятельность как знаково-символическую, обусловленную универсальными механизмами реагирования человека на внешнюю среду. Семиотич. анализ – и важная компонента изучения любой истор. культурной общности, и предмет спец. исследований, посвященных разл. аспектам знаковой деятельности в культуре.

См. также: Язык культуры, Знаковая система, Означение, Понимание, Семиотика.

Лит.: Карнап Р. Значение и необходимость. М., 1959; Пирс Дж. Символы, сигналы, шумы. Закономерности и процессы передачи информации. М.. 1967; Проблема знака и значения: Сб. М., 1969; Семиотика. М., 1983; Соссюр Ф. де. Труды по языкознанию. М.. 1977; Фреге Г. Смысл и денотат // Семиотика и информатика. В. 8. М., 1977; Он же. Понятие и вещь // Там же. В. 10. М., 1978; Черч А. Введение в математич. логику. Т. 1. М., 1960; Шафф А. Введение в семантику. М., 1963; Знак: Сб. ст. по лингвистике, семиотике и поэтике: Памяти А.Н. Журинского. М., 1994; Семиодина-мика: Тр. семинара. СПб., 1994; Соломоник А. Семиотика и лингвистика. М., 1995; Ullmann S. Semantics. An Introduction to the Science of Meaning. Oxf., 1972.

А. Г. Шейкин

ЗНАКОВАЯ СИСТЕМА – совокупность знаков (чаще всего однотипных), обладающая внутренней структурой, явными (формализованными) или неявными правилами образования, осмысления и употребления ее элементов и служащая для осуществления индивидуальных и коллективных коммуникативных и трансляционных процессов.

В науках о культуре З.с., как правило, отождествляется с языком культуры, выразит, средством к-рого она является. Но, в отличие от языка культуры, эвристич. смысл понятия З.с. раскрывается в акценте на конкр. предметную форму реализации языка, концентрации исследоват. внимания на формальной, морфологич. и синтаксич. представленности языковых средств.

Классификация З.с. осуществляется по типам составляющих их знаков (вербальные, жестовые, графич., иконич., образные, формализованные); основанием для классификации могут также служить специфич. особенности их синтактики, семантики или прагматики.

З.с., наряду с несистемными знаками, являются предметом изучения в семиотике. Характеристика З.с. является важной составляющей характеристики семиотич. культуры и культуры (субкультуры) в целом.

См. также Язык культуры, Символ.

Лит.: Труды по знаковым системам. В. 1-25, Тарту, 1964-92; Степанов Ю.С. Семиотика. М., 1971; Соломо-ник А. Семиотика и лингвистика., М., 1995; Rey-Debove J. Semiotique., P., 1979; Feleppa R. Convention, Translation and Understanding. N.Y., 1988.

А. Г. Шейкин

ЗНАНЕЦКИЙ (Znaniecki) Флориан Витольд (1882-1958) – польский философ, культуролог, один из гл. представителей т.н. гуманистич. направления в социологии 20 в. Его взгляды формировались под влиянием Дилыпея и М. Вебера. Научную деятельность начал с попытки обоснования культуроцентристского тезиса, что основой человеч. бытия являются ценности, создающие культурный мир, познаваемый "науками о культуре". Выдвинутая им в качестве основы для изучения сознания людей программа соединения социологии как "науки о социальном поведении" с "науками о культуре" сводится к попыткам объединить принципы позитивистского психологизма и аксиологии.

Книга З. "Науки о культуре. Их происхождение и развитие" (1952) посвящена проблемам социальных и культурных систем. Рассматривая "попытки развития общей теории культуры" (теории Вико, Гердера, Гегеля, Шпенглера, Тойнби, Сорокина) З. приходит к выводу, что единств, последоват. попыткой интегрировать все социальные науки о культуре в общую теорию является концепция П. Сорокина, к-рый применил один и тот же подход ко всем областям культуры и связям между культурными феноменами, ввел понятие системы и распространил его на все категории культурных феноменов.

В осн. своей части теории социальных и культурных систем и социального действия З. близки к концепции П. Сорокина. Обе эти теории рассматривают культурный мир как нечто в сущности отличное от органич. мира и считают, что науки о культуре отличны от наук о природе. Отличие между феноменами культурными и природными (биофизическими) З. видит в осознанном характере социокультурной реальности, что похоже на представление П. Сорокина о компоненте смыслов-ценностей-норм как differentia specifica (отличит, признак) социокультурных феноменов. Культурное действие З. определяет как динамич. систему взаимозависимых изменяющихся ценностей, к-рые могут быть организованы и соединены в более обширные сложные системы действий с той же самой центр, или доминирующей ценностью, придающей такому сложному действию единство.

З. отождествляет культурные и социальные системы; он полагает, что социальные системы – гос-во, семья, полит, партия – это такие же культурные системы, как язык, наука, религия или искусство, а социальная группа обладает всеми осн. чертами культурной системы. Это положение теории культуры З. подверглось критике П. Сорокина, к-рый обосновал неидентичность культурных и социальных систем.

Расхождения во взглядах З. и П. Сорокина касаются также их теории познания. П. Сорокин полагает, что истинное знание культурной Вселенной может быть получено только при соединении трех методов: эмпирического, рационалистического и мистич. интуиции, З. отрицает последний метод, оставаясь на позициях позитивистской теории познания.

Осн. отличие теории З. от теории П. Сорокина в том, что З. не доводит свои положения до уровня системной теории и не подтверждает свои гипотезы, понятия и выводы соответствующими эмпирич. данными. З. замыслил свою систему слишком широко и стремился охватить самые разл. сферы деятельности – практич., социальной, пед. и т.д., что привело к фрагментарности его построений.

Соч.: Zagadnienie wartosci w filozofii. Warsz., 1910; Humanizm i poznanie. Warsz., 1912; Cultural Reality. Chi., 1919; Upadek cywilizacji zachodniej. Poznari, 1921; Ludzie terazniejsi a cywilizacja przysztosci. Lwow, 1934; Cultural Sciences: Their Origin and Development. Urbana, 1952.

Лит.: Совр. социол. теория в ее преемственности и изменении. М., 1961; SzackiJ. Znaniecki. Warsz., 1986.

С. Л.

ЗНАНИЕ НЕЯВНОЕ – скрытое, молчаливое, имплицитное (от лат. implicite – в скрытом виде, неявно; противоположное – explicite), периферийное в отличие от центрального, или фокального, т.е. находящегося в фокусе сознания. Эмпирич. базис личностного молчаливого знания – неосознаваемые ощущения как информация, полученная органами чувств, но не прошедшая через сознание в полном объеме; неосознанные и невербализованные навыки и умения, напр., ходьбы, бега, плавания и т.п., к-рыми владеет наше тело, но не знает самосознание; наконец, жизненно-практическое, повседневное знание. З.н. представляет собой весьма специфич. способ существования сознания. С одной стороны, неявное – это компоненты реального знания, составляющие его необходимую часть, с другой – форма их существования отлична от обычной, поскольку они представлены опосредствованно как неосознаваемые ощущения, навыки, подразумеваемый подтекст, историческое или методол. априори, опущенная посылка в логич. выводе – энтимема и т.д. Неявные, скрытые компоненты знания широко представлены во всех текстах, существующих только как единство имплицитного и эксплицитного, текста и подтекста. В научных текстах как обязат., дополнительные к явному знанию функционируют многообразные неявные основания и предпосылки, в т.ч. филос., общенаучные, этич., эстетич. и др. В качестве неявных форм в научном знании присутствуют также традиции, обычаи повседневности и здравого смысла, а также пред-мнения, пред-знания, предрассудки, к-рьш особое внимание уделяет герменевтика, поскольку в них представлена история. З.н. может быть понято, т.о., как нек-рая до поры до времени невербализованная и дорефлективная форма сознания и самосознания субъекта, как важная предпосылка и условие общения, познания и понимания. Однако полагать, что всякое невербализованное знание есть неявное, было бы ошибкой, поскольку знание может быть объективировано и неязыковыми средствами, напр., в деятельности, жестах и мимике, средствами живописи, танца, музыки. Существование неявного, молчаливого знания часто означает, что человек знает больше, чем он может сказать, выразить в слове. Это явление подмечено очень давно в разных культурах. Напр., дзэн-буддисты полагали, что все вербальные тексты и предписания неистинны, ложны потому, что в словах не могут быть переданы сокровенные тайны бытия, истинная суть вещей и явлений. Необходим особый эзотерич. язык символов, парадоксов и иносказаний, чтобы при непосредств. общении передать то, что скрыто за словами. Отсюда принципы теории и практики дзэн-буддизма: "Не опираться на слова и писания", "особая передача вне учения". В даосизме молчание выступает как знак высшей мудрости, ибо "знающий не говорит, а говорящий не знает". Само Дао не поддается вербализации и поэтому приходится прибегать к спец. приемам:

"Смотрю на него и не вижу, поэтому называю его невидимым; слушаю его и не слышу, поэтому называю его неслышимым... Оно бесконечно и не может быть названо..." (Книга о Дао и Дэ). В буддизме махаяны также считалось, что истинная реальность не может быть адекватно выражена и описана лингвистич. средствами, просветление наступает тогда, когда человек освобождается от привязанности к слову и знаку. Сам Будда отвечал "бессловесными словами" и "громоподобным молчанием", особенно если ему задавали вопросы метафизич. содержания. Для постижения истинной реальности необходимо было вернуться к целостному, нерасчлененному источнику опыта в глубинных слоях психики, не затронутых вербализацией.

В европ. рационалистич. традиции, также осознающей несовершенство соотношения языка и мысли, применялись своего рода "узаконенные" логические или грамматич. способы введения имплицитных компонентов. Так, Аристотель во "Второй аналитике" (I, 76Ь, 10-35) писал, что в зависимости от того, какой статус имеет высказывание, оно должно присутствовать в знании либо обязательно в явной форме как постулат, поскольку он может стать предметом спора и причиной непонимания; либо в неявной, как аксиомы – самоочевидные, необходимые истины; или как предположения, истинность к-рых не доказана, но не вызывает споров у мыслителей, принадлежащих к одной школе. Здесь же он обращает внимание на то, что из существующих в знании компонентов: то, относительно чего доказывается, то, что доказывается и то, на основании чего доказывают, – первые два формулируются явно, т.к. они специфичны для разных наук, в то время как третье – средства вывода, единые для всех наук, очевидны, а потому явно не формулируются. В свою очередь в лингвистике также были свои приемы введения неявных компонентов. Так, широко распространилось стилистич. свойство любого текста – вводить эллиптич. конструкции (эллипсис), т.е. опускать один из компонентов высказывания, например, глагол или имя, с целью четче выявить смысл, придать тексту большую выразительность, динамичность. Важность этой стилистич. фигуры осознавалась еще в период становления языкознания Нового времени. Разрабатывая теорию эллипсиса, выдающийся исп. ученый-гуманист 17 в. Фр. Санчес в своей универсальной грамматике "Минерва" (1687) объяснял целесообразность "умолчания" стремлением каждого языка к краткости. Краткость как эстетич. критерий восходит к учению стоиков; как логико-граматич. критерий краткость (в известных пределах) делает ясным смысл, снимая излишнюю полноту и развернутость универсального языка в конкр. речи. Очевидно, что эллипсис как "опускание" тех элементов, к-рые ясны и очевидны в диалоге, делает язык не только ясным и изящным, но и пригодным для коммуникации. Лейбниц в неявном знании видел иную проблему и в известном споре с Локком ставил вопрос: почему мы должны приобретать все лишь с помощью восприятии внешних вещей и не можем добыть ничего в самих себе? Сам отвечая на этот вопрос, он рассуждал о неосознаваемых "малых восприятиях", "потенциальном" знании, о явно не представленных интеллектуальных идеях, общих принципах, на к-рых мы основываемся, "подобно тому, как основываемся на пропускаемых больших посылках, когда рассуждаем путем энтимем". Соответственно особое значение он придавал рефлексии, к-рая "есть не что иное, как внимание, направленное на то, что заключается в нас". Лейбниц полагал, что в нашем духе много врожденного, в нас имеются бытие, единство, субстанция, длительность, восприятие, удовольствие и множество других предметов наших интеллектуальных идей, к-рые мы не всегда осознаем. Сотни лет идет спор о том, врождены ли нам эти идеи, но сам факт "потенциального" знания и "малых восприятий" безусловно заслуживает внимания. В совр. исследованиях имплицитных форм знания представлены весьма многообр. подходы. Осуществляется поиск подлинных смыслов языковых выражений, скрытых под неточными, неопределенными формулировками; выявляются имплицитные интеллектуальные процедуры, к-рьш следует субъект; исследуется соотношение поверхностных и глубинных структур языковых выражений и др. В феноменолог. и герменевтич. работах – это размышление о внешнем и внутр. "горизонтах"; о "неявном горизонте", обусловливающем возможность понимания; о фундаментальных уровнях видения реальности и самоочевидных истинах, к-рые неявно входят в познание и понимание. Так Мерло-Понти, в разное время обращаясь к проблеме самосознания, "контакта человеч. сознания с самим собой", отмечал существование "невыразимого", поскольку "логика мира" хорошо известна нашему телу, но остается неизвестной нашему сознанию; тело знает о мире больше, чем Я как субъект, обладающий сознанием. Он различает молчаливое и вербальное cogito, когда человек выражает себя в словах, причем говорение предстает как актуализация "латентной Интенциональности" поведения. Однако даже в самой совершенной речи существуют элементы умолчания, "невысказанности", т.е. присутствует молчаливое cogito как глубинный уровень нашей жизни, невыразимый в словах. Франц. философ, придавая этому феномену важное значение, полагал также, что умолчание есть позитивный результат осознания не только ограниченных возможностей языка, но и неизбежной приблизительности самого выражения бытия субъекта. Принимая во внимание идеи Мерло-Понти, англо-амер. философ М.Полани разработал широко известную сегодня концепцию неявного личностного знания. Он понимает его как неотчуждаемый параметр личности, модификацию ее существования, "личностный коэффициент". Для него "молчаливые" компоненты – это, во-первых, практич. знание, индивидуальные навыки, умения, т.е. знание, не принимающее вербализованные, тем более концептуальные формы. Во-вторых, это неявные "смыслозадающие" (sense-giving) и "смыслосчитывающие" (sense-reading) операции, определяющие семантику слов и высказываний. Имплицитность этих компонентов объясняется также их функцией: находясь не в фокусе сознания, они являются вспомогат. знанием, существенно дополняющим и обогащающим явное, логически оформленное дискурсивное знание. Неявное – это невербализованное знание, существующее в субъективной реальности в виде "непосредственно данного", неотъемлемого от субъекта. По Полани, мы живем в этом знании, как в одеянии из собственной кожи, это наш "неизреченный интеллект". Он представлен, в частности, знанием о нашем теле, его пространственной и временной ориентации, двигат. возможностях, служащим своего рода "парадигмой неявного знания", поскольку во всех наших делах с миром вокруг нас мы используем наше тело как инструмент. По существу, речь идет о самосознании как неявном знании субъекта о себе самом, состоянии своего сознания. Отметим, что на эту форму неявного знания, оставшуюся в тени у Полани, указал В.А. Лекторский, напоминая, что, поданным совр. психологии, объективная схема мира, лежащая в основе восприятия, предполагает также включение в нее схемы тела субъекта, что вместе с пониманием различия смены состояний в объективном мире и в сознании включаются в самосознание, предполагаемое любым познават. процессом. Но как возможно знание, если оно до-понятийно и не только не находится в фокусе сознания, но и не вербализовано, т.е. как бы лишено гл. признаков феномена "знание"? Ответ на этот вопрос дал Т. Кун, когда под влиянием идей Полани размышлял над природой парадигмы, обладающей всеми свойствами неявного знания. В "Структуре научных революций" он выявил следующие основания, дающие право использовать сочетание "З.н.": оно передается в процессе обучения; может оцениваться с т.зр. эффективности среди конкурирующих вариантов; подвержено изменениям как в процессе обучения, так и при обнаружении несоответствия со средой. Вместе с тем здесь отсутствует одна важнейшая характеристика: мы не обладаем прямым доступом к тому, что знаем; не владеем никакими правилами или обобщениями, в к-рых можно выразить это знание.

С позиций концепции молчаливого знания Полани исследует также особенности нашего языка, поскольку когда мы владеем им как родным, то он становится неявным вспомогат. знанием. Следует отметить, что эта тема находит свое развитие в проблеме радикального перевода, поставленной Куайном и позже критически проанализированной Лекторским. Родной язык дан нам иным образом, чем чужой; он неотделим от знаний о мире, мы не замечаем его собственную структуру, воспринимая ее на периферии сознания. Например, при изучении рус. лингвистом грамматики рус. языка он обретает сразу две функции – быть объектом рефлексии и ее средством; в качестве последнего он сохраняет все свойства родного языка, в том числе характер вспомогат. З.н. В любой коммуникации каждый из участников считывает гораздо более богатую информацию, чем та, что непосредственно заложена в слове, высказывании, тексте сообщения в целом. И это не только информация, содержащаяся в невербальных компонентах, но и те неязыковые намерения, к-рые присутствуют неявно в речевых сообщениях. Высказывания всегда содержат скрытые цели дать указания, напомнить, убедить, предупредить, выразить отношения, т.е. достичь к.-л. неязыкового эффекта. Так, особенно ярко это свойство проявляется в япон. культуре, где нюансы этикета важнее тонкостей синтаксиса или грамматики, а вежливость речи ценится выше ее доходчивости. При этом категории вежливости – это еще и средство выражения социального статуса общающихся, их положения в обществ, иерархии. При том что и у говорящего, и у слушающего могут быть собственные неявные интерпретации слов и высказываний, очевидно все же, что любая коммуникация предполагает нек-рое общее знание (или незнание) у субъектов общения, т.е. опр. общий, как правило, явно не формулируемый контекст. Этот контекст может рассматриваться как совокупность предпосылок знания, сумма эмпирич. и теор. знаний, на фоне к-рых обретают смысл явные формы слов и высказываний и становится возможным сам акт коммуникации. Особый – герменевтич. смысл эта проблема обретает в неформализованном знании гуманитарных наук, в частности при создания комментария к текстам. Классич. примером не только собственно содержат., но и логически четко структурированной интерпретации неявных предпосылок являются комментарии А. Лосева к диалогу Платона "Федон". Анализируя известные четыре доказательства бессмертия души по Сократу, он отмечал, что доказательства получают свою силу только благодаря нескольким энтимемам – опущенным посылкам, к-рые не формулируются в диалоге явно. В комментарии эти энтимемы выявлены и рассмотрены в качестве необходимых. По мнению комментатора, Платон неявно вводит также три мифологемы, не обоснованные, покоящиеся на вере. Это познание душой общих сущностей еще до нашего рождения; познание идей после смерти тела; из познания вечных идей душою Платон выводит вечность самой души. Комментатор "извлекает" из эксплицитных форм и структур "Федона" еще три вывода, следующих из учения Платона, но не сделанные им самим явно. Очевидно, что Лосев как комментатор исходил из единства и дополнительности явных и неявных элементов платоновского текста и полагал выявление скрытого, что даже у самых глубоких авторов существуют невыявленные, скрытые компоненты в виде энтимем, мифологем и разл. рода предпосылок и оснований.

Исследователи-гуманитарии часто имеют дело со скрытым содержанием общих исходных знаний, выявление к-рых не носит характера логич. следования, опирается на догадки и гипотезы, требует прямых и косвенных доказательств правомерности формулируемых предпосылок и предзнаний. Интересный опыт дают сегодня историки и культурологи, стремящиеся к "реконструкции духовного универсума людей иных эпох и культур" (А. Гуревич), особенно в тех работах, где стремятся выявить неосознаваемые и невербализованные мыслит, структуры, верования, традиции, модели поведения и деятельности – в целом менталитет. Известные исследования Гуревича категорий ср.-век. культуры, "культуры безмолствующего большинства" прямо направлены на изучение не сформулированных явно, не высказанных эксплицитно, не осознанных в культуре установок, ориентации и привычек. Возродить "ментальный универсум" людей культуры далекого прошлого – значит вступить с ними в диалог, правильно вопрошать и "расслышать" их ответ по памятникам и текстам, при этом часто пользуются методом косвенных свидетельств и в текстах, посвященных к.-л. хозяйственным, производственным или торговым проблемам, стремятся вскрыть разл. аспекты миропонимания, стиля мышления, самосознания. Так, изучать восприятие гуманистич. культуры в Италии 16 в. можно, обратившись к трактату, посвященному ремеслам, связанным с огнем, – "De la pirotecnica" Ванноччо Бирингуччо. Осуществивший это Д.Э. Харитонович обнаруживает у автора трактата за эксплицитными компонентами текста ремесленника, не гуманиста в прямом смысле слова, ту же диалогичность мышления, уважение к участникам диалога, в целом стиль гуманистич. культуры, усвоенный не впрямую по текстам, но через культурную атмосферу общества. Еще одна особенность выявления имплицитного содержания культурно-истор. текста состоит в том, что исследователь, принадлежащий к другой культуре, может выявить новые имплицитные смыслы, объективно существовавшие, но недоступные людям, выросшим в совр. им культуре. Этот феномен может быть объяснен, в частности, тем, что, как отметил Бахтин, мы ставим чужой культуре вопросы, каких она сама себе не ставила, и перед нами открываются новые стороны и смысловые глубины. Эти особенности текстов объективны, они не порождаются произвольно читателями-интерпретаторами, но осознанно или неосознанно закладываются самими авторами и затем по-разному отзываются в той или иной культуре. Неявное знание объективно существует в худож. творениях прошлого, и Бахтин, отмечая возникновение "великого Шекспира" в наше время, видит причину в существовании того, что действительно было и есть в его произведениях, но что не могло быть воспринято и оценено им и его современниками в культуре шекспировской эпохи. Бахтин писал также о существовании высшего "нададресата" – возможно, Бога, абсолютной истины, суда беспристрастной человеч. совести, народа, суда истории, науки, т.е. абсолютно справедливого объективного и полного понимания текста в "метафизич. дали, либо в далеком историческом времени". "Нададресат", "незримый третий" – это, по-видимому, персонификация социокультурного контекста (явная или неявная), обращенность к иным истор. временам и культурам, выход за пределы существующего знания и понимания, интуитивное предположение автора о возможности увидеть в тексте то, что не осознается современниками, людьми одной культуры. Т.о., текст обладает объективными свойствами, обеспечивающими ему реальное существование и трансляцию в культуре, причем не только в своей прямой функции – носителя информации, но и как феномена культуры, ее гуманистич. параметров, существующих, как правило, в имплицитных формах и выступающих предпосылками разнообр. реконструкций и интерпретаций.

Можно выделить следующие общие всем совр. наукам группы высказываний, к-рые, как правило, не формулируются явно в научных текстах "нормальной", по выражению Т. Куна, науки. Это логические и лингвистич. правила и нормы; общепринятые, устоявшиеся конвенции, в т.ч. относительно языка науки; общеизвестные фундаментальные законы и принципы; философско-мировоззренч. предпосылки и основания; парадигмальные нормы и представления; научная картина мира, стиль мышления, конструкты здравого смысла и т.п. Эти высказывания уходят в подтекст, принимают имплицитные формы, но только при условии, что они включены в четко налаженные формальные и неформальные коммуникации, а знание очевидно как для автора, так и для нек-рого научного сооб-ва.

Новые аспекты неявного личностного знания обнаружили себя в такой совр. области познания, как когнитивные науки (cognitive sciences), осуществляющие феномен знания во всех аспектах его получения, хранения, переработки, в связи с чем главными становятся вопросы о том, какими типами знания и в какой форме обладает человек, как представлено знание в его голове, каким образом человек приходит к знанию и как его использует. Особый интерес заслуживает знание эксперта, с к-рым и работает интервьюер, направляющий внимание эксперта на экспликацию неосознаваемого им самим личностного знания. Понимание того, что считать основным, относящимся к делу, не требующим дальнейшей переоценки, – вот что делает специалиста экспертом. Выявлен осн. парадокс уникального профессионального "ноу-хау" (know haw – англ. умение, знание дела): чем более компетентными становятся эксперты, тем менее способны описать те знания, к-рые используются для решения задач. Они-то как раз и наиболее значимы для успешной деятельности. Во многих случаях, особенно при освоении новой продукции или недостаточности для управления информации, к-рая содержится в офиц. документах, требуются дополнит. сведения, фиксирующие позитивный опыт использования того или иного изобретения, "фирменные секреты" технолог, процесса. По своему характеру "ноу-хау" представляет совр. модификацию "цеховых секретов". Это такое знание, к-рое частично или полностью существует в неявной форме. Оно может быть передано другим субъектам в ходе совместной деятельности и общения, а также путем объективирования конфиденциальной информации в экспертной системе. "Ноу-хау" передается преимущественно в ходе непосредств. совместной деятельности, разл. невербализованными способами обучения. Это больше чем метод, скорее искусство, к-рое требуется совр. профессиям не меньше, чем ср.-век. ремесленнику, владеющему рецептами мастерства. Различие состоит прежде всего в том, что любой ср.-век. рецепт – это неукоснит. предписание о форме деятельности, а сам рецептурный, "научающий" характер ср.-век. мышления – фундаментальная его особенность. Различие становится еще более явным, если эксплицировать неявный культурный смысл, лежащий за явным техн. смыслом ср.-век. ремесленных рецептов. Неявное знание, дополняющее рецепты, к-рые строились часто по образцу мифа, тесно связано с архаич. культурным пластом. Тайны обработки металлов, передаваемые посредством инициации, напоминают тайны шаманов. В обоих случаях проявляется магич. техника эзотерич. характера. Так, кусок железа, раскаляемого в кузнечном горне, оказывался точкой сопряжения двух мощных мифо-магич. потоков: небесного и земного происхождения. Сам кузнец, обладавший скрытыми секретами ремесла, и для архаич. сознания, и в более поздние времена, считался посредником между миром людей и миром мифич. существ, тем самым как бы выпадая из порядка повседневности. Связанное с мифологией проф. знание рецептурного типа – это один из когнитивных уроков ср.-век. цивилизации, имеющий серьезное эвристич. значение для современности. "Наука научения", содержащая элементы неявного знания-умения, навыка, – непреходящее изобретение ср. веков. Такого рода знание, тесно связанное с умением, едва ли может быть вытеснено совр. наукой, т.к., во-первых, в силу демассификации обществ, производства будет возрастать многообразие форм знания, связанных с локальными практиками и не требующих универсальной стандартизации; во-вторых, в совр. научной практике, как уже указывалось, доля невербализованного традиц. умения всегда останется значительной.

Лит.: Аристотель. Вторая аналитика (I, 76Ь, 10-35) // Соч. в 4-х т. Т. 2. М., 1978; Бахтин М.М. Эстетика словесного творчества. М., 1979; Лекторский В.А. Субъект, объект, познание. М., 1980; Горелов И.Н. Невербальные компоненты коммуникации. М., 1980; Лейбниц Г.В. Новые опыты о человеческом разумении автора системы предустановленной гармонии // Соч. в 4-х т. Т.2. М., 1983; Малявина Л.А. У истоков языкознания Нового времени. М., 1985; Полани М. Личностное знание: На пути к посткритической философии. М., 1985; Харитонович Д.Э. К проблеме восприятия гуманистич. культуры в итал. об-ве XVI в. // Культура Возрождения и об-во. М., 1986; Смирнова Н.М., Кармин А.С. Личностное знание // Диалектика познания. Л., 1988; Микешина Л.А. Ценностные предпосылки в структуре научного познания. М., 1990; Она же. Неявное знание как феномен сознания и познания // Теория познания. В 4 т. М., 1991. Т. 2: Социально-культурная природа познания. М., 1991; Merleau-Ponty M. Phenomenology of Perception. N.Y., 1962; Polanyi M. Tacit Knowing: Its bearing on some Problems of Philosophy // Review of Modern Physics. Vol. 34. №4. N.Y., 1962; Kwant R.C. From Phenomenology to Metaphysics. An Inquiry into the Last Period of Merleau-Ponty's Philosophical Life. Pittsburgh, 1966; Polanyi M. Sense-giving and Sense-reading// Intellect and Hope. Essays in the Thought of Michael Polanyi. Durham, 1968.

Л. А. Микешина, М. Ю. Опенков


З

ЗНАЧЕНИЕ – один из осн. элементов культуры, наряду с обычаем-нормой, ценностью и смыслом; специфически культурное средство соединения человека с окружающим миром или вообще субъекта с объектом через посредство знаков. Если в экон. деятельности человек соединяется с внешним миром через ведение хозяйства, а в политике – через властные отношения, то культура наделяет значениями факты, явления и процессы этого мира. Более того, культура формирует сложную и многообразную знаковую систему, через к-рую происходит накопление, поддержание и организация опыта. К числу знаковых систем относятся естеств. и искусств. языки, разл. системы сигнализации, языки изобразит. систем (образы, символика). Спец. дисциплиной, изучающей свойства знаковых систем, является семиотика. Синонимом для термина З. выступает слово "смысл", хотя эти два термина не полностью синонимичны, ибо "смысл" обычно связывается с субъективным пониманием культурных средств и является предметом культуроведения в отличие от рассмотрения объективированного З. культурных компонентов в системе культурной регуляции.

Теор. подход к изучению соотношения между системой З. и др. системами социальной регуляции получил развитие в рамках символич. интеракционизма. Теория З. и ее соотношение с процессом познания – важная проблема разл. филос. направлений, прежде всего аналитич. философии, раскрывающей логич. и семантич. аспекты знаковых систем. Для культурологии важно раскрыть соотношение смыслового содержания разл. знаковых систем с т. зр. их соотношения с социальными процессами и спецификой культурной среды.

Знаки сами по себе могут не содержать информации, они требуют расшифровки, т.е. доведения до сознания человека, их понимания. Это хорошо знакомо и человеку, изучающему иностр. язык, и ученому, расшифровывающему "таинственные письмена". Процессы получения знаний, выработки значений и их передачи не совпадают, что можно продемонстрировать на множестве научных открытий. Невостребованность научных открытий, новых технологий или произведений искусства – явление хорошо известное из истории культуры и науки.

Чем обусловлена необходимость для человека вырабатывать значения, обозначать вещи, свои собств. поступки и переживания? Вещи, действия людей, психол. процессы сами по себе культуры не составляют. Это лишь строит, материал для нее. Но будучи означены, они "втягиваются" в культуру, организуются в системы, включаются в функционирование социальных институтов и в жизнь отд. личности. Культура придает значение определяющим, переломным моментам человеч. жизни: рождению, любви, смерти, борьбе, поражению, победе. З. могут относиться как к природным явлениям (расположение звезд на небе, восход и закат, радуга и ураган), так и к внутр. состояниям человека.

З. – средство, позволяющее человеку "дистанцироваться" от собств. переживаний и от наблюдаемых явлений, а значит, и способность вырабатывать совершенно особые формы деятельности. З. дают возможность мысленного моделирования явлений, с к-рыми предстоит иметь дело, и само поведение становится все более универсальным способом отношения человека к действительности. Человек как существо социальное должен сообразовываться с интересами других, а также культурными требованиями. Именно через систему З. происходит такое согласование.

Об-во должно закреплять свой опыт в общезначимых символах, к-рые могли бы быть соотнесены друг с другом, систематизированы и переданы следующим поколениям.

Средствами культуры создаются знаки, названия, имена, позволяющие воссоздать в воображении образы отсутствующих предметов, перечислять и сочетать их в любой последовательности. Благодаря ей рождается разветвленная система значений, с помощью к-рой можно отличить друг от друга, дифференцировать тончайшие оттенки в переживаниях или явлениях видимого мира. Сложная иерархия оценок концентрирует опыт многих поколений. Обозначая и оценивая явления, человек упорядочивает, истолковывает, осмысливает мир и свое бытие в нем, получает возможность ориентироваться в действительности. Дать имя предмету – значит сделать первый шаг на пути к его познанию. Название закрепляет место предмета в опыте, позволяет узнавать его при встрече.

Известно, что З. знаков слов не соотносится с действительными свойствами предметов, явлениями или процессами. Они вырабатываются культурой в ходе взаимодействия человека с природой и формирования предметной и символич. среды его жизнедеятельности. Мифол. "сотворение мира" включало в себя обозначение всего, с чем имеет дело человек, что брали на себя боги или культурные герои. З. может иметь реальный "источник" в предметном мире (символизация грозы, землетрясения, солнца, луны, дерева и т.д.), но может и не иметь его, а, напротив, порождать воображаемую сущность в мире культурных явлений.

Важнейшим человеч. носителем системы З. является язык как наиболее универсальное средство по сравнению с др. знаковыми системами. Язык в состоянии передать временные измерения (настоящее, прошедшее и будущее), модальность, лицо и т.д. Развитый язык обладает огромным запасом словесных значений и притом дискретность его единиц и способность их к комбинированию по многообразным правилам не устраняют его системности и способности к адаптации, к передаче все новых значений. Наряду с передачей словесных смыслов важны уже на ранних этапах культуры меры измерения.

Именно знаковые функции неизменно преобладают в худож. культуре. Сложный язык архитектуры, драмы, музыки, танца, формируемый соединением знакомых элементов и творчески переработанных или вносимых заново, создает особую сферу культуры, через к-рую человек постигает самые сложные и разнообраз. формы социализации.

Ритуал как формализованное и специализир. поведение служит целям упрочения связей либо между постоянными членами групп, либо во взаимодействии между группами, снимая напряжение, недоверчивость и повышая уровень коммуникативности, ощущение общности. Плюрализм и полиморфизм культурной жизни каждого сложного об-ва требует отлаженной регуляции локальных, культурно специфич. и общих ритуалов, праздников и юбилеев.

Сами по себе З. могут быть и нейтральны, так как неимоверно широк потребный об-ву круг обозначений. Однако соединяясь с нормами и ценностями, нек-рые из них могут обретать особый статус, возвышающий их над другими, обычными и повседневными. Ярким примером такого возвышения служит табу, т.е. категорич. знаковый запрет на особо выделенные предметы, действия и слова, нарушение к-рого влечет за собой строгое наказание со стороны коллектива. Табуирование может иметь иррациональный и даже абсурдный характер. Но видимая абсурдность лишь подтверждает особую роль этого средства в поддержании социокультурного порядка. Однако табуирование входит в набор средств регуляции относительно неразвитых об-в. В сложных религ. системах оно обычно заменяется набором градуированных запретов (прегрешение, искупимый грех, смертный грех и т.п.) и "отложенных" санкций, к-рые допускают "замаливание", "покаяние", "искупление" и т.п. Вместе с тем, создается широкая и вариативная сеть священных З., выражаемых словом, текстом (даже самой священной книгой), жестом, образом, фиксирующими сложную иерархию ценностей и норм данной религии.

Во всех культурах непременным средством означивания, т.е. выражения знакового содержания, служат не только спец. символы, но и среда обитания, оформляемая через архитектуру и ландшафт, а также предметы бытового обихода, в том числе жилище, одежда, кухня и т.д. Конечно, знаковое содержание несет и внешний облик человека, присущие ему естеств. черты – его генетич., этнич., возрастной облик. Высокое знаковое значение имеет поведение человека, манера держать себя, разговаривать, общаться, в зависимости от чего его признают или не признают за "своего", за достойного или не достойного опр. статуса в об-ве.

Высокую знаковую функциональность имеет одежда, используемая человеком отнюдь не только в целях защиты от непогоды и среды. Почти всякая одежда обозначает также половую и возрастную роль человека, его статус, состоятельность и т.п. Если в культуре высокое значение придается утверждению самобытности – этнической, национальной, религиозной, – то принято использовать для этого те или иные элементы одежды. Среди культурно значимых вариантов костюма принято выделять следующие: народный, этнич., сословный, праздничный, официальный, функциональный, модный, бытовой. И сюда, конечно, не входит все изощренное разнообразие совр. модной одежды.

Большую нагрузку несет одежда как статусный знак в армии. В армии важное значение придается и сигнальным системам – слуховым и зрительным: команды, огни, флаги. Впрочем, без этих сигналов не обойдется ни транспортная сеть, ни спорт, ни информ. система.

Наряду с одеждой знаковое содержание неизменно имеет и человеч. жилище, утварь, мебель, предметы быта и т.д.

Важным культурным знаком пола и возраста человека обычно служат естеств. признаки: цвет кожи, волосы, черты лица, строение тела и т.д. Но во всякой культуре эти признаки подвергаются дальнейшей культурной "обработке". Этот же естеств. признак может подвергаться и вторичному переозначиванию, приобретая связь с сословной или конфессиональной принадлежностью.

Третий тип З. того же самого предмета – межкультурные различия, оформление внешней инаковости, когда прически и головные уборы фиксируют принадлежность к своей этнич. группе или субкультуре, ее стремление отличаться от окружающих.

Важная сфера знаковой социализации подрастающего поколения – игры и игрушки. Уже с ранних лет ребенок осваивает значения "взрослого мира" через игрушки, наглядно и практически воспринимая те предметы и отношения большого мира, с к-рыми ему впоследствии придется иметь дело. Те и другие типы игрушек меняются с изменениями в стиле эпохи и способствуют этим изменениям.

Знаком, используемым как посредник во многих действиях и отношениях во всяком об-ве (кроме самых примитивных и первичных социальных структур и групп), являются деньги. Предметы, используемые в качестве денег, всегда связаны с уровнем развития об-ва и его культурой. При этом происходит все большая их "дематериализация". Деньги аграрного об-ва были вполне "материальными": количество голов скота или другого натурального продукта. Затем в этой функции стали использоваться драгоценные и полудрагоценные металлы. В индустриальном об-ве они приобрели форму бумажных символов различного рода. Становление информационного об-ва связано с переходом к электронным импульсам, заключающим некую информацию о денежном богатстве в памяти компьютерной системы. Электронные деньги, как и электронная информация вообще, принципиально меняют всю технологию финансовых операций и воздействует на многие формы деятельности и сам образ жизни граждан постиндустриального об-ва.

Лит.: Соколов Э.В. Культура и личность. Л., 1972; Каган М.С. Морфология искусства. Л., 1972; Андреев А.Л. Место искусства в познании мира. М., 1980; Ман-татов В.В. Образ, знак, условность. М., 1980; Гачев Г.Д. Образ в русской худож. культуре. М., 1981; Он же. Нац. образы мира: общие вопросы. М., 1988; Он же. Национальные образы мира: Космо-психо-логос. М., 1995; Лосев А.Ф. Знак. Символ. Миф. М.. 1982; Франк С.Л. Смысл жизни // ВФ. 1990. №6; Франкл В. Человек в поисках смысла. М., 1990; Зись А.Я. В поисках худож. смысла. М., 1991; Петров М.К. Язык, знак, культура. М., 1991; Лотман Ю.М. Избр. статьи: В 3 т. Т. 1. Таллинн, 1992; Багдасарьян Н.Г. Язык культуры // Социально-полит. журнал. 1994. №1/2; Чернов Л.Ф. Знако-вость. СПб., 199З.

Б. С. Ерасов

ЗОЛОТАРЕВ Алексей Алексеевич (1879-1950) – религ. философ, историк культуры, писатель-прозаик, краевед. Учился в Киев. духовной академии, позже – в Петербург, ун-те и Сорбонне (естеств. науки). Подвергался арестам и ссылкам. В 1903-13 подолгу жил на о. Капри, где общался с Горьким. В предреволюц. десятилетие опубликовал три повести, ряд публицистич. и литературно-критич. статей. С 1914 по 1930 вел многоплановую краеведч. и просветит, работу в Рыбинске. После 1917 продолжал лит. деятельность, не стремясь к публикациям. С 1933 (возвратясь из трехлетней ссылки) жил в Москве без постоянного заработка и пенсии.

Филос. и культурологич. воззрения писателя наиболее полно выражены в статьях 40-х гг. Веря в силу "миродержавных устоев", З. полагал, что "финальные" причины более значимы, чем "каузальные". "План" мироустройства включает в себя ответств. поручение, к-рое человек призван выполнять свободно и вместе с тем в послушании "высшей воле". Основу истор. эволюции составляет "принцип подвига". Вселенские законы требуют от людей постоянного упражнения своих сил в известном направлении: не только нравств. совершенствования, но и творч. деяний, участия в "охорашивании Земли". Дух созидания наличествует в каждом человеке. Культура как "великое и гармонич. целое" слагается не только из свершений выдающихся личностей, но и из "миллионов дел" незаметных тружеников. Творчество сближает и объединяет людей, являясь "уплотнением". Созданные и сохраняемые человечеством ценности составляют "целый вихрь, целый каскад, радугу форм". Одним из ключевых для З. было слово "богатырство", характеризовавшее не только воинов, но также гос. и церковных деятелей, ученых и художников, ремесленников и людей физич. труда. Взгляд З. на Вселенную, персоналистичен: личностное начало пронизывает все и вся. Человека делает личностью дар любви, важнейшие свойства к-рой – возрастание и постоянство. Семья – первообраз межличностного единения, неотъемлемую грань к-рого составляет союз живых и мертвых, осуществляемый устным преданием, письм. текстами, молитвами и таинствами. З. высоко ценил людей "оседлой культуры" и их "неусыпнотрудолюбивую работу" на познание и пользу среды обитания. Своим предшественником-учителем он считал Н.Ф. Федорова. З. был поборником дружеств. общения народов и гос-в на началах бережного внимания к их разности и самобытности. Восторженно относился к зап.-европ. культуре, в особенности – сформировавшейся в свободных городах-гос-вах Италии; усматривал их подобие в древнерус. Киеве и Новгороде. Россию осознавал как полноправного члена семьи европ. народов. З. был сторонником культурной и адм.-хоз. независимости каждого рос. региона и края. Подобно Г.П. -Федотову, он полагал, что централизм моек. и Петербург. периодов сковывал духовные силы народа и что возрождение России связано с раскрепощением провинции, ее "культурных очагов". Считал благоприятным для страны федералистское устроение. В молодости отдал дань революционно-анархич. воззрениям в духе Бакунина. Позже, в 30-40-е гг. пришел к убеждению, что благая "устойчивость обществ, связей", создаваемая веками, стимулируется и поддерживается церковью и гос-вом, к-рые обладают "строительной" силой. З. был склонен сопрягать и примирять все сущее, силой мысли устранять такие привычные антитезы, как свобода и единение, дух и материя, индивидуальность и коллектив, личность и семья (род), народ и человечество, ср. века и Новое время. Восток и Запад и т.п., так что мир представал как нескончаемая цепь схождений самых разных сущностей, феноменов, фактов, к-рые между собой перекликаются ("аукаются"). Искусство он мыслил как глубинно связанное с церковной жизнью; в научных открытиях (в том числе совр.) усматривал подтверждение смысла канонич. христ. текстов. Термины физики наполнял религиозно-нравств. содержанием: центростремит. сила – это благая норма бытия, центробежная – источник всяческого "отщепенства" и зла. Высвобождение атомной энергии трактовалось как интенсивное проявление хаотич. центробежных сил. Человек православно-церковный, З., однако, не противопоставлял друг другу ортодоксию и ересь. Симпатизировал и рус. старообрядчеству (Аввакум, совершив "нравств. подвиг", "зажег пожар веры в самом сердце народа"), и ориентированной на католицизм культуре роман, народов. Восторженно говорил о Лютере как зачинателе новой истор. эры. З. отвергал апологию борьбы в природе и об-ве, особенно резко – идею "сверхчеловека". Дарвинизм, марксизм, ницшеанство расценивал как несостоят. опыты геоцентрич. сужения вселенского бытия. Для З. были неприемлемы нигилизм и релятивистское третирование единой истины. Отречение от культурной традиции и народной веры он называл "безотцовщиной", к-рая "ничего, кроме самой себя в мире не видит". Свою эпоху характеризовал как жестокую, грозную, сумасшедшую.

Соч.: В Старой Лавре // Знание. СПб., 1908. Кн. 23; На чужой стороне // Там же. 1911. Кн. 35; Во едину от суббот. Берлин, 1912; Из истории рус. публицистики и критики 1910 гг. // Контекст-1991. М., 1991; Богатырское сословие // Лит. обозрение. 1992. №2; О Гегеле и гегельянстве // ВФ. 1994. №5; Вера и знание: Наука и откровение в их совр. взаимодействии на человека // Континент. Т. 82. М., 1994; Из писем А.М. Горькому// Известия РАН. Отд. лит-ры и языка. Т. 5З. 1994. №2; Campo Santo моей памяти: Образы усопших в моем сознании [Фрагменты] // Русь. 1994, №1(10); Родина. 1995. №1; Zanotti-Bianco U. Carteggio 1906-1918. Т. I-II. Ban, 1987-89 (письма на итал. языке).

Лит.: Дивильковский А. Российского леса щепки // Совр. мир. СПб., 1914. №9; Астафьев А.В. Забытый писатель // Горьковские чтения. 1964-65. М., 1966; Аниковская А.Н., Хализев В.Е. О лит. жизни в России 1930нач. 40 гг.: по страницам архива З. // Филол. науки, 1992, №2; Хализев В.Е. Забытый деятель русской культуры // Лит. обозрение. 1992. №2; Он же. Один из "китежан" // Континент. М.; Париж. Т. 82. М., 1994.

В. Е. Хализев


И

ИВАНОВ Вячеслав Иванович (1866-1949) – поэт и драматург, религ. мыслитель серебряного века и рус. зарубежья, историк культуры (гл.обр. античной), теоретик рус. символизма. В 1884 поступил на историко-филол. ф-т Моск. ун-та, в 1886 – уезжает для продолжения образования в Германию, где изучает рим. и классич. филологию в Берлин, ун-те, занимаясь в семинаре Моммзена, под руководством к-рого писал по латыни диссертацию о системе гос. откупов в Др. Риме. Одновременно И. погружается в мир герм. мысли (Мейстер Экхарт, Гёте, Шиллер, Новалис, Шопенгауэр, Вагнер и др.), а также рус. религ. философии (Хомяков, В. Соловьев, с к-рым И. лично познакомился в 1896). В 1891 уехал в Париж, затем в Рим, где занимался греч. мистерией и, увлекшись философией Ницше, собирал материалы о культе Диониса. В 1896 И. представляет завершенную диссертацию Гиршфельду и Моммзену в Берлине и тем самым завершает образование (хотя устного экзамена на ученую степень не сдавал). Чередуя пребывание за границей (Ливорно, Лондон, путешествие в Грецию, Египет, Палестину и др.) с редкими наездами в Россию, И. по преимуществу предавался ученым занятиям (в частности, в Женеве в начале века он изучал санскрит у де Соссюра, а в 1903 в Париже в Высшей школе обществ, наук М. Ковалевского прочел курс лекций об эллинской религии Диониса). Лишь в 1898 по рекомендации Вл. Соловьева И. впервые опубликовал стихи (хотя писал их с детства).

В 1903 вышел в свет первый стихотворный сборник И., изданный за счет автора, – "Кормчие звезды"; в 1904 опубликован сб. "Прозрачность". Поэтич. творчество И. насыщено философско-религ. идеями, поражает эрудицией и культурным кругозором автора, высокой книжностью и демонстративной ученостью. Далеко не сразу читатели осознали, что поэтич. произведения И. и его научные изыскания, культурфилос. трактаты составляют единый текст, в к-ром искусство, философия, наука и религия сплавлены в одно синтетич. целое. Лит. творчеством и филос. идеями поэта-символиста заинтересовались "старшие" символисты – Брюсов, Мережковский. По предложению последнего И. публикует в журн. "Новый путь" (позднее "Вопросы жизни") свои парижские чтения о дионисийстве – "Эллинская религия страдающего бога" (1904-05).

Осенью 1905 возвращается в Россию. Петербургская квартира на Таврической улице (знаменитая "башня") стала своеобр. литературно-артистич., религиозно- мистич. и филос. салоном, среди завсегдатаев к-рого были Гиппиус и Мережковский, Блок, А. Белый, Ф. Сологуб, Розанов, Добужинский, Сомов, Комиссаржев-ская, Мейерхольд, М.Кузмин, С.Судейкин. Атмосфера своеобр. "жизнестроительства", культивируемого в "башне", соединявшая артистич. импровизации и сократич. диалоги, поэтич. чтения и мистицизм (вплоть до спиритич. сеансов) не только отражала творч. искания организатора ивановских "сред", но и стимулировала И. к обретению культурологич. синтеза в собств. творчестве.

И. становился все более заметной фигурой в рус. символизме – и как художник, и как теоретик. Поэтич. сборники "Cor Ardens" (в 2 кн., 1911-1912), "Нежная тайна" (1913); трагедии "Тантал" (1905) и "Прометей" (1919) чередуются с философско-культурологич. книгами – "По звездам" (1909), "Борозды и межи" (1916), "Родное и вселенское" (1917), "Кризис гуманизма" (1918), "Переписка из двух углов" (1921, переписка с Гершензоном.) Во многом благодаря творчеству И. рус. символизм преодолевает лит. рамки и становится культурологич. феноменом. С 1913 И. – активный участник диспутов в "Об-ве свободной эстетики"; его занимает общение с религ. философами Е. Трубецким, Флоренским, С. Булгаковым, Бердяевым, Эрном, композитором Скрябиным (с последними двумя его связывает близкая, но скоротечная дружба, оборванная их ранней смертью). Первая мир. война усилила славянофильские и антигерм, настроения И. и впервые привела его (хотя и ненадолго) в политику. Восторженное приятие Февр. революции сменилось вскоре неприятием Октябрьской революции (из-за ее внерелиг. и вненац. характера), что отразилось в участии И. в оппозиционном сборнике "веховской" направленности "Из глубины" (Вместе с Бердяевым, С. Булгаковым, Франком, А. Изгоевьм и др.) со статьей "Наш язык" (1918). В то же время аполитизм И. позволил ему сотрудничать какое-то время с советской властью: зав. историко-театральной секцией ТЕО (театрального отдела Наркомпроса, руководимого О.Д. Каменевой), сотрудник об-ва "Охрана памятников искусства", в 1920-24 – ординарный проф. классич. филологии в Бакин. ун-те, читал курсы по поэтике, театру, философии, творчеству Достоевского. В Баку И. защитил докт. дис. (1921), издал книгу "Дионис и прадионисийство" (1923). В 1924 благодаря ходатайству Каменевой и Луначарского И. получил разрешение выехать за границу. До конца 20-х гг. получал пенсию от советских организаций (Центр, комиссия по улучшению быта ученых, Академия художеств) и пытался публиковаться в советских изданиях, но в большинстве случаев безуспешно.

Дальнейшая жизнь И. протекала в Италии, по преимуществу в Риме и в Павии. В 1926 г. перешел в католицизм (вост. православного обряда), что позволило ему занять должность проф. новых языков и лит-р в павийском Колледжио Борромео. Советское гражданство не раз мешало его преподават. деятельности: избрание И. проф. Флорентийского и Каир. ун-тов было отменено сторонниками фашизма. Верный своему обещанию не заниматься политикой, И. не встречался с рус. эмигрантами и не печатался в эмигрантских изданиях до 1936: лишь после смерти Горького И. отказался от советского гражданства, стал печататься в париж. журн. "Совр. записки", в мюнхенско-цюрихском "Корона". С 1936 и до смерти И. профессор рус. языка и лит. в Папском Вост. ин-те. Среди его заграничных публикаций – мелопея "Человек" (1915-19), авторизованные переиздания прежних культурфилос. работ (в переводе на осн. европ. языки, нередко в переработанном и доп. виде), поэтич. цикл "Римский дневник", вошедший в посмертный сб. стихов "Свет вечерний", 1962. Посмертно была издана и незавершенная филос. поэма в прозе "Повесть о Светомире-царевиче", в к-рой И. развивал свои старые религиозно-филос. и культурологич. идеи.

Культурфилософия И. многослойна и внутренне противоречива. Необъятен культурно-истор. кругозор, вбирающий в себя множество явлений мировой (прежде всего зап.-европ.) и рус. культуры, тесно соединенных и переплетающихся между собой. Гомер и Платон, Эсхил и Вергилий, Данте и Шекспир, Микеланджело и Рафаэль, Гёте и Шиллер, Кант и Шопенгауэр, Байрон и Бетховен, Вагнер и Ницше, Новалис и Бодлер – таковы лишь немногие из имен зап.-европ. классиков, вне идей и образов к-рых немыслим символизм, как его понимает И.; но столь же весомо созвездие имен отеч. классики: Пушкин и Лермонтов, Тютчев и Гоголь, Достоевский и Толстой, Хомяков и Вл. Соловьев, Блок и Скрябин... Все эти мыслители и художники в философии культуры И. значимы не сами по себе, но как строит. элементы его собств. философско-поэтич. творчества, вторично и третично интерпретируемые и переосмысленные в новом ценностно-смысловом контексте. Вагнер трактуется через оценки позднего Ницше, Ницше понимается в духе Вл. Соловьева, Соловьев осмысляется через призму идей Достоевского и Толстого, Толстой – через Сократа, Достоевский – через борьбу Люцифера и Аримана... Различные нац. и исторически удаленные друг от друга культуры причудливо сопрягаются у И. в бесконечном, в принципе незавершимом, взаимно обогащающем диалоге: Гёте связует античность с символизмом 20 в., Байрон выступает как событие рус. духа, Достоевский – как рус. Шекспир или Данте. Разнородные культурные силы у И. обнаруживают свое тяготение к "реинте грации", внутр. воссоединению и синтезу: Руссо дополняется Вагнером и Ницше, Ницше – Ибсеном и Фейербахом, Вагнер – Бетховеном и Эсхилом, Толстой и Достоевский – Вл. Соловьевым.

И. стремится и сам – своим поэтич. творчеством и свободно развивающейся философско-религ. Мыслью – интегрировать и синтезировать разные, порой взаимоисключающие явления, обретающие в его интерпретации взаимодополнительность: ницшеанского сверхчеловека и хомяковскую соборность, гётевскую морфологию растений и соловьевскую Вечную Женственность, идеализм и реализм, западничество и славянофильство, искусство и религию, католицизм и православие, Христа и Диониса. Культурология И. предстает то как эклектич. хаос гетерогенных элементов, то как свободная творч. импровизация поэта-мыслителя и мыслителя-поэта на заданные филос. темы-символы, почерпнутые из мировой культуры. В то же время понимание культуры И. "держится" на устойчивых константах: эллинство как фундамент всемирной и рус. культуры; аполлоновское и дионисийское начала культуры, в противоборстве к-рых непрерывно рождается новое; теургия как жизнетворчество и механизм пересоздания мира средствами культуры (в единстве науки, искусства и религии); преодоление индивидуализма в приобщении личности к "хоровому", соборному началу "народа-художника" и в нескончаемом диалоге Я с божественно непостижимым Ты, трансцендентным смысловым центром мирового бытия; диалектика эпического и трагедийного, "родного и вселенского" в культурном творчестве личности и в самом строении мира.

И. онтологизирует культуру, тяготея к своеобр. "пан культуризму", вообще характерному для "рус. культурного ренессанса". Личная биография художника-мыслителя и революция, мировая война и крушение морали, кризис гуманизма и подмена мыслящего коллективизма безликим Легионом – все это, по И., взаимосвязанные стороны единой и целостной "органич. культуры"; составляющие вселенского культурно-истор. процесса; ценностно-смысловые компоненты мирового бытия. Однако ценностно-смысловое, культурное единство мира, в понимании И., не гармонично и благостно: оно изначально трагедийно; в нем созидание сопровождается разрушением, творч. обретения – невосполнимыми утратами, разум – безумием, Космос – Хаосом, панантропизм – трансгуманизмом. И. представляет строение мира как коллизию столкновения и пересечения несовместимых тенденций и ориентаций – своего рода "вертикали" и "горизонтали": культурного роста и духовного возвышения, мистич. лестницы, соединяющей человека с Богом, и "всечеловечества", коллективного единения индивидуальностей в оргиастич. дионисийском экстазе, всенародном художественно-религ. действе. Точка пересечения "вертикали" и "горизонтали"-чудо, мистич. тайна, роковая удача и в то же время – цель и смысл человеч. истории и культурного творчества.

Так же мыслится И. философия истории. В рус. революции И. – на примере Скрябина – предвидит теургич. акт мистериального прорыва в запредельное царство свободы духа, добра, "всеобщего братства и трудового товарищества", но одновременно – "пэан неистовства и разрушения", "мутный взор безвидного хаоса"; воплощение "обществ, сплоченности" под знаком одухотворенной созидат. соборности и превращение обезличенного человечества в Сверхзверя, "апофеозу организации"; порог религ. "инобытия" России, рус. духа и демонич. наваждение, "ужасающее разнуздание" сил зла, мировая катастрофа. Приятие мировой воли в любых ее воплощениях и проявлениях – высшая мудрость соучастника "пира богов", к к-рой стремится И. своей культурфилософией.

Соч.: Собр. соч.: В 4 т. Брюссель, 1971-1987; Стихотворения и поэмы. Л., 1978; Родное и вселенское. М., 1994; Дионис и прадионисийство. СПб., 1994; Лик и личины России: Эстетика и лит. теория. М., 1995.

Лит.: Бахтин М.М. Из лекций по истории рус. литературы. Вячеслав Иванов // Бахтин М.М. Эстетика словесного творчества. М., 1979; Аверинцев С.С. Поэзия Вячеслава Иванова // ВЛ. 1975, №8; Он же. Системность символов в поэзии Вячеслава Иванова// Контекст. 1989. М., 1989; Богданов В.А. Самокритика символизма (из истории проблемы соотношения идеи и образа) // Контекст-1984. М., 1986; Стахорский С.В. Вячеслав Иванов и русская театральная культура начала XX века. М., 1991; Иванова Л.В. Воспоминания: Книга об отце. М., 1992; Бердяев Н.А. Очарование отраженных культур: О Вяч. Иванове // Бердяев Н. Философия творчества, культуры и искусства. Т. 2. М., 1994; Альтман М.С. Разговоры с Вячеславом Ивановым. СПб., 1995.

И. В. Кондаков

ИВАНОВ-РАЗУМНИК (псевд.; наст. фамилия Иванов) Разумник Васильевич (1878-1946) – критик, лит-вед, культуролог и социолог. Окончил мат. фак-т С.-Петербург, ун-та. Печатался с 1904. Осн. предмет научных исследований – история рус. обществ. мысли, лит-ры и критики 19-нач. 20 в. Гл. труд И.-Р. – "История рус. обществ, мысли" – был написан в к. 1900-х гг. Выражение "обществ, мысль" И.-Р. употребляет в значении, близком совр. значению слова "культура".

Историю рус. культуры И.-Р. рассматривал как историю рус. интеллигенции – "антимещанской, социологически – внесословной, внеклассовой преемственной группы", занимающейся созданием "новых форм и идеалов и их активным претворением в жизнь". Исследуя жизнь рус. интеллигенции, И.-Р. выделил в ней "два великих раскола" – между славянофилами и западниками (1 пол. 19 в.) и более глубокий раскол между народниками и марксистами (2 пол. 19 в.), – имеющих и философское, и социально-полит, значение. Народники и марксисты по-разному понимают роль личности в истории; для первых важен конкр. человек, для вторых – человеч. группа. Критикуя марксистов, И.-Р. отмечал их "твердокаменную ортодоксальность", "ужасающую плоскость мысли", склонность к упрощению и неумение понимать сущность вопросов; подчеркивал значение личной жизни человека и указывал на ограниченность существующих теорий прогресса ("позитивной" и "мистической"), не учитывающих субъективных человеческих целей.

Для подхода И.-Р. к лит-ре характерно стремление показать место каждого произведения в широком культурном контексте, раскрыть "вечные ценности" и выраженный в них мир души человека. И.-Р. выявлял в первую очередь филос. смысл произведений рус. писателей и критиков (Белинского, Достоевского, Л. Андреева, Ф. Сологуба, Блока, А. Белого, Пришвина, Ремизова и др.) и показывал связь худож. произведений с миропониманием и мирочувствованием автора (отношение к Богу, природе, человеку и его идеям). И.-Р. проводил типологию художников по способу ответа на филос. вопрос о смысле жизни.

В 1917 И.-Р. выступил с циклом статей, предупреждая об опасности, к-рую несет диктатура партии большевиков, стремящейся к осуществлению мировой революции. После октябрьского переворота И.-Р. занимался преимущественно лит-ведческими исследованиями и издал книги о творчестве Блока, Белинского, Герцена, Салтыкова-Щедрина.

В 1941, оказавшись на территории, оккупированной немцами, И,-Р. эмигрировал в Германию, где опубликовал несколько работ с критикой советского режима и переиздал нек-рые свои дореволюционные сочинения.

В СССР в послевоенный период труды И.-Р. не печатались и не исследовались.

Соч.: Соч. Т. 1-5. СПб., 1911-16; История рус. обществ. мысли. Индивидуализм и мещанство в рус. литре и жизни XIX века. Т. 1-2. СПб., 1907; О смысле жизни: Ф. Сологуб, Л. Андреев, Л. Шестов. СПб., 1908; Что такое "махаевщина"? К вопросу об интеллигенции. СПб., 1908; Год революции: Статьи 1917 года. Пг., 1918; А. Блок, А. Белый. Пг., 1919; А.И. Герцен. 1870-1920. Пг., 1920; Что такое интеллигенция. Берлин, 1920; Писательские судьбы. Нью-Йорк, 1951; Рус. лит-ра XX века (1890-1915). Пг., 1920; Заветное. О культурной традиции. Ст. 1912-13 гг. Пг., 1922; Книга о Белинском. Пг., 1923; Перед грозой. 1916-1917. Пг., 1923; М.Е. Салтыков-Щедрин. Ч. 1. М., 1930.

Лит.: Кранихфельд В. Лит. отклики // Совр. мир. СПб., 1908, №2. Отд. 2; Луначарский А.В. Мещанство и индивидуализм // Очерки философии коллективизма. Сб. 1. СПб., 1909; Плеханов Г.В. Идеология мещанина нашего времени // Плеханов Г.В. Избр. филос. произв. Т. 5. ML, 1958; Он же. [Рец. на кн.:] Иванов-Разумник. О смысле жизни. Ф. Сологуб, Л. Андреев, Л. Шестов// Плеханов Г.В. Соч. Т. 17. М., 1925; Горький и рус. журналистика начала XX века: Неизданная переписка. М., 1988; Dobringer E. Der Literaturkritiker R.V. Ivanov-Razumnik und seine Konzeption des Skythentums. Munch., 1991.

Б. В. Кондаков

ИВАСК Юрий Павлович (1910-1986) – поэт, критик, историк лит-ры, философ-эссеист. Окончил рус. гимназию в Таллинне, в 1932 – юрид. ф-т Тартуского ун-та. С 1929 начал публиковать стихи и литературно-критич. статьи (иногда под псевдонимами Б. Афанасьевский, Г. Исеако, А.Б.). В 1944 И. ушел вслед за отступавшими немцами в Германию, был в лагере для перемещенных лиц, работал помощником санитара. В 1946-49 изучал славистику и философию в Гамбурге. В 1949 переехал в США. В 1954 в Гарвард. ун-те за работу "Вяземский как лит. критик" ему присуждена ученая степень д-ра славян, филологии. Преподавал в Канзас., Вашингтон., Вандербилт. ун-тах, в 1969 получил звание проф. и кафедру рус. литературы в Массачусет. ун-те (Амхерст), в 1977 вышел в отставку. Автор сб. стихов "Северный берег" (1938), "Царская осень: 2-я кн. стихов" (1953), "Хвала" (1967), "Золушка" (1970), "2х2=4: Стихи, 1926-1939" (1982), "Завоевание Мексики: сказ раешника" (1984), "Повесть в стихах" (1984), "Я – мещанин" (1986); незаконченного романа (иногда называемого повестью) "Если бы не было революции" – историко-фантастич. произведения, построенного на допущении вероятности смерти Николая II еще цесаревичем (императором стал бы его брат Георгий Александрович, сумевший предотвратить обе революции и привести страну к процветанию); эссе "Похвала Российской поэзии" – с 11 в. до Державина и от Жуковского, Батюшкова – до символистов. Составитель антологии рус. поэзии за рубежом "На Западе" (1953). Подготовил издание соч. Федотова (1952), Розанова (1956), автор статей о Бунине, Цветаевой, Мандельштаме, кн. "Константин Леонтьев" (1974), во время работы над к-рой совершил поездку на Афон. В 1983 стихотворение И. "Приветствие православного" (в польском журнале "Культура", Париж) произвело глубокое впечатление на папу Иоанна Павла II, пригласившего И. на аудиенцию.

В молодости И. сотрудничал в журнале Бердяева "Путь". Бердяев подвел его к увлечению Я.Бёме. Но своим духовным отцом И. считал Г.П.Федотова, к-рому обязан постижением мира в антиномиях и христ. апологией культуры. Уверенный, неповторимый голос И. обрел в житейски зрелые годы – со сборника "Хвала", в к-ром воплотилось религиозно прочувствованное восприятие жизни, открывающее в земных страданиях действительность надвременного миропорядка. Именно тогда определяются и совершенствуются свойственные И. ясность мысли, метафоричность, парадоксальность, непредсказуемость. Начиная с "Золушки", где наметился поворот к сюрреалистич. стилю, И. решительно использовал в своей поэзии мифотворч. возможности языка в духе Хлебникова, создав синтез Востока и Запада, сложного и примитивного, рус. народной песни и Баха. В языке его поэзии архаизмы, церковно-славянизмы сочетаются с выходящими за пределы нормы народными выражениями, коллоквиализмами, диалектизмами, неологизмами, традицией, восходящей к Державину и достигшей высшего предела в 20 в. у Цветаевой. Сильный отклик у И. нашла англ. метафиз. поэзия 17 в., научившая его тому, как можно быть одновременно шутливым, легкомысленным и абсолютно серьезным (какДж. Герберт, Дж. Донн). Мексика научила И. аналогичной философии жизни: ощущению одновременно радостного праздника жизни и муки смерти.

Гл. произведение И. – автобиогр. поэма (или цикл фрагментов стихотворного романа) – "Играющий человек". Ее жанр И. определил как "гимн благодарения". Это цикл стихотворений на многие темы, концентрированный на основополагающей теме поэзии, ее связях с жизнью, религией. Богом и игрой. Название поэмы навеяно одноименной книгой голл. культуролога Хейзинги "Homo Ludens".

Идеи И. о поэзии, культуре, философии жизни имеют форму триединства: игра, барокко, рай. И., ценившего жизнь в ее контрастах, крайностях, дисгармонии и гармонии, называли "необарочным поэтом".

Поэзия И. – эксперимент в превращении образов, видений поэта, его мироощущения в игровую поэзию, цель к-рой – помочь поэту и любому человеку обрести рай. Поэзия удваивает свою творч. силу; выкроенная из земного материала, она сама становится средством для дальнейшего творчества. Религ. смысл сочетается с игровым методом; счастье человека – цель и результат воздействия такой поэзии.

Соч.: Похвала Российской поэзии // Мосты. Мюнхен, 1960. №5; Новый журнал. N.Y., 1983. №150; 1984. №154, 156; 1985. №158, 159, 161; 1986. №162, 165; Поэты двадцатого века // Новый журнал. 1968. №91; Цветаева-Маяковский-Пастернак // Там же. 1969. №95; Бунин // Там же. 1970. №99; Стихотворения // Человек. М., 1992. В. 4.

Лит.: Евдокимов В. Маньеризм и трагизм "играющего человека" // ВРСХД. Париж; Нью-Йорк, 1978. №127; Глэд Дж. Юрий Иваск // Глэд Дж. Беседы в изгнании. М., 1991.

Т. Н. Красавченко

ИГРА – вид непродуктивной деятельности, мотив к-рой заключается не в результатах, а в самом процессе. Уже у Платона можно отыскать отдельные суждения об игровом космосе. Эстетич. "состояние И." отмечено Кантом. Шиллер представил относительно развернутую теорию искусства как И. Он предвосхитил интуиции 20 в., что именно играющий человек обнаруживает свою сущность. Многие европ. философы и культурологи усматривают источник культуры в способности человека к игровой деятельности. И. в этом смысле оказывается предпосылкой происхождения культуры (Гадамер, Е. Финк, Хейзинга). В частности, Гадамер анализировал историю и культуру как своеобр. И. в стихии языка: внутри нее человек оказывается в радикально иной роли, нежели та, к-рую он способен нафантазировать.

Хейзинга в книге "Homo Ludens" (1938) отмечал, что многие животные любят играть. По его мнению, если проанализировать человеч. деятельность до самых пределов нашего сознания, она покажется не более чем И. Поэтому он считает, что человеч. культура возникает и развертывается в игре, носит игровой характер. И. – не биол. функция, а явление культуры, к-рое анализируется на языке культурологич. мышления. И. старше культуры. Понятие культуры, как правило, сопряжено с человеч. сооб-вом. Человеч. цивилизация не добавила никакого существ, признака к общему понятию И. Важнейшие виды первонач. деятельности человеч. об-ва переплетаются с игрой. Человечество все снова и снова творит миф рядом с миром второй природы, измышленный мир. В мифе и культе рождаются движущие силы культурной жизни.

Хейзинга делает допущение, что в И. мы имеем дело с функцией живого существа, к-рая в равной степени может быть детерминирована только биологически, только логически или только этически. И. – прежде всего свободная деятельность. Она не есть "обыденная" жизнь и жизнь как таковая. Все исследователи подчеркивают незаинтересованный характер И, Она необходима индивиду как биол. функция. А социуму нужна в силу заключенного в ней смысла, своей выразит, ценности. И. скорее, нежели труд, была формирующим элементом человеч. культуры. Раньше, чем изменять окружающую среду, человек сделал это в собств. воображении, в сфере И. Правильно подчеркивая символич. характер игровой деятельности, Хейзинга обходит гл. вопрос культурогенеза. Все животные обладают способностью к И. Откуда же берется тяга к И.? Фробениус отвергает истолкование этой тяги как врожденного инстинкта. Человек не только увлекается И., он создает также культуру. Другие живые существа таким даром почему-то не наделены.

Хейзинга отмечает, что архаич. об-во играет так, как играет ребенок или играют животные. Мало-помалу внутрь И. проникает значение священного акта. Говоря о сакральной деятельности народов, нельзя упускать из виду феномен И. Когда Хейзинга говорит об игровом элементе культуры, он вовсе не подразумевает, что И. занимают важное место среди других форм жизнедеятельности культуры. Не имеется в виду и то, что культура происходит из И. в рез-те эволюции. Не следует понимать концепцию Хейзинги в том смысле, что первонач. И. преобразовалась в нечто, И. уже не являющееся, и только теперь может быть названа культурой.

Культура возникает в форме И. Вот исходная предпосылка названной концепции. Культура первоначально разыгрывается. Те виды деятельности, к-рые прямо направлены на удовлетворение жизненных потребностей (например, охота), в архаич. об-ве принимают игровую форму. Человеч. общежитие поднимается до супра-биологич. форм, придающих ему высшую ценность посредством И. В этих И., по мнению Хейзинги, об-во выражает свое понимание жизни и мира.

Концепция игрового генезиса культуры поддерживается в совр. культурологии не только Хейзингой. Феноменолог Е. Финк в работе "Осн. феномены человеч. бытия" дает их типологию (пять феноменов – смерть, труд, господство, любовь и И.); И. столь же изначальна, сколь и остальные; она охватывает всю человеч. жизнь до самого основания, овладевает ею и существ, образом определяет бытийный склад человека, а также способ понимания бытия человеком.

И., по мнению Финка, пронизывает другие осн. феномены человеч. существования. И. есть исключит, возможность человеч. бытия. Играть может только человек. Ни животное, ни Бог играть не могут. Лишь сущее, конечным образом отнесенное к всеобъемлющему универсуму и при этом пребывающее в промежутке между действительностью и возможностью, существует в И.

Финк считает, что человек как человек играет один среди всех существ. И. есть фундаментальная особенность нашего существования, к-рую не может обойти вниманием никакая антропология. Следовало бы, утверждает автор, когда-нибудь собрать и сравнить игровые обычаи всех времен и народов, зарегистрировать и классифицировать огромное наследие объективированной фантазии, запечатленное в человеч. И. Это была бы история "изобретений" совсем иных, нежели традиц. артефакты культуры, орудий труда, машин и оружия. Они (эти "изобретения") могут показаться менее полезными, но в то же время они чрезвычайно необходимы.

С И. у Финка связано происхождение культуры, ибо без И. человеч. бытие погрузилось бы в растительное существование. Человеч. И. сложнее разграничить с тем, что в биолого-зоологич. исследовании поведения зовется И. животных. Человек – природное создание, к-рое неустанно проводит границы, отделяет себя самого от природы. "Животное не знает И.-фантазии как общения с возможностями, оно не играет, относя себя к воображаемой видимости". Поскольку для человека И. объемлет все, она и возвышает его над природным царством. Здесь возникает феномен культуры.

Лит.: Шиллер Ф. Письма об эстетич. воспитании человека // Шиллер Ф. Собр. соч. Т. 6. М., 1957; Выготский Л.С. Игра и ее роль в психич. развитии ребенка // Вопр. психологии. 1966. №6; Эльконин Д.Б. Психология игры. М., 1978; Берлянд И.Е. Игра как феномен сознания. Кемерово, 1992; Лагунов В.Н. Игры преследования и введение в теорию игр. Тверь, 1993; Хейзинга Й. Homo Ludens; В тени завтрашнего дня. М., 1992; Huizinga J. Homo Ludens. Haarlem, 1938.

П. С. Гуревич

ИДЕАЛЬНЫЙ ТИП – упрощенная схематич. концептуализация социальных феноменов (социальных связей, процессов, институтов, групп и т.д.), применяемая в качестве инструмента научного исследования в социальных науках. Термин "И.т." впервые был использован нем. правоведом Г. Еллинеком, но подробную разработку это понятие получило в работах М. Вебера. Впервые Вебер обратился к этому понятию в работе "Объективность" социально-научного и социально-политического познания" (1904).

Полемизируя со сторонниками дедуктивизма и натурализма в социальных науках, Вебер утверждал, что в науках о культуре, в силу специфики их объекта изучения (а именно, осмысленности человеч. культурной деятельности), понятия не могут быть целью научного исследования и не являются отражением эмпирич. реальности, но могут быть лишь средством ее упорядочения. Понятия "наук о культуре" (экономики, социологии, истории и т.д.) неизбежно имеют идеально-типич. характер; вопрос лишь в том, насколько ученый осознает статус и специфику применяемых им понятий и насколько корректно он ими пользуется. И.т. представляет собой особый случай "формообразования понятий, к-рое свойственно наукам о культуре и в известном смысле им необходимо" (Вебер М. Избр. произведения. М., 1990. С. 388).

От родовых понятий, пользующихся генерализирующим методом естеств. наук, идеально-типич. понятия наук о культуре отличаются способом образования: они не выводятся из эмпирич. реальности путем генерализации, а представляют собой мысленные конструкты, дающие "идеальную картину" явлений и процессов. "Речь идет о конструировании связей, к-рые представляются нашей фантазии достаточно мотивированными, следовательно, "объективно возможными" (Там же. С. 391). И.т. конструируются исходя из специфич. иссле-доват. интересов и являются упрощениями действительности; они создаются посредством выделения значимых для исследования черт эмпирич. действительности и совмещения их в единый, логически непротиворечивый идеальный мысленный образ. "Этот мысленный образ сочетает опр. связи и процессы истор. жизни в некий лишенный внутр. противоречий космос мысленных связей. По своему содержанию данная конструкция носит характер утопии... [Она] создается посредством одностороннего усиления одной или нескольких т.зр. и соединения множества диффузно и дискретно существующих единичных явлений..., к-рые соответствуют тем односторонне вычлененным т.зр. и складываются в единый мысленный образ" (Там же. С. 389-390). Единств, принципом отбора элементов и связей при построении И.т. является то, чтобы они были "значимыми в своем своеобразии" и соответствовали особому научному интересу исследователя. Единств, требование к идеально-типич. конструкции – правильность ее построения, то есть ее внутр. логич. непротиворечивость. Соответственно, И.т. отличается от статистич. "среднего значения", выведенного из эмпирич. действительности, и может сколь угодно отклоняться от эмпирич. реальности: чем более специфич. связи между истор. явлениями интересуют исследователя, тем более велико может быть это отклонение. В реальности И.т. может вовсе эмпирически не обнаруживаться. Отличается И.т. и от гипотезы, хотя может использоваться для построения гипотез. Кроме того, идеально-типич. конструкции идеальны "в чисто логическом смысле" и не могут служить в качестве этич., полит., социальных и т.п. идеалов; в отличие от оценочных суждений, они "совершенно индифферентны".

При изучении одной и той же истор. реальности может быть сконструировано сколь угодно много И.т.. "... так же, как существуют разл. "т.зр.", с к-рых мы можем рассматривать явления культуры в качестве значимых для нас, можно руководствоваться и самыми разл. принципами отбора связей, к-рые надлежит использовать для создания идеального типа опр. культуры... Все они являют собой не что иное, как попытку внести порядок на данном уровне нашего знания и имеющихся в нашем распоряжении понятийных образований в хаос тех фактов, к-рые мы включили в круг наших интересов" (Там же. С. 391, 406).

Конструирование И.т. сродни "игре мыслей", фантазии, и единств, критерием его научной плодотворности является то, "в какой мере это будет способствовать познанию конкр. явлений культуры в их взаимосвязи, в их причинной обусловленности и значении" (Там же. С. 392). Научная ценность И.т. заключается прежде всего в его инструментальной полезности; это вспомогат. понятийное средство изучения социальной действительности, в частности, для истор. науки "средство совершить по заранее обдуманному намерению значимое сведение истор. явления к его действит. причинам" (Там же. С. 403). Помимо эвристич. ценности, И.т. обладают ценностью наглядного изображения изучаемых явлений, связей и процессов. Например, как отмечает Вебер, без идеально-типич. понятий мы никогда не могли бы сформировать идею "христ. веры" в силу многочисл. различий в христ. доктринах и ее специфич. индивидуальных пониманиях.

С т.зр. Вебера, идеально-типич. понятия и конструкты составляют фундамент методологии наук о культуре. Они задают направление формирования гипотез и служат "средством для вынесения правильного суждения о каузальном сведении элементов действительности" (Там же. С. 389). Сопоставление эмпирич. действительности с И.т. позволяет определить ценность ("культурное значение") тех или иных истор. явлений и установить причинные связи между ними. При этом несоответствие И.т. эмпирич. действительности только повышает его эвристич. ценность. Использование идеально-типич. понятий позволяет постичь истор. реальность во всем ее своеобразии. В качестве примера можно привести разработанные Вебером идеально-типич. конструкции "протестантской этики", "духа капитализма", "рационализации".

Благодаря концепции И.т. Веберу удалось снять старые споры о противоположности номотетич. и идиографич. методов и по-новому установить методол. соотношение между теорией и историей. В зависимости от направленности научного интереса на общие правила протекания событий, не зависящие от их пространственно-временного определения, или на специфич. своеобразие индивидуальных истор. образований Вебер условно разделял "родовые" (социол.) и "генетич." (истор.) И.т. При этом исчезала прежде существовавшая пропасть между социологией и историей: формальная процедура исследования в обеих одинакова, различны лишь принципы отбора содержат, элементов идеально-типич. конструкций. Это позволило внести в историю элементы генерализации, а в социологии заменить поиск жестких "законов", к-рым занимались позитивисты, более реалистичным выявлением "типичных" закономерностей, подверженных влиянию "эпохи" и истор. случайности.

Использование методологии И.т. позволяет в опр. мере снять проблему истор. обусловленности знания и обеспечить свободу науки от ценностных суждений. Нет однозначного содержания истории и культуры, каждая эпоха привносит в него свое значение: "в науках о человеч. культуре образование понятий зависит от места, к-рое занимает в данной культуре рассматриваемая проблема, а оно может меняться вместе с содержанием самой культуры" (Там же.С. 407). В этом смысле И.т. всегда представляет собой "интерес эпохи", выраженный в виде теор. конструкции. "В области эмпирич. социальных наук о культуре возможность осмысленного познания того, что существенно для нас в потоке событий, связана... с постоянным использованием специфич. в своей особенности точек зрения, соотносящихся в конечном итоге с идеями ценностей... "Объективность" познания в области социальных наук характеризуется тем, что эмпирически данное всегда соотносится с ценностными идеями, только и создающими познават. ценность указанных наук, позволяющими понять значимость этого познания..." (Там же. С. 413). Четкое формулирование идеально-типич. конструкций, с к-рыми соотносится в исследовании эмпирич. действительность ("отнесение к ценности"), оберегает науку от привнесения в нее ценностных суждений.

Соглашаясь с тем, что "господство идеально-типич. формы образования понятий... является специфич. симптомом молодости научной дисциплины", а "зрелость науки... всегда проявляется в преодолении И.т.", Вебер, тем не менее, отмечал: "Есть науки, к-рым дарована вечная молодость, и к ним относятся все истор. дисциплины, перед ними в вечном движении культуры все время возникают новые проблемы. Для них гл. задачу составляют преходящий характер всех идеально-типич. конструкций и вместе с тем постоянная неизбежность создания новых (Там же. С. 405, 406).

Под влиянием Вебера понятие "И.т." прочно вошло в словарь совр. социальных наук; получили распространение и такие родственные ему понятия, как "модель" (И. Шумпетер), "парадигма" (Т. Кун, Дж. Ритцер). В наст. время наибольшей популярностью пользуется термин "модель". Вместе с тем, использование этих понятий и метода конструирования идеальных картин изучаемых явлений вызвало многочисл. возражения, связанные прежде всего с тем, что сам метод содержит в себе богатые возможности для полного отрыва от фактов эмпирич. действительности, а под этикеткой "модели" нередко преподносятся фактически любые суждения; кроме того, часто такие "модели" неправомерно отождествляются с "теориями". Критика метода построения моделей содержится в работах таких совр. авторов, как П. Коген, П. МакКлелланд, Т. Берджер, Э. Геллнер.

Эпистемологич. статус веберовской концепции "И.т." обсуждался в работах А. фон Шельтинга, Т. Пар-сонса, Р. Бендикса, X. Хьюза и др.

Лит.: Burger Т. Мах Weber's Theory of Concept Formation: History, Laws, and Ideal Types. Durham, 1976; Cohen P.S. Models // The British Journal of Sociology. 1966. V. 17. №1; McClelland P. Causal Explanation and Model Building in History, Economics, and the New Economic History. Ithaca; L., 1975.

В. Г. Николаев


И

ИДЕНТИЧНОСТЬ – психологическое представление человека о своем Я, характеризующееся субъективным чувством своей индивидуальной самотождественности и целостности; отождествление человеком самого себя (частично осознаваемое, частично неосознаваемое) с теми или иными типологич. категориями (социальным статусом, полом, возрастом, ролью, образцом, нормой, группой, культурой и т.п.). В социальных науках различаются социальная И. (отождествление себя с социальной позицией, или статусом), культурная И. (отождествление себя с культурной традицией), этнич. И. (отождествление себя с опр. этнич. группой), групповая И. (отождествление себя с той или иной общностью, или группой). Используется также термин "психосоциальная И.", интегрирующий разл. аспекты индивидуальной самоидентификации. И. приобретается человеком в ходе индивидуального развития и является рез-том психол. процессов социализации, идентификации, личностной интеграции и т.п. По мере усвоения индивидом социокультурных образцов, норм, ценностей, принятия и усвоения разл. ролей во взаимодействиях с другими людьми его самоидентификации изменяются, и более или менее окончательно его И. складывается к концу юношеского возраста. Различаются позитивные и негативные И. (Э. Эриксон). Закреплению негативной И. ("преступник", "сумасшедший" и т.д.) индивида может способствовать практика "навешивания ярлыков", специальное или групповое давление (Эриксон, Р. Лэйнг, Т. Сас, Э. Гоффман и др.). Возможна утрата индивидом И., связанная либо с возрастными психол. кризисами, либо с быстрыми изменениями в социокультурной среде. Утрата И. проявляется в таких явлениях, как отчуждение, деперсонализация, аномия, маргинализация, психич. патологии, ролевые конфликты, девиантное поведение и др. Кризисы И. в индивидуальной жизни, связанные с возрастными кризисами (напр., кризисом переходного возраста), в опр. мере универсальны. В период быстрых изменений в социокультурной системе кризис И. может принимать массовый характер, что может иметь и негативные, и позитивные последствия (обеспечение возможности закрепления техн. новшеств, новых традиций, социальных ролей, норм, образцов, структурных изменений,адаптации индивидов к изменениям и т.п.). Вместе с тем механизм И. является необходимым условием преемственности социальной структуры и культурной традиции. Многие совр. авторы отдают предпочтение термину "идентификация", критикуя статичность термина "И.". Идентификация охватывает динамич., процессуальные аспекты формирования И. Понятие "идентификации" было введено 3. Фрейдом и активно использовалось неофрейдистами (А. Фрейд, Д. Раппопорт). В психоаналитич. традиции идентификация трактуется как центр, механизм, обеспечивающий способность Я к саморазвитию. Понятие "идентификации" широко используется в социологии и социальной психологии (Ч. Кули, Дж.Г. Мид, Парсонс и др.); здесь идентификация рассматривается как важнейший механизм социализации, состоящий в принятии индивидом социальных ролей, усвоении социокультурных образцов и моделей поведения.

В. Г. Николаев

ИДЕНТИЧНОСТЬ психосоциальная – совокупность базовых психол., социально-истор. и экзистенциальных характеристик личности в неопсихоаналитич. концепции Э.Г. Эриксона. Под И.п. личности Эриксон понимает субъективное чувство и одновременно объективно наблюдаемое качество самотождественности и целостности индивидуального Я, сопряженное с верой индивида в тождественность и целостность того или иного разделяемого с другими образа мира и человека. Являясь жизненным стержнем личности и гл. индикатором ее психосоциального равновесия, И.п. означает: а) внутр. тождество субъекта в процессе восприятия им внешнего мира, ощущение устойчивости и непрерывности своего Я во времени и пространстве; б) включенность этого Я в нек-рую человеч. общность, тождество личного и социально-принятого типов мировоззрения.

И.п имеет, т.о., несколько аспектов, выступая как констатация непрерывности самосознания на фоне меняющихся объектов восприятия и опыта (эго-идентич-ность); как норма индивидуального психич. развития и душевного здоровья (личностная идентичность); как признак принадлежности индивидуального бытия, входящего в нек-рую социальную общность (групповую или коллективную идентичность) опр. сегменту истории (психоистор. идентичность); наконец, как свидетельство обретения экзистенциальной устойчивости перед лицом небытия (экзистенциальная идентичность). Общим элементом этих разновидностей И.п. и гл. принципом их формирования в онтогенезе выступает соотношение психол. и социальных параметров бытия, принимаемое как соответствие либо расхождение духовного содержания истор. времени, реализованного в пределах группы, общности или целой эпохи, и внутр. запросов развивающейся личности, включая ее бессознат. мотивации и потребности.

Личностная И.п. – это просто знание того, "кто я есть", почти неосознанное ощущение факта собственного конкр. бытия. Именно это ощущение подразумевал Джеймс, описывая те редкие состояния напряжения и восторга, когда внутр. голос констатирует: "Вот мое подлинное Я!" В такие минуты человек стремится удержать только что обретенное Я в его неизменном виде и в то же время понимает невозможность добиться этого. В нем растет внутр. уверенность, что достигнута желанная гармония с внешним миром, к-рая, однако, никак не подтверждается извне. Именно отсутствие гарантий созвучности Я и мира побуждает человека к действию и страданию. Этот процесс переживания личностной И. включает рефлексию и наблюдение. Индивид судит о себе, руководствуясь способом суждения о нем значимых других и социально одобренной системой ценностей, и одновременно сопоставляет этот внешний способ суждения со своими собств. критериями оценки и характером мировосприятия. Благодаря такому непрерывному сравнению возникает (или не возникает) тождество личностной и групповой (социальной) идентичности как признак полноценной, дееспособной, социально адаптированной личности, принимающей об-во (группу, истор. эпоху) в той мере, в какой общество принимает эту личность.

Психол. механизмом, обеспечивающим психосоциальное тождество индивида, является эго-синтез, т.е. деятельность Эго как особой внутриличностной структуры, преобразующей хаос человеч. впечатлений в стройную систему опыта. Вслед за Г. Гартманом – теоретиком эго-психологии, обратившим внимание последователей Фрейда на адаптационные свойства Эго, Эриксон рассматривает эту структуру в качестве внутр. психич. агента, обеспечивающего бесконфликтные отношения индивида и социальной среды. Конкретизируя задачи Эго, сформулированные Фрейдом, Эриксон приходит к выводу, что это не только осуществляет допуск в сознание психич. материала, согласующегося с "принципом реальности", но и создает генетич. непрерывность саморепрезентации, отличную от представления объектов. Сохраняя временную и пространственную целостность Я – как субъекта сознания и самосознания – в контексте постоянно меняющихся состояний этого Я и содержаний его сознания, Эго приобретает свойство идентичности; оно демонстрирует тождественность, неизменность и непрерывность действия механизмов, синтезирующих элементы психич. опыта человека. Благодаря самоидентичности этих механизмов становится возможной связь устойчивого и изменчивого, непрерывного и дискретного в процессе перцепции и самосознания. Вместе с тем, сами принципы эго-синтеза, т.е. характер организации индивидуального опыта, тождественны в пределах социальной общности, к к-рой принадлежит индивид. Поэтому эго-идентичность соответствует наличному, но требующему постоянного подтверждения чувству реальности Я внутри социальной реальности.

В русле общей социокультурной переориентации послевоенного фрейдизма Эриксон акцентирует ведущую роль И.п. в обретении индивидом психосоциального равновесия и тождества бытия. В содержание социальной И. включаются особенности культуры, этнич. характеристики группы, ее обычаи, религия, нравственные императивы, специфика материально-экон. деятельности, объединенные понятием осн., присущих группе (общности, эпохе) способов организации опыта. Именно этот "резервуар коллективной целостности", из к-рого индивид черпает свои социальные роли, определяет содержание его социализации и поэтапное формирование личности. И.п. – это не столько качество или состояние, сколько непрерывный процесс приобретения все новых психосоциальных характеристик, каждая из к-рых становится ключевой на опр. этапе жизненного цикла, внося свой вклад в оформление личностного тождества. Формирование ингридиентов И.п. в онтогенезе происходит благодаря идентификации со значимыми другими, круг к-рых расширяется по мере взросления индивида. Характер общения со значимыми другими служит также критерием для выделения стадий жизненного цикла, последовательность и структура к-рых рассматриваются в концепции Эриксона как универсальные – в противовес декларируемой истор. и культурной специфике их содержания. На каждой из восьми ступеней доминирующее значение приобретает одна из двух психосоциальных характеристик – социально одобренная или негативная, вследствие чего формирование И.п. протекает в виде сменяющих друг друга нормативных психосоциальных кризисов. Содержание первого кризиса отражает дилемму базового доверия/недоверия к миру как краеугольного камня жизнеспособности человека. Последующие приобретения личности выражаются в способности к свободному волеизъявлению, инициативности, желании учиться и работать, навыках интимного общения, склонности к творчеству, чувстве созидательности, умении подводить итоги на склоне лет. Кульминацией становления И.п. является юность. В это время происходит реинтеграция детского психол., сексуального и социального опыта, возникает качественно иная, постоянно эволюционирующая личностная целостность, в к-рой сплавлены воедино неповторимые задатки личности, наиболее важные ее идентификации, усвоенные социальные роли, приобретенные знания, ценности и характер отношения к миру. Альтернатива психосоциального тождества личности – патологич. состояние "диффузии И.", чреватое регрессами к неразрешенным кризисам раннего детства и требующее вмешательства психотерапевта.

В период юношеского кризиса И.п., когда человек получает уникальную возможность обрести свое подлинное Я либо утратить его навсегда, становление И.п., бессознательное в своих мотивационных истоках, приобретает более или менее осознанный характер. Особенно глубоко переживают этот процесс незаурядные, творч. и харизматич. натуры, к-рым суждено оставить след в душах современников и потомков. Юность – это своеобразный перекресток психологии и истории, когда отд. индивид и вступающее в жизнь поколение ближе всего соприкасаются с эпохой, в к-рой им предстоит жить и действовать. Поэтому в юности психосоциальное тождество ощущается прежде всего как приобщение к истор. И.п., определяющей господствующий тип личности и способ мировосприятия конкр. эпохи. В истор. И.п. отражается чувство органич. принадлежности индивидуального бытия тому или иному "истор. моменту" с характерными для него межличлостными психосоциальными связями. Во время психосоциального моратория – своеобр. периода отсрочки взрослой жизни, к-рую об-во предоставляет молодежи для ее ролевых и идеол. поисков, новое поколение либо принимает наличное духовное содержание эпохи, либо, если это содержание себя исчерпало, вступает с ним в противоречие, переживаемое субъективно как затянувшийся, болезненный кризис личностной идентичности. Выдающиеся личности разрешают этот кризис, трансформируя социально-историческую идентичность своих современников, обогащая ее новыми худож. идеями, религ. откровениями и научными истинами.

Ощущение гармонич. единства с той или иной культурно-истор. общностью позволяет человеку осмыслить значимость своего личного бытия и сохранить полноту и целостность существования вопреки неизбежному физич. концу. В отличие от филос. установок экзистенциализма, экзистенциальное тождество личности в концепции Эриксона является оборотной стороной ее внешней, социальной детерминации, т.е. развивается в соответствии с групповой идентичностью, а не в противовес ей или вне ее. Экзистенциальные параметры личности оказываются инвариантом социально-принятого способа организации бытия, в рамках к-рого индивид должен реализовать свой уникальный личностный потенциал. При этом социально-историческая идентичность группы расценивается ее членами как единственно аутентичный, подлинно человеч. способ существования, участие в к-ром приобщает индивида к высшей реальности и дает ему гарантии морального бессмертия.

Т.о., снимая экзистенциальное напряжение, социально принятые нормы бытия одновременно приобретают статус эксклюзивных, порождая т.н. "псевдовидовой" тип обществ, сознания. Отстаивая право на экзистенциальную идентичность, человеч. общности стремятся утвердить приоритет своей культуры, религии, экон. и социальной структуры, третируя прочие формы коллективной жизни как неподлинные. В эпоху ядерного оружия противостояние псевдо-видов грозит полным уничтожением вида homo sapiens. Альтернативой псевдо-видового мышления служит истор. тенденция к созданию все более широких социальных И., в рамках к-рых утрачивают свое значение привычные расовые, ре-лиг., культурные и экон. барьеры, разделяющие людей. Ярким проявлением этой тенденции Эриксон считает общественно-полит, деятельность Ганди. С этой т.зр., степень инклюзивности групповой идентичности становится социально-психол. критерием истор. прогресса, к-рый обращен в сторону единой общечеловеч. идентичности. Материальной основой психол. сближения человеч. общностей выступает совр. НТР, приближающая технол. супер-идентичность будущего.

Понятия "И.п." и "кризис И.п.", введенные Эриксоном в теор. арсенал психоанализа и социальной психологии в 60-е гг., являются сегодня общепринятыми категориями зап., в особенности амер. об.-воведения и культурологии; они широко используются в научной лит-ре и полит, публицистике и представляют собой устойчивый элемент зап. обыденного сознания.

Лит.: Эриксон Э.Г. Идентичность: юность и кризис. М., 1996; Hartmann H. Ego Psychology and the Problem of Adaptation // Organization and Pathology of Thought. N.Y., 1951; Erikson E.H. Identity and the Life Cycle. N.Y., 1959; 1968.

E. B. Якимова

ИКОНОЛОГИЧЕСКОЕ МЫШЛЕНИЕ как система и диалог семиотич. систем. Религ. мышление часто описывается как мифол., дологич., примитивное, архаич. и т.п., т.е. отождествляется с известной стадией или известной формой мышления вообще. Изучая историю религии, можно заметить, что характер религ. мышления менялся и модель самосознания мировой религии существенно отличается от модели самосознания рели-гаи, сложившейся в дофилос. (доосевое) время. В рез-те исследователь оказывается перед альтернативой: либо отрицать тождество религии и мифологии, либо расценивать буддизм, христианство и ислам как явления, по сути дела порывающие с религией.

Выбор будет сильно облегчен, если отсутствие тождества не рассматривать как отсутствие связи. Тенденция к сохранению мифопоэтич. мышления действует в сфере религии сильнее, чем в "профанич." (светской) сфере. В процессе производства или в борьбе за власть мир выступает перед человеком как совокупность отд. предметов, к-рые надо рассортировать и нужные – присвоить. В ходе обряда и медитации, напротив, мир выступает как целое, в ритм к-рого надо войти, восстанавливая (в ритуальном танце, в йогич. упражнениях и т.п.) ритм своей собств. внутр. жизни; и ритм целого здесь существеннее, чем точное описание отд. "предметов". Эти "предметы" (напр., жест в ритуальном танце) лишены самостоят, значения вне контекста; их нельзя съесть, как яблоко, не думая о яблоне; они условны и в нек-рых обстоятельствах (напр., в экстазе) могут быть совершенно отброшены; их легко заменить другими знаками, сохраняя общую ритмич. фигуру.

Отсюда разл. подходы к миру: как к осязаемому предметному множеству (единство к-рого может быть лишь абстрактно мыслимо) и как к осязаемому сверхпредметному единству, различия в к-ром представляются иллюзией (майя, авидья) или по крайней мере реальностью второго сорта. Это создает в одном случае неблагоприятные условия для сохранения и развития мифопоэтич. мышления, в другом – благоприятные. Однако условия дают лишь опр. вероятность события, а не реальность его. Известная тенденция сталкивается с другими, и в нек-рых частных случаях даже сильнейшая для данной сферы тенденция может быть полностью блокирована, получить нулевое значение. Существуют религ. системы, построенные с начала до конца без участия мифопоэтич. мышления. Примером могут послужить нек-рые памятники раннего буддизма. Это факт; остается лишь объяснить его. Наиболее простое объяснение основано на принципе единства человеч. мышления. Отд. аспекты его (понятийно-логич. и мифопоэтический) только в абстракции могут быть разделены. Переходя от производств, акта к обряду, человек не может в одном случае полностью "отмыслить" "дологич.", или "мифологич.", аспект своего сознания, а в другом – полностью избавиться от привычки к логич. постановке вопросов. Рост удельного веса однозначно-логич. мышления в любой сфере неизбежно распространяется на все сферы. Возрождение полисемически-мифологич. мышления, хотя бы только в сфере религии, немедленно оказывает обратное действие и на научную мысль. Все сферы сознания известной эпохи (культуры), находятся в постоянном взаимодействии, и наиболее развитая сфера может стать выразительницей всех тенденций сознания данной эпохи (культуры), в т.ч. и таких тенденций, к-рые обычно в данной сфере ослаблены. В частности, религ. система может на какое-то время оказаться самой "передовой" в смысле развития однозначно-логич., понятийно-точного мышления. Напр., ранний буддизм гораздо "научнее" по своей форме, чем тогдашняя медицина. Первонач. документы буддизма сформулированы в строгом соответствии с логич. синтаксисом Витгенштейна: то, что вообще может быть высказано, должно быть сказано ясно; а о том, чего нельзя высказать ясно, надо молчать. Значение "благородного молчания" Будды, разумеется, не совпадает с молчанием Витгенштейна. Как всякая пауза, оно собирает в себе и высказывает дух окружающего контекста. Это сакральная пауза. В ней скорее чувствуется мистицизм, чем агностицизм, характерный для совр. зап. науки. Собственно наука пришла к такой рафинированности примерно 2500 лет спустя.

Можно указать и обратные примеры: к.-л. светская сфера может стать пионером ремифологизации, возрождения мифопоэтич. мышления в то самое время, когда в собственно религ. сфере идут процессы демифологизации. Эту картину можно наблюдать на совр. Западе, сравнивая теологию Бультмана с филос. эссеистикой и худож. прозой модернизма.

Однако крайние, парадоксальные формы всегда остаются исключениями. Ранний буддизм – одно из таких исключений. В развитии христианства мифопоэтич. подсистема в общей знаковой системе религии ни разу не достигала нулевого значения. Проекты полной демифологизации, популярные среди известной части христ. интеллигенции, встречают возражения крупных мыслителей (Бердяев, Ясперс). Противники демифологизации считают, что самое главное в христианстве может быть высказано только языком мифа (или подобия, аналога, эквивалента мифа); что известная знаковая система, с самого начала сложившаяся в истории христианства, органична для обозначенного и не может быть произвольно заменена другой.

Из этого, однако, вовсе не следует, что мифопоэтич. мышление безраздельно господствует в христианстве. Христ. мышление можно понять как своеобразно организованный диалог двух семиотич. подсистем – понятийно-точной и мифопоэтической.

Та или другая организация этого диалога характерна (и, по-видимому, необходима) для всех мировых религий. Они упорно вырабатывают правила диалога и хранят их как свою величайшую святыню. Видимые исключения могут быть поняты и объяснены как неразвитость (напр., в ранних формах мировых религий, особенно в раннем исламе), или редукция какой-то подсистемы. Напр., в структуре мышления афрохрист. сект происходит редукция понятийно-точного начала; в раннем буддизме, напротив, редуцировано мифопоэтич. мышление индуизма. Реплики мифопоэтич. мышления заменены паузами (благородное молчание) или знаками паузы (нирвана, пустота).

Если взять любую мировую религию во всем ее объеме, по всей широте ее истор. и геогр. распространения, то и в буддизме, и в христианстве, и в исламе мы найдем мистиков-философов – и "простые души", смешивающие голубя Святого Духа с попугаем (как героиня Флобера). С социальной т.зр. разл. модели ипостасных единств, устанавливающие "равночестность" зримого и человечного Спасителя с незримым Богом (или разл. "тел" Будды, или ниргунных и сагунных форм индуистского божества), в конечном счете означают "разночестность" протоинтеллигентов древности, мысливших в терминах Логос, Единое, Дао, Брахман, и детски простых умов, представляющих себе единое в физически ощутимом облике. Мировые религии создают новое мышление, снимающее спор философии с мифологией. Это специфич. мышление, понимание к-рого в большей мере утрачено, можно назвать иконологическим или ипостасным.

Мышление "великой традиции" мировых религий иконологично (а не мифологично), потому что не смешивает чувственного подобия с тем, что оно воплощает. Его символ – икона, а не идол. В качестве икон, в качестве символов Единого признаются на равном уровне (равночестно) нек-рые (иногда любые) отвлеченные понятия и нек-рые (иногда любые) чувственные образы, язык науки и язык искусства. Оба берутся не как независимые, параллельные явления, а как ипостаси нового, высшего языка, со своей особой ипостасной грамматикой, в к-рой А ≠ А = В = С... = ∞ (слово не равно себе и равно другому и в своем тождестве другому воплощает Единое).

Разумеется, в "малой традиции" мировых религий, в религ. сознании масс вся эта величественная постройка сводится к нескольким обиходным символам, и в новые мехи вливается старое языч. вино. Однако противопоставление "малой " и "великой" традиции не должно чрезмерно акцентироваться. В какой-то доле, в какие-то моменты "великая традиция" сказывается и в жизни самых отсталых слоев, приобщенных к ней. Теологич. формулы становятся тогда ключевыми вопросами великих истор. столкновений (4-5, 16-17 вв. и др.), и без исследования их невозможно понять ход событий.

Классич. образец ипостасной структуры – христ. Троица. Христ. Троица – целостность. Нельзя рассматривать отд. "лица" ее ("ипостаси") по отдельности, "как трех коров" (иронич. сравнение, принадлежащее Мейстеру Экхарту). В каждой ипостаси целиком содержится вся Троица, весь Бог (эта идея особенно полно воплощена во втором члене никейского символа веры, в характеристике "единосушности" Сына Отцу). В то же время ипостаси различны. Святой Дух – абстрактная, мысленная икона, не поддающаяся изображению, а Сын (Христос) – конкр. образ, не только не уступающий греч. богам, но, пожалуй, превосходящий их по своей непосредственной жизненности. Т.о., в Троице создан был метасимвол, содержащий в себе символ-образ и символ-идею. Несколько иные, но также ипостасные структуры сложились в буддизме и индуизме; к ипостасным конструкциям тяготел и суфизм.

В конкр. ипостаси символ целого (Христос, Будда) развивался в легендах – иногда очень близких к мифам, иногда перераставших в миф – и становился предметом иконописи. В абстрактной ипостаси тот же символ становился предметом филос. спекуляции. Это не синкретизм (нерасчлененность), а сознат. использование традиции мифологии сознанием, прошедшим филос. школу (и в то же время неудовлетворенным философией).

В древних цивилизациях произошел разрыв племенного коллектива не только на классы, разделенные имущественным и правовым неравенством, но и на два интеллектуальных слоя: элиту, мыслившую философски, и массы, продолжавшие мыслить мифологически. Интеллектуальная элита может быть определена как образованная часть господствующего класса (т.е. господствующий класс без большинства женщин и без светской черни) с прибавлением отд. выходцев из низов (напр., раб Эпиктет). Этот культурный слой просто потерял общий язык с народом. Такая разноязычность углубляла кризис древних цивилизаций, не позволяла создать символич. системы, хотя бы частично объединяющие верхи и низы, хотя бы несколько смягчающие классовые противоречия, развившиеся до угрозы "общей гибели борющихся классов". Задача была решена (для своего времени удовлетворительно) И.м., формально восторжествовавшим как религия нового типа, "новозаветная" религия". Был создан общий язык символов, удовлетворительный и для элиты, и для масс. Фиксировано было в знаках то чувство единства истор. коллектива, без к-рого ни один истор. коллектив не может существовать.Возникло известное духовное единство "христ. мира", "мира ислама" и т.д., до некрой степени материализованное и как государственно-правовое единство (халифат, Священная Рим. империя). Религ. община ср. веков заменила племя, стала псевдоплеменем для детрибализованных масс античного Средиземноморья.

Разумеется, ср.-век. выход из кризиса античности нес в себе зародыши новых кризисов и конфликтов. Единые для всех символы допускали разл. интерпретации, и в каждом слое об-ва их истолковывали по-своему. Ср.-вековье – не только время единой веры. Это также время бесчисл. ересей. Классовая и нац. борьба продолжалась в форме религ. борьбы. Подлинное единство достигалось только в сфере аскетич. подвига, т.е. для избранных, отрешившихся от всех прав и уз состояния, или в воображении, в надеждах на Царствие Небесное. Оставаясь "в миру" (физически и психологически), люди оставались "во зле", "мир во зле лежал". Социальные противоречия едва смягчались общим культом, обязат. милостыней, нек-рыми ограничениями эксплуатации и т.п. Наконец – последнее по счету, но не по важности – общая тенденция ср.-век. мысли, направленной к целостности бытия и равнодушной к частностям, приводила к вялости интеллектуальных усилий в сфере науки и производства, к заторможенному развитию производит, сил. Когда созрели условия для нового сдвига в этой области, передовые умы инстинктивно оставили теологич. мышление; теология стала уделом ничтожеств, с ней перестали спорить – она стала просто смешной (для Рабле, отчасти для Эразма и др.). В этом повороте понимание сильных сторон И.м. было почти полностью утрачено.

Однако диалог мифопоэтич. и понятийно-точного мышления отнюдь не исчерпан. И по крайней мере нек-рые аспекты иконологич. синтеза могут оказаться ценными в наши дни, когда Новое время в свою очередь становится старым.

С И.м. ср. веков связано великое искусство (не менее значительное, чем то, для к-рого "арсеналом и почвой" была др.-греч. мифология). Стихийный поворот совр. вкусов в сторону иконы и церковной музыки требует понимания. Существует также чрезвычайно интересный вопрос о конструкции этич. систем, т.е. не о содержании этич. предписаний, а о специфике знака и правил сочетания знаков в этич. системах.

По крайней мере не доказано, что наилучшие этич. системы должны строиться наподобие математических, путем непротиворечивых сочетаний однозначных терминов. Ипостасность И.м. дает в этой области важное преимущество – возможность сочетать отвлеченные рассуждения и правила с чувственно-наглядным образом, воплощающим "дух", целостность учения. Религ. системы поведения всегда окрашены обаянием личности "законодателя". Они мотивированы не только логически, но и эмоционально, впитываются и усваиваются и разумом, и чувством. Это не ряд теорем, выведенных из тех или других постулатов, и не ряд прецедентов, постановлений и т.п., основанных на тех или иных случаях, а кристаллизация опыта личности, непосредственно как личность осознавшей требования обществ. жизни как свои собственные и высказавшей общественное как личное, в неповторимой индивидуальной форме. Это не только этика, а эстетика поведения. Система заповедей может быть не совсем логичной, но она непременно подчинена единому ритму, она поэтически организована. В христианстве и нек-рых течениях вост. религий худож. идеал поведения (в простейшем случае – образ Будды, Кришны, Христа) стоит на первом месте как воплощение духа заповедей, а "буква" заповедей играет второстепенную роль, на уровне критич. статьи, поясняющей и разлагающей на элементы истинный только в целом контекст драмы.

Можно сказать, что "буква" религ. морали устарела и современность требует других норм: что по крайней мере нек-рые нормы мертвы и вместе с тем сложились новые сферы обществ, практики, никак не "нормированные". Но из этого не вытекает, что иконологич. системы морали в целом мертвы. Не существует никакого образа новой морали, сравнимого со "страстями" Баха, рублевским Спасом, гандхарским Буддой. Не существует структуры этики более совершенной, чем иконологич., сочетающая отточенный веками образ добра с простой системой заповедей и богатой традицией филос. истолкования их.

Архаич. формы мудрости были несовершенной записью глубокого и важного для человеческого опыта – коллективного опыта многих тысячелетий. Мировые религии только последняя редакция этого опыта: корни его восходят к палеолиту. Возможно, на ранних ступенях развития следует говорить о религиозной (по своим тенденциям) традиции, а не о религии в точном смысле слова, и, вероятно, в будущем совр. организованные религии тоже исчезнут, уступят место чему-то новому. Но какие-то элементы традиции не могут не сохраниться. Поэтому исследование архаич. знаковых систем – актуальная задача совр. науки.

Лит.: Померанц Г.С. Иконологич. мышление как система и диалог семиотич. систем // Историко-филол. исследования. М., 1974; Он же. Троица Рублева и тринитарное мышление // Страна и мир. Мюнхен, 1989. №6; Раушенбах Б.В. Передача троичного догмата в иконах // Православие и культура. Киев. 1993. №1.

Г. С. Померанц

ИКОНОЛОГИЯ (от греч. – образ) – направление в истории и теории искусства, ставящее целью раскрытие образно-символич. содержания произведений (преимущественно изобразит, искусств и архитектуры).

В отличие от иконографии, более прикладной по своему характеру, классифицирующей сюжеты и мотивы произведений, выстраивая из них тематич. ряды хронолог. последовательности, И. стремится выявить исторически-обусловленный смысл как особого рода значимую целостность, от произведения неотъемлемую, и на составные тематич. элементы разложимую лишь условно; т.о. создается своего рода семантич. "двойник" или семантич. "душа" той или иной худож. вещи, просвечивающая сквозь ее конкретную материальность.

Истоки метода, – во всяком случае терминологические, – всецело идеалистичны, отвлечены от худож. конкретики, существуют в виде нормативных прописей, графич. или даже чисто словесных схем, поскольку И. назывались (начиная с одноименной книги Ч. Рипа в Риме, 1593) спец. руководства для художников, поясняющие, как надлежит изображать те или иные мифол. сюжеты, выражать те или иные отвлеченные концепции с помощью эмблем. К нач. 20 в., на фоне неудовлетворенности отвлеченной описательностью чистой иконографии, стремления дополнить ее данными археологии, этнографии, социальной и индивидуальной психологии и социологии, – нормативно-пед. смысл слова И. отступает перед исследовательским (в этом, новом смысле эпитет "иконологический" впервые появляется в тексте Варбурга в 1907). Изучение символики начинает все активнее сопрягаться с непосредств. истор. данностью феномена культуры.

Школы Варбурга и Панофского составляют два гл. направления в Эволюции И. как особого раздела науки о визуальных искусствах. В обоих направлениях исходной точкой для размышлений была проблема "возрождения античности" на рубеже Нового времени, проблема многосложных судеб греко-рим. худож. традиции. При этом в методе Варбурга преобладало "дионисийское", антипросветительское, ницшеанское начало, в методе Панофского – более "аполлоническая", неопросветительская линия (на к-рую особое влияние оказала философия символич. форм Кассирера). Именно благодаря И. века ренессансной, раннесовр. рецепции античности впервые с такой полнотой были осознаны как поле плодотворнейшего сосуществования и взаимодействия разл., антично-языческих и ср.-веково-христианских слоев культуры; прежде этот тонкий диалогизм чаще всего игнорировался, представая в виде однозначного перехода от теоцентрич. ср.-вековья к "неоязыч." и антропоцентричному Новому времени. Сформировавшаяся внутри И. концепция "скрытого символизма" (сочетающего натуралистич. правдоподобие с умозрит. иносказанием) позволила проследить антично-ср.-век. диалоги с детальной наглядностью.

Середина 20 в. может быть названа периодом триумфов И., во всяком случае в зап. науке (в то время как за "железным занавесом" на нее было наложено еще более строгое табу, чем на т. н. "формальный метод", тем паче, что речь в ней шла не только о "чистой форме", но о тонкой сфере идей; само понятие "скрытого символизма" воспринималось в тоталитарном об-ве как непристойный намек). Увеличивается число спец., в том числе периодич. изданий по И. (англ. и др.); в Утрехт. ун-те открывается кафедра И. Обильно привлекающая материалы из других сфер культуры – религии, философии, лит-ры и т.п. – И. становится средой чрезвычайно плодотворного и интенсивного обмена идей между гуманитариями разного профиля. Усиливается филиация исследоват. навыков между И. и психоанализом культуры, между И. и структурализмом (тогда как прежде пути иконологич. и структуралистских, "панлингвистич." штудий значительно расходились, поскольку первые ориентировались на мир символов, явленных в произведении, но сохраняющих все же "платонич." возвышенную автономность, вторые же – исключительно на саму худож. ткань, текстуру, т.е. среду символа, всецело уже "воплотившегося"), наконец, между И. и герменевтикой. Исследоват. интересы обретают все более узкоспец. характер, касаясь истор. И. отд. изображаемых в произведении рукотворных предметов (напр., муз. инструментов) или вещей природы (напр., птиц или цветов).

Максимально очевидно с 70-х гг., что распространение И. вширь и вглубь наталкивается на все более упругие волны критики. Социологи искусства критикуют ее за то, что она игнорирует сплошную историко-социальную среду, персонифицируя ее лишь в отд. символич. доминантах; психоаналитики разных школ и критики-эстеты – за то, что она слишком рационалистична и зависима от чисто вербальных источников, пренебрегая тем, что как бы находится между строк, предопределяя зрительский эффект, неповторимое обаяние произведения; искусствоведы "формального" толка (вслед за Вёльфлином и Зедльмайром стремящиеся найти особого рода формосодержательное единство, предопределяющее жизненность всякого худож. явления) – за то, что И. все же остается достаточно идеалистичной, тяготея к восприятию формы как внешней оболочки, наполняемой разного рода символич. интуициями-программами; кажется, будто вместо интерпретаций мы зачастую имеем лишь некие отрывки из словаря символов и эмблем.

К концу века И., по-прежнему остающаяся одним из влиятельнейших направлений искусствоведения, оказывается на распутье. Усилиями ученых, непосредственно работающих в ее русле (Гомбрих и др.), она активно обновляет и обогащает свою методику, стремясь укрепить те потенции понимания истор. диалогизма культур, к-рые были заложены в ней с самого начала.

Лит.: Либман М.Я. Иконология // Совр. искусствознание за рубежом. М., 1964; Соколов М. Границы иконологии и проблема единства искусствоведческого метода: (К спорам вокруг теории Э. Панофского) // Совр. искусствознание Запада: О классич. искусстве XIII-XVII вв. М., 1977; Попов Ч. Эстетич. проблемы иконологии. // Сов. искусствознание. Вып. 25. М., 1989; Рубцов Н.Н. Иконология: История, теория, практика. М., 1990; Соколов М.Н. Природа Торжествующая: Иконология быт. образов Возрождения и барокко. М., 1993; Huber E.W. Ikonologie: Zur anthropologischen Fundierung einer kunstwissenschaftlichen Methode. Mittenwald; Munch., 1978; Mitchell W.J.T. Iconology: Image, Text, Ideology. Chi.; L., 1986.

М. Н. Соколов


И

ИЛЛИЧ (Illich) Иван (р. 1926) – социолог культуры, популярный на Западе мыслитель леворадикальной ориентации, руководитель междунар. науч. семинара по выработке "институциональных альтернатив технологич. об-ву", основатель находящегося в Мексике Центра межкультурной документации (Center for interkultural Dokumentation).

Доминанта концепции культуры И., внесшего на протяжении 70-80-х гг. заметный вклад в теорию массовой культуры, – анализ причин и механизмов глубинных сдвигов в системе зап. культуры, ведущих к существованию деформации и субъекта, и объекта культуры; способа ее производства и потребления. Причиной все большего крена совр. культуры в сторону "персоноцентризма, постепенного превращения настроения иллюзорного самоупоения в типичное состояние индивидуума, И. считает целенаправленное отчуждение психики человека, организуемое и поддерживаемое всем комплексом социальных институтов. Тотальный контроль за умонастроением индивидуума путем внушения ему искусственных потребностей осуществляется не только во время приема им "допингов" массовой культуры. В совр. зап. об-ве, превратившемся в "единую гигантскую изнурительную систему снабжения услугами", утрата автономии личности – результат длит. процесса "институционализации ценностей", т.е. превращения их в орудия формирования потребит, навыков. Чрезмерная зависимость индивидуума от промышленных товаров и услуг, предоставляемых ему "об-вом потребления", делает его пленником "пожирающего время ускорения, оглупляющего образования, несущей болезнь медицины. Внушение индивидууму стандартизированных ценностей в качестве личных превращает культуру из средства саморазвития личности в орудие косвенного социального контроля за ней. Особую роль в этом процессе, по мнению И., играют два фактора: модернизация понятия "бедности", превращающейся в хронич. состояние унизит, отсутствия к.-л. благ, принципиально ненасытимое в силу непрестанной изощренной стимуляции формирования все новых и новых псевдонужд, и санкционирование потребностей ориентации индивидуума профессиональным авторитетом "специалистов" (врачей, педагогов, работников системы социального обеспечения и пр.). Они, подобно судьям и священникам в эпоху классич. культуры, вольны разрешать иметь те или иные потребности. Находящиеся на содержании у государства и монополий "новые специалисты" стали своего рода "высшим жречеством" об-ва потребления, когда "врачи превратились в биократов, педагоги в гносеократов, могильщики в танатократов". По мнению И., основой тиранич. власти "новых специалистов" над внутренним миром личности является трансформация ее духовных нужд в требование удобств, представление, что все проблемы чело-веч. жизни могут быть разрешены путем покупки тех или иных профессиональных услуг. Претендуя на профессиональную, полит, и финансовую монополию над "социальным воображением", новая "технократия услуг" формирует стандарты ценностей, определяя границы возможного и невозможного. Именно поэтому она становится ключевым моментом "нового истеблишмента", зиждущегося на профессиональной легитимации потребит, патологии личности. Рост социально-культурной значимости образования в об-ве потребления наглядно иллюстрируется не только тем, что ему посвящается все большее число лет в жизни индивидуума, но и тем, что оно, становясь все более кастово дифференцированным, жестко предопределяет последующий социальный статус человека, диапазон его социально-экон. привилегий. В атмосфере "постпрофессионального этоса" система здравоохранения превращается в "космополитич. мед. цивилизацию". Опираясь на господствующую в об-ве потребления корыстно-эгоцентрич., гедонистич. направленность, профессиональная мед. технократия успешно навязывает индивидууму свои платные услуги, обещая "уничтожить боль, отменить старость, победить смерть", вытесняя тем самым постижение смысла страдания. Так, мед. технократия, выступая от лица судьбы, присваивает себе право решающего голоса в наиболее кардинальных вопросах жизнедеятельности человека, отнимает у него право выбора, парализует проявление совести и достоинства. Обширность социально-психологич.и социально-экон. явлений, связанных с "медикализацией" совр. культуры – от сращения мед. ортодоксальности с полит, благонадежностью, превращения диагноза и лечения в средства дополнительного социального контроля до безудержной экспансии фармацевтич. индустрии – делает ее, по мнению И., одним из далеко идущих следствий прихода эпохи "новых специалистов", также называемой им "эрой обессиливающих профессий".

Соч.: Tools for Conviviality. N.Y., 1973; Deschooling Society. Harmondsworth, 1976; Nemesis medicale. L'expropriation de la sante. P., 1981; Toward a History of Needs. Toronto, 1980; Shadow Work. Boston; L., 1981.

Т. Е. Савицкая

ИЛЬИН Иван Александрович (1883-1954) – религ. философ, правовед, занимающий видное место в рус. культурном ренессансе перв. пол. 20 в. Окончил в 1909 юрид. ф-т Моск. ун-та, получив фундаментальную подготовку под руководством выдающегося философа-правоведа П.И.Новгородцева. Преподавал право и историю философии права в Моск. ун-те. В 1918 защитил дис. "Философия Гегеля как учение о конкретности Бога и человека", получив при этом сразу две степени магистра и д-ра гос. наук. С 1922 начинается новый этап в жизни и творчестве И.: вместе с большой группой ученых, философов и литераторов он был выслан за рубеж и до конца жизни жил в эмиграции. Большую часть своих произведений И. писал на рус. языке, мечтая о том, что его труды станут известны и популярны в России. И. внес значит, вклад в различные области науки и философии, но центр, темами всех его филос. трудов оставались проблемы духовной культуры, нравственности, религиозности человека.

Особую ценность для развития рус. духовной культуры имеет обоснование философом культурно-практич. значения философии. Свое время он характеризовал как эпоху "великой духовной смуты". С присущим ему даром предвидения и филос. анализа он отмечал осн. проблемы, ставшие особенно актуальными в к. 20 в.: утрату духовности, смысла и цели жизни, особого рода духовную слепоту и нравств. ожесточение. Попыткам выйти из этого порочного круга посвящена философия И., основанная на духовном опыте, т.е. исследовании в каждом предмете его духовной сущности. Для И. характерен особый религиозно-филос. взгляд на мир, определивший осн. идеи его учения. Истина, добро и красота как предмет философии имеют божеств. природу и сверхчувств, характер. И. определяет философию как "душевно-духовное делание", предметом к-рого является духовный смысл любого явления; формулирует тезис об особой ответственности философа, особой чистоте и чуткости его теор. совести. Особое значение для развития рус. духовной культуры имеет идея И., что в основе философии лежит систематич. практика духовного и нравств. опыта.

Уже в ранних своих работах "Духовный смысл войны", "Философия и жизнь" И. отделял понимание духа от понятия души. Дух – особое состояние души, когда она сознательно устремляется к высшему благу, обращается к своим глубинным слоям, к тому. что в душе есть значительного. Дух, в трактовке И., – то, что "объективно значительно в душе; и философствуя, человек живет в сфере именно этих, объективно значительных состояний..." Путь духовного обновления опирается на постижение сущности человеч. бытия, что предполагает определение ценностных ориентиров в вопросе о смысле жизни. И. не считает саму жизнь смыслом и абсолютной ценностью бытия человека, он ищет смысл жизни в ценностях, стоящих выше жизни, стремясь при этом не растворить человека, личность в системе ценностей. Перед мыслителем сложная задача: найти смысл жизни каждой отд. личности в ней самой и в то же время в особом, сверхличностном и сверхжизненном начале. Выход И. находит в постулате христианской антропологии – каждый человек значим в системе ценностей как носитель духовного, божеств, начала. Духовно-нравств. опыт требует полной отдачи, всего человека со всеми его действиями и страстями; человек должен сосредоточиться на предмете своего духовного опыта, вжиться в него, "стать одержимым им". Роль философии в деле духовного и культурного обновления, по И., велика, дело философа – расчистить этот путь нравственного совершенствования, облегчить человеку постижение очевидности. Учение об очевидности – центр, пункт воззрений И. В трудах "Я вглядываюсь в жизнь. Книга раздумий" и "Путь к очевидности" он понимает под очевидностью особую творч. способность быть настолько захваченным истиной, что в ней растворяется вся душа исследователя. Одним из важнейших свойств очевидности оказывается ее предметность.

Существ, место в теор. размышлениях И. занимают проблемы гос-ва и права. Его учение о правосознании и естеств. праве, развиваемое в трудах "Общее учение о праве и гос-ве" и "Сущность правосознания", внесло значит, вклад в развитие российской правовой культуры. Понятие естеств. права И. вводит в свое учение для раскрытия взаимоотношений между моралью и правом. Под естеств. правом он понимает право, соответствующее "естеству" человека как духовно-культурного существа, правовые нормы, предписывающие человеку такое поведение, к-рое голос совести одобряет как нравственное и справедливое. Для И. существеннейшим и гл. правом любого человека является человеч. достоинство. Справедливое право, по И., должно быть в состоянии разрешить противоречия между естеств. неравенством и духовным равенством людей. По своим реальным свойствам, по своему индивид, бытию люди различны, но они равны как разумные существа, поэтому каждый человек, как бы ни был он ограничен в своих возможностях, имеет безусловное духовное достоинство. Поэтому справедливой будет ориентация именно на духовное равенство людей. И. рассматривает естеств. право в связи с категорией положит, права. Если под естеств. правом философ понимает правовые нормы, проистекающие из духовно-нравств. сущности человека и соответствующие ей, т.е. право должное, то положит. право – это право сущее, реальное, правовые нормы, установленные правовой властью и подлежащие применению. Залог осуществления единства этих двух сторон права философ видит в зрелом и развитом правосознании людей.

Спектр филос. интересов и идеи И. весьма широк, но главное в его творчестве – проблема сущности и происхождения зла, обоснование необходимости борьбы со злом и детальная разработка методов этой борьбы. В работе "О сопротивлении злу силою" вызвавшей в свое время оживленную дискуссию, И. полагает, что сфера действия добра и зла – внутр. мир человека. Зло начинается там, где начинается человек, и притом именно не человеч. тело во всех его состояниях и проявлениях как таковых, а человеч. душевно-духовный мир. Никакое внешнее действие человека, взятое отдельно от породившего его душевно-духовного состояния, не может быть ни добрым, ни злым. Любой внешний поступок может быть только проявлением, обнаружением внутр. добра или зла. Добро и зло И. определяет через наличность или отсутствие двух сочетающихся признаков – любви и одухотворения; добро он понимает как "одухотворенную любовь", а зло как "противодуховную вражду". Добро раскрывается им при помощи понятий любви, духовности, совершенства. Поскольку для И. объективное совершенство – Бог, человек духовен лишь тогда, когда он добровольно и активно стремится к Богу, и при этом подходит к жизни с меркой божественности: истинности, красоты, правоты. Он определяет добро как свободную, осознанную, одухотворенную и любовную направленность человека к Богу, "живое тождество". Зло есть антипод добра и заключается в отвращенности от Божественного.

Гл. вывод учения И. о зле – провозглашенная им необходимость и моральная обязанность борьбы со злом, причем не столько со злом в его внешних проявлениях, сколько со злой волей, укоренившейся в человеч. душах. Для него не подлежит сомнению, что отказ от сопротивления злу означает приятие зла, человек, не сопротивляющийся злу, воздерживается и от порицания его. С этой т.зр. он критикует концепцию непротивления злу Л. Толстого. Призыв И. к сопротивлению злу – закономерное следствие общего строя его мыслей. Объявив осн. задачей человека совершенствование своего духа, стремление к Абсолютному совершенству, он гл. препятствием, к-рое должен одолеть человек на этом пути, считает зло. Поэтому проблема борьбы со злом, ее сущность, методы и средства не только этич., но и основная онтологич. проблема. Определив борьбу со злом как нравств. и культурную задачу каждого человека, он пытается решить и одну из важнейших проблем этики и всего человеч. бытия – проблему допустимости применения силы в борьбе со злом, когда все другие – ненасильственные, религиозные, духовно-нравств. средства – исчерпаны либо их вообще невозможно применить. И. не возводит принуждение в ранг моральной добродетели: применение силы – дело несправедливое, но реальное жизненное бытие таково, что в опр. критич. ситуациях противостоять злу может только сила. И в этом заключается трагедия человеч. бытия.

В своих творч. исканиях И. отразил своеобразие своего личного, индивидуального, нравств. и духовного опыта. В его судьбе и творчестве выражаются противоречия и своеобразие времени, в к-рое он жил. Именно это делает его идеи интересными, своевременными и необходимыми в деле совр. культурного и духовного возрождения России.

Соч.: Собр. соч.: В 10 т. Т. 1-6. М., 1993-96; Соч. в 2 т. М., 1994; Аксиомы религ. опыта. Т. 1-2. М., 1993; Духовный смысл войны. М., 1915; Наши задачи: ист. судьба и будущее России. В 2 т. М., 1992; Путь к очевидности. М., 1993; Одинокий художник. М., 1993; Философия Гегеля как учение о конкретности Бога и человека. СПб., 1994; О России. М., 1996.

Лит.: Полторацкий Н.П. И.А. Ильин: Жизнь, труды, мировоззрение. Teneflay, 1989; Он же. И.А. Ильин и полемика вокруг его идей о сопротивлении злу силой. Лондон, 1975; Смирнов И. Духовный подвиг И. Ильина // Журнал Московской Патриархии. 1993. №3; Социальная философия Ивана Ильина. Ч. 1-2. СПб., 1993; Гнатюк О.Л. Русская политическая мысль XX века: Н.И. Кареев, П.Б. Струве, И.А. Ильин. СПб., 1994; Цвык В.А. Проблема борьбы со злом в философии И.А. Ильина. М., 1997.

В. А. Цвык

ИМАЖИНИЗМ (от лат. – образ) – лит. течение, возникшее в первые послереволюционные годы на основе худож. поисков рус. авангарда. Название восходит к англ. имажизму (1908) (Т.Э. Хьюм, Э. Паунд), знакомство с к-рым в России произошло после статьи 3. Венгеровой "Англ. футуристы" (сб. "Стрелец", 1915).

Формальным началом И. принято считать публикацию в Воронеж, журнале "Сирена" (1919, N 4) и в газете "Советская страна" (1919, 10 февр.) лит. декларации нового движения, объединившего С. Есенина, И. Грузинова, А. Кусикова, Р. Ивнева, В. Шершеневича, А. Мариенгофа, Г. Якулова и Б. Эрдмана. Местом их встреч стал лит. клуб "Стойло Пегаса". Их недолго объединял журнал "Гостиница для путешествующих в прекрасном" (1922, вышло всего 4 номера) и издание коллективных сб. "Явь", "Конница бурь", "Плавильня слов", "Харчевня зорь", "Золотой кипяток", "Звездный бык". Творч. содружество поэтов носило поверхностный характер. Причиной для разногласий между Есениным и ортодоксальным имажинистом Шершеневичем, закончившихся выходом из группы Есенина, Грузинова, Ивнева в 1924, послужило разл. понимание ими сущности и предназначения гл. нерва имажинистской доктрины – поэтич. образа.

В 1920 вышла брошюра Шершеневича "2×2 = 5". В ней автор разъяснял символ веры имажинистов, к-рый заключался в идеях свободного образа, отделения искусства от повседневной жизни и эстетики увядания. Критика программы показала ее эклектичность.

От англ. имажизма было воспринято тяготение к конкретно-зримому образу, порожденному непривычным взглядом на вещи и оказывающему неожиданное и внезапное воздействие на читателя.

Футуристич. прошлое Шершеневича позволило ему включить в программу прежние лозунги о "самовитом слове" (будетляне) и "беспроволочном воображении" (Ф. Маринетти). Под "самовитым словом" он понимал одну из составных триады Потебни – "внутр. форму" слова, его образность. Но эта образность в прямолинейной интерпретации превращалась в самоцель, т.к. в жертву ей приносилось содержание ("поедание образом смысла – вот путь развития поэтич. слова". К "поеданию смысла" примыкает провозглашение неизбежности ломки "старой грамматики и переходу к неграмматич. фразам". Подобная "ломка" позволяет реализовать подлинную свободу образа, к-рую Шершеневич видел в изолированности образов друг от друга. Т.о., худож. произведение, по разумению гл. теоретика И., должно представлять собой некий "каталог образов", что и осуществлялось Шершеневичем на практике ("стих – не организм, а толпа образов, из него без ущерба может быть вынут один образ, или вставлено еще десять. Только в том случае, если единицы завершены, сумма прекрасна".

Именно подобную ограниченность образа изначально не принимал Есенин. В "Ключах Марии" (1918), воспринятых имажинистами как манифест, он утверждал, что не победа над смыслом, а лишь тесная связь образа с содержанием делает его органичным и полноценным. Связав последние годы своей жизни с И., С. Есенин наиболее талантливо воплотил его отд. черты. В "Москве кабацкой", "Кобыльих кораблях", "Хулигане", "Исповеди хулигана" отразились элементы имажинистского эпатажа и "эстетики увядания" (мотивы одиночества в городе, неудовлетворенность собственной судьбой).

Во вт. пол. 20-х гг. под влиянием внутр. кризиса и общей тенденции к нивелировке культуры И. прекратил свое существование. При всех крайностях в понимании природы творчества имажинисты подобно другим авангардистским течениям (конструктивизм, ОБЭРИу), обращаясь к внутр. возможностям образа, указывали на возможные пути поиска художникам, ищущим новых способов и средств поэтич. выразительности.

Лит.: Львов-Рогачевский В.Л. Имажинизм и его образоносцы. Ревель, 1921; Он же. Новейшая рус. лит-ра. М., 1927; Соколов И.В. Имажинистика. [Б.м.], 1921; Юшин П.Ф. С. Есенин: Идейно-творч. эволюция. М., 1969.

А. А. Лельков

ИНДИВИДУАЛЬНОСТЬ И ТРАДИЦИЯ – один из аспектов культурологич. взаимодействия человека со средой, выражающий противоречивую ориентированность в его деятельности. В качестве субъекта культуры человек может быть характеризован с позиций общего и особенного как личность и как индивидуальность. Понятие "личность" позволяет рассматривать человека как носителя опр. социальных качеств, обществ, ролей, элемента структуры, а его деятельность соотносить с нормативно установленными принципами. Понятие "индивидуальность" обозначает те особенные соматич., психол., мировоззренч. качества, к-рые отличают данного человека от всех других. Индивидуальность личности определяет ее духовный потенциал и теснейшим образом связана со свободой выбора и самоопределением. Природа человека оказывается биполярной: в постоянной "нераздельности и неслиянности" (Г.С. Кнабе) находятся ее внешняя, нормативно ориентированная социальная сторона и свободно определяемая внутренняя. Столь же двойственно ориентированной оказывается и динамика личности: развитие самосознания, социализация и процесс выделения себя из социума. Понятие "личность" оказывается соотнесенным с понятием "традиция". На ней основан процесс социализации, поскольку он предполагает усвоение индивидом социокультурного опыта и означает наследование, подключение к групповой памяти, укоренение в этом прошлом, дающее ему возможность ориентироваться в мире и обеспечивающее чувство надежности и стабильности. Транслировать можно только стереотипно организованный опыт: нормы, ценности, правила поведения, навыки и т.д., поскольку его усвоение основывается на подражании образцам. Но становление субъекта культуры не исчерпывается кристаллизацией социокультурного опыта, а связано также с осознанием и противопоставлением себя окружающему миру, основанном на развитии самосознания как рефлексии интегральной целостности своего Я. Выделение себя из социальной общности посредством осознания своей индивидуальности ограничивает власть традиции над личностью. Автономность и самостоятельность ведут к поиску регулятивных основ, предполагающих функции целеполагания и выбора в опоре на собств. рациональность. Традиция в этом случае из образца для подражания превращается в объект рефлексии: ее осмысливают, сравнивают, оценивают, а наследие преемника становится предметом интерпретации. Относительность противопоставления всеобщего и особенного в развитии человека как субъекта культуры была хорошо показана в гегелевской теории, где открытие индивидом Я мыслилось как момент в становлении "всеобщего самосознания", прообразом к-рого мы могли бы назвать культуру.

Противоречие между традицией и индивидуальностью, принимающей вид самостоят, личностного начала находит свое разрешение в конкр. историко-культурных формах. При этом и индивидуальность, и традиция рассматриваются не просто как социокультурные факты, но и как ценности, в зависимости от приоритетности к-рых вырабатываются разл. историко-культурные модели взаимодействия человека и среды. Об-во, признающее высшей ценностью свое наследие в целом, независимо от того, какие именно традиции: родовые, этнокультурные, конфессиональные, идеол. положены в ее основу, считается традиционным. Оно является замкнутым, т.к. ориентировано на репродукцию опр. образцов, стабильным, сплоченным, способным к солидарному действию его членов на основе признания единой системы ценностей. Значение индивидуального начала в такой модели сведено к минимуму. Можно выделить разл. типы традиционализма, напр., добровольное подчинение своего Я установленным принципам и его растворение в групповом сознании – такого рода связи характерны для конфессионального традиционализма; и групповое давление, насильств. репродуцирование образцов поведения, выравнивающих и усредняющих людей, порождающих их суггестивность, – механизм разных форм идеол. традиционализма.

Религ. основания вост. культуры привели к отрицанию в ней самоценности активного индивидуального начала. Зап.-европ. культура, напротив, не только провозглашает его ценность, более того, постепенное накопление элементов индивидуальности определяет направление ее эволюции на уровне постулат, развития всей культуры, циклич. развития каждой эпохи, на уровне развития мировоззрения отд. личности, принадлежащей этой культуре.

В диахронном аспекте проблема индивидуальности возникает в эпоху кризиса античной полисной системы и ее ценностей и установления отношений между отд. человеком и социальным миром (космополитизм). Ср.-вековье переосмысляет проблему индивидуальности с христ. позиций. В силу однократности творения человек сотворен единичным и конечным. Таким он предстает перед Богом в исповедальном общении, таким он предстанет на Страшном Суде. Но эта тварность являет образ божественности, следовательно, индивидуальность несет отпечаток всеобщности. Новое время полагает личный Разум и Волю в качестве законов, определяющих сферу действия личности. Ей не нужна опора в традиции, она вправе подвергнуть суду любой коллективный опыт, для нее не авторитетны и ссылки на историчность. В совр. зап.-европ. культуре эти тенденции продолжают развиваться: в худож. лит-ре идут поиски напряженного и обостренного индивидуального переживания мира вместо его осмысления, а также конструирование "собственных миров".

Однако индивидуализация не была единств, тенденцией развития зап.-европ. культуры. В каждую эпоху параллельно и всегда в диалоге развивалось традиционалистское мировоззрение. В культуре Нового времени этот спор достиг пика и предстал как оппозиция Разума и Истории. Сторонники апологии традиции ссылались на ценность видового опыта, преемственность культуры в диахронии, а также наивность претензий Разума на новизну решений. Их противники отрицали безропотное повиновение прошлому, как не согласующееся с естеств. правами, свободой и самоопорностью Разума.

В синхронистич. аспекте оппозиция индивидуальности-традиционности выступает как предел действия противоположного начала. Об-ву необходимо хранить социальную память, и для этого оно стандартизирует коллективный опыт и насаждает его образцы. В качестве реакции на давление личность, стремясь освободиться от власти традиции, начинает развивать свои собств. формы освоения мира, совершая свободный выбор. Такое поведение вступает в конфликт с нормативно установленными представлениями. Если этот процесс не будет ограничен, он грозит целостности и стабильности об-ва. В целях самосохранения об-во начинает бороться с самоуправством путем стандартизации, ритуализации, усреднения опыта, путем насильств. внедрения стереотипных форм поведения. Разрешение этого противоречия заключается в синтезе, снимающем каждую из выделенных крайностей.

Лит.: Кон И.С. Открытие "Я". М., 1978; Поршнев Б.Ф. Контрсуггестия и история // История и психология. М., 1971; Шацкий Е. Утопия и традиция. М., 1980; Интегральное исследование индивидуальности: стиль деятельности и общения. Пермь, 1992; Кирнос Д.И. Индивидуальность и творч. мышление. М., 1992; Коло-миец В.П. Становление индивидуальности. М., 1993; Кнабе Г. С. Личность и индивидуальность // Кнабе Г. С. Материалы к лекциям по общей теории культуры и культуре античного Рима. М., 1993; Индивидуальность и способности. М.,1994.

О. И. Горяинова


И

ИНДИХЕНИЗМ (исп. – туземный, автохтонный) – комплекс идей и программ их реализации, направленных на осмысление роли и места индейского населения в общественно-экон. и культурной жизни стран Америки; проявляется в философии, социологии, лит-ре, искусстве. Встречаются также термины "индианизм", "индеанизм", но предпочтительным является термин "И.", к-рый дает возможность типологизировать этнокультурные процессы в обеих Америках с подобными явлениями в других регионах, где имеет место взаимодействие пришлого и коренного населения. Об И. можно говорить в двух планах: как о черте поиска нац. сущности и как о стремлении разрешить проблемы коренного населения Америки. Термин "индианизм" с 70-х гг. все чаще начинает употребляться по отношению к социально-полит, активности самих индейцев. Термин "индеанизм", широко распространенный в рус. американистике, неудачен с т. зр. рус. словообразования.

Историю И. следует вести от выступлений священников А. Монтесиноса и Б. де Лас Касаса в защиту индейцев еще на начальных этапах конкисты. В к. 18 в. изгнанные из Америки иезуиты опубликовали значит. число произведений, в к-рых осмысляли значение индейских народов и культур для возникшей на континенте цивилизации. Возникновение независимых лати-ноамер. республик не улучшило, а порой и ухудшило социально-экон. положение индейского населения в 19 в., в связи с чем в кругах демократич. интеллигенции стало проявляться стремление к просвещению и юрид. защите коренного населения, носившее, как правило, патерналистский характер. Одновременно усилилось внимание к индейским традициям как субстратной составляющей общенац. культуры, что явилось проявлением направленности обществ, мысли на поиск нац. самобытности. В особенности это было характерно для т.н. "индейских стран", где значителен процент коренного населения (Мексика, Гватемала, Эквадор, Перу, Боливия), однако затронуло и страны, где индейцы были истреблены.

Одной из наиболее ярких фигур в И. был перуан. исследователь Л.Э. Валькарсель. Его книга "Буря в Андах" (1927) стала манифестом "индейского возрождения". В работе "Культурный путь Перу" (1945) Валькарсель высказывался за интеграцию всех этнич. и расовых групп Перу на основе использования богатейшей индейской традиции, к-рая, в свою очередь, не теряя глубинной сущности, модернизируется и впитывает мировой опыт. Иногда И. принимал характер отрицания значимости европ. вклада в латиноамер. культуру, причем подобные тезисы могли выдвигаться и представителями высшей креольской интеллигенции (Ф. Тамайо в Боливии). В любом случае И. был отражением в обществ. сознании неоспоримой реальности – присутствия индейского элемента в нарождающейся латиноамер. цивилизации и являлся закономерным проявлением духовно-культурной самости латиноамериканцев. Даже в США, где не произошел подобный латиноамер. творч. контакт европ. и индейской культур, нек-рые интеллектуалы ощущали необходимость поиска амер. своеобычности в связи с индейской культурой (Г. Лонгфелло).

В 20 в., когда во всем мире усилились нац. движения, И. с необходимостью становится также и частью внутр. политики латиноамер. гос-в, принимая порою помпезные формы официозного декларирования индейской сущности страны (президентство А. Легии-и-Сальседо в Перу в 1919-30). Социологи и этнологи ведут практическую работу по включению маргинализированных индейских групп в общенац. жизнь. Однако офиц. гос. политика часто приводила к ассимиляции индейцев и потере ими нац. своеобразия. В 1940 на индихенистском конгрессе в Пацкуаро (Мексика) было решено координировать усилия специалистов, занимающихся индейской проблемой; был создан Межамер. индихенистский ин-т.

После конгресса в Пацкуаро можно выделить три этапа подходов к индейской проблеме. 1940-55 – ликвидация неграмотности и нач. образование индейского населения с целью преодоления культурного барьера. Но лишь в небольшом числе случаев ведения просветит. работы протестантскими миссионерами языки индейцев сохранялись. К подобным проблемам прямое отношение имеет положение иной, хотя и небольшой, части коренного населения Америки – эскимосов Гренландии. Культуртрегерская политика Дании строилась на широком использовании гренланд. диалекта эскимос, языка, что привело в сер. 20 в. к всплеску литры и культурной деятельности на эскимос, яз., и его активному использованию. 1955-75 гг. характеризуются стремлением способствовать развитию индейских общин через внедрение техн. новаций в ведение сельского хозяйства, ремесло, быт. С 1975 политика И. во многих странах принципиально сменяется отказом от интеграционистской т. зр., что связано с подъемом нац. индейского самосознания, ставится вопрос о необходимости сохранения традиц. способа жизни, защиты индейских технологий в ведении хозяйства, усиливается экологич. акцент; в т.н. "индейских" странах широко дебатируется проблема многокультурности в развитии этих гос-в; в Эквадоре и Перу язык кечуа, а в Боливии кечуа и аймара получают офиц. статус. И., в понимании многих специалистов, начинает сближаться с программами собственно индейских организаций, по отношению к к-рым входит в употребление термин "индианизм".

Для всех индейских организаций характерно требование защиты культурно-языковых прав, автономии в решении любых вопросов на занимаемых территориях, экологич. требования. Возникают и программы создания отд. индейских гос-в, мировоззрение может приобретать расово-радикальный характер. Деятели индейского возрождения настаивают на пересмотре европ. т. зр. на амер. историю, на моральном превосходстве индейских культур по сравнению с "зап." цивилизацией, апеллируя при этом к примеру Вьетнама, к-рый смог победить изощренную военную машину, обладая моральной силой и тысячелетними традициями. В их понимании, традиционализм представляет собой оружие в борьбе за выживание под колониальным гнетом, но не заключает в себе отсутствия динамики или неспособности к развитию в новых условиях. Ставится вопрос об интеграции в индейские общности тех, кто утратил связь с ними, в частности метисов. Метис понимается как деиндианизированный индеец. Необходимо найти стратегию идеол. борьбы, к-рая позволит метису вновь обрести сознание своей индейской сущности; на индейские позиции может стать даже белый.

Стремление к объединению в межамер. масштабе находит свое выражение в идеологии паниндианизма, основанной на признании существования единой индейской цивилизации. Разнообразие культур не противоречит этому. Классич. индейские культуры наследуют друг другу так же, как итальянская – древне-римской. Различия между индейскими этносами намеренно подчеркивались колонизаторами, что было частью стратегии господства. "Индейскость", индейская сущность, кроме того, усилена совместным опытом пяти веков зависимости. В 1987 в Панаме был создан Латиноамер. индейский парламент. Координируются действия с индейцами США и Канады. Поддерживается идея "четвертого мира" – общности задач нац. меньшинств всей планеты. Программы индейского возрождения в наст. время достаточно часто сочувственно воспринимаются представителями креольско-метисской интеллигенции.

Особый случай представляет собой т.н. "индианизм" в Европе – желание части интеллигенции и молодежи найти выход из духовного кризиса на путях следования жизненным и мировоззренч. принципам индейских народов. Участники таких движений живут общинами в малопосещаемых местностях, принимая индейские имена, следуя индейским обычаям и способу ведения хозяйства.

В лит-ре индейская тема осмыслялась в соответствии с худож. принципами господствовавших на опр. этапах лит. направлений. Впервые тенденции И. ярко выразились в поэме "Уругвай" (1769) бразил. писателя Ж.Б. да Гамы (1741-95). Широкий резонанс приобрела лит-ра И. в пер. пол. 20 в., носившая обличит, характер и развивавшаяся в рамках реализма. С сер. 20 в. появляются авторы, к-рые, сохраняя социально-критич. тенденции, представляют индейскую проблему в этно-культурно-психол. и филос. планах – Х.М. Аргедас, С. Кальво (Перу), Росарио Кастельянос, К. Фуэнтес (Мексика), М.А. Астуриас, М. Монтефорте Толедо (Гватемала), Ф. Моуэт (Канада). Произведения И. переводились на многие языки, в т.ч. на рус. и языки народов СССР.

И. в лит-ре дает непосредств. толчок появлению или возрождению собственно индейских лит-р на европ. и индейских яз. Нек-рые писатели могут считаться представителями лит. И. и индейской лит-ры (Х.М. Аргедас, писавший на исп. и кечуа яз.). Широкую популярность имеет достаточно развитая англоязычная лит-ра индейцев США и Канады, представители к-рой "находят в своей лит-ре черты, сходные с творчеством латиноамер. писателей с присущим им "магич. реализмом" (А. Ващенко).

Сознат. использование индейских тем и традиций широко проявляется в изобразит, искусстве, музыке, кинематографе.

Лит.: Гончарова Т. В. Индеанизм: идеология и политика. М., 1979; Bonfil Batalla G. La nueva presencia politica de los indios // Casa de las Americas. La Habana, 1979. Afio 20. №116; Cometta Manzoni A. El indio en la novela de America. Buenos Aires. 1960; LipschutzA. Perfil de Indoamerica de nuestro tiempo. Santiago de Chile, 1968; Концепции историко-культурной самобытности Лат. Америки. М., 1978; Sacoto Salamea A. El indio en el ensayo de la America espanola. Cuenca, 1981.

И. А. Оржицкий

ИНКУЛЬТУРАЦИЯ – процесс приобщения индивида к культуре, усвоения им существующих привычек, норм и паттернов поведения, свойственных данной культуре; термин введен Херсковицем в работе 1948; примерно в то же время Клакхон ввел аналогичный по смыслу термин "культурализация", т.к. существовавший к тому времени термин "социализация" не охватывал процессов усвоения когнитивных аспектов культуры (знаний, верований, ценностей и т.п.). Амер. культурная антропология, в отличие от англ. социальной антропологии, ставила в центр изучения "культуру", а не "об-во" и термин "И." был для нее более органичным. Вместе с тем, этот термин имел тот же смысл, что и понятие "социализация"; достаточно четкого разделения между ними не проводилось. И. обозначала и процесс приобщения к культуре, и рез-т этого процесса. В узком смысле И. обозначает усвоение культурных норм и ценностей ребенком; в широком смысле И. понимается как процесс, не ограничивающийся периодом раннего детства и включающий в себя процессы усвоения культурных паттернов взрослым индивидом. В последнем случае данный термин может применяться по отношению к иммигрантам, адаптирующимся к новым культурным условиям; он может также использоваться в контексте исследования культурного контакта и культурного изменения.

Понятие И. не получило широкого распространения и использовалось почти исключительно в амер. антропол. традиции. Оно подвергалось критике ввиду неопределенности его значения; кроме того, оно по сути дублировало гораздо более широко использовавшийся термин "социализация", а его происхождение было прямо связано с не вполне правомерной попыткой противопоставления об-ва и культуры.

Лит.: Klukhohn С. Theoretical Bases for an Empirical Method of Studying the Acquisition of Culture by Individuals // Man. 1939. V. 39.; Herskovitz M.J. Man and His Works: The Science of Cultural Anthropology. N.Y., 1948; Redfield R. Peasant Society and Culture. Chi., 1956; Hunter D.E., Whitten P. The Study of Anthropology. N.Y., 1976.

В. Г. Николаев

ИННОВАЦИИ – механизм формирования новых технологий и новых моделей поведения, к-рые создают предпосылки для социокультурных изменений. Способность об-ва к адаптации, к-рая делает возможным разрешение непосредственно стоящих и насущных для об-ва и человека проблем, исторически вырабатывается в ходе осуществления ритуалов, в играх и др. видах деятельности, не составляющих насущной потребности, но, тем не менее, требующих формирования в человеч. культуре способностей отражать действительность, трансформировать действия и вносить элемент новизны. И. зависит от человеч. способности к творчеству и возможностей сооб-ва принимать или адаптировать рез-ты этого творчества.

Нек-рые культуры обладают традицией обществ, поддержки И. Новые идеи, возникающие в индивидуальном сознании, распространяются в обществе, что создает возможность для социокультурных изменений. Процессы распространения, принятия или неприятия, модификации, институционализации, сами по себе являются творч. инновативными процессами. Соотношение между традицией и новацией зависит от историч. условий, определяющих развитие адаптивной стратегии человеч. сообществ.

Лит.: New Forms of Work Organisation. Vol. 1-2. Gen., 1979; Drucker P.F. Innovation and Entrepreneurship: Practice and Principles. N.Y., 1985.

Л. А. Мостова

ИНСТАУРАЦИЯ (франц. – учреждение, установление, утверждение) – особый, абстрактный или конкретный процесс протекания созидат., конструктивных, предписывающих операций, к-рый ведет к становлению существа его реальности; термин, широко используемый Э. Сурьо в его философско-эстетич. концепции (в рус. переводах – "учреждение" или "оформление", что создает известную двусмысленность; использование транслитерации – оптимальный выход из затруднения (предложение В.В. Платковского). И. в первую очередь духовное осуществление вещи, акт, непосредственно касающийся продвижения существа к максимальному самораскрытию. Термин, по мысли Сурьо, покрывает такие понятия, как "творчество", "созидание", "изобретение".

Инстаурационные процессы обнаруживаются и в природе, и в об-ве, и в человеч. мышлении, чувствовании, и в сфере чистой возможности.

Лит.: Предвечный Г.П. Франц. бурж. эстетика. Р.н/Д., 1967; Акопян К.З. Филос. инстаурация Э. Сурио // Филос. и социол. мысль, Киев, 1992, №4; Souriau E. L'Installation philosophique. P., 1939; Vitry-Maubrey L. de. La pensee cosmologique d'Etienne Souriau. P., 1974.

К. З. Акопян

ИНТЕГРАЦИЯ культурная – состояние внутр. целостности культуры и согласованности между разл. ее элементами, а также процесс, рез-том к-рого является такое взаимосогласование. Термин "И.к.", используемый преимущественно в амер. культурной антропологии, во многом пересекается с понятием "социальная интеграция", используемым гл. обр. в социологии и англ. школе социальной антропологии. И.к. интерпретируется разными исследователями по-разному: как логич., эмоц. или эстетич. согласованность между культурными значениями; как соответствие между культурными нормами и реальным поведением носителей культуры; как функциональная взаимозависимость между разл. элементами культуры (обычаями, институтами, культурными практиками и т.п.). Все эти интерпретации родились в лоне функционального холлстич. подхода к исследованию культуры и неразрывно связаны с ним методологически.

Самнер в работе "Народные обычаи" (1906) высказал предположение, что нар. обычаям свойственна "тенденция к взаимосогласованности", т.е. к взаимному приспособлению друг к другу в поведении индивида, удовлетворяющего при их помощи свои инстинктивные потребности. Аналогичная т.зр. отстаивалась в работе "Научная теория культуры" (1944) одним из основоположников функционального подхода в антропологии Малиновским, рассматривавшим разл. культурные практики и институты как функциональные части целостного "культурного аппарата", призванного обеспечивать удовлетворение всех человеч. потребностей; в этом смысле он говорил о наличии во всех культурах особых "интегративных потребностей".

Несколько иная трактовка И.к. была предложена Бенедикт в работе "Паттерны культуры" (1935): обычно культуре присущ некий доминирующий внутр. принцип, или "культурный паттерн", обеспечивающий общую форму культурного поведения в разл. сферах человеч. жизнедеятельности. "Культура, как и индивид, представляет собой более или менее согласованный паттерн мышления и действия. В каждой культуре возникают характерные задачи, к-рые не обязательно свойственны другим типам об-ва. Подчиняя свою жизнь этим задачам, народ все более и более консолидирует свой опыт, и в соответствии с настоятельностью этих побуждений разнородные типы поведения обретают все более и более конгруэнтную форму". С т.зр. Бенедикт, степени интеграции в разных культурах могут различаться: одни культуры характеризуются высшей степенью внутренней интеграции, в других – интеграция может быть минимальной. (Бенедикт была одной из первых, кто стал рассматривать И.к. не как постоянное и неотъемлемое общее свойство всех культур, а как структурную переменную.) Аналогичные трактовки внутр. согласованности культур давались в концепциях "нац. характера", "базисной структуры личности" и т.п.; в них делался упор на личность как интегрирующий фактор культуры, и нередко вся совокупность культурных проявлений рассматривалась как актуализация тех предрасположений и склонностей, к-рые заложены в типичной для того или иного об-ва структуре характера (или личности).

Осн. недостатком понятия "интеграции" было рассмотрение культуры как статичной и неизменной сущности. Осознание важности ставшего почти повсеместным в 20 в. быстрого культурного изменения вело ко всем большему осознанию процессуального аспекта интеграции. В частности, Линтон, Херсковиц и другие амер. антропологи сосредоточили внимание на динамич. процессах, посредством к-рых достигается состояние внутр. согласованности культурных элементов и происходит инкорпорация в культуру новых элементов; отмечались избирательность принятия культурой нового, трансформация формы функции, значения и практич. использования заимствуемых культурой извне элементов, процесс адаптации традиц. элементов культуры к заимствованиям. В концепции "культурного отставания" Огборна подчеркивалось, что интеграция культуры не происходит автоматически, что изменение в одних элементах культуры не вызывает немедленного приспособления к ним других ее элементов, и, более того, именно постоянно возникающая рассогласованность – один из важнейших факторов внутр. культурной динамики.

Для большинства приверженцев функционализма понятие "интеграции" имело прежде всего общетеор. значение. П. Сорокин (1962) противопоставил такому пониманию интеграции разграничение социокультурных систем, интегрированных на основе функциональной взаимозависимости элементов, и систем, интегрированных на основе логической и смысловой когерентности. Эта идея Сорокина заложила основу качественно новой исследоват. ориентации, нацеленной на анализ разных форм И.к., свойственных разл. социокультурным системам.

Конфигурационная (тематич.) интеграция представляет собой интеграцию по сходству, когда разл. элементы культуры соответствуют общему паттерну, имеют одну сквозную общую "тему". Потенциальные возможности культурного самопроявления человека безграничны, однако та или иная "тема" обеспечивает избирательность человеч. активности, задает об-ву некий ориентир, вокруг к-рого выстраивается здание культуры. Такая идея присутствует в работах Бенедикт (понятие "паттерна культуры"), Клакхона (понятие "конфигурации"), Оплера и Херсковица (понятие "темы"), Сорокина (понятие "ментальности культуры"). Напр., у индейцев зуньи, как отмечала Бенедикт, в обычаях брака, формах танца, отношении к смерти и других аспектах культуры проявляется характерная склонность к умеренности, воздержанности и церемониальности. В племенах Юж. и Вост. Африки, по наблюдению Херсковица, вся культура строится вокруг темы крупного рогатого скота, для зап. же культуры стержневой темой является тема экономики и техники. "Тема", интегрирующая культуру, может быть неосознаваемой (Клакхон) и осознаваемой (Оплер). Оплер отмечал, что безраздельное господство в культуре единой темы сопряжено с подавлением свободы культурного творчества и потенциально содержит в себе разрушит, и катастрофич. последствия для культуры в будущем.

Стилистич. интеграция проистекает из эстетич. стремления членов группы к аутентичному выражению собственного опыта и представляет собой взаимную адаптацию интенсивно ощущаемых элементов опыта, основанную на спонтанном творч. порыве и формирующую специфич. "стиль". Опр. стиль может господствовать в таких сферах культуры, как искусство, политико-экон. поведение (Рисмен, Фромм), обществ, мировоззрение (Мангейм), наука и философия (Крёбер, П. Сорокин) и т.д. Крёбер, в своей работе "Стиль и цивилизации" (1957) наиболее полно развивший концепцию стилистич. интеграции, отмечал, что единый "стиль" возможен в культуре лишь при том условии, если люди достигли относит, свободы от оков природной необходимости. Он считал, что в культуре сосуществуют несколько стилей, к-рые приспосабливаются друг к другу, обеспечивая высокую степень внутр. согласованности культуры. Стили недолговечны; реализовав свои возможности, они угасают, уступая место другим. Высокая степень стилистич. интеграции культуры создает благоприятные условия для проявления человеч. гениальности.

Логич. интеграция представляет собой интеграцию культурных элементов на базе логич. согласованности и непротиворечивости и предполагает, в идеале, отсутствие в восприятии этих элементов их носителями "когнитивного диссонанса". Логич. интеграция проявляется в форме развитых научных и филос. систем, внутренне согласованных нравственных и правовых кодексов и т.п.; она осуществляется в рамках того типа рациональности, к-рый доминирует в той или иной культуре. Одним из вероятных последствий логической согласованности элементов культуры является высокая степень "нормативной интеграции" об-ва; как отмечал Ландекер, "чем выше степень логич. интеграции культурных стандартов, тем выше степень соблюдения этих стандартов в поведении".

Коннективная интеграция - это степень непосредств. взаимосвязи разл. сост. частей культуры; в работах разных авторов она фигурировала как "коннотативная взаимозависимость" (Редфилд), "системный паттерн" (Крёбер) и т.д. Такая форма интеграции, по мнению Редфилда, свойственна преимущественно изолированным и относительно гомогенным культурам. Для культур с высокой степенью коннективной интеграции характерна устойчивость традиц. образа жизни и синтетич. тип мировоззрения, отсутствие дифференциации деятельности и понятия "специалиста"; в городских промышленных об-вах Запада степень коннективной интеграции невелика вследствие высокой степени дифференциации, специализации и сегментации культуры. Это, в частности, констатировал М. Вебер в своем анализе зап. рациональности: разл. сферы культуры (лит-ра, музыка, театр, живопись и т.д.) развиваются на Западе относительно автономно друг от друга.

Функциональная (адаптивная) интеграция, напротив, наиболее характерна для культур совр. зап. об-в; эта форма интеграции нацелена на повышение функциональной эффективности человеч. деятельности в об-ве (прежде всего производственной). Самнер определял ее как "тенденцию все большей адапатации средств к целям"; она осуществляется на инструментальной основе и может заключать в себе мощные потенциально деструктивные для об-ва силы.

Регулятивная интеграция связана со сглаживанием и нейтрализацией культурных конфликтов. Одним из важных механизмов регулятивной интеграции, как утверждал Пирсонс, является иерархическая организация ценностных ориентаций и разл. типов культурых систем. Другим ее механизмом, с т.зр. Д. Левина, является "моральное разделение труда", заключающееся в закреплении за разными сегментами населения разл. культурных паттернов и имплицитной взаимной поддержке разл. сегментами культурных ценностей друг друга.

Лит.: Sumner W.G. Folkways. Boston, 1907; Ogbum W. Social Change with Respect to Culture and Original Nature. L, 1923; Benedict R. Patterns of Culture. L., 1935; Redfield R. The Folk Culture ofYucatan. Chi., 1941; Kroeber A. Configuratios of Culture Growth. Berk., 1944; Idem. Style and Civilizations. Ithaca; N.Y., 1957; Malinowski В. А Scientific Theory of Culture and other essays. Chapel Hill, 1944; Opier М. Component, Assemblage, and Theme in Cultural Integration and Differentiation // American Anthropologist. 1959. V. 61. №6; Landecker W.S. Types of Integration and Their Measurement // American Journal of Sociology. 1951. V. 56. №4; Kluckhohn C. Patterning as Exemplified in Navaho Culture // Language, Culture and Personality: Essays in Memory of Edward Sapir. Menasha, 1941; Sorokin P. Social and Cultural Dynamics. N.Y., 1962.

В. Г. Николаев


И

ИНТЕЛЛИГЕНЦИЯ (лат. intelligentia, intellegentia – понимание, познавательная сила, знание; от intelligens, intellegens – умный, знающий, мыслящий, понимающий) – в современном общепринятом (обыденном) представлении общественный слой образованных людей, профессионально занимающихся сложным умственным (по преимуществу интеллектуальным) трудом. В соответствии с таким, в значит, степени социологизированным пониманием этого термина (сложившимся относительно поздно, в 19 в.) принято говорить, напр., о творческой и научно-технической; провинциальной и столичной; разночинной, дворянской, сельской, "рабочей", "крепостной" И. и т.д. (при всей условности и даже нарочитости последнего деления И, по классово-полит. признаку). Однако генетически понятие И. является чисто культурологическим и означает прежде всего: круг людей культуры, т.е. тех, чьими знаниями и усилиями создаются и поддерживаются ценности, нормы и традиции культуры. Не утрачивается до конца в понятии И. и его изначальный смысл, заключенный в латинском термине: понимание, знание, познавательная сила, – именно эти свойства, присущие определенной категории людей, оказываются определяющими их деятельность, ведущими в их общественном значении и социокультурном статусе.

Понятие И. по своему происхождению является категорией русской культуры, и в большинстве европ. яз. (фр., нем., англ. и др.) пришло из России в 19 в. Определенным аналогом рус. слова И. (но без значения собирательности) в западноевроп. культуре стал термин intellectuels ("интеллектуалы"), и попытки зап. деятелей культуры (напр., Бальзака) ввести в обиход слова, по-франц. наиболее адекватные будущему рус. И. (intelli-gentiels, intelligence), так и не прижились. Но для того чтобы понять специфически рус. смысл собирательного понятия И., важно понять его исходную семантику. Во вт. четв. 18 в. В. К. Тредиаковский переводил лат. слово intelligentia как "разумность"; проф. Петерб. ун-та А.И. Галич в "Опыте философского словаря" (1819) объяснял понятие И. в шеллингианском духе как "разумный дух" и "высшее сознание". В аналогичном, филос. смысле употребляли слово И. в 1850-60-е гг. Н.П. Огарев, Н.Г. Чернышевский, кн. В.Ф. Одоевский, кн. П.А. Вяземский и др.

Традиция подобного словоупотребления сохранилась в отечеств, элитарно-интеллектуальной среде надолго: еще в 1920-е гг. А.Ф. Лосев обращался к понятию И. в его отвлеченно-филос. значении. Так, в "Диалектике художественной формы" (1927), определяя "феноменолого-диалектическую природу сознания", он опирался на дефиницию: "Сознание, интеллигенция есть соотнесенность смысла с самим собой", и далее "Смысл сам в себе производит различение, отождествление и т.д. Он – для себя то, что он есть вообще". И. в лосевском смысле – это "самосоотнесенность, самосозерцательность, адекватная самоданность" смысла (Лосев А.Ф. Форма. Стиль. Выражение. М., 1995. С. 22). А.Ф. Лосев до конца своих дней продолжал использовать понятие И. в значении "совокупность познаваемых идей" (напр., у Филона Александрийского, Плотина). Характеризуя философию Платона во втором томе своей фундаментальной "Истории античной эстетики" ("Софисты. Сократ. Платон". М., 1969), Лосев специально оговаривал специфич. смысл используемого им понятия И.: "Средневековый термин "И." является, конечно, неудобным и употребляется нами только за неимением другого, лучшего. Он обозначает собою то родовое понятие, видами к-рого являются сознание, самопознание и мышление вместе с соотнесенными с ними адекватными предметами". А далее Лосев подчеркивал, что "центральными и важнейшими категориями И." являются (в платоновском "Филебе", представляющем собой, по Лосеву, теорию И.) "разумность и удовольствие", диалектически взаимосвязанные между собой.

Т.о., И. – это единство сознания и сознаваемых предметов, мышления и мыслимого содержания, разумного мироустройства и чистой духовности, получающей умственное и эстетич. удовольствие как от познания разумности мира, так и самосознания. Сохранение этого отвлеченно-филос. (неоплатонического) смысла в слове И. показательно для русской (а не античной или западноевропейской) культуры. Так, в русском словоупотреблении Нового времени сложилось и закрепилось представление об И. как о смысловом единстве познаваемых идей и избранного сооб-ва разумных людей, живущих этими идеями, как о тождестве носителей высшего сознания и духовности, способных к рефлексии культуры и саморефлексии, и самих форм духовной культуры, рефлектируемых софийным умом, – как о духовном образовании, воплощающем в себе самоценный смысл действительности, соотнесенный в самосознании с самим собой. Подобная интеллектуальная семантика имплицитно экстраполировалась на представления о соответствующем сословии (или страте) российского общества, специализирующемся на духовном производстве, познавательной деятельности и самосознании.

Не подлежит никакому сомнению, что история рус. культуры неразрывно связана с историей рус. интеллигенции, к-рая выступала одновременно и ее носителем, и творцом, и теоретиком, и критиком, – фактически сама являлась средоточием, воплощением и смыслом рус. культуры. Драматическая, часто трагич. судьба рус. интеллигенции была не просто составной частью истории рус. культуры, но как бы концентрировала в себе ее собственную судьбу, также весьма драматичную (самоданность смысла). Внутр. противоречия рус. интеллигенции (включая пресловутую проблему "вины" и "беды", поднимавшуюся то А.И. Герценом – в романе

"Кто виноват?" и его эссеистике того же времени, – то Н.Г. Чернышевским – в "Русском человеке на rendezvous" и романе "Что делать?", – то В. И. Лениным – в "Памяти Герцена" и др. статьях), очень осложнявшие ей внутр. жизнь, самосознание и самореализацию в деятельности, в культурном творчестве, лежали в основании ее собственного саморазвития и саморазвития всей культуры России. Исторический опыт рус. культуры откладывался в самосознании и деятельности И., порождая соответствующие противоречия и конфликты.

Своеобразие рус. интеллигенции как феномена национальной рус. культуры, не имеющего буквальных аналогов среди "интеллектуалов" Зап. Европы, людей, занимающихся по преимуществу умственным трудом, представителей "среднего класса", "белых воротничков" и т.д., являющееся сегодня общепризнанным (как известно, во всех словарях мира слово интеллигенция в близком нам смысле употребляется с пометкой: "рус." – как специфическое образование русской истории, национальной общественной жизни). В этом отношении феномен русской И. совпадает с национальным менталитетом рус. культуры и оказывается в такой же мере источником, причиной ее становления и развития, в какой и результатом, плодом истории культуры России. Универсальность того смысла, какой заключает в себе русская И., объясняет многообразие притязаний на представительство И. в российском об-ве со стороны разных классов и сословий: дворянство и духовенство, крестьянство (в том числе даже крепостное) и городское мещанство, буржуазия и рабочий класс, советская партгосноменклатура и диссиденты, техническая (ИТР) и гуманитарная И. Принадлежность к И. в разные культурно-историч. эпохи была престижна по-своему, но исключительно в духовном и нравственном смысле: ни социально-политических, ни экономических, ни властных привилегий причастность к И. никогда не давала, хотя стимулы для пополнения рядов И. продолжали сохраняться даже тогда, когда наименование И. было равносильно политической неблагонадежности или оппозиционности властям.

Долгое время считалось, что слова "интеллигенция", "интеллигент" и "интеллигентный" ввел в повседневный обиход рус. языка и отечеств, журналистики прозаик, критик и публицист П.Д. Боборыкин (1866), к-рый сам объявил себя "крестным отцом" этих слов (в статьях 1904 и 1909). Писатель, использовавший еще в 1875 слово И. в значении философском: "разумное постижение действительности", в то же время определял И. (в социальном значении) как "самый образованный, культурный и передовой слой общества", или как "высший образованный слой общества". Однако подобный смысл понятия И. выявляется сегодня в различных, и гораздо более ранних, источниках. С.О. Шмидт недавно доказал, что слово И. впервые употребил почти в современном его значении В.А. Жуковский в 1836 (в контексте: "лучшее петербургское дворянство... которое у нас представляет всю русскую европейскую интеллигенцию". – Жуковский В.А. Из дневников 1827-1840 гг. // Наше наследие. М., 1994. №32. С. 46). Показательно, что понятие И. ассоциируется у Жуковского: 1) с принадлежностью к определенной социокультурной среде; 2) с европ. образованностью; 3) с нравственным образом мысли и поведением, т.е. с "интеллигентностью" в позднейшем смысле этого слова (См.: Россия, Запад, Восток: встречные течения. СПб., 1996. С. 412-413). Т.о., представления об И. складывались в рус. об-ве уже в 1830-е гг. в среде Карамзина и деятелей пушкинского круга и были связаны прежде всего с идеалами "нравственного бытия" как основы просвещения и образованности и дворянским долгом служения России. В 1860-е гг. это представление было лишь переосмыслено в новом семантическом и социальном контексте и получило более активное и широкое распространение в об-ве.

Смысловой оттенок умственного, духовного избранничества, элитарности, нравственного или филос. превосходства, сознательных претензий на "высшее" в интеллектуальном, образовательном, этическом и эстетич. отношениях сохранялся в словах "интеллигенция", "интеллигентный" даже тогда (в 1860-е гг.), когда в рус. об-ве получили хождение взгляды на преимущественно разночинный, демократии, характер, поведение и убеждения И. (в этом отношении последовательно противопоставляемой дворянству и аристократии), а вместе с тем появилось и ироническое, насмешливо-презрительное отношение к тем "интеллигентам", к-рые таковыми, в сущности, не являются, хотя претендуют на это престижное самоназвание (об этом свидетельствуют переписка В.П. Боткина, И.С. Тургенева, дневниковые записи А.В. Никитенко, В.О. Ключевского, статьи П.А. Лавровского, П.Д. Боборыкина, А.И. Герцена в периодической печати, "Толковый словарь живого великорусского языка" В.И. Даля и др.). Фактически с этого времени ведет свое начало борьба среди И. за отделение подлинных ценностей И. от мнимых, действит. представителей И. и ее внешних подражателей, за "чистоту рядов" И., кристаллизацию ее норм, традиций, идеологии. И. сама осуществляла различение и разделение смыслов И., постоянно вступая в смысловое соотношение с самой собой в процессе истор. саморазвития и саморефлексии и стремясь к качественному своему самосовершенствованию, интенсивному саморазвитию и росту.

Речь шла, т.о., именно о духовном, ценностно-смысловом превосходстве И. над другими слоями и классами общества, – в том числе, напр., над дворянством (отличавшимся знатностью рода, историч. генеалогией, политико-правовыми и экономич. привилегиями), буржуазией (выделяющейся богатством, предпринимательской инициативой, практичностью, подчас нравственной неразборчивостью в отношении используемых средств финансово-экономич. самоутверждения в об-ве) и крестьянством (составляющим основную массу российского населения, живущим своим трудом и воплощающим собою народ как основную силу истории). Смысл духовного избранничества И. тем самым оказывается тесно связанным не только с усилением социальной дифференциации об-ва и разложением четкой сословие-классовой структуры феодального (или близкого ему) общественно-полит, строя (прежде всего – с типично российским явлением разночинства, т.е. с утратой сословиями и классами России своих смысловых и социальных границ и возникновением смешанных, маргинальных групп и слоев об-ва), но и с традицией наивно-просветительских представлений о посту-пат. характере социального и культурного прогресса, непосредственной детерминированностью историч. развития и распространением филос. и политич., нравственных и эстетич. идей, продуцируемых носителями высшего Разума – мыслителями, писателями, деятелями культуры. Отсюда – легко объяснимые притязания И. на выражение высшего историч. и нравственного смысла социальной действительности, на понимание и формулирование объективных закономерностей социокультурного развития, на выражение "гласа народа", изъявление национальной воли, непосредственное созерцание истины, не наблюдаемой остальными представителями об-ва.

Начиная с 1880-х гг. (фактически после акта цареубийства 1 марта 1881) в российском образованном об-ве складывается новый этап в смыслоразличении И. Независимо друг от друга, А. Волынский в цикле статей, в дальнейшем объединенных в книге "Русские критики", и В. Розанов в цикле статей о наследстве 60-х и 70-х гг. поставили вопрос об ограниченности политич. и нравственных идеалов интеллигентов-"шестидесятни-ков", об ущербности их материалистической и атеистич. философии, представляющей человека не целью, а средством общественного развития. Критикуемые с точки зрения "вечных истин" взгляды позднего Белинского, Чернышевского и Добролюбова, Писарева и др., слывших в общественном мнении мучениками в борьбе за идею, борцами за освобождение народа, смелыми новаторами-вольнодумцами, предстали опасными упрощениями и заблуждениями, дилетантизмом в науке и философии, тенденциозной пропагандой, граничащей с политич. демагогией, т.е. как огромный соблазн для российского об-ва. С этого времени И., как и ее духовные вожди, стали рассматриваться в рус. культуре как своего рода интеллектуальное "сектантство", характеризующееся специфической идеологией и моралью, особым типом поведения и бытом, физическим обликом и радикальным умонастроением, неотделимым от идейно-политич. нетерпимости. Соответствующий облик И. сложился в результате ее идейного противостояния (в лице радикально настроенных поборников демократии в России) рус. самодержавию. И. ассоциировалась уже не с аккумуляцией всех достижений отечественной и мировой культуры, не с концентрацией национального духа и творческой энергии, а скорее с политич. "кружковщиной", с подпольной, заговорщицкой деятельностью, этическим радикализмом, тяготеющим к революционности (вплоть до террора), пропагандистской активностью и "хождением в народ". Принадлежность к И. тем самым означала не столько духовное избранничество и универсальность, сколько политическую целенаправленность – фанатическую одержимость социальными идеями, стремление к переустройству мира в духе книжно-утопических идеалов, готовность к личным жертвам во имя народного блага.

Эта тенденция в самосознании рус. И. достигла своей кульминации в сборнике "Вехи" (1909), специально посвященном феномену рус. И. Будучи сами представителями рус. И., авторы "Вех" различали среди деятелей отечественной культуры "типичных" интеллигентов (левых радикалов) и высокодуховных интеллектуалов. П.Б. Струве (а вместе с ним и Н.А. Бердяев, и М.О. Гершензон, и С.Н. Булгаков) доказывали, что Новиков, Радищев и Чаадаев отнюдь не являются представителями И. или ее предшественниками; первый русский интеллигент – М.А. Бакунин и следующие за ним Белинский, Чернышевский; первые трое и вторые трое – вовсе не звенья одного ряда, а два "непримиримые духовные течения". Вне И. оказались великие русские писатели – Пушкин, Лермонтов, Гоголь, Тургенев, Тютчев, Фет, Достоевский, Л. Толстой, Чехов, даже Герцен, Салтыков-Щедрин и Г. Успенский; не относятся к И. и философы – Чаадаев, Хомяков и др. славянофилы, Бухарев, Чичерин, Вл. Соловьев, С. и Е. Трубецкие, Лопатин. Рус. И. разделилась сама с собой, признав собственно И. свою последовательно политизированную часть, деятелей, зараженных "мономанией", умственным, нравственным и общекультурным декадансом, а потому вычленяющих в культуре "две истины" – полезную и вредную; а часть, свободную от борьбы с самодержавием и его атрибутами, духовно эмансипированную от политики, – носителями универсального сознания, объективной истины, общечеловеческой культуры и морали.

Бердяев вслед за Н.К. Михайловским, различавшим "правду-истину" и "правду-справедливость", доказывал, что "интеллигентская правда", тенденциозная и субъективная, практически исключает "философскую истину"; поэтому И. чужда подлинной философии, к-рая на практике подменяется научным позитивизмом, заменяющим собой религию, и политизированной верой, приводящей к политизации и мысли, и действия. Б.А. Кистяковский выявил ущербность, "притупленность" правосознания И., что вызвано, во-первых, отсутствием правового порядка в повседневной жизни рус. народа, постоянными нарушениями прав личности и вытеснением личности в рус. истории и повседневности семьей, общиной, гос-вом, а, во-вторых, апологией революционного насилия, игнорирующего политич. и иные права, освященные авторитетом старого строя или враждебных классов. П. Струве писал о "безрелигиозном государственном отщепенстве" И. и разрушительном характере осуществленного в российской истории синтеза "политического радикализма интеллигентских идей" с "социальным радикализмом народных инстинктов", что обусловило поражение рус. революции (1905-1907). М.О.Гершензон призывал И. к обретению органического, национально самобытного, а не заемного с Запада "жизненного разумения", что только и может приблизить И. к народу; к преодолению безликой "общественно-утилитарной морали", страдающей косным радикализмом и фанатической нетерпимостью; к освобождению от "тирании общественности" и принудительно-коллективного "смысла жизни"; к углублению творческого самосознания личности и обретению И. подлинного, а не мнимого плюрализма.

С.Л. Франк в своих размышлениях об "этике нигилизма" рус. И. пришел к выводу, что одной из самых характерных черт типично-русского интеллигентского духа является "борьба против культуры", к-рая ассоциируется с "ненужным и нравственно непозволительным барством". В умонастроении И. нет места чистому понятию культуры: науку, искусство, культуру в целом рус. И. трактует утилитарно – как достижение благ материальной цивилизации, развитие народного образования, поднятие народного благосостояния или совершенствование политич. механизма. Причинами подобного "нигилистического морализма" рус. И., как полагал С. Франк, оказываются российская "историческая, бытовая непривычка к культуре" и "метафизическое отталкивание интеллигентского миросозерцания от идеи культуры" ради счастья большинства (народа). Служение И. последней цели подразумевает аскетическое самоограничение и пренебрежение к самоценным духовным запросам, отказ от любви к чистому знанию и предпочтение "живой любви к людям", наконец, подмена альтруистического служения нуждам народа ("любви к ближнему") – "религией абсолютного осуществления народного счастья" в формах революционного социализма ("любовью к дальнему"). Последняя метаморфоза народничества И. была чревата вытеснением любви ненавистью, созидания разрушением; отказ от творчества нового осуществлялся во имя справедливого распределения старого. Подобная культурная политика И., доказывал Франк, ведет к "увековечению низкого культурного уровня всей страны", поскольку культурным эталоном И. становится темная мужицкая стихия, люди, "слабые, бедные и нищие телом и духом". В статье, посвященной интеллигентной молодежи, А.С. Изгоев показал, что кризис И. и ослабление ее влияния на историч. процесс в России обусловлены жалким образованием И., ее уродливым воспитанием, низким уровнем самосознания и воли, отсутствием интереса к знаниям и расцветом показной политич. демагогии.

Выход в свет сборника "Вехи" вызвал резкую полемику как справа, так и слева – от Д. Мережковского до А. Пешехонова и В. Ильина (Ленина). Вышли в свет четыре антивеховских сборника: "В защиту интеллигенции" (М., 1909), "По вехам. Сборник об интеллигенции и "национальном лице"" (М., 1909), "Интеллигенция в России" (СПб., 1910), ""Вехи" как знамение времени" (М., 1910), в к-рых с критикой "веховства" выступили П.Н. Милюков, Д.Н. Овсянико-Куликовский, И.И. Петрункевич, К.К. Арсеньев, Н.А. Гредескул, М.М. Ковалевский, М.И. Туган-Барановский и др. Были, правда и защитники "Вех" (с одобрением о знаменитом покаянном сборнике И. писали В.В. Розанов, А. Столыпин, А.А. Кизеветтер, А. Белый, Е.Н. Трубецкой, арх. Антоний Волынский и др.), но само заступничество нек-рых из них казалось компрометирующим. Главное, против чего восставали критики "Вех", – это "ренегатство" либеральной И., осмелившейся произвести решительную переоценку ценностей, и прежде всего ценности демократической, радикально настроенной И. Собственно отсюда пошло и название сборника: вехи – это меты на пути, ориентиры движения и историч. развития, предназначенные либо для возвращения назад, либо для критич. обзора пройденного пути (что и предпринимают авторы сборника, – возвращаясь, чтобы переосмыслить пройденное). "Вехи" положили начало целой историч. традиции рус. И. ("веховской") – критически переосмыслять свое недавнее прошлое и в соответствии с приобретенным опытом менять "вехи" (идейные ориентиры своего саморазвития). Так, вслед за "Вехами" появился сборник "Из глубины (сборник статей о русской революции)", созданный в основном авторским коллективом "Вех" (1919), и почти одновременно в эмиграции "Смена вех" (1921) – также о рус. революции, но с антивеховской позиции. Много лет спустя группа диссидентов (среди к-рых И.Р. Шафаревич, А.И. Солженицын, М.К. Поливанов, М.С. Агур-ский и др.) подготовили сборник "Из-под глыб", вышедший за рубежом в 1974 и соединивший в себе пафос предшествовавших сборников, обращенный на критику сов. тоталитаризма.

От того, как мы осмысляем происхождение рус. интеллигенции, как мы определяем духовные истоки этого феномена культуры, социокультурные факторы его становления и развития, как мы объясняем его имманентные противоречия и проблемы, зависит в целом картина культурно-историч. процесса в России в ее эволюции на протяжении по крайней мере последних трех веков. Более того, от того, как и по каким основаниям мы датируем генезис рус. И., зависит наше понимание того, что такое рус. И., какова ее историч. роль в формировании рус. культуры и ее историко-типологического и национального своеобразия, чем обусловлены внутр. тенденции и закономерности ее истории, периоды подъема и спада, фазы расцвета и кризиса. Речь идет, по существу, о степени укорененности в истории отечественной культуры всех тех ее особенностей, проблем, принципов, комплексов, ценностно-смысловых установок, методов и форм деятельности, к-рые сказываются в ее классический период (19 в.) и в период "неклассический", новейший (20 в.); об "исторической глубине" залегания важнейших черт и смысловых пластов рус. культуры, предопределивших ее судьбу и мировое значение, в том числе распространение явления и понятия И. в др. культурах Запада и Востока – под влиянием авторитета рус. культуры и рус. И.

На самом деле все варианты историч. генезиса рус. И. являются взаимодополнительными смысловыми конструкциями и должны рассматриваться одновременно. Так, напр., одна из традиций отечественной культуры, наиболее отчетливо заявленная рус. народничеством, а затем и марксизмом – Н.К. Михайловский, Г.В. Плеханов, В.И. Ленин, – начинать историю рус. И. с возникновения разночинства в 40-е гг. 19 в. – в лице наиболее ярких ее представителей и идейных вождей – В.Г. Белинского и А.И. Герцена. Следующее поколение разночинной И. (Н.Г. Чернышевский, Н.А. Добролюбов, Д.И. Писарев и др. "шестидесятники") продолжило и радикализировало взгляды людей, представлявших не то или иное сословие или класс, но "чистую мысль", дух (нации или народа), воплощенное искание истины, справедливости, разумной действительности. Т.о., "разночинное" обоснование рус. И. объясняет не только ее отвлеченную духовность, но и знаменитую ее "беспочвенность", разрыв со всяким сословным бытом и традициями, ее социальную неукорененность, скитальчество, "отщепенство". По словам Н.А. Бердяева, И. в России всегда была "идеологической, а не профессиональной и экономической группировкой, образовавшейся из разных социальных классов", к-рая была объединена "исключительно идеями и притом идеями социального характера" (Бердяев И. Истоки и смысл русского коммунизма. М., 1990. С. 17).

Другая традиция истолкования генезиса рус. И. связывает его с истоками рус. вольномыслия ("вольтерьянства", масонства, религиозной и политич. оппозиционности); в этом случае родоначальниками рус. И. оказываются А.Н. Радищев, И.И. Новиков (к этой точке зрения по-разному склонялись Ленин и Бердяев); Д.Н. Овсянико-Куликовский начинал свою историю рус. интеллигенции с момента публикации "Философического письма" П.Я. Чаадаева, положившего начало нац. нигилизму отечественных мыслителей (своего рода оборотной стороны рус. мессианской идеи). Именно острота постановки Чаадаевым проблемы нац. самобытности рус. культуры и российской цивилизации в контексте мировой культуры вызвала почти двухвековую полемику рус. "западников" и "славянофилов" вокруг вопроса о культурной самоидентичности рус. культуры и породила множество оригинальных гипотез и концепций культурно-цивилизационного своеобразия России и рус. культуры. Тем самым происхождение рус. И, связывалось, во-первых, с культурным европеизмом, распространением просвещения, развитием наук, искусств и вообще возникновением специализированных форм культуры (к-рых в Древней Руси с ее культурным синкретизмом не существовало) и обслуживающих их профессионалов; во-вторых, – с обретаемыми навыками религиозной и политич. свободы мысли, слова, печати – тем более трудными для России, что рождались они в жестком противостоянии политич. деспотизму и авторитаризму, традиционализму и религиозно-духовному догматизму, цензурным гонениям и запретам, – в отсутствии сложившегося общественного мнения, традиций гражданского об-ва, правового гос-ва (т.е. принципиально иных социокультурных условиях по сравнению с зап.-европ. свободами).

Третья традиция (ее наиболее последовательно отстаивали в своих культурологических эссе Д. С. Мережковский и М.О. Гершензон) возводили истоки рус. И. ко временам петровских реформ и к самому Петру, признаваемому первым русским интеллигентом, стремившимся "по своему образу и подобию" сформировать Отряд послушных его воле "птенцов гнезда Петрова". Сюда же относится традиция осмыслять успехи просвещения в России в связи с державной волей просвещенного монарха (Петр I, Екатерина II, Александр I). Эта традиция исследования генезиса рус. И. была плодотворна тем, что обозначала драматическую коллизию, сопровождавшую в дальнейшем всю историю рус. И., – сложные взаимоотношения И. с властью и гос-вом. С одной стороны, И. "рекрутирована" властью, ее деятельность мотивирована гражданским долгом перед Отечеством, его духовным благом и процветанием; с другой, И. сама творит себя, а не порождена властью, она самоопределяет смысл и цели своей деятельности, связанной с творчеством и распространением культуры, общечеловеческих ценностей, идеалов Разума и просвещения, а не служит лишь интеллектуальным, культурным орудием политич. воли самодержавного монарха и его бюрократич. аппарата. Сложившийся было в 18 в. альянс между правящей дворянской элитой (бюрократией) и духовной элитой (просвещенным дворянством) быстро распался из-за принципиального различия систем ценностей в них: если для правящей элиты высшей ценностью являлась политич. власть, участие в принятии гос. решений, то для элиты духовной высшей ценностью была личная независимость и свобода творчества, мысли, слова, совести и т.п. (ср. пушкинское "Ты царь: живи один").

Четвертая традиция осмысления культурно-историч. истоков рус. И. связана с поисками более глубоких, древнерусских корней И. Так, в многовековой – "пятиактной" – трагедии рус. И. Г.П. Федотов видел и многовековую же ее предисторию: целых два "пролога" к ней – "в Киеве" и "в Москве". Иначе говоря, по Г. Федотову, первые "интеллигенты" на Руси – при всей условности их отнесения к интеллигенции – это православные священники, монахи и книжники Киевского и Московского периодов древнерус. культуры. В этом случае история (точнее – предистория) рус. И. уходит во мглу веков и теряется чуть ли не у истоков Крещения Руси. Однако такой, несколько метафорический подход к исследованию рус. И. раскрывает важные смысловые составляющие понятия И. – близость, органичность древнерус. "прото-И." к народу (своим бытом, языком, верой) и вместе с тем отчужденность, оторванность от него, от народного творчества (культурный аристократизм, византинизация идеалов жизни, нравственности, эстетики); отрыв от классической, античной традиции (Киев, по словам Федотова, – "греческая окраина", духовная периферия Византии), отсюда компилятивность и вторичность древнерус. философии, науки, богословия, отсутствие схоластических споров и университетов, "страшная немота" и косноязычие Древней Руси, проявляющиеся в иконописи – "умозрении в красках" (Е.Н. Трубецкой), а не в Логосе, и обращенность духовного взора на Восток, и замыкание в своей самобытности. Собственно, уже в Киеве, как полагал Федотов, было "заложено зерно будущего трагического раскола в русской культуре" (Федотов Г.П. Трагедия интеллигенции // О России и русской философской культуре. М., 1990. С. 410-415).

"Клерикальные" истоки рус. И. раскрывают еще один важный смысловой пласт рус. И. – духовное подвижничество, искание "светской святости". Один из авторов "сборника статей о русской интеллигенции" "Вехи" С.Н. Булгаков в своей "веховской" статье "Героизм и подвижничество" поставил и убедительно раскрыл вопрос о "религиозной природе" рус. И. Секуляризация затронула лишь внешние формы жизни и сознания И. Религ. воспитание, психология православия отразились в мировоззрении и деятельности "семинаристов", включая вождей рус. И. – Добролюбова и Чернышевского: ригористические нравы, аскетизм, строгость личной жизни, бессознательно-религиозное отвращение к духовному мещанству, к "царству от мира сего", к самодовольной успокоенности. К этому присоединялись боль от дисгармонии жизни и сострадание нуждающимся, эсхатологическая мечта о Граде Божием, о грядущем царстве правды, народолюбие и "социальное покаяние" перед народом, пролетариатом – все это черты религиозности, присущие И. в "снятом" виде. Даже знаменитый интеллигентский "атеизм" и естественнонаучный материализм, как показывает Булгаков (а вслед за ним и Бердяев, и др.) – это не что иное, как "вера", извращенная форма религиозности, сформировавшаяся под влиянием зап.-европ. Просвещения "религия человекобожества и самообожания". Далее, Булгаков доказывает, что максимализм и радикализм И., стоическое перенесение страданий и гонений, психология героизма и героич. экстаза, апология борьбы, опасности и гибели за идею, самопожертвования – все это некая замена религиозной святости, сублимация иноческого служения, духовного подвига веры. Более того, сами социализм и революция, трактуемые через призму религиозной природы И., суть эквиваленты всеобщего религиозного спасения, требующего духовного героизма, самоотверженности от каждого участника движения.

У истоков рус. И. как движения – мечтательность, утопия радикального преобразования об-ва и всех социальных отношений через обновление культуры, через духовное творчество, через нравственно-эстетич. преодоление действительности, через религиозное (или религиоподобное) подвижничество, самоотречение; перед развязкой "трагедии интеллигенции" – вырождение духовности и культурного творчества, "срыв" в террор – индивидуальный или массовый, жажда практических преобразований, "жизнестроения", мания "организации" ("общего дела", коллективного труда, партий, вооруженного восстания, социалистического строительства и т.п.). Возражая тем публицистам и теоретикам, к-рые пытались оправдать большевизм как "самое последовательное выражение рус. И.", интеллигентского "радикального сознания" (в какой-то степени здесь имелись в виду и "сменовеховцы", и неупоминаемый Н. Бердяев), Г. Федотов справедливо писал, что "самая природа большевизма максимально противоположна русской интеллигенции: большевизм есть преодоление интеллигенции на путях революции" (О России и русской философской культуре. С. 439). В то же время это не отменяет того, что сам большевизм был порождением и составной частью рус. И. начала 20 в., впитав в себя черты атеистической религии, политич. утопии и нравственного ригоризма рус. И.

Сама революция и радикальные в моральном и политич. отношении умонастроения – порождения все той же классической рус. И. Прагматизм, жесткая дисциплина, организованность, деловитость профессиональных рус. революционеров исходят из того же мировоззренческого корня, что идейный и нравственный их нигилизм, "народопоклонство", апология коллективного разума, безответственность и интеллектуальная лень. Знаменитое интеллигентское безбожие, воинствующий атеизм не так уж далеки от религиозного фанатизма и мистической экзальтации (в частности "богоискательства" и "богостроительства", столь распространенных в начале 20 в. в России). Н. Бердяев так объяснял это явление: "Именно русской душе свойственно переключение религиозной энергии на нерелигиозные предметы, на относительную и частную сферы науки или социальной жизни" (Бердяев Н.А. Истоки и смысл русского коммунизма. С. 9). В этом также проявлялась пресловутая "беспочвенность" рус. интеллигенции, – на этот раз идейная, мировоззренческая: религиозная природа рус. И. слишком "всеядна", слишком универсальна.

Пятая традиция трактовки И. в отечественной культуре связана с вкладом рус. марксизма, впитавшего в большевистском варианте идеологию "махаевщины" (доктрины, автором к-рой считается В.К. Махайский и к-рая объявляет И. классом, враждебным революции, в то время как основой революции оказываются деклассированные элементы, люмпен-пролетариат). Согласно этой интерпретации, И. не находит определенного места в социально-классовой стратификации общества: это не класс, а "прослойка" между трудящимися и эксплуататорами; И. "вербуется" из недр трудящихся, однако ее труд, знания, продукты умственного труда являются "товаром", к-рый заказывается и оплачивается главным образом эксплуататорскими классами, превращаясь тем самым в превращенную форму идеологического обмана и самообмана трудящихся. И., т.о., предстает в качестве ученых "лакеев", "приказчиков", "прислуги "эксплуататорских классов (помещиков и буржуазии), а создаваемые ею произведения культуры в соответствии с поступившим "социальным заказом" оказываются опасными и вредными для народа, т.е. подлежат изъятию, исправлению, переосмыслению с новой классовой точки зрения, т.е. целенаправленной селекции. Отсюда – новая роль революционной цензуры, партийно-государственного контроля за И., ненадежной и продажной, лицемерной и склонной к политич. предательству.

Эмиграция значительной части И. после революции и в ходе гражданской войны, насильственная высылка ряда ведущих представителей гуманитарной И. за границу, показательные политич. процессы против "буржуазных спецов", якобы вставших на путь вредительства и диверсий, шпионажа и терактов (спровоцированные и инспирированные чекистами по заданию коммунистического центра) – все это должно было уверить массы в том, что И., некогда возглавившая революционную борьбу и называвшая себя "друзьями народа", составляет после революции основу контрреволюционных и антисоветских движений и представляет собой "врагов народа". Идеологами этой теории стали лидеры большевистской партии, сами вышедшие из рядов И., – В.И. Ленин, Л.Б. Троцкий, А.А. Богданов, В.В. Воровский, Н.И. Бухарин, А.В. Луначарский, Н.К. Крупская, П.И. Лебедев-Полянский и др. Не без влияния теории "пролетарской культуры" (основоположником к-рой был А.А. Богданов) утверждалось, что место уничтожаемой и изгоняемой "старой" И. должна постепенно занять "новая", трудовая, революционная, советская (подбираемая по классовому принципу и социальному происхождению): только выходцы из рабочих могли создавать полноценную "пролетарскую культуру", – отсюда селекционный принцип высшего образования, подбора кадров в науке и искусстве и т.д. Ирония истории состояла в том, что искусственно выращиваемая "советская И." во многом воспроизводила основные черты дореволюционной рус. И.: рефлектирование культурных ценностей и смыслов само по себе способствовало формированию И. как смыслосозидающей и ретранслирующей общности "людей культуры". Однако сохранение репрессивной политики сов. власти в отношении И. рождало внутренне противоречивое, раздвоенное самосознание И.

Именно здесь находятся глубочайшие корни того явления, к-рое – уже в наше время – получило, под пером отечественного философа-диссидента 60-70-х гг. В.Ф. Кормера, название "принцип двойного сознания интеллигенции", в равной мере отчужденной от Власти и от народа, но пытающейся "заигрывать" и с той, и с другим, избегая прямого соучастия в зле. Этой проблеме в конечном счете были посвящены и два знаменитых сборника статей – "Вехи" ("о русской И.") и "Из глубины" ("о русской революции"). Диалектика сложных взаимоотношений рус. И. с рус. революцией, во многом выпестованной, воспитанной и принесенной ею на собственных плечах, лучше всего раскрывает трагедию "двойного сознания" рус. интеллигенции 20 в. – одновременно "беспочвенной" и "межеумочной".

Размышляя о рус. интеллигенции как специфическом феномене отечественной культуры, В. Кормер писал: "Исходное понятие было весьма тонким, обозначая единственное в своем роде историч. событие: появление в определенной точке пространства, в определенный момент времени совершенно уникальной категории лиц <...>, буквально одержимых еще некоей нравственной рефлексией, ориентированной на преодоление глубочайшего внутреннего разлада, возникшего меж ними и их собственной нацией, меж ними и их же собственным государством. В этом смысле И. не существовало нигде, ни в одной другой стране, никогда". И хотя всюду были оппозиционеры и критики гос. политики, политич. изгнанники и заговорщики, люди богемы и деклассированные элементы, но, продолжал философ, "никогда никто из них не был до такой степени, как русский интеллигент, отчужден от своей страны, своего государства, никто, как он, не чувствовал себя настолько чужим – не другому человеку, не обществу, не Богу – но своей земле, своему народу, своей государственной власти. Именно переживанием этого характернейшего ощущения и были заполнены ум и сердце образованного русского человека второй половины XIX – начала XX века, именно это сознание коллективной отчужденности и делало его интеллигентом. И так как нигде и никогда в Истории это страдание никакому другому социальному слою не было дано, то именно поэтому нигде, кроме как в России, не было интеллигенции" (Кормер В. Двойное сознание И. и псевдокультура. М., 1997. С. 216-217).

Фактически социокультурным "первотолчком" в возникновении И. была деспотическая власть российского централизованного гос-ва. Видим ли мы такой источник в реформах Петра, в его концепции насильственного просвещения (породивших первый выводок "птенцов гнезда Петрова"); или в просвещенной монархии Екатерины II, окружившей себя сонмом придворных поэтов, историков, журналистов и философов, совмещавших с интеллектуальной деятельностью почетную миссию гос. сановников и придворных льстецов; или в суровом абсолютизме Николая I, стимулировавшего оппозиционные настроения и жестокой расправой над декабристами, и строжайшей цензурой, и широкими полномочиями III Отделения Е.И.В. канцелярии, и общей тяжелой духовной атмосферой, воцарившейся в об-ве, и торжеством гос. бюрократизма, вытеснившего культуру в духовное подполье... Вспомним, что Белинский и Герцен, зрелый Пушкин и Гоголь, ранние западники и славянофилы, кружок Петрашевского и "натуральная школа" – все это плоды "николаевской реакции", – если не прямые, то косвенные. Именно рус. самодержавие, со всеми характерными чертами внешне европеизированного восточного деспотизма, – настоящий "автор" этого противоречивого, амбивалентного явления рус. культуры – И., со всеми вытекающими отсюда чертами и последствиями. Главной из них стало двойственное отношение И. к власти, – одновременно сочувственное и возмущенное, доверительное и критическое. Все специфические особенности рус. И., и прежде всего ее раздвоенность, получили свое логическое завершение в советский период развития отечественной культуры.

"... На всем бытии И., – писал В. Кормер, – лежит отпечаток всепроникающей раздвоенности. И. не принимает Советской Власти, отталкивается от нее, порою ненавидит, и, с другой стороны, меж ними симбиоз, она питает ее, холит и пестует; И. ждет крушения Советской Власти, надеется, что это крушение все-таки рано или поздно случится, и, с другой стороны, сотрудничает тем временем с ней; И. страдает, оттого что вынуждена жить при Советской Власти, и вместе с тем, с другой стороны, стремится к благополучию. Происходит совмещение несовместимого". Здесь есть и черты конформизма (но этого мало), и приспособленчество (это точнее, но также недостаточно), это и лакейство (но осложненное страданием, сомнениями, "ужасом падения и наслаждения им", с "достоевщинкой"). Проступающий в "двойном сознании" рус. И. дуализм – это не дуализм субъекта и объекта, не дуализм двух противоположных начал в объекте ("добра и зла, духа и материи"), но "дуализм самого познающего субъекта, раздвоен сам субъект, его этос" (Там же. С. 225-226). Вся жизнь и творчество рус. интеллигенции – особенно в 20 в. – это грубое соединение "веры в просветительство" и "отвратительного страха", заигрывания с ненавидимой и презираемой Властью и легкомысленных надежд на просвещение государственной власти и ее дальнейшую либерализацию.

"Вся история интеллигенции за прошедшие полвека (т.е. за время советской власти. – И. К.), – писал В. Кормер в 1969, – может быть понята как непрерывный ряд таких соблазнов, вернее, как модификация одного и того же соблазна, соблазна поверить, что исправление нравов наконец совершилось, что облик Власти начал меняться. Все эти годы интеллигенция жила не разумом, не волей, а лишь обольщением и мечтою. Жестокая действительность каждый раз безжалостно наказывала интеллигенцию, швыряла ее в грязь, на землю, разочарования были такой силы, что, казалось, от них никогда не оправиться, никогда снова не суметь заставить себя поддаться обману. Но проходило время, и интеллигенция снова подымалась в прежнем своем естестве, легковерная и легкомысленная, страдания ничему не научали ее" (Там же. С. 236). То это Блок, поверивший большевикам и призвавший И. "слушать музыку Революции", то Маяковский – "сам" – пришел в Смольный ("моя революция!"), то Горький явился из своей добровольной эмиграции на зов Сталина, то Пастернак воскликнул: "Ты рядом, даль социализма!" А. Серафимович, Демьян Бедный, Д. Фурманов, А. Фадеев, А. Толстой, М. Шолохов, К. Федин и т.д. и т.п. – те и вовсе верой и правдой служили советской власти, большевикам, и не за страх (хотя и это было, пожалуй, у каждого!), а за совесть. Д. Шостакович, И. Бабель, Вс. Мейерхольд, С. Эйзенштейн, М. Зощенко, А. Платонов, И. Эренбург, А. Твардовский, К. Симонов, А. Туполев, С. Королев, Ю. Харитон были живым воплощением "двойного сознания" сов. интеллигенции... Причем даже самые независимые из русских интеллигентов 20 в. – М. Булгаков и М. Цветаева, О. Мандельштам и В. Гроссман, Н. Вавилов и А. Лосев – не избежали идейно-нравственной раздвоенности и творческих противоречий. Особенно ярко проявилась раздвоенность сознания И. в поколении "шестидесятников" периода хрущевской "оттепели" – времени наивных иллюзий относительно "социализма с человеческим лицом" и больших разочарований, неосуществленных надежд, задавленных начинаний.

В то же время И. несла в себе огромный потенциал духовного противостояния тоталитаризму, всей созданной им атмосфере лжи и насилия. Здесь проявились в полной мере религиозно-подвижнические свойства рус. И., ее нравственная стойкость и политич. героизм, питавший и оппозиционную общественно-филос. мысль, и лит. творчество "в стол", и диссидентское движение. Размышляя о феномене И. А. И. Солженицын в "Архипелаге ГУЛАГ" писал: "Интеллигент – это тот, чьи интересы и воля к духовной стороне жизни настойчивы и постоянны, не понукаемы внешними обстоятельствами и даже вопреки им. Интеллигент – это тот, чья мысль не подражательна" (Солженицын А.И. Малое собр. соч. М., 1991. Т. 6. С. 180). Страшное испытание ГУЛАГом, выпавшее на долю рус. И. в эпоху сталинского тоталитарзима, предельно сблизило опыт "простого народа" и И., привело к уникальному в мировой истории "слиянию опыта" верхнего и нижнего слоев об-ва (Там же. Т. 6. С. 304). Потрясение опытом ссылки и ГУЛАГа породило в среде рус. И. двух великих протестантов, своей деятельностью приблизивших конец тоталитаризма во всем мире и способствовавших краху рус. коммунизма, – А.Д. Сахарова и А.И. Солженицына.

И. как феномен рус. культуры образуется весьма сложным смысловым конфигуратором, и для этого есть определенные исторические, социальные и ментальные основания. Рус. И. элитарна и вместе с тем ориентирована на массы; она органически связана с народом и его судьбой и в то же время оторвана от него, "страшно далека" от народа (поскольку сама идея и образ народа носили сконструированный, эстетизированный и нравственно идеализированный характер); она тесно связана с властью, надеется на нее влиять, вступить с нею в некий духовно-политич. альянс и одновременно отчуждена от нее, обличает ее, корит, критикует, отвергает, составляет ей оппозицию; она секулярна и одновременно религиозна; она проникнута радикальными, максималистскими умонастроениями и склонна к либерализму, к компромиссу с силами, против к-рых борется; она преисполнена героизма, самоотверженности и заражена социальным страхом; она вольнодумна и свободолюбива, но политически зависима, страдает сервилизмом и конформизмом; она тянется к высокой духовности, но видит все через призму утилитарности; она подражательна и вторична в своих начинаниях, ориентируясь на Запад, и в то же время самобытна, будучи к тому же преисполнена национальной гордыни и мессианских настроений. Во всех отношениях рус. И. является последовательно бинарным явлением культуры, выражая тем самым национально-русский менталитет. Феномен культуры, аналогичный рус. И., встречаем мы в 20 в. во всех тех регионах, где разворачиваются противоречивые процессы быстрой и привносимой извне модернизации (прежде всего в странах "третьего мира").

Но не одно двоемыслие, лицемерие, прислуживание режиму видим мы сегодня в "двойном сознании" рус. И., стремившейся соединить в вечном компромиссе вольнодумство и оппозиционность с лояльностью и компромиссом. Смысловая конфигурация И., как это показал Ю.А. Левада, помимо бинарности, содержит в себе и устойчивую тернарную структуру: она образуется треугольником отношений между компонентами – "народ", "власть" и "культура". И. является центральным, связующим звеном этих трех элементов; однако в треугольнике отношений существует не только притягивание и взаимосвязь этой триады, но и отталкивание, взаимное отчуждение, также поддерживаемое И. Культура – ценности, привносимые извне, средствами насильственной модернизации, – одинаково чужда народу и власти; народ – косная традиционная масса, внушающая любовь и страх и с трудом поддающаяся аккультурации; власть – жестокая и консервативная сила, использующая народ в борьбе с оппозиционной И. и культурной модернизацией, а И. – как средство управления народом, как орудие угнетения и подчинения средствами культуры. В парадоксальной гибкости, приспособляемости И. к невыносимым – в политическом, духовном, нравственном отношении – условиям существования и творчества, в ее искусстве соединения несоединимого и разделении нераздельного заключалась тайна выживания рус. культуры – при самодержавии и при тоталитаризме, во время революций и войн, в эмиграции и в концлагерях – вопреки очевидной ее, казалось бы, невозможности и невостребованности.

Лит.: Милюков П.Н. Из истории русской интеллигенции. СПб., 1902; Боборыкин П.Д. Русская интеллигенция// Русская мысль. 1904. №12; Иванов-Разумник Р.В. Что такое "махаевщина"? К вопросу об интеллигенции. СПб., 1908; Боборыкин П. Подгнившие "вехи" // В защиту интеллигенции. М., 1909; Овсянико-Куликовский Д.Н. История русской интеллигенции: В 2 т. М., 1906-07; Иванов-Разумник Р.В. История русской общественной мысли. Пг., 1918; Боровский В.В. Русская интеллигенция и русская литература. Харьков, 1923; Интеллигенция и советская власть. Сб. ст. М., 1919; Интеллигенция и революция. Сб. ст. М., 1922; Сорокин Ю.С. Развитие словарного состава русского литературного языка, 30-90-е годы XIX века. М.; Л., 1965; Гэлбрейт Дж. Новое индустриальное общество. М., 1969; Глазов Ю.Я. Тесные врата: Возрождение русской интеллигенции. Лондон, 1973; Штранге М.М. Демократическая интеллигенция России в XVIII веке. М., 1965; Пантин И.К. Социалистическая мысль в России: переход от утопии к науке. М., 1973; Давыдов Ю.Н. Эстетика нигилизма: (Искусство и "Новые левые"). М., 1975; Лейкина-Свирская В.Р. Интеллигенция в России во второй половине XIX века. М., 1971; Китаев В.А. От фронды к охранительству. Из истории русской либеральной мысли 50-60-х годов XIX века. М., 1972; Боровой Л.Я. Путь слова: Очерки и разыскания. М., 1974; Лейкина-Свирская В.Р. Русская интеллигенция в 1900-1917 годах. М., 1981; Дуденков В.Н. Философия вехов-ства и модернизм: Критика антигуманизма и эстетизма в России рубежа XX в. Л., 1984; Интеллигенция и революция: XX век. М., 1985; Пантин И.К., Плимак Е.Г., Хорос В.Г. Революционная традиция в России: 1783-1883 гг. М., 1986; Савельев С.Н. Идейное банкротство богоискательства в России в начале XX века: Ист.-религиоведческий очерк. Л., 1987; Емельянов Б.В., Томилов В. Г. Русские мыслители: (Биографические и историографические очерки). Томск, 1988; Кругликов В.А. Образ "человека культуры". М., 1988; Знаменский О.Н. Интеллигенция накануне Великого Октября. М., 1988; Овсянико-КуликовскийД.Н. Из "Истории русской интеллигенции" // Он же. Литературно-критические работы. Т. 2. М., 1989; Шпет Г.Г. Очерк развития русской философии // Он же. Соч. М., 1989; Богданов А.А. Вопросы социализма: Работы разных лет. М., 1990; О России и русской философской культуре: Философы русского послеоктябрьского зарубежья. М., 1990; Бердяев Н.А. Истоки и смысл русского коммунизма. М., 1990; Горький М. Несвоевременные мысли: Заметки о революции и культуре. М., 1990; Сахаров А.Д. Тревога и надежда. М., 1990; Гумилев Л.Н., Панченко А.М. Чтобы свеча не погасла: Диалог. Л., 1990; Народ и интеллигенция. М., 1990; Троцкий Л.Д. Литература и революция. М., 1991; Судьбы русской интеллигенции: Материалы дискус., 1923-1925. Новосибирск, 1991; Барбакова К.Г., Мансуров В.А. Интеллигенция и власть. М., 1991; Исаев И.А. Политико-правовая утопия в России. Конец XIX-начало XX вв. М., 1991; Мережковский Д.С. В тихом омуте: Статьи и исследования разных лет. М., 1991; Вехи. Из глубины. М., 1991; Вехи: Интеллигенция в России: Сборники статей 1909-1910. М., 1991; Зернов Н.М. Русское религиозное возрождение XX века. Париж, 1991; Отечественная философия: опыт, проблемы, ориентиры исследования. Вып. VII: "Вехи" и "веховцы". Русские мыслители и западные традиции. М., 1992; В поисках пути: Русская интеллигенция и судьбы России. М., 1992; Из-под глыб: Сборник статей. Париж, 1974, М., 1992; О'Коннор Т.Э. Анатолий Луначарский и советская политика в области культуры. М., 1992; Якобсон А.А. Конец трагедии. Вильнюс; М., 1992; Бухарин Н.И. Революция и культура: Статьи и выступления 1923-1936 гг. М., 1993; Кантор В.К. В поисках личности: Опыт русской классики. М., 1994; Дегтярев Е.Е., Егоров В.К. Интеллигенция и власть: (Феномен российской интеллигенции и проблемы взаимоотношений интеллигенции и власти). М., 1993; Виноградов В.В. История слов. М., 1994 ("Интеллигенция"); Невостребованные возможности русского духа. М., 1995; Бельчиков Ю.А. К истории слов интеллигенция, интеллигент // Филологический сборник: (К 100-летию со дня рождения академика В.В. Виноградова). М., 1995; Щетинина Г.И. Идейная жизнь русской интеллигенции: конец XIX-начало XX в. М., 1995; 0'Коннор Т.Э. Инженер революции: Л. Б. Красин и большевики, 1870-1926. М., 1993; Интеллигенция. Власть. Народ: Антология. М., 1993; Интеллигенция в условиях общественной нестабильности. М., 1996; Колеров М.А. Не мир, но меч: Русская религиозно-философская печать от "Проблем идеализма" до "Вех" 1902-1909. СПб., 1996; Омельченко Н.А. В поисках России: Общественно-политическая мысль русского зарубежья о революции 1917 г., большевизме и будущих судьбах российской государственности. СПб., 1996; Шмидт С.О. К истории слова "интеллигенция" // Россия. Запад. Восток: встречные течения. К 100-летию со дня рождения академика М.П. Алексеева. СПб., 1996; Сушков Б.Ф. Русская культура: новый курс.Духовные процессы в России в условиях демократических реформ. Философия и культура гуманизма на современном этапе. М., 1996; Русское подвижничество. СПб., 1996; Опыт русского либерализма: Антология. М., 1997; Кормер В. Двойное сознание интеллигенции и псевдо-культура. М., 1997.

И. В. Кондаков


И

ИНТЕРПРЕТАЦИЯ – 1) общенаучный метод с фиксированными правилами перевода формальных символов и понятий на язык содержат, знания; 2) в гуманитарном знании истолкование текстов, смыслополагающая и смыслосчитывающая операции, изучаемые в семантике и эпистемологии понимания; 3) способ бытия, к-рое существует понимая.

Выделяя самостоят, главу, посвященную И. в фундамент. исследовании "Человеч. познание, его сфера и границы", Б. Рассел подчеркивал, что к вопросу об И. незаслуженно относились с пренебрежением. Все кажется определенным, бесспорно истинным пока мы остаемся в области математич. формул; но когда становится необходимым интерпретировать их, то обнаруживается иллюзорность этой определенности, самой точности той или иной науки, что и требует специального исследования природы интерпретации. Для Рассела И. (эмпирич. или логическая) состоит в нахождении возможно более точного, опр. значения или системы их для того или иного утверждения. В совр. физико-математич. дисциплинах И. в широком смысле может быть определена как установление системы объектов, составляющих предметную область значений терминов исследуемой теории. Она предстает каклогич. процедура выявления денотатов абстрактных терминов, их "физич. смысла". Один из распространенных случаев И. – содержат. представление исходной абстрактной теории на предметной области другой, более конкретной, эмпирич. смыслы к-рой установлены. И. занимает центр. место в дедуктивных науках, теории к-рых строятся с помощью аксиоматич., генетич. или гипотетико-дедук-тивного методов. В когнитивных науках, исследующих феномен знания в аспектах получения, хранения, переработки, выяснения вопросов о том, какими типами знания и в какой форме обладает человек, как знание репрезентировано и используется им, И. понимается в качестве процесса, рез-та и установки в их единстве и одновременности. И. опирается на знания о свойствах речи, человеч. языке вообще (презумпция интерпретируемости конкр. выражения); на локальные знания контекста и ситуации, глобальные знания конвенций, правил общения и фактов, выходящих за пределы языка и общения. Процедура И. включает выдвижение и верификацию гипотез о смыслах высказывания или текста в целом, что предполагает, по терминологии когнитивной науки, "объекты ожидания": текст И., внутр. мир автора (по оценке интерпретатора), а также представление интерпретатора о своем внутр. мире и о представлении автора о внутр. мире интерпретатора (дважды преломленное представление интерпретатора о собственном внутр. мире). Для И. существенны личностные и межличностные аспекты: взаимодействие между автором и интерпретатором, разл. интерпретаторами одного текста, а также между намерениями и гипотезами о намерениях автора и интерпретатора. Намерения интерпретатора регулируют ход И., в конечном счете, сказываются на ее глубине и завершенности.

В гуманитарном знании И. – фундаментальный метод работы с текстами как знаковыми системами. Текст как форма дискурса и целостная функциональная структура открыт для множества смыслов, существующих в системе социальных коммуникаций. Он предстает в единстве явных и неявных, невербализованных значений, буквальных и вторичных, скрытых смыслов; событие его жизни "всегда развивается на рубеже двух сознаний, двух субъектов" (М. Бахтин). Смыслополагание и считывание смыслов текста традиционно обозначается двумя терминами – пониманием и И. Понимание трактуется как искусство постижения значения знаков, передаваемых одним сознанием другому, тогда как И., соответственно, как истолкование знаков и текстов, зафиксированных в письменном виде (П. Рикёр). В 19 в. переход от частных герменевтик к общей теории понимания вызвал интерес к вопросу о множественности типов И., представленных во всех гуманитарных науках. Были выделены грамматич., психологич. и истор. И. (Шлейермахер, Бекх, Дройзен), обсуждение сути и соотношения к-рых стало предметом как филологов, так и историков. Грамматич. И. осуществлялась по отношению к каждому элементу языка, самому слову, его грамматич. и синтаксич. формам в условиях времени и обстоятельствах применения. Психологич. И. должна была раскрывать представления, намерения, чувства сообщающего, вызываемые содержанием сообщаемого текста. Истор. И. предполагала включение текста в реальные отношения и обстоятельства. Дройзен в "Историке" одним из первых рассматривает методологию построения понимания и И. в качестве определяющих принципов истории как науки. Он различает четыре вида интерпретации: прагматич., опирающуюся на "остатки действ, когда-то обстоятельств"; И. условий (пространства, времени и средств, материальных и моральных); психология., имеющую задачей раскрыть "волевой акт, к-рый вызвал данный факт", и И. идей, "заполняющую те пробелы, к-рые оставляет психологич. И.". По мнению Шпета, психологич. моменты в рассуждениях Дройзена таковыми, по сути, не являются, поскольку историк сам подчеркивает, что человек как личность осуществляется только в общении и тем самым перестает быть психологич. субъектом, а становится объектом социальным и историческим. Понимающие И., направленные на него, перестают быть психологическими и становятся историческими, природа последних, однако, остается у Дройзена не раскрытой.

Существенное обогащение и развитие понятия И. произошло в филос. контексте, где ставились иные, чем в филологии и истории проблемы, а также выявлялись новые значения и смыслы И. Не принадлежа герменевтич. направлению, Ницше использовал понятие И. для принципиально иного подхода к познанию мира, названному им "перспективизмом". Рассматривая познание как волю к власти, он исходит из того, что наши потребности применяют логику, истолковывают мир с помощью "схематизирования в целях взаимного понимания", и это позволяет сделать его доступным формулировке и вычислению. Такой подход объясняет нам, почему возможно множество интерпретаций. Всегда остается "зазор" между тем, что есть мир – бесконечно изменчивый и становящийся – и устойчивыми, "понятными" схемами и логикой. Всегда возможно предложить новые смыслы, "перспективы" и способы "разместить феномены по опр. категориям", т.е. не только тексты, но сама действительность открыта для бесконечных И., а "разумное мышление есть интерпретирование по схеме, от к-рой мы не можем освободиться". Человек "полагает перспективу", т.е. конструирует из себя весь остальной мир, меряет его своей силой, осязает, формирует, оценивает, и ценность мира оказывается укорененной в нашей И. Соотношение И. и ценностей рассматривал также М. Ведер, для к-рого толкование языкового "смысла" текста и толкование его в смысле "ценностного анализа" – логически разл. акты. Вынесение "ценностного суждения" о конкр. объекте, в свою очередь, не может быть приравнено к логич. операции подведения под родовое понятие. Оно лишь означает, что интерпретирующий занимает опр. конкр. позицию и осознает или доводит до сознания других неповторимость и индивидуальность данного текста. Для истор. текстов значимо различие ценностной и каузальной И., поскольку соотнесение с ценностью лишь ставит задачи каузальному исследованию, становится его предпосылкой, но не должно подменять само выявление истор. причин, каузально релевантных компонентов в целом. Как особая проблема рассматривается вопрос об И. мировоззрения (Weltanschauung) в социологии познания Мангейма, указавшего на трудности, возникающие в связи с необходимостью перевода нетеор. опыта на язык теории, "размораживания аутентичного опыта в стынущем потоке рефлексии". Остается впечатление, что при такой И. мировоззрения теор. категории оказываются неадекватными, искажающими прямой аутентичный опыт, на к-рый они налагаются.

Наиболее обстоятельно И. разрабатывалась как базовое понятие герменевтики, начиная с правил И. текстов, методологии наук о духе и завершая представлениями понимания и И. как фундаментальных способов человеч. бытия. Дильтей, объединяя общие принципы герменевтики от Флация до Шлейермахера и разрабатывая методологию истор. познания и наук о культуре, показал, что связь переживания и понимания, лежащая в основе наук о духе, не может в полной мере обеспечить объективности, поэтому необходимо обратиться к искусственным и планомерным приемам. Именно такое планомерное понимание "длительно запечатленных жизнеобнаружений" он называл истолкованием или И, Понимание части истор. процесса возможно лишь благодаря ее отнесению к целому, а универсально-истор. обзор целого предполагает понимание частей. По Шпету, одному из первых осуществившему истор. очерк герменевтики, проблема понимания предстает как проблема рационализма, на основе к-рого должны быть показаны место, роль и значение всякой разумно-объективной И., и вопросы о видах И., в т.ч. истор. и психологической, лежат в этой проблеме. Хайдеггер дал блестящие образцы И. филол. и филос. текстов Анаксимандра, Декарта, Канта и мн. др., руководствуясь, в частности, известным еще Канту принципом "понимать автора лучше, чем он понимал себя сам". Вместе с тем он совершил "онтологич. поворот", вывел герменевтич. И. за пределы анализа текстов в сферу "экзистенциальной предструктуры понимания"; различил первичное дорефлексивное понимание как сам способ бытия человека, тот горизонт предпонимания, от к-рого никогда нельзя освободиться, и вторичное понимание, возникающее на рефлексивном уровне как филос. или филол. И. Вторичная И. коренится в первичном предпонимании; всякое истолкование, способствующее пониманию, уже обладает пониманием истолковываемого. Отсюда особая значимость предзнания, предмнения для И., что в полной мере осознается в дальнейшем Гадамером, утверждавшим, что "законные предрассудки", отражающие истор. традицию, формируют исходную направленность нашего восприятия, включают в "свершение традиций", и поэтому являются необходимой предпосылкой и условиями понимания и И. В целом в герменевтике, поскольку она становится философской, расширяется "поле" И., к-рая не сводится теперь только к методу работы с текстами, но имеет дело с фундаментальными проблемами человеч. бытия-в-мире. И. элементов языка, слова также изменила свою природу, поскольку язык не рассматривается как продукт субъективной деятельности сознания, но, по Хайдеггеру, как "дом бытия", как то, к чему надо "прислушиваться", через него говорит само бытие. Для Гадамера язык предстает как универсальная среда, в к-рой отложились предмнения и предрассудки как "схематизмы опыта", именно здесь осуществляется понимание и способом этого осуществления является И. Временная дистанция между текстом и интерпретатором рассматривается им не как помеха, но как преимущество позиции, из к-рой можно задать новые смыслы сообщениям автора. Возможность множества И. ставит проблему истины, "правильности", гипотетичности И.; обнаруживается, что вопрос об истине не является более вопросом о методе, но вопросом о проявлении бытия для понимающего бытия. Отмечая этот момент, Рикёр, чьи идеи лежат в русле "онтологич. поворота", предлагает такую трактовку И., к-рая соединяет истину и метод и реализует единство семантич., рефлексивного и экзистенциального планов И. Он полагает, что множественность и даже конфликт И. являются не недостатком, а достоинством понимания, выражающего суть И., и можно говорить о текстуальной полисемии по аналогии с лексической. В любой И. понимание предполагает объяснение в той мере, в какой объяснение развивает понимание. Хабермас, гл. обр. в работе "Знание и интересы", критически исследовал герменевтич. подходы к И. и стремился раскрыть природу интерпретативного исследования в социальных науках. Соглашаясь с Гадамером в том, что социальные аналитики проникнуты культурно-истор. контекстом и традицией, он критикует догматическое принятие власти традиций в социальной И. Если опереться на "критическую" (рефлексивную) теорию или идеологию, нацеливаясь на обнаружение скрытых, неосознаваемых структур в ходе И., то герменевтика может стать научной формой И., претендующей на обнаружение смыслов в донаучном контексте традиций. Проблема И. обсуждалась также в дискуссии (Париж, 1981) Гадамера и Деррида, за к-рыми стоят две радикально разл. "интерпретации интерпретаций", текстов, самого языка – как "два лица Сократа" (Ж.Риссе). Деррида еще в 1967 в ст. "Структура, знак и игра в дискурсе гуманитарных наук", к-рой предпосланы слова Монтеня: "Истолкование истолкований – дело более важное, нежели истолкование вещей", характеризует два способа истолковывать истолкование, структуру, знак и игру. Первый способ: стремление расшифровать некую истину или начало, "неподвластное ни игре, ни дисциплине знака", когда сама необходимость истолковывать предстает как признак "изгнания". Второй способ игнорирует начала, утверждает игру, пытаясь встать "по ту сторону человека и гуманизма"; идет по пути, указанному Ницше, и не стремится видеть в этнографии некую "вдохновительницу нового гуманизма". Оба этих способа истолкования, несмотря на то, что ощущается их одновременность и нек-рый "двусмысленный симбиоз", делят между собой область гуманитарных наук. Их взаимная непримиримость обостряется, но еще не настало время выбора между ними, поскольку мы все еще пребываем в историчности, а также надлежит найти для них общую почву, равно как и "различание, лежащее в основе их непримиримого различия". В последующем эпистемология И. на стыке гуманитарного знания и герменевтики развивалась в направлении выяснения канонов И., ее обоснованности и неопределенности, соотношения с критикой и реконструкцией. В качестве канонов утверждались, в частности, принцип автономии объекта, его воспроизведение в целостности внутр. связей и в контексте интеллектуального "горизонта" интерпретатора (Э.Бетти). Теорию обоснования И. предложил Э. Хирш, опираясь на работы лингвистов, герменевтиков и философов науки. Выступая "в защиту автора", он выявил наиболее острые аспекты этой проблемы: если значение текста меняется не только для читателя, но даже для самого автора, то можно ли считать, что "изгнание" авторского значения текста – нормативный принцип И.; если текстуальное значение может изменяться в любом отношении, то как отличить обоснованную, верную И. от ошибочной; можно ли полагать, что не имеет значения смысл, вкладываемый автором, а значит только то, что "говорит" его текст. Последняя проблема особенно трудна для решения, т.к. авторский смысл в полной мере не доступен, а автор сам не всегда знает, что он имел в виду и хотел сказать, создавая конкр. текст. В подтверждение этого Хирш напоминает известное место из "Критики чистого разума", где Кант, размышляя о Платоне, заметил, что мы иногда понимаем автора лучше, чем он сам себя, если он недостаточно точно определил понятие и из-за этого "говорил или даже думал несогласно со своими собственными намерениями". Критически осмысливается традиц. проблема психологич. и истор. И. значений, правомерность позиций "радикального историзма", покоящегося на вере в то, что только наши собственные "культурные сущности" имеют аутентичную непосредственность для нас, поэтому мы не можем правильно понимать и интерпретировать тексты прошлого, мы их, по существу, заново "придумываем", конструируем. Не принимая этот довод, Хирш утверждает, что все понимание "культурных сущностей" не только прошлого, но и настоящего, их И. есть в той или иной степени создание, конструирование, поэтому мы никогда не можем быть уверены, что правильно поняли и интерпретировали как тексты прошлого, так и настоящего, они всегда остаются открытыми. Понимание природы обоснованности И. предполагает предварит. решение таких методол. проблем, как соотношение понимания, И. и критицизма; принципы обоснования, его логика, а также методы, каноны, правила, объективность И., свое видение к-рых предложил Хирш. Значение методол. принципов возрастает, если обратиться к более узкой сфере – научному или научно-филос. тексту, подлежащему И. историком. Так, Визгин, понимая И. как придание четкого смысла тексту, "молчащему" без истолкования историка, выделяет три уровня осмысления и соответственно три класса И. текста, различающихся методол. особенностями. Первый уровень осмысления – понимания текста как элемента системы авторских текстов, его единой концепции, что составляет задачу систематич. И.; второй уровень – внешняя и внутр. истор. И., учитывающая контекст и условия, эволюцию авторских текстов, связь их с текстами др. мыслителей; третий уровень осмысления и И. опирается на "вне-текстовые реалии", вненаучные данные, события практики и значения, связанные с культурными, социальными и экон. институтами, политикой, религией, философией, искусством. Это схематич. И., вычитывающая в научном тексте "вне-текстовые" и вненаучные значения практики и культуры, лежащие в основе обобщенных схем предметной деятельности. Обращение к разработанному Кантом понятию схемы как "представлении об общем способе, каким воображение доставляет понятию образ" может быть плодотворным для понимания правомерности и объективности И. Схема дает предметно-деятельностное наполнение абстракциям теории, тем самым способствуя объективной И. Представление о схемах может помочь в анализе трудностей, возникающих при И. текстов, не устранимых обычными традиц. методами их осмысления, включая систематич. и истор. И. В этом случае значение индивидуального авторства как бы отступает на задний план, содержат, структуры знания оказываются не столько прямым личным изобретением, сколько схемами культуры и деятельности, они имеют характер относительно устойчивых рабочих гипотез и не являются продуктом индивидуальной психологии отд. эмпирич. индивидов. Синтез всех трех уровней осмысления и соответственно классов И., отражая генезис и историю знания, может быть основой методики и "техники" И. каклогич. реконструкции конкр. гуманитарного текста.

Процедура И. рассматривается как базовая в этно-методологии, где осуществляется выявление и истолкование скрытых, неосознаваемых, нерефлективных механизмов коммуникации как процесса обмена значениями в повседневной речи. Коммуникация между людьми содержит больший объем значимой информации, чем ее словесное выражение, поскольку в ней необходимо присутствует также неявное, фоновое знание, скрытые смыслы и значения, подразумеваемые участниками общения, что и требует спец. истолкования и И. Эти особенности объекта этнографии принимаются во внимание, в частности, Г. Гарфинкелем в его "Исследованиях по этнометодологии" (1967), где он стремится обосновать этнометодологию как общую методологию социальных наук, а И. рассматривает как ее универсальный метод. При этом социальная реальность становится продуктом интерпретационной деятельности, использующей схемы обыденного сознания и опыта. В поисках "интерпретативной теории культуры" К. Гирц полагает, что анализировать культуру должна не экспериментальная наука, занятая выявлением законов, а интерпре-тативная теория, занятая поисками значений. В работе этнографа главным является не столько наблюдение, сколько экспликация и даже "экспликация экспликаций", т.е. выявление неявного и его И. Этнограф сталкивается с множеством сложных концептуальных структур, перемешанных и наложенных одна на другую, неупорядоченных и нечетких, значение к-рых он должен понять и адекватно интерпретировать. Суть антропологич. И. состоит в том, что она должна быть выполнена исходя из тех же позиций, из к-рых люди сами интерпретируют свой опыт, из того что имеют в виду сами информанты, или что они думают, будто имеют в виду. Антропол. и этногр. работа предстает, т.о., как И., причем И. второго и третьего порядка, поскольку первую И. может создать только человек, непосредственно принадлежащий к изучаемой культуре. Серьезной проблемой при этом становится верификация или оценка И., степень убедительности к-рой измеряется не объемом неинтерпретированного материала, а силой научного воображения, открывающего ученому жизнь чужого народа. Столь значимая и достаточно свободная деятельность субъекта-интерпретатора не только в этнографии, но и во всех других областях, где И. широко используется, вызывает к ней критическое отношение, чему даже посвящаются книги. Совр. амер. писательница и исследователь культуры С. Зонтаг в сборнике эссе "Против интерпретации" (1966), в очерке, давшем название всей книге, отрицательно оценивает роль И. в искусстве и культуре. Ее позиция: произведение исскуства должно быть показано таким, каково оно есть, а не объясняемо, что оно значит; необходимо стремиться к "дотеоретическому простодушию", когда искусство не нуждается в оправдании интерпретатора. Одна из причин появления И. – примирить древние тексты с "совр." требованиями: грубые черты Гомерова Зевса и его буйного клана перевели в план аллегории; Филон Александрийский истолковал истор. сказания Библии как "духовные парадигмы"; сорокалетние скитания в пустыне – аллегория освобождения, страданий и спасения; осуществили талмудистские и христианские "духовные" толкования эротич. "Песни песней". И. предстает как радикальная стратегия сохранения старого ценного текста, стремления надстроить над буквальным текстом почтительный аллегорический. Совр. стиль И. – раскопать то, что "за" текстом, найти истинный подтекст. Знаменитые и влият. доктрины – марксистская и фрейдистская – это "развитые системы герменевтики, агрессивные, беспардонные теории И.". Наблюдаемые феномены берутся в скобки, необходимо найти под ними истинное содержание, скрытый смысл – значит истолковать, переформулировать явление, найти ему эквивалент. Оценка И. должна быть исторической: в одних культурных контекстах она освободит, акт, в других это деятельность реакционная, трусливая и удушающая. Именно последняя, по Зонтаг, господствует сегодня, "интерпретаторские испарения вокруг искусства отравляют наше восприятие", И. "укрощает" произведение, делает искусство "ручным, уютным", подлаживает под вкусы обывателя. "Трудные" авторы, как Кафка, Беккет, Пруст, Джойс и др., "облеплены интерпретаторами как пиявками", "покрыты толстой штукатуркой И.", И. превращает произведение в предмет для использования, для помещения в схему категорий. В совр. культуре, подорванной гипертрофией интеллекта, И. – это месть интеллекта искусству, миру, потому что истолковывать – значит иссушать и обеднять мир, превращать его в "призрачный мир смыслов". Желание спастись от И. породило неприязнь к содержанию в его традиц. понимании, отсюда абстрактное искусство, символизм, формализм и др. Выход Зонтаг видит в чистоте, непосредственности, прозрачности произведений искусства. "Прозрачность означает – испытать свет самой вещи, вещи такой, какова она есть". Достойное уважения, но наивное и утопич. стремление Зонтаг "искоренить" И., как представляется, сродни вере наивно-реалистич. философии в возможность познать вещь "как она есть на самом деле". Но в отличие от познания, где невозможно освободиться от "тени" познающего человека, в искусстве спасение есть всегда – обращение к самому произведению без посредников-интерпретаторов. Они требуются лишь в случае научно-теор. исследования произведений искусства, как в научном познании вообще. Здесь И. текстов и герменевтика как ее теория оказываются весьма плодотворными, подтверждением чему становятся сегодня исследования в области искусств, интеллекта и роли компьютера в познании. Так, Т. Виноград и Ф. Флорес исходят из того, что интерпретативная деятельность пронизывает всю нашу жизнь и чтобы в исследоват. программе "Искусственный интеллект"(ИИ) осознать, что значит думать, понимать и действовать, необходимо признать роль и понять природу И. Опираясь на идеи Хайдеггера и Гадамера, к-рые вывели герменевтич. идею И. за пределы анализа текстов и отнесли ее к основам чело-веч. познания, они исследуют И. в контексте задач программы ИИ, что определяет актуальность и универсально-синтетич. природу этого фундаментального метода.

Лит.: Бахтин М.М. Эстетика словесного творчества. М., 1986; Гадамер Х.-Г. Истина и метод: Основы философской герменевтики. М., 1988; Вебер М. Критич. исследования в области логики наук о культуре // Культурология. XX век. Антология. М., 1995; Шпет Г. Г. Герменевтика и ее проблемы // Контекст. Лит.-теор. исследования. М., 1989-1992; Рикер П. Конфликт интерпретаций. Очерки о герменевтике. М., 1995; Кубрякова Е.С., Демьянков В.3. и др. Краткий словарь когнитивных терминов. М., 1996; Зонтаг С. Мысль как страсть. Избр. эссе 1960-70-х годов. М., 1997; Хайдеггер М. Бытие и время. М., 1997; BoeckhA. Encyklopadie und Methodologie der philologischen Wissenschaften. Lpz., 1877; Birt Th. Kritik und Hermeneutik. Nebst Abriss des antiken Buchwesens. Munch., 1913; Mannheim K. Essays on the Sociology of Knowledge. L., 1952; Droysen J.G. Historik. Vorlesungen fiber Enzyklopadie und Methodologie der Geschichte. Munch., 1960; Hirsch E. Validity in Interpretation. New Haven; L., 1967; Garfmkel H. Studies in Ethnomethodology. Englewood Cliffs, N.Y., 1967; Habermas J. Erkenntnis und Interesse. Fr./M., 1968; Geertz C. The Interpretation of Cultures. N.Y., 1973; Winograd Т., Flores F. Understanding Computers and Cognition: A New Foundation for Design. Norwood, New Jersey. 1987.

Л. А. Микешина

ИНТЕРТЕКСТУАЛЬНОСТЬ – термин, введенный Кристевой для обозначения спектра межтекстуальных отношений, постулирует, что любой текст всегда является составной частью широкого культурного текста. Вопрос об И. продолжает проблематику диалогического понимания, рассматриваемую в работах Бахтина и предлагает рассматривать любой текст как открытую структуру. В тексте, особенно художественном, всегда присутствуют отсылки, аллюзии, цитаты. Т.о., текст существует за счет многих других предшествующих текстов.

Проблему И. условно можно рассматривать в двух аспектах: И. как принципиальный худож. прием и И. как метод прочтения любого текста; в первом аспекте необходимо сознавать, что в нек-рых случаях попытка автором "вобрать" в себя или, наоборот, "преодолеть" к.-л. предшествующее произведение, часто носит чисто бессознат. характер. В культуре постмодернизма И. стала обязат. частью культурного дискурса и одним из осн. худож. приемов, поскольку принципиальная эклектичность и цитирование являются доминирующими чертами совр. культурной ситуации. Произведение постмодернизма "вбирает" в себя любые элементы всего накопленного опыта, прочитывая его удобным для себя способом и соотнося с любыми другими текстами, что происходит, напр., в произведениях Д. Фаулза, X. Кортасара, еще раньше этот худож. прием часто применялся В.В. Набоковым, Д. Джойсом. Иногда произведение может целиком состоять из цитат или полностью повторять другое произведение, привнося в него лишь новые акценты. Во втором аспекте И. связана с проблемой восприятия. Если произведение, построенное на всем культурном опыте человечества, лишено черт индивидуальности, то эту индивидуальность – всегда новую – может привнести любой читатель, зритель и т.п. В этом случае И. становится изначальной установкой воспринимающего. Исходя из принципа подобного прочтения можно утверждать, что худож. текст никогда не совпадает с текстом написанным, а является более широкой областью, затрагивая всякий раз новое культурное поле.

Область функционирования И. находится там, где взаимодействуют "свой" и "чужой" текст, поэтому возникает особая проблема – соотношение разных культур, культурных традиций.

Разница в интерпретации, в способах прочтения, а также и сам принцип И. дали возможность развить не только лит.-ведч. и культурологич. модели И., но и модель психоаналитическую (напр., психоаналатич. модель работает при сравнении материала одного произведения, воспринимаемого разными реципиентами); однако И., следуя практике заимствования, постоянно комбинирует приемы и методы самых разных дисциплин, являясь по существу междисциплинарной категорией.

Лит.: Studia Anglica Posnaniensia: Intertextuality in English and American Literature //Proceedings From Baranowo Conference, May 1988. V. 24. Poznari, 1992; Шамма Шаадат. Новые публикации по интертекстуальности // Новое лит. обозрение. 1995. №12.

Е. В. Родионова

ИНТУИТИВИЗМ – философско-эстетич. течение, противопоставляющее интуицию как единственно достоверное средство филос. познания рассудочному мышлению. И. формируется в качестве особого направления в к. 19-нач. 20 в., хотя отд. интуитивистские идеи встречаются у многих философов предшествующих эпох. Становление И. связано с критикой ошибок и противоречий позитивизма, механицизма, сциентизма, осуществляемой с позиций иррационализма, мистицизма. Интуитивное видение мира и человека противопоставляется рациональному истолкованию природы, истории, об-ва и личности, этики и эстетики.

Стремление нек-рых сторонников И. сохранить элементы интеллектуализма в своих концепциях (Жильсон, Маритен, Лосский, Франк, Е.Н. Трубецкой, Н. Гартман и др.) не снимает принципиальной ориентации этого течения на критику разума и понятийного мышления. И., упраздняя границы между субъектом и объектом, познанием и действительностью, толкует последнюю как знание-бытие (Лосский).

И. в эстетике абсолютизирует интуицию как момент непосредств. осознания в эстетич. восприятии и эстетич. оценке, в творч. фантазии художника. Интуитивистская эстетика Бергсона, направленная против классич. эстетики Гегеля и позитивистской философии искусства И. Тэна, последовательно оспаривает значение интеллекта, дискурсивного мышления в качестве инструментов познания и творчества. В этом плане она является предтечей совр. неклассич. видения эстетич. поля. Вслед за Шопенгауэром бергсонизм трактует интуицию как высшую форму познания, как бескорыстное мистич. созерцание, полное совпадение, слияние субъекта со специфич. объектом – динамической, духовной сущностью мира, жизненным порывом (elan vital). Интуиция, по Бергсону, – единств. способ постижения текучей, изменчивой, постоянно творящей самое себя длительности (duree), т.е. психич. жизни человека, обладающей той же природой, что и космич. "жизненный порыв". Иррац. интуиция схватывает уникальное, непредсказуемое, неповторимое. Наделенный способностью к интуиции художник не зависит от социальной среды, культурной традиции, истории, от стереотипов мышления в понятиях – он творит нечто абсолютно новое, и эта оригинальность – фундаментальный критерий эстетич. ценности. Интуиция как бескорыстное созерцание и творчество противостоит интеллекту, обслуживающему утилитарные, социальные потребности человека. В работе Бергсона "Смех" (1900) – единственной, специально посвященной эстетич. проблематике, – подчеркивается, что всякое повторение, обобщение, типизация выводят произведение из сферы чистого искусства и помещают в социальную среду, где господствуют стереотипы, условные знаки, понятия, символы – все то, что враждебно худож. интуиции. Бергсон противопоставляет трагедию как искусство неповторимо-индивидуальных образов комедии как социально значимому суррогату творчества, основанному на работе интеллекта, склонного к обобщениям.

В интуитивистской эстетике Кроче сущность искусства также видится в "чистых образах фантазии", создаваемых художником. Однако, если Бергсон полагал, что интуиция в сущности невыразима, Кроче считал, что интуиция позволяет чувству, переживанию воплотиться в образе, обрести внешнее предметное выражение – в камне, краске, пластике человеч. тела, в муз. звуке, наконец, в слове. Эти идеи, высказанные в труде "Эстетика как наука о выражении и как общая лингвистика" (1902), были в последующем уточнены автором, провозгласившим поэзию интуицией и ритмизацией Вселенной.

И. оказал глубокое влияние на худож. культуру 20 в., прежде всего на многочисл. школы и течения модернизма. Интуитивистскими идеями питались лит-ра "потока сознания" и "новый роман". Бергсоновской концепцией проекции на полотно интуиции "реальности души", "чистой реальности" вдохновлялись кубисты, абстракционисты, абстрактные экспрессионисты. Его представление об искусстве как мифотворчестве в разл. степени повлияло на теорию и худож. практику сюрреализма, театра абсурда, экзистенциалистского романа. Крочеанство, выдвинувшее тезис "искусство – это выражение", нашло отклик в "новой критике", исходившей из того, что всякое выражение – это искусство; поэзия леттризма, играющая сочетаниями букв; "потенциальная поэзия", предлагающая набор взаимозаменяемых строк и строф. Интуитивистская идея ассоциативной эмоц. памяти оказалась особенно созвучна постмодернистскому видению искусства, эстетики и культуры как глобального "флэш бека".

Лит.: Асмус В.Ф. Проблема интуиции в философии и математике. М., 1963; Новиков А.В. От позитивизма к интуитивизму. М., 1976; Свасьян К.А. Эстетич. сущность интуитивистской философии А. Бергсона. Ереван, 1978; Кроче Б. Эстетика как наука о выражении и как общая лингвистика. Ч. I. М., 1920; Сгосе В. Aesthetica in nuce. Bari, 1932; Arbour R. Henri Bergson et les lettres francaises. P., 1955; Bergson Н. Oeuvres. P., 1959.

А. В. Новиков

ИНТУИЦИЯ ХУДОЖЕСТВЕННАЯ – непосредственное усмотрение истины без участия рассудка или разума, имеет в процессе худож. творчества и восприятия исключит, значение. И.х. по своей сущности сходна с духовным откровением в религии, имеет тот же источник, к-рый в богословии наз. сердечным умом. И.х. как чувство истины есть основание совершенства эстетич. суждений, неопосредствованное дискурсией. Она необходима на всех этапах худож. творчества, начиная от замысла и до завершения произведения. Рез-том

И.х., т.о., является худож. произведение или эстетич. суждение. И.х. как особый вид интуиции объединяет в себе два других вида интуиции: т.н. чувственную и интеллектуальную. Чувственную, поскольку это интуиция чувственно воспринимаемых форм, интеллектуальную, поскольку это способность за обликом (видимым, слышимым, представляемым) усмотреть сущность. И.х. в основном относится к произведениям искусства. Те истолкования, к-рые способна дать наука, напр., искусствознание, или философия, эстетика произведению искусства, показав смысл, сложность (или простоту), совершенство формы и уходящую в бесконечность глубину содержания в случае гениального произведения, и одновременно оценить худож. уровень произведения, все это в одно мгновение осуществляет И.х. В этом тайна И.х. Эта способность свернуть в одном мгновении и в одном акте собрать все познават. способности: восприятие, рассудок, разум, воображение, – является основой создания произведения искусства, его неисчерпаемости и многозначности. Хотя существует тип художника, "рассчитывающего" свое произведение, это отнюдь не означает, что он обходится в своем творчестве без И.х., работа к-рой шаг за шагом, как правило, не осознается и самим художником. И.х. как синтезирующая способность души особенно обостряется в моменты вдохновения, когда творч. личность получает доступ к источнику высшего знания и энергии. Этот выход к высшему источнику знания (по-разному называемому в идеализме, будь то мистич., религ. или чисто филос. идеализм) эмпиризм и рационализм объясняют как некое не замечаемое сознанием прокручивание умозаключений, как находящуюся на обочине сознания сознат. или бессознат. деятельность закрытой в себе, как в монаде, индивидуальной души. Против такого понимания интуиции и вдохновения выступали многие мыслители, в том числе Э.Гартман, Бергсон, и в особенности Бердяев в своей кн. "Смысл творчества".

Лит.: Фейнберг Е.Л. Две культуры: Интуиция и логика в искусстве и науке. ML, 1992.

Т. Б. Любимова


И

ИНФОРМАЦИОННАЯ КУЛЬТУРА – 1. Совокупность норм, правил и стереотипов поведения, связанных с информ. обменом в об-ве (сегодня в науке практически вышло из употребления); 2. Понятие, характеризующее культуру с т.зр. кумулируемой, обрабатываемой и транслируемой в ее рамках информации.

Понятие И.к. сформировалось в процессе активизации исследоват. внимания к механизмам информ. обмена в связи с колоссальным усилением роли информации в социокультурных процессах в сер. – вт. пол. 20 в. (связываемой в нек-рых теориях с формированием нового, постиндустриального типа об-ва, в к-ром гл. роль играет не материальное производство, а обработка информации), развитием математич. моделирования процессов информ. обработки, появлением автоматизир. информ. систем и быстрым развитием средств передачи информации. В то же время значит, влияние на формирование научных представлений об И.к. оказало развитие семиотич. и семантич. исследований, направленных на выявление объективного содержания (информ. нагрузки) знаковых порядков, специфики означения и понимания в процессе межиндивидуальной коммуникации и трансляции. Выявление ряда сущностных характеристик информации (ориентация на снижение неопределенности, управление и согласование; специфичность в указании на типичное и особенное в действительности; независимость от конкр. материальной (знаковой) формы и в то же время стремление к унификации (выражению в общеупотребит. языковых системах)) позволило обособить ее как самостоят, предмет изучения (появление информатики как науки об информации и методах ее обработки), к к-рому применимы научные процедуры квантификации (исчисления) и редукции, и привело к появлению нескольких математич. теорий информации (вероятностной, алгоритмич., топологич., комбинаторной). Универсальный характер процессов информ. обмена делал возможным применение этих моделей (разрабатывавшихся первончально для кибернетич. моделирования) к анализу информ. процессов любого характера, что и было частично осуществлено англ. социальными антропологами и франц. структуралистами в 50-60-х гг. на материале проф. и молодежных субкультур. Так предложенная К. Шенноном универсальная модель связи (источник – передатчик – канал передачи – приемник – адресат – источник помех) легла в основу не только работ по социальной мобильности представителей Кембридж, школы, но и многих совр. теорий коммуникации. Собственно начиная с этого времени можно говорить о появлении самостоят, анализа информ. процессов в культуре и понятия И.к.

Не являясь специализир. формой культуры (ибо любая форма культуры строится на информ. процессах) И.к., тем не менее, является важной эвристич. характеристикой как панкультуры, так и субкультуры, выделенной по любым критериям (этнич., социально-групповой, историко-типологич. и т.д.). Помимо собственно информации (к-рую в информ. теориях принято классифицировать и оценивать по множеству критериев, среди к-рых полнота, актуальность, достоверность, точность, эффективность, воспринимаемость и т.д.) к И.к. относятся процессы связанные с функционированием информации в социокультурном пространстве. Эти процессы принято разделять на три типа – кумуляция (накопление), обработка (любые трансформационные изменения), трансляция (передача). Выделение этих типов возможно применительно к любым социо-культурным порядкам. Сама по себе универсальность информ. процессов делает возможным не только использование методов теории информации в культуро-логич. анализе любого уровня, но и позволяет применять к информ. процессам методы антропол. наук (так, изучение кумуляционных процессов невозможно без применения семиотич. методов и методов психол. антропологии; процессов обработки – вне функционального и структурного анализа; трансляции – без методов теории коммуникации). В то же время именно на культурном материале наиболее трудно абстрагировать информацию квантификационными (математич., статистич.) методами, и наиболее велика опасность неадекватности результата такого абстрагирования. Эта трудность возрастает по мере увеличения культурной дистанции (истор., этнич., религиозной), к-рой отделен от исследователя изучаемый материал. Поэтому анализ И.к. на истор. материале как правило сводится к семиотич. анализу этого материала, анализу конкр. знаковых форм выражения информации, семиотич. культуры. Собственно анализ И.к. в совр. науках о культуре осуществляется как правило на совр. материале, приобретая особую актуальность в таких проблемах как совр. социальные процессы, СМИ, мониторинг социальных отношений, автоматизированные системы и человек.

Изучение И.к., осуществляемое как синхронически, так и диахронически, позволяет выявить фундаментальные антропол. характеристики, определяющие освоение человеком природного и культурного окружения, обеспечивающие кумуляцию и трансляцию культурного опыта, способствует решению проблем соотношения универсального и специфического, униформного и многообразного в культуре, значительно увеличивает эвристич. потенциал применения структурно-функционального и системного анализа в культурологии.

Лит.: Черри К. Человек и информация. М., 1972; Гришкин И.И. Понятие информации. М., 1973; Стратонович Р.Л. Теория информации. М., 1975; Урсул А.Д. Проблема информации в совр. науке. М., 1975; Шенк Р.К. Обработка концептуальной информации. М., 1980; Брой М. Информатика. Основополагающее введение: [В 4 ч.] Ч. 1-3. М., 1996. Logham В. Information and Culture. L., 1989.

А. Г. Шейкин

ИНФОРМАЦИЯ (informatio – ознакомление, представление – лат.) – 1) любые сведения, данные, сообщения, передаваемые посредством сигналов; 2) уменьшение неопределенности в результате передачи сведений, данных, сообщений – в этом качестве И. противопоставляется энтропии.

До сер. 20 в. понятие И. относилось только к сведениям и сообщениям, передаваемым человеком с помощью знаковых средств, способность к передаче И. рассматривалась как отличит, характеристика человека – разумного вида, однако с развитием науки и техники понятие И. стало применяться и для характеристики процессов обмена сигналами в живой природе (сигнальное поведение у животных и растений, генетич. передача данных в клетках и т.д.), а также в среде автоматизированных средств.

Интерес к изучению информ. процессов, к колич. и кач. оценке И., возникший в нач. 20 в., был обусловлен и развитием логико-математич., логико-семантич. и семиотич. исследований, привлекших внимание к проблемам представленности знаков и значений, и значит. увеличением объемов передаваемой И., и развитием техн. средств ее передачи (телеграф, телефон, радиосвязь, телевидение), происходившим в рамках модернизационных процессов. В пер. трети 20 в. исследования И. преследовали прежде всего цели уточнения процессов ее формализации (означения) и оптимизации условий ее передачи. Однако уже к сер. 20 в. появились первые теор. исследования, сформировавшие в дальнейшем ряд теорий И. – вероятностную, комбинаторную, алгоритмич. и др. Эти теории, разрабатывавшиеся средствами математики, позволили осуществить математич. моделирование процесса передачи И., выявить осн. элементы этого процесса (в классич. схеме, предложенной К. Шенноном, обмен И. включает шесть составляющих: источник – передатчик – канал передачи – приемник – адресат – источник помех), выявить принципы колич. оценки И. (пропускной способности) и степени ее искажения (помехоустойчивости).

Разработка этих теорий привела к появлению информатики как науки, предмет к-рой – И. и способы ее передачи. Однако решающее воздействие на развитие исследований в области И. оказало появление автоматизир. средств обработки И. (ЭВМ) и кибернетики – науки о связи, управлении и информ. обработке. Развитие машинной обработки И. стимулировало исследования в области формализации и алгоритмизации (сведения к операциям с элементарными высказываниями) И. и появление развернутых теорий алгоритмического синтаксиса, а также множества языков алгоритмизации и программирования. Попытки алгоритмизации семантич. процессов – означения и понимания – хотя и были далеко не столь успешны, однако оказали значит, влияние на развитие англ. лингвистич. философии и лингвистич. семантики, а также трансформационной грамматики в русле поиска универсального языка записи семантич. характеристик.

В кибернетике И. рассматривается в более узком понимании – не как любые сведения, а только как сведения, ведущие к уменьшению неопределенности (снижению количества возможных альтернативных вариантов) в ситуации общения, сведения, направленные на управление и согласование. В соответствии с таким подходом к И. в рамках общих теорий управления получили развитие исследования прагматич. аспектов И. – оценка И. с т.зр. ее актуальности (достаточная, избыточная, излишняя И.), ценности, полезности, адекватности и т.д. В рамках кибернетики стал возможен синтез математич. моделей и теорий И. с теориями социального взаимодействия и коммуникации, существенно обогативший научные представления о коммуникационных и трансляционных процессах в об-ве. На стыке информатики, кибернетики и антропологии получили также развитие нейроинформ. и нейролингвистич. исследования, рассматривавшие процессы передачи И. на уровне высшей нервной деятельности.

Применительно к социокультурному материалу математич. модели И. претерпели существ, трансформацию. Было установлено, что на информ. процессы в человеч. сооб-ве помимо шести осн. элементов существенно влияют также барьеры и фильтры: внутренние (индивидуальные психич. особенности участников информ. обмена, их опыт и компетентность), и внешние (социальные и культурные нормы, ценности, коллективные представления), значительно трансформирующие, искажающие И., и при этом они не всегда носят рац. характер. Колич. оценки этих искажающих влияний (помех) совершенно недостаточно, поскольку индивидуальный характер и сложность природы этих влияний делают принципиально необходимым их содержат. кач. анализ и определение механизмов их воздействия на И. Информ. процессы в человеч. сооб-ве далеко не всегда можно интерпретировать как ведущие к снижению неопределенности ситуации, и неактуальная информация (шум) имеет здесь не меньшее значение, чем актуальная. В соответствии с этим, помимо актуальности для социально и культурно значимой И. важны адекватность, достоверность, полнота, новизна, убедительность, выразительность, воспринимаемость и т.д. Понимание того, что информ. процессы являются важной составляющей любой культурной общности (истор. и современной), и применение к их изучению методов теории И. математич. моделирования (частично осуществленное структурализмом и европ. социальной антропологией) существенно обогатило теоретико-методол. багаж социокультурных наук. Функциональный подход к И. получил дальнейшее развитие в теории коммуникации. В рамках семиотики изучение И. осуществляется в основном в ее семантич. аспектах (И. как пространство смыслов и значений).

В настоящее время изучение И. в социокультурных науках осуществляется по двум направлениям: 1) изучение информ. процессов (информ. культуры) разл. культурных общностей (гос-в, этносов, цивилизаций и т.д.); 2) исследования локальных информ. процессов в разл. видах деятельности (менеджмент, маркетинг, реклама, социальное участие, полит, деятельность и т.д.). Исследования такого рода, как правило, имеют прикладную направленность и наиболее широко привлекают достижения информатики и кибернетики. Такие исследования посвящены прежде всего совр. проблемам информ. обмена.

Прогрессирующая активизация и глобализаця информ. процессов (средства массовой информации, массовая культура, глобальные информ. сети и т.д.) в культуре на протяжении всего 20 в. определили признание исключит, важности информ. процессов для развития совр. об-ва, и сделали И. предметом не только научного, но и философского рассмотрения. И. интерпретировалась в культурфилософии, как правило, в рамках общих представлений того или иного направления (для неотомизма характерно представление И. как трансцендентального феномена; для экзистенциализма и феноменологии – ориентация на ее субъективистскую трактовку; для филос. герменевтики – стремление обусловить информ. процессы культурным опытом, для постпозитивизма – акцент на некогнитивные аспекты И.). Совр. ситуация нередко характеризуется культур-философией как "информ. взрыв", "информ. бум", обработка И. рассматривается как осн. вид деятельности в формирующемся "постиндустриальном об-ве", предпринимаются попытки ее филос. истолкования и предсказания возможных путей развития "информ. цивилизации".

Лит.: Шеннон К.Э. Работы по теории информации и кибернетики. М., 1963; ПирсДж. Символы, сигналы, шумы. Закономерности и процессы передачи информации. М., 1967; Винер Н. Кибернетика или управление и связь в животном и машине. М., 1968; Гришкин И.И. Понятие информации. М., 1973; Афанасьев В.Г. Социальная информация и управление об-вом. М., 1975; Стратонович Р.Л. Теория информации. М., 1975; Дубровский Д.И. Информация, сознание, мозг. М., 1980; Страссман П.А. Информация в век электроники: Пробл. управления. М., 1987; Кин Дж. Средства массовой информации и демократия. М., 1994; Брой М. Информатика. Основополагающее введение. Ч. 1-3. М., 1996; Федотова Л.Н. Массовая информация: Стратегия производства и тактика потребления. М., 1996; Иванов А.М., Козлов В.И. Информация. Информатика. Компьютер. Самара,1996.

А. Г. Шейкин

ИОАНН ПАВЕЛ II (Войтыла (Wojtyla) Кароль; псевд.: А.Я. (A.J.), Явень (Jawien), Петр и др.) (1920-2005) – папа Римский, польский священник, краковский кардинал, ученый-богослов, проповедник, публицист, поэт, драматург. Учился в Ягеллонском ун-те на ф-те полонистики в Кракове, увлекался поэзией, принимал участие в театральной "Студии-39"; после начала Второй мир. войны (1939) возрождает (совм. с М. Котлярчиком) "Театр Рапсодычны" (1941), действовавший в духе Сопротивления. В период фашист, оккупации в Польше посещает подпольные курсы при теол. ф-те Краковск. ун-та как семинарист. В 1940-44, скрываясь от угона в Германию, работал на содовой фабрике и каменном карьере, впоследствии назвал эти годы "бесценным опытом" и "даром судьбы"; принимает решение стать священником. В 1946 – поэт. дебют ("Песнь о Боге Укрытом", анон.) и учеба в Ангеликум (Римский доминиканский ун-т); 1947 – пастырская служба в Европе; 1948 – диплом, работа об испан. религ. мистике 16 в. Хуане де ла Крусе; приходский священник, преподаватель на ф-те теологии Краковск. ун-та; с 1954 – в Люблинском католич. ун-те, где возглавил (1957) кафедру этики. В 1958 – помощник архиепископа Краковского; в 1960 издает получившую всемирное признание книгу "Любовь и ответственность"; с 1962 – капитульный викарий Кракова, постоянный участник II Ватиканского собора. Архиепископ Кракова (1964). В 1969 публикует работу "Личность и поступок". В 1978 избран папой Римским.

В научно-публицистич. и худож. творчестве И.П. понятие культуры – всечеловеческой и христианской, имеет основополагающее значение, запечатлевшее личност. особенности И.П., его талант общения, тип мышления семиотич. категориями, разумеющий любое явление как знак, символ, элемент в системе взаимосвязей, общую направленность Ватикана к объединению христиан и шире – верующих, что нашло воплощение в т.н. экуменическом движении. И.П. – "Апостол мира", совершивший более 150 поездок в разные страны.

Обладая даром проповедника и ученого, публициста, поэта (автора оригинальных циклов стихов) и драматурга (ему принадлежат четыре пьесы на истор. и совр. темы, мистерия), И.П. в научных трудах, трактатах, обращениях и посланиях, а также в худож. произведениях важнейшие филос. идеи современности, носящие подчас абстрактный характер (феноменология, антропология, персонализм, томизм, религ. мистицизм), анализирует применительно к практике сегодняшней жизни человека, в к-рой "труд-культура-слово" составляют экзистенциальное целое.

В высказываниях о труде, на к-ром "лежит печать человека и человечества, личности, действующей в общине, состоящей из личностей", И.П. обосновывает философию труда в контексте гуманитаристики, в частности в энциклике "Совершая труд" ("Laborem exercens", 1981), где труд в мире, разделенном конфликтующими полит, системами, рассматривается с т.зр. христианства как категория, объединяющая людей, в том числе и на основе личной жизни: "Работа – это участие". Подытоживая рассуждения о труде в аспекте взаимоотношений об-ва и гос-ва, человека и об-ва в энциклике "Столетний юбилей" ("Centesimus annus", 1991), в свою очередь посвященной экциклике папы Льва XIII "Измерением вещей" ("Rerum novarum", 1891), И.П. приравнивает труд – "осуществление замысла Творца", – объемлющий действительность, социально-экон. и индивидуально-личностную, к явлениям культуры и на этой основе разрабатывает постулаты сотворческого вхождения индивидуума в коллектив.

Слово "труд" имеет и скрытый религ.-эстетич. смысл: "Красота дана, чтобы подвигала на труд – труд, чтобы воскреснуть из мертвых", – цитирует И.П. польск. поэта-романтика Ц.К. Норвида. Цитатность как важнейший элемент риторики И.П. предполагает постоянный диалог с традицией – духовной и национальной: традиционализм – не только дань прошлому и уважение памяти, но и эстетич. прием, категория художественности .

Главная черта культурологич. концепции И.П. – стремление к реализации идей европ. мыслителей в категориях Откровения. Этой цели подчинена докт. дисс. "Опыт анализа христ. этики в свете системы ценностей Макса Шелера" (1953). Рассматривая учение нем. фе-номенолога, представителя религ. антропологии, И.П. полемизирует с его концепцией человека, отрывающей переживание от поступка, акт воли – от чувства любви, обосновывает принцип реализма феноменологич. этики в соответствии с идеей изначального существования объективных ценностей.

Сторонник этич. теологии освящения – науки, исследующей поведение личности, глубины ее психики, признающей изначальную неиспорченность человеч. натуры, И.П. внес заметную поправку в классич. феноменологию: в отличие от представителя этой школы Гуссерля с его "аутентичной намеренностью", а также его последователя Р. Ингардена, родоначальника рецептивной эстетики, утверждавшего "правду факта", И.П. соединяет личностно-субъективный подход в трактовке человека с реализмом бытия, обосновывая субъективность как объективную данность. Отсюда вывод об изучении "философии духа" в неразрывности "философии бытия" и "философии сознания", в соотнесении действительности с пониманием конкретности человеч. жизни: "что делается в человеке и с человеком" в объеме психол., физиол., биол., истор. и др. знаний о человеке, взятых в совокупности как единичное явление.

Идея "реализма существования личности" приравнивает персоналистскую норму к евангельской заповеди любви: "Основания этики" (статьи 1957-58, книга, 1983), "Любовь и ответственность" (1960). Новаторство монографии, возникшей как результат соотнесения "церковной доктрины с жизнью", – в отказе от "запретных" тем "земной" любви, семьи, брака, секса. И.П. формулирует принципы культуры любви в единстве с христианскими представлениями о "цивилизации любви". Проблеме современной женщины посвящено Апостольское послание "Mulieris dignitatem" ("О достоинстве женщины", 1988). В соответствии с тринитарным характером его религ. деятельности нравственное здоровье семьи подразумевает ее "небесное" и "земное" значения, определяет социальный климат об-ва и внутр. мир детства. Персонализм работы, опередивший почти на десять лет антропологическую концепцию энциклики Павла VI "Человеческой жизни", получил завершение в энцикликах И.П. "Сияние истины" и "Евангелие жизни" (Evangelium vitae", 1995), провозгласивших неприкосновенность человеч. жизни с момента зачатия.

Исходная позиция И.П. – воссоединение как способ преодоления интегрального опыта человека вне и внутри себя: жизни "той" и "этой"; мира зримого и представляемого; традиций прошлого с памятью современности; Запада и Востока; Зап. Европы и славянства с его католич., протестантским и православным исповеданиями; личности и коллектива, соц. групп и обществ – в целое, именуемое человеч. духовностью.

Культура, считает он, – область "встречи" разных людей, ментальностей народов, их обычаев, верований и традиций, разных времен (излюбленный поэтич. образ: дерево, его корни, ствол, ветви, листва, крона – суть жизни людей в их общении, истории). Он отводит важную роль деятельности св. Кирилла и Мефодия – "сопокровителей Европы", истинных предшеств. экуменизма, значение к-рых – не только в приобщении славян к христ. миру и всеевроп. единству, но и в том, что свою миссию солунские братья осуществляли в форме инкулыпурации (умелого сочетания евангельских традиции с исконно нац. началом у каждого народа).

Вместе с тем И.П. предостерегает от преувеличения роли культуры: существуя в ее опр. рамках, человек ею не исчерпывается. "Да и сам факт развития культур доказывает: в человеке есть нечто выходящее за пределы той или иной культуры. Это "нечто" – человеческая природа; именно она – мерило культуры, благодаря ей человек не становится узником собств. культурной традиции, а утверждает личное достоинство, живя в согласии с глубинной истиной своего бытия" ("Сияние истины").

Содержат, объемность и выразительность языка И.П., одинаково легко владеющего разными "стилями" – научным, публицист.-проповедническим, поэтич. и драматургическим, – позволяет рассматривать его творчество как целостную систему "художественно-филос. культурологии". Сочинения И.П. переведены почти на все языки. Он автор свыше десяти энциклик, многочисленных Апостольских посланий, адортаций, обращений к молодежи, женщине. Его проповеди в Польше изданы отдельными книгами.

Соч.: Wojtyla К. Osoba i czyn. Krakow, 1969; Poezje i dramaty. Krakow, 1979; Mezczyzna i niewiasta stworzyl ich. Vatican, 1986; Dzieta: Cztowiek i moralnosc... T. 2. Zagadnienie podmiotu moralnosci. Lublin, 1991; Т. З. Wyktady lubelskie, 1986; Cztowiek w polu odpowiedzialnosci. Rzym-Lublin, 1986; Основания этики // ВФ, 1991; Иоанн Павел II. Мысли о земном. М., 1992; Вой-тыла К. Иоанн Павел II. Любовь и ответственность. М., 1993; Папа Римский Иоанн Павел II. Переступить порог надежды. М.,1995.

Лит.: Твердислова Е. Наедине с одиночеством: Лит. портрет папы Римского Иоанна Павла II. М., 1995; Ks. Maliriski М. Droga do Watykanu Jana Pawta II. Roma, 1979; Styczen T. Kardynat Karol Wojtyla – filozof moralista. Lublin, 1980; Buttiglione R. II Pensiero di Karol Wojtyla. Milano, 1982; Dean S. Pope John Paul II. London, 1982; Frossard A. "N'ayez pas peur!": Dialogue avec Jean Paul II. P., 1982; Ks. Boniecki A. Kalendarium zycia Karola Wojtyly. Krakow, 1983; Novak A. Papef Karol Wojtyla. Ljubljana, 1983; Bobrownicka М., Luzny R. Karol Wojtyla – Jan Pawet II w kregu spraw stowiariskich. Krakow, 1988; Szczypka J. Rodowod. Warsz., 1991; Dybciak K. Karol Wojtyla a literatura. Tarnow, 1992; CzarnyJ. ks. Jana Pawta IIwizja cywilizacji mitosci. Wroclaw, 1994.

E. С. Твердислова

ИРОНИЯ (др.-греч. eironeia – букв. "притворство", отговорка) – филос.-эстетич. категория, характеризующая процессы отрицания, расхождения намерения и результата, замысла и объективного смысла. И. отмечает, т.о., парадоксы развития, опр. стороны диалектики становления.

Истор. развитие категории И. дает ключ к ее пониманию: в Др. Греции, начиная с 5 в. до н.э., И. перерастает из обыденных "издевательства" или "насмешки" в обозначение риторич. приема, становится термином. Так, по определению псевдоаристотелевской "Риторики к Александру" И. означает "говорить нечто, делая вид, что не говоришь этого, т.е. называть вещи противоположными именами" (гл. XXI). Подобный прием распространен не только в лит-ре, но и в повседневном разговоре; на последоват. его применении строятся целые произв. сатирич. жанра – у Лукиана, Эразма Роттердамского ("Похвала глупости"), Д. Свифта. Риторич. толкование И. как приема сохраняло свою значимость вплоть до рубежа 18-19 вв. Однако уже в Др. Греции "сократовская И.", как понимал ее Платон, переосмысляла обыденную И.-насмешку в ином направлении: И. предстает здесь как глубоко жизненная позиция, отражающая сложность человеч. мысли, как позиция диалектичная, направленная на опровержение мнимого и ложного знания и установление самой истины. Сократовское "притворство" начинается с внешней позы насмешливого "неведения", но имеет своей целью конечную истину, процесс открытия к-рой, однако, принципиально не завершен.

И. как жизненная позиция, как диалектич. инструмент филос. рассуждения приобретает особое значение в кон. 18-19 вв. (параллельно с отходом от риторич. понимания И.). Складывающееся в это время новое понимание И. является вместе с тем расширением и переносом риторич. толкования И. на'жизнь и историю, включающим опыт сократовской И. Нем. романтики (Ф. Шлегель, А. Мюллер и др.), глубоко задумывавшиеся над сутью И., предчувствуют реальную И. истор. становления, но еще не отделяют ее от внутрилит. "цеховых" проблем: их И. направлена прежде всего на лит. форму, на эксперимент с нею, оказывающийся для них символич. актом снятия всего неподвижного и застывшего. К.В.Ф. Зольгер в понимании И. исходил из представления, что мир есть реальность и идея одновременно, идея "до конца гибнет" в реальности, в то же время возвышая ее до себя; "средоточие искусства ... к-рое состоит в снятии идеи самой же идеей, мы называем худож. иронией. И. составляет сущность искусства..."

С резкой критикой романтич. И. выступили Гегель, затем Кьеркегор, согласно к-рому И. романтиков есть искажение ("субъективизация") сократовского принципа субъективности (отрицания данной действительности новым, позитивным моментом – напротив, И. романтиков подменяет реальность субъективным образом).

На рубеже 19-20 вв. в лит-ре возникают концепции И., отражающие сложность взаимоотношений худож. личности и мира, – напр., у Т. Манна: субъект, наделенный полнотой переживания и ищущий истины, ощущает трагич. связь и раскол с миром, чувствует себя реальным носителем ценностей, к-рые вместе с тем подвергаются глубочайшему сомнению.

Лит.: Лосев А.Ф., Шестаков В.П. История эстетич. категорий. М., 1965; Лосев А.Ф. Ирония античная и романтическая // Эстетика и искусство. М., 1966; Зольгер К.В.Ф. Эрвин. М., 1978; Kierkegaard S. The Concept of Irony. Bloomington, 1968; Behler E. Klassische Ironie, romantische Ironie, tragische Ironie. Darmstadt, 1972; Ironie als literarisches Phanomen. Koln, 1973; Kierkegaard S. Uber den Begriff der Ironie mit standiger Riicksicht auf Sokrates. Fr./ML, 1976; Strohschneider-Kors I. Die romantische Ironie in Theorie und Gestaltung. Tub., 1977; Prang H. Die romantische Ironie. Darmstadt, 1980.

A. B. Михайлов

ИСИДА Эйитиро (1903-1968) – япон. этнолог и фольклорист, основатель япон. культурной антропологии. В 1924-26 учился на экон. ф-те ун-та в Киото, к-рый был вынужден покинуть из-за левых убеждений и участия в полит, деятельности. В 1937-39 на этнологич. отделении филос. ф-та Венского ун-та изучает этнологию под руководством патеров В. Шмидта и В. Копперса, виднейших представителей венской школы, сторонников диффузионизма и теории культурных кругов. Проф. Токийского ун-та (1951). В 1955 основывает и возглавляет отделение культурной антропологии и географии человека на пед. ф-те Токийского ун-та. Президент Япон. этнологич. ассоциации (1960) и Япон. этнограф. об-ва (1968). Был членом Амер. антропол. ассоциации, Япон. антропол. об-ва, Япон. социол. ассоциации.

И. проводил полевые исследования среди айнов, в разл. районах Японии и Вост. Азии (среди тунгусов, монголов и др.). На первом этапе научной деятельности И. находился под сильным влиянием своих венских учителей-диффузионистов. Он исследовал особенности япон. культуры как части единого Восточноазиат. культурного ареала, используя культурно-компаративистские методы учения о культурных кругах. Наиболее известно из работ этого периода исследование о каппа – фантастич. существах-вампирах (1948); работа носила сравнит, характер, основывалась на поиске аналогов в мифологиях разл. восточноазиат. народов.

Поздний этап научной деятельности И. связан с попыткой теор. обоснования тесной связи между материалистич. взглядом на историю и об-во и антропол. концепцией культуры в ее понимании неоэволюционистской школой, т.е. с попыткой соединения социальной истории и антропологии. Этот этап отмечен влиянием амер. этнопсихол. школы, хотя И. не вполне принимал ее культурно-релятивистские позиции. И. предложил классификацию евразийских культур и религий; в ее основе мировоззренч. различия между скотоводч. и пастушескими народами пустынно-степного пояса (народы Европы и Бл. Востока) и земледельч. народами юж. и вост. части материка. Религии 1-й группы – иудаизм, христианство, ислам; религии 2-й группы – индуизм, буддизм, даосизм, синтоизм. Осн. мировоззренч. представления пастушеских и скотоводч. народов таковы: 1) мир сотворен; 2) монотеизм, вера в Божественный Абсолют; 3) в мире доминирует рациональность; 4) "ори-ентированная на небо идеология"; 5) мужской принцип; 6) нетерпимость; 7) бескомпромиссность, конфронтация. В мироощущении земледельцев доминируют следующие представления и черты: 1) мир существует как данное; 2) политеизм; 3) иррациональность; 4) "ориентированная на землю идеология"; 5) женский принцип; 6) толерантность; 7) компромисс, адаптация (1965). В опубликованной посмертно работе "Япон. культура" (1969) И., в противоположность уникалистским концепциям япон. культуры, акцентировал внимание на роли культурных контактов и обмена в становлении культуры своей страны, используя для подтверждения своих мыслей методы междисциплинарного исследования с использованием антропол., археол., лингвистич. и этнологич. данных.

Соч.: Исида Эйитиро дзэнсю (ПСС Эйитиро Исида). Т. 1-8. Токио, 1970-72; Каппа комахики ко (Исследование о каппа). Токио, 1948; Тодзай се (Восток и Запад). Токио, 1965; Нихон бунка рон (Япон. культура). Токио, 1969; The Kappa Legend // Folklore Studies. 1950. N 9; Japanese Culture: A Study of Origins and Characteristics. Tokyo,1974.

M. H. Корнилов

ИСКУССТВО – форма культуры, связанная со способностью субъекта к эстетич. освоению жизненного мира, его воспроизведению в образно-символич. ключе при опоре на ресурсы творч. воображения. Эстетич. отношение к миру – предпосылка худож. деятельности в любой сфере И. Суждение вкуса всегда притязает на общезначимость, и основание тому эстетич. созерцание индивидуального как заключающего в себе идеальное измерение (Кант). Эстетич. идеал, являющийся порождением диалогич. коммуникации в границах опр. культуры, служит своеобразным эталоном, с к-рым соотносится индивидуальный предмет созерцания. И. всегда опиралось на бытующие в культуре эстетич. представления, но одновременно способствовало их трансформации творч. усилиями художников. Эстетич. пласт – условие существования худож. произведения, но он не исчерпывает его содержат, богатства, почерпнутого в реалиях жизненного мира. Подлинное И. сопряжено с решением экзистенциальных проблем, затрагивающих творч. личность: принадлежа конкр. жизненному миру, разделяя его с другими, художник проблематизирует свое существование. Смысловая целостность произведения подчинена идее, диктующей его тематич. и смысловое единство, образно-символич. строй. Мощь символич. воображения проявляется в том, что оно как бы возвышается над пространственно-временными пределами индивидуального существования в праве совершать свободный полет над любой точкой универсума, сопрягая явления, принадлежащие прошлому, настоящему и будущему в том порядке, к-рый нужен для выражения авторской идеи. Сам факт существования пространств. (живопись, графика, скульптура, архитектура, прикладное И.), временных (музыка, лит-ра) и пространственно-временных (театр, кино, балет) И. служит тому свидетельством. Тематич. содержание произведения вытекает из его идейного замысла и стимулирует полагание художником особого мира, к-рый надлежит проработать композиционно и образно-символически. Тема произведения как бы намечает осн. набор реалий, к-рые его автор организует композиционными средствами. Они будут варьироваться в зависимости от того, имеем ли мы дело с пространств., временными или же пространственно-временными И. В широком понимании слова текст живописного или скульптурного произведения снимает временное измерение в худож. образе, подавая идею в пространств, композиционном решении. Схожие идеи могут порождать достаточно несовпадающие тематич. и композиционные подходы. Идея абсурдности войны, напр., по-разному тематически и композиционно реализуется в "Раненом солдате" О. Дикса, "Гернике" П. Пикассо или монументе Г. Цадкина "Разрушенный город" в Роттердаме. Временные и пространственно-временные И. несколько иначе подходят к воплощению идейно-тематич. содержания, ибо они связаны с повествованием о событиях, занимающих читателя, слушателя, зрителя. Действие, разворачивающееся во времени, предполагает трансформацию темы в сюжетную канву того или иного произведения, прорабатываемую по композиционным правилам жанра. Особенно очевидно это в области лит-ры, где авторский замысел отливается в наделенный единым смысловым содержанием текст, призванный привлечь внимание читателя приемами из арсенала худож. мастерства. Опираясь на намеченную идейную и тематич. канву произведения, писатель разрабатывает его сюжетную линию, последовательность наполненных смыслом действий его персонажей. Сюжетная линия как бы раскидывает значимые события во времени, но при этом, чтобы привлечь интерес читателя, она должна содержать интригу – способ его постоянного поддержания, нуждающийся в композиционном оформлении. Подача содержания в опр. ключе – индикатор худож. мастерства. Практич. понимание читателем деяний героев текста, воспроизводимого в нем жизненного мира – шаг на пути читателя к освоению смысла повествования, его интерпретации. Понять историю, излагаемую автором, позволяет освоение языка описания деяний героев и культурной традиции, из к-рой исходит интрига произведения. Кроме того, она содержит и пласт символич. нагрузки. Культурный символ проявляется в качестве смыслового содержания, составляющего фон действия героев, позволяет выйти за границы буквального прочтения произведения. Этот символич. смысл легко "вычитывается" людьми, принадлежащими к данному культурному сооб-ву, и составляет проблему для живущих за его пределами. Символ никогда не является вне связи с определенной системой смыслов, живущих в культуре. Он – интегральная часть символич. ансамбля, раскрывающегося в принимаемых конвенционально знаках, верованиях, нормативных стандартах и институтах. В отличие от историка, писатель не столь жестко связан хронологич. последовательностью событий, свободен в своем произвольном путешествии из настоящего в прошлое и будущее. Автор может дистанцироваться от времени, в к-ром живут его герои, или же, напротив, раствориться в видении событий от их лица. В любом случае читатель ощущает его экзистенциальную озабоченность происходящим, биение пульса времени в повествовании. Текст худож. произведения, вследствие его символич. наполнения, метафоричности, оказывается принципиально открытым в смысловом отношении. Он как бы живет самостоят. жизнью, оторвавшись от своего творца, сделавшись независимым от него. В нем присутствуют смысловые ансамбли, к-рые ждут читателя, способного актуализировать их до поры скрытое содержание. Иногда сам творец текста может не отдавать себе отчет о всем многообразии смысловых пластов, содержащихся в нем. Потенциальная неисчерпаемость смысла производна от общекультурного феномена интертекстуальности и относится не только к лит-ре, ибо произведения И. любой жанровой специфики прочитываются в опр. контексте. Реализуя коммуникативную, познават., просветит., воспитат., игровую, гедонистич. функции, И. составляет неотъемлемое звено культуры.

Лит.: Фейнберг Е.Л. Две культуры: Интуиция и логика в искусстве и науке. М., 1992; Искусство и идеология. М., 1992; Диденко В.Д. Духовный космос искусства. М., 1993.

Б. Л. Губман


И

ИСКУССТВОЗНАНИЕ, искусствоведение – совокупность наук о всех видах худож. творчества, их месте в общей сфере человеч. культуры. Фундаментом своим граничит с собственно историей, – необходимой базой, фоном и средой, и с философией, прежде всего эстетикой, к-рая идеологически завершает и возвышает И., дает богатейшие материалы для культурологии, т.к. искусство, являясь квинтэссенцией, магич. зеркалом культуры, представляет ее в наиболее наглядной, выразит. и психологически-доступной форме.

Структурно И. делится, прежде всего, на три осн. раздела: историю искусства, к-рая систематизирует и описывает наличный и вновь открываемый материал; теорию искусства, обобщающую накопленные данные с историософской и филос. т.зр. (причем конкретность примера, умственная работа в живом материале, еще на ставшая отвлеченной системой логич. конструкций, и является тем, что отличает художественно-теор. концепции от общефилософ.; когда в какие-то ментальные построения вводятся прямые ссылки на образцовые произведения, – напр., Плотин о Фидии, Гегель о голл. жанристах 19 в., Бахтин о Достоевском или Хайдеггер о Гёльдерлине, – это всегда закономерно воспринимается как вкрапление И. в пласты чистого любомудрия); худож. критику, выражающую реакцию на произведение в наиболее непосредств., нерефлектированной до конца, квазипоэтич. форме, иной раз максимально произведению адекватной. Сами факты искусства вместе с суждениями о них, входя в иные сферы умственного творчества, являются своего рода метафизически-физич., пограничным светом, связующим своими рефлексами трансцендентные и имманентные, "горние" и "дольние" ступени бытия; в этом суть всеохватности И., к-рое (как и само искусство) обманчиво, но закономерно представляется "всем понятным". И характерно, что даже теории, кажущиеся на первый взгляд отвлеченной логистикой, при ближайшем рассмотрении начинают "искусствоведчески мерцать", тем самым оказываясь гораздо теплее и человечнее (таков, напр., мотив "искусственным образом организованной природы", т.е. парка, намекающий на возможность снятия антиномии разума и вещи-в-себе, в "Критике способности суждения" Канта, либо образ живописной, натуроподобной картины мира в раме, к-рый подспудно проступает сквозь все формулы "Логико-филос. трактата" Витгенштейна).

На протяжении самостоят, истории И., насчитывающей не менее пяти веков, его разные разделы меняют свои иерархич. позиции. В эпоху Возрождения-барокко, когда четкие элементы И. уже выделяются (хотя и фрагментарно) из богословско-филос. трактатов, истор. хроник и спец. руководств по эстетике и разного рода худож. ремеслам, история, теория и критика И. сосуществуют чаще всего в естест. неразделенности. Вводная глава эволюции И. завершается в сер. 18 в., когда И. Винкельман первым придает ему четкую самостоят, истор., точнее историко-стилистич. структурность; под его пером оно наглядно отделяется от собственно истории. Однако век "салонов" Дидро- прежде всего век критики, формирующей теорию как бы на лету, в живой эстетич. полемике. Критика играет огромную, нередко поистине путеводную роль и в 19 в., но пальма первенства все же отчетливо переходит к теории, особо увлеченной (вслед за археологически-архивными открытиями) выявлением и разграничением национально-истор, школ. В этот период И. окончательно членится на ряд подразделов или спец. дисциплинарных направлений: в то время как одни из них, напр., иконография (классифицирующая сюжеты и типы) либо знаточество (подчеркивающее абсолютное значение эмпирически-субъективного опыта в оценке произведений) имеют более прикладной характер, другие, складывающиеся в первые десятилетия 20 в., как бы более культурологичны, синтетически взаимодействуя с иными гуманитарными дисциплинами (т.н. "формальная школа Гильдебрандта и Вёльфлина, венская школа, в основе к-рой лежит концепция "воли к форме", сформулированная Риглем, иконология Варбурга и Панофски).

В 20 в. внутри И. устанавливается равновеликая значимость истории, теории и критики. Взаимодействие И. и философии становится особенно активным и полифоничным – такие мыслители, как Фрейд, Юнг, Кроче, Бахтин или Гадамер своими идеями мощно стимулируют становление целых новых школ искусствовед, исследований; самыми же влиятел. в этой сфере философами предыдущих веков остаются Кант, Гегель, Маркс и Ницше. С одной стороны, художники (В. Кандинский, К. Малевич, П. Клее и др.) все чаще выступают как теоретики, с другой – теория и критика все энергичней взаимодействует с художником сотворчески, порой даже идеологически превалируя (в визуально-пластич. искусствах эта линия особенно наглядно прослеживается от рос. ЛЕФ'а 20-х гг. до постмодернистской, неоструктуралистской по духу своему "новой критики" поел. десятилетий – критики, к-рая внутри худож. течений концептуалистского плана выступает как подлинный перводвигатель). Последовательно возрастает роль искусствометрии, т.е. разл., и теор., и практич. методов, прокламирующих, в особенности с началом "электронно-компьютерной революции", максимально активное применение приемов и инструментария точных наук, новых технологий для сбора и анализа худож. информатики.

Помимо разл. методол. направлений разветвляется сеть спец. искусствовед, дисциплин (к-рые в свою очередь становятся особыми методол. направлениями): таких, как социология искусства, психология искусства, музееведение, охрана памятников или, в более широком смысле, экология искусства. Формируется все больше частных областей И., посвященных разнообр. видам творчества, в т.ч. новым, т.н. "техн." его видам. Ныне число таких дисциплин огромно, включая и обширнейшие историко-методол. теории типа архитектуроведения или киноведения, и гораздо более скромные типа истории пантомимы, париков или карликовых садов (каждая из спец. дисциплин, даже самых миниатюрных, вносит, однако, свою неповторимую линию в общий спектр исследований по худож. культуре). Самые разл. виды творчества могут, – доказывая невозможность в наш век каких-то абсолютных художественно-видовых иерархий, – эффективно оживлять процесс исследований по всему спектру. Так, эпохальные по своему значению интуиции А. Ригля в нач. 20 в. родились из наблюдений над "низшими", декоративно-прикладными видами провинциального позднерим. искусства; в середине века универсальный интерес получили философско-теор. суждения Адорно об авангардной музыке. Искусство к к. 20 в. вообще (что в свою очередь, – как и "концептуализация" критики, – является характерной постмодернистской тенденцией) все чаще расценивается не в своей эстетич. уникальности, но (от Беньямина до Маклюэна и их продолжателей) мысленно помещается в общее информационное поле человеч. культуры, что придает анализу новую социальную остроту и оперативность критич. реакции.

В конечном счете И., тем паче что границы между ним и собственно искусством становятся все более зыбкими, можно назвать нервной тканью культурологии, к-рая позволяет особенно чутко и адекватно откликаться на вызовы времени.

Лит.: Совр. искусствознание за рубежом. М., 1964; История европ. искусствознания. Вт. пол. 19 в. Т. 3. М., 1966; История европ. искусствознания. Вт. пол. 19- нач. 20 в. Т. 4, кн. 1-2. М., 1969; БазенЖ. История истории искусства: От Вазари до наших дней. М., 1995.

М. Н. Соколов

ИСТОРИЗМ – принцип рассмотрения мира, природных и социально-культурных реалий в динамике их изменения, становления во времени, развития. Видение истории как опр. целостности, обладающей имманентным смыслом, необходимостью, на базе к-рой зачастую выдвигаются глобальные пророчества будущего, – отличит. черта И. В конечном итоге историцистские проблемы сопряжены с осмыслением существования субъекта во времени, в контексте космич. целого, обществ. эволюции. И. резюмирует содержание той или иной филос. доктрины, зависит от типа мировоззренч. рефлексии, превалирующего в культуре эпохи. Можно выделить натуралистич., религиозно-эсхатологич. и антинатуралистич. разновидности И.

Натуралистич. И. античности специфичен рассмотрением динамики развития социокультурной сферы по аналогии с природными процессами, связан с рефлективным переосмыслением цикличных мифол. представлений. Сообразно с античными концепциями, человек включен в круговорот космич. целого, подчинен велению судьбы, от всевластия к-рой несвободны даже боги. Одновременно в эту эпоху утверждается и идея космич. благовремения – подобающего момента для свершения предначертанных судьбой событий. Поиск субстанциального начала существующего, диалектики вечности и времени обусловливает истор. воззрения и социальные идеалы представителей античной мысли от Гераклита до Платона и Аристотеля.

Христианство приносит с собой универсалистское видение развития единого человечества в перспективе эсхатологич. И. Рассматривая явление Христа как центр и смыслообразующее звено истории, философы эпохи патристики и ср.-вековья подчиняют ее провиденциально-эсхатологич. сценарию, видят в ней постоянное противоборство "града земного" и "града Божия" – церковного сооб-ва. Человек, являясь сопричастным двум градам, оказывается вовлеченным в драму их противостояния. Если Августин полагал столкновение двух градов не примиримым в истории и уповал на завершение бедствий человечества за ее пределами, то Иоахим Флорский верил в торжество царства мира и правды, наступление эры Святого Духа и вечного Евангелия на земле. Фома Аквинский попытался рассмотреть историю как процесс кооперации "града земного" и "града Божия", в к-ром люди, стремящиеся к общему благу, постепенно реализуют веление "естеств. закона", данного им свыше как порождение космич. "вечного божеств, закона".

Ренессансный И. проникнут гуманистич. миросозерцанием, предполагающим самоценность личности и ее истор. деяний, к-рые могут быть постигнуты сами по себе вне ссылок на божеств, провидение. Именно такой подход содержится в работах Ф. Гвиччардини и Н. Макиавелли. Ж. Боден разрабатывает светскую схему всемирной истории, утверждая превосходство совр. ему эпохи по отношению к предшествующим.

Осознание автономии культуры, ее надприродности – важнейшая черта И. Нового времени. Он питается духом рационализма, устремлен на поиск субстанции истории, прогрессивно ведущей к торжеству гуманизма, связан с утверждением глобальных утопий грядущего. Расставание с установками ср.-вековья первоначально, однако рождает скепсис относительно возможностей И. Ф. Бэкон и Декарт весьма невысоко оценивают значимость истор. знания. Его оправдание как важного звена в спектре иных способов постижения мира содержится в трудах Локка, Беркли и Юма. Одновременно в полемике с Декартом формулирует свой антинатуралистич. подход к истории и Вико, сообразно с воззрениями к-рого деяния людей в прошлом и настоящем более доступны разуму, нежели природные феномены. История дана субъекту через совокупность культурных форм, позволяющих судить о логике ее развития, в финальной инстанции продиктована божеств, провидением. Каждая истор. эпоха характеризуется циклич. ритмом движения от божественной к героич. и человеч. стадиям, хотя в целом социальное развитие спиралевидно.

Взгляд на историю как особую надприродную реальность, сопряженную с непрекращающимся совершенствованием человеч. духа, задающим прогрессивное постулат, развитие об-ва, начинает утверждаться уже в 17 в. в ходе спора о "древних и новых", в к-ром приняли участие Ш. Перро и Б. де Фонтенель. Просвещенческие теории обществ, прогресса говорят о постулат. совершенствовании разумных начал в истории, запрограммированно ведущих к торжеству свободы и справедливости. Вольтер видит в истории прогрессивное развитие человеч. рода, не исключающее, однако, и регресса, побочных линий эволюции. Для Тюрго прогресс рисуется "естеств. законом" истории. Кондорсе полагал его зависимым от успехов коллективного разума, к-рый низвергнет гнет тиранов и служащих им лицемеров и обманщиков, создав царство свободы и истины. Рационалистич. вера в способность разума обеспечить торжество гуманистич. начал в истории, прогрессивно ведя ее к утопии снятия разъединяющих об-во трагич. противоречий, оказывается секуляризированной версией религиозно-эсхатологич. И. Слабость установки линейного прогрессизма была осознана уже в границах просвещенческого И. Руссо и Гердером. Руссо подметил связь цивилизационного процесса и отчуждения, а Гердер попытался соединить веру в совершенствование человеч. рода с утверждением своеобразия культур отд. народов, не укладывающегося в прокрустово ложе линейно-прогрессистского видения. Еще более острая критика просвещенческого И. содержится в соч. Шатобриана, А. и Ф. Шлегелей и др. представителей романтизма, осознавших неповторимое своеобразие и самоценность каждой истор. эпохи.

Нем. классич. философия и марксизм продолжают линию И. эпохи Просвещения. Исходя из противопоставления ноуменального мира человеч. свободы противоположной ему сфере природных феноменов. Кант полагал возможным постижение объективной направленности истор. процесса. Хотя в истории и действуют свободные индивиды, она постигается через события, к-рые выступают как внешние феномены, обнаруживающие необходимость, тождественную естественной. В природе наблюдается совершенствование ее форм, история же призвана реализовать цель прогрессивного движения к торжеству интеллектуального и нравств. начал. Подобно Канту, Фихте видит цель земной жизни человечества в установлении обществ, отношений на основе свободы и разума. Природа и история, согласно Шеллингу, оказываются проявлениями Абсолюта. В истории для него становится возможным самопознание, постоянное самообогащение. В границах нем. классич. философии И. находит свою кульминацию в системе Гегеля, для к-рого весь природный и социальный мир предстает порождением абсолютной идеи или Бога. Природа не знает развития во времени, к-рое является достоянием истории, где абсолютная идея на пути самопознания реализуется в стремлении обрести все большую степень свободы. Рассматривая всемирную историю как целостность в перспективе прогрессивного обретения народами новых ступеней свободы, Гегель высказал ряд интересных диалектич. положений, но при этом остался в плену "герметического И." с присущим ему постулированием единой субстанции обществ. жизни, устремленной к заранее известному финалу.

Марксистский И. имеет своим основанием гуманистич. традицию, наследие Просвещения и нем. классич. философии. Внимание Маркса было сосредоточено по преимуществу на социально-филос. проблемах, и лишь впоследствии его И. получил "дополнение снизу" в виде учения о диалектике природы, формах развития материального мира Энгельса. Маркс близок к классич. варианту И., сложившемуся в период Нового времени, хотя пафос его доктрины связан с революц. отрицанием всей предшествующей истории как поработившей человека узами отчуждения. Место субстанциальной абсолютной идеи в его учении занимает всеобщий труд, созидающий ткань истории. Делая акцент на практич. усилиях человека, творящего культурно-истор. мир, Маркс настаивает одновременно на существовании специфич. законов обществ, развития, важности классовой борьбы.

В постклассич. философии наблюдается радикальный разрыв с И. классич. периода. Ее представители отказываются от рационалистич. оптимизма, критикуют субстанциалистские схемы истории, утверждающие веру в необходимость прогресса и запрограммированное торжество гуманистич. начал, универсальные утопии грядущего. Здесь в целом превалирует антинатуралистич. установка, рефлективное осознание зависимости постижения истории от усилий субъекта и культурной ситуации эпохи.

В ряду основоположников постклассич. И. обычно называют одного из создателей академич. варианта философии жизни Дилыпея, положившего начало движению критики истор. разума. Порицая Канта за "забвение истории и жизни", а Гегеля за поиск находящейся в саморазвитии субстанции социальной реальности, Дильтей полагал существующими во времени многообразные уникальные культурные образования. Переживание и интерпретация их "духовных миров" понимались им как находящиеся в компетенции истор. разума, чьи потенциальные возможности были предметом его пристального анализа. Критика истор. разума была продолжена теоретиками неокантианства – Виндельбандом и Риккертом, противопоставившими "науки о природе", ищущие законы, и историю, принадлежащую к "наукам о культуре", ориентированным на постижение уникально-неповторимого. Отвергая самую возможность существования всеобщей истории как дисциплины, Риккерт, тем не менее, не отрицал значимость умозрительного конструирования философско-истор. схем. Его положит, отношение к кантовскому видению истории в перспективе человеч. свободы, нашедшему свое продолжение в соч. др. представителей нем. классич. философии, говорит о частичном оправдании классич. И. в границах его критич. переосмысления. Более радикальные выводы делают в данной связи такие теоретики неогегельянства, как Кроче и Коллингвуд. Принимая гегелевский тезис о совершенствовании в истории объективного духовного начала, они одновременно резко критикуют спекулятивную философию истории с ее субстанциалистской установкой и тенденцией схемосозидания. История понимается как борьба за свободу, зачастую обреченная на поражение, а не как ее прогрессивное триумфальное шествие. Кроче сформулировал продуктивные тезисы о взаимосвязи истории и современности, истории и философии. Они получили развитие в трудах Коллингвуда, утверждавшего существование априорной идеи истории, направляющей синтетич. усилия разума, адресующего непрестанно свои вопросы прошлому в свете совр. ситуации.

Наряду с движением критики истор. разума, повергшим рационалистич. оптимизм классич. новоевроп. И., делу развенчания глобально-прогрессистских конструкций способствовали и концепции локальных цивилизаций Шпенглера, Тойнби, Сорокина. История предстает в них сотканной из отд. культур, отмеченных неповторимым своеобразием, рождающихся, расцветающих, стареющих и безвозвратно покидающих ее сцену. Шпенглер полагал, что единое человечество – иллюзия, а каждая из культур герметична по отношению к другим. В работах Тойнби и Сорокина присутствует идея диалога культур, преемственности традиции, позволяющая говорить о целостности истории и нелинейном варианте прогрессивного развития.

Против любых классич. и неклассич. разновидностей И. выступил К. Поппер, обвинивший их в культивировании мыслительной модели, прокладывающей дорогу тоталитарному утопизму. Однако даже в границах англо-амер. аналитич. философии истории сегодня звучит призыв к созданию целостной картины развития человечества на критико-гносеологич. основе (В. Б. Галли, А.К. Данто, X. Фэйн и др.). Структуралистская полемика Леви-Стросса с программой И. выявила многие ее слабости. В противовес тотализирующим картинам культурно-истор. развития Фуко предложил проект "общей истории", раскрывающей основные дискурсивные формации, определявшие деяния людей в прошлом и функционирующие в настоящем. В грамматологии Деррида истор. традиция предстает объектом критич. декон-струкции, вскрывающей корни совр. явлений. Подобная генеалогич. установка, противоположная классич. И., роднит постструктуралистские штудии Фуко и Деррида.

Наиболее созвучна культурной ситуации конца 20 в. герменевтич. трактовка И. Хайдеггер полагал, что история производна от бытия человека во времени, а понимание, дающее видение ее событий, – неотъемлемая характеристика экзистенциальной активности. Темы связи истории и традиции, круговой структуры понимания и его языковой обусловленности стали основными у Гадамера, исходящего из основоположений экзистенциальной герменевтики Хайдеггера. Интересны варианты герменевтич. И., представленные в синтезе марксизма и экзистенциализма Сартра и в неомарксистской теории коммуникативного действия Хабермаса. Перспективный вариант соединения герменевтики с аналитич. теориями истор. дискурса предлагает сегодня Рикёр. Герменевтич. И. устойчиво доминирует в зап. философии наших дней, составляя методол. базу многочисл. светских и религ. теорий.

Лит.: Кон И.С. Проблема истории в истории философии // Методологические и историографические вопросы исторической науки. Вып. 4. Томск, 1966; Лосев А.Ф. Античная философия истории. М., 1977; Григорьян Б.Т. Философия и философия истории // Философия и ценностные формы сознания. М., 1978; Кол-лингвуд Р.Дж. Идея истории: Автобиография. М., 1980; Барг М.А. Эпохи и идеи: становление историзма. М., 1987; Элиаде М. Космос и история. М., 1987; Губман Б.Л. Смысл истории. М., 1991; Поппер К. Нищета историцизма. М., 1993; Трёльч Э. Историзм и его проблемы. М., 1994; Сгосе В. Teoria e storia della storiografia. Bari, 1927; Meinecke F. Die Entstehung des Historismus. Munch., 1946; Shinn R.L. Christianity and the Problem of History. N.Y., 1953; Sampson R.V. Progress in the Age of Reason. Camb., 1956; Bruning W. Geschichtsphilosophie dei-Gegenwart. Stuttg., 1961; Mann G. Die Gmndprobleme der Geschichtsphilosophie von Plato bis Hegel // Der Sinn der Geschichte. Munch., 1961; Aron R. Dimensions de la conscience historique. P., 1965; Lowith K. Nature, History and Existentialism and other essays in the Philosophy of History. Evanston, 111., 1966; Reill P.H. The German Enlightenment and the Rise of Historicism. Berk., 1975; Fornara Ch. The Nature of History in Ancient Greece and Rome. Berk., 1983.

Б. Л. Губман

ИСТОРИЧЕСКАЯ ТИПОЛОГИЯ КУЛЬТУРЫ – классификация культур по типу и определение места конкр. культуры в культурно-истор. процессе; как метод исследования включает диахронный и синхронный подходы.

Методол. основу классификации культур по истор. типу составляют разл. концепции культурно-истор. процесса. К ним относятся эволюционные концепции, в т.ч.: а) эволюционизм 19 в.; б) концепция универсальной эволюции Л. Уайта/Т. Чайлда; в) концепция мульти-линейной эволюции Стюарда', г) концепция специфич. эволюции М. Салинса/ Э. Сервиса; формационный подход; циклич. или цивилизационный вариант.

Существуют также типологич. теории, в к-рых в качестве структурной основы того или иного типа культуры рассматривается культурно-детерминированное поведение индивида (Крёбер, Фейблман, Мёрдок и др.).

Каждый из подходов имеет свою специфику. Так, представители классич. эволюционизма 19 в. считали возможным выделение всеобщих, универсальных по своему существу, стадий развития культуры (Г. Морган, Г. Спенсер, Э. Тайлор и др.).

Концепция универсальной эволюции позволяет выявить осн. закономерности культурно-истор. процесса, его общую тенденцию развития, развития осн. культурных форм: подсистем и векторов культуры. В рамках общей концепции эволюции культуры Л. Уайт предлагает энергетич. критерий (уровень использования энергии об-вом) для определения стадий культурного развития и сравнит, анализа культур.

Свои преимущества для сравнит, анализа культуры имеет концепция мультилинейной эволюции Стюарда, к-рый. стремился к конкр. изучению ограниченной рамками отд. регионов истор. повторяемости и параллелизмов. В 1951 он сформулировал концепцию уровней социокультурной интеграции, к-рая, по его мысли, создает возможности для проведения сравнит, анализа социокультурных систем в эволюционной перспективе: разл. стадии развития семьи, народа, государства.

Концепция специфич. эволюции (изучение локальных культур в диахронном аспекте), по мнению ее авторов Салинса и Сервиса, существенно дополняла универсальную концепцию, в к-рой, как в крупноячеистой сети терялись конкр. культуры.

Еще один диахронный вариант представлен формационным подходом, в 20 в. наиболее распространенным в советской традиции. Формационная типология культуры включала следующие составляющие: культура первобытного об-ва, культура рабовладельч. об-ва, культура эпохи феодализма, бурж. (капиталистич.) культура и т.д.

Один из вариантов классификации культур по истор. типу дает цивилизац. подход. Понятия "культура" и "цивилизация", не являясь тождественными, одновременно тесно связаны между собой. Как правило, исследователи соглашаются с тем, что цивилизация – это, во-первых, опр. уровень развития культуры, во-вторых, опр. тип культуры, с присущими ему характерными чертами. Можно говорить о ближневост. цивилизациях, античной цивилизации и т.д.

В этом случае цивилизация выступает как опр. характеристика народов мира и макроединица для их изучения. Н. Данилевский называл цивилизации "культурно-истор. типами", Шпенглер – "высокими культурами", Тойнби – "цивилизациями", Сорокин – "социо-культурными суперсистемами", Бердяев – "великими культурами", Ф. Нортроп – "культурными системами" или "мировыми культурами" и т.д.

Понятие "цивилизация" как социокультурная целостность, как единица для изучения мировой культуры по-разному использовалась разл. авторами. Данилевский выделял 12 автономных цивилизаций или историко-культурных типов: египетский; китайский; ассиро-вавилоно-финикийский, или древнесемитский; индийский; иранский; еврейский; греческий; римский; новосемитический, или аравийский; германо-романский, или европейский; мексиканский; перуанский.

Типология Данилевского послужила основой для трех гл. выводов: во-первых, каждая великая цивилизация представляла своего рода архетип, построенный по оригинальному плану; во-вторых, он предположил, что жизнь цивилизаций имеет свой предел, и одна цивилизация сменяет другую; и, в-третьих, он считал, что сравнит, изучение частных и общих качеств цивилизации, приведет к более глубокому пониманию истории в целом.

Шпенглер выделял восемь осн. культур (цивилизаций): египетская, индийская, вавилонская, китайская, греко-римская, майя, магическая (византийско-арабская), фаустовская (западноевропейская). В качестве девятой культуры он называл зарождающуюся русско-сибирскую. Шпенглер строит свою типологию исходя из идей существования некоей ведущей характеристики, придающей каждой культуре соответствующую специфику. У каждой из великих культур в период ее активной фазы существует полная взаимосвязь между всеми составляющими культуру элементами. На протяжении опр. периода одно (ведущее) качество культуры пронизывает их все. Шпенглер сводит специфику каждой культуры к ее первонач. символу и даже выводит ее из этого символа, объявляя сущность культуры его выражением. Типологич. систему Шпенглера можно назвать символической.

Типологич. подход Тойнби основан на сравнит, анализе. С его т.зр., истор. существование человечества распадается на самозамкнутые дискретные единицы, к-рые он называет "цивилизации". Тойнби не классифицирует цивилизации как культуры, если под культурой понимать совокупность опр. культуросоставляющих структурных моделей. Мировые цивилизации в данном случае являются более крупными моделями культур, к-рые по масштабам иногда шире нации или гос-ва. Цивилизации Тойнби в большей степени представляют собой вариант культурной общности.

Качественно иной подход к классификации культур или цивилизаций предложил П. Сорокин, к-рый отрицал интегрированную сущность цивилизации и предназначал эту роль "суперсистемам" или "большим формам", в к-рых и рождается культура.

Сорокин рассматривает существование четырех суперсистем на протяжении трех тысячелетий на материале Средиземноморья и Запада.

Идеационная суперсистема соответствует первонач. периоду роста культур; сенсуальная – периоду их зрелости и упадка, культура идеального синтеза – моменту кульминации развития (особенно в искусстве и философии) и эклектич., или смешанная – периоду упадка.

В отличие от авторов других типологий, Сорокин придает в анализе культур-суперсистем особое значение систематизации культурных элементов.

Крёбер, проанализировав сложную "системную" типологию Сорокина, "символич." типологию Шпенглера, "архетипическую" Данилевского, вводит в уже известную систему типологий понятие "культурный стиль". Заимствовав этот термин из искусствоведения, Крёбер существенно расширяет его значение до рамок "типа культуры" или "типа цивилизации".

Любой стиль в рамках целостной культуры будет обязательно незавершен, поскольку существует не только окружающая среда и человеч. потребности, но множество внешних факторов, в т.ч. влияние других культур. Эти влияния могут быть настолько сильными, что обладают потенцией разрушения для более слабых культур, вступивших в контакт. Воздействие одних культур на другие разнообразны и не всегда губительны. В состав одной могут одновременно входить элементы других культур. Стиль собств. культуры вырабатывается постепенно и последовательно. Очень многое из того, что включено в любую культуру, как правило, вошло в нее извне, поэтому необходимо время для ассимиляции новых элементов, и, как правило, эти новые элементы входят в согласованно действующую систему с формирующимся или уже работающим стилем.

Период появления, роста и формирования самобытной культуры, продолжительность жизни этого создания, время развития характерного стиля тесно взаимосвязано. Три вида деятельности: рост культуры, созидание или творчество, стиль развития, – могут быть восприняты как три аспекта одного целостного процесса. Создание нового содержания культуры, ассимиляция привнесенных извне культурных элементов, медленное, трудное продвижение вперед характеристик стиля, рост согласованности между разл. элементами и частями – все это вместе составляет создание окончат, стиля культуры.

"Стилистич." концепция Крёбера, будучи оригинальная в своей окончательной формулировке, вырастает из наблюдений автора за "конфигурациями культурного роста".

Фейблман, обосновывая свою концепцию "типов культуры", полагает, что внутр. специфика культуры определяется спецификой культурно-детерминированного поведения индивида. Рассматривая культуру как способ существование человека, Фейблман выделяет пять типов культуры (и оговаривает существования еще двух): допервобытный, первобытный, военный, религ., цивилизац., научный и постнаучный типы культуры. Из этих семи первые четыре являются первонач., а последние три – передовыми. Это распределение не связано с истор. последовательностью их существования. Культурные типы представляют собой логич. системы ценностей и могут сменять друг друга в любой последовательности. Типы, выделенные Фейблманом, представляют идеальные модели, не полностью соответствующие реальным культурам. Реальные культуры представляют собой подвижные образования, включающие, как правило, более одного типа культуры, ломают границы идеальных типов и формируют переходный тип. Поэтому отнесение конкр. культуры к одному из идеальных типов может быть только условным, однако, используя эти категории типов культуры, можно объяснить особенности конкр. культур.

При всем внешнем различии, концепции Фейблмана и Крёбера обладают неявным внутр. единством и логикой движения поскольку оба исходят из понимания культуры как научаемого поведения.

Система типологий культуры, созданная в 19-20 вв. весьма разнообразна и позволяет совр. исследователям использовать методол. основы, принципы классификаций и сравнит, анализа культур как необходимый культурологич. инструментарий.

Лит.: Шпенглер О. Закат Европы. Т. 1. М., 1992; Маркарян Э. Теория культуры и совр. наука. М., 1986; Данилевский Н.Я. Россия и Европа. М., 1991; Тойнби А.Дж. Постижение истории. М., 1996; Сорокин П.А. Человек. Цивилизация. Общество. М., 1992; Kroeber A.L. Configurations of Culture Growth. Los Ang., 1944; Idem. Style and Civilization. N.Y., 1957; White L.A. The Science of Culture, a Study of Man and Civilization. N.Y., 1949; Steward J.H. Theory of Culture Change. Urbana, 1955; White L.A. The Evolution of Culture. The Development of Civilization to the Fall of Rome. N.Y., 1959; Feibleman J.K. The Theory of Human Culture. N.Y., 1968; Service E.K. Profiles in Cultural Evolution. Ann Arbor, 1991.

Л. А. Мостова

ИСТОРИЯ – способ существования во времени человека и человечества; повествование о происшедшем как особая форма культуры, специализированная дисциплина. Существование во времени делает человеч. бытие изначально историчным. И. человечества с ее специфич. временной ритмикой в конечном итоге соткана из индивидуальных судеб. Свершившееся в прошлом доказывает свою актуальность для настоящего и будущего. Истор. сознание и опирающаяся на него специализированная область знания в конечном итоге производны от особенностей человеч. бытия во времени. Живущий в И. не может так или иначе не рассуждать о ней, пытаясь объяснить событийную канву собств. жизни. Истор. дискурс поэтому вырисовывается как самостоят, культурный феномен. Когда его авторами оказываются профессионалы, мы имеем дело с И. как особого рода дисциплиной. Специфика истор. дискурса выявлена в трудах представителей неокантианства, неогегельянства, англо-амер. аналитич. философии истории, структурализма, философии жизни, герменевтики и др. направлений зап. мысли нашего столетия. И., при всем желании ее творцов предстать беспристрастными повествователями событий минувшего, никогда не может избавиться от бремени проблем настоящего. В ней рельефно запечатлевается диалогич. природа мышления. Историк коммуницирует с членами сооб-ва, к к-рому принадлежит, осуществляет, казалось бы, невозможный мыслит, диалог с авторами источников, самими деятелями, чьи поступки запечатлены в них. Это проявляется уже в выборе предмета и постановке проблемы исследования. Неповторимые события, запечатленные в источниках, ведут историка к постановке вопросов проблемного характера. Истор. предание, текст, по Гадамеру, задает историку вопрос, побуждающий его к ответной реакции, проблематизации содержания источника. Происходит как бы сплавление горизонтов настоящего и предания, запечатленного в тексте. Дальнейший подбор источников – следов прошлого – сопряжен с поставленной проблемой. Истор. дискурс повествует о том, что уже не существует, и потому историк должен реконструировать цепь событий минувшего на базе источников. В случае истор. познания способность, названная Коллингвудом "априорным воображением", призвана заполнить существующие лакуны в свидетельствах о том или ином событии, не оставляя, однако, места чисто произвольному их видению. В отличие от романиста, историк, восстанавливая в воображении хронологич. ряд событий, не имеет права на вымысел. И. всегда запечатлевается в опр. повествовании о минувшем – нарративе, чья жанровая специфика варьируется от портрета до типологич. штудий социально-полит, или же экон. плана. От жанра повествования зависит присутствие в нем худож. или же научного мышления, имеющего целью широкие обобщения. И. сочетает в лучших своих образцах черты науки и искусства: уникально-неповторимое в равной мере привлекает историка и художника, но историк стремится к обобщениям, сближающим его творчество с научным поиском. Факт – непременный компонент истор. повествования. В своей неповторимости, связи с конкр. моментом времени он придает особый облик истор. нарративу. Собирая данные источников, историк синтезирует факты, необходимые для его повествования. Ценностно-мировоззренч. и теор. установки исследователей значительно влияют на отбор фактов и их описание. Гипотезы существования и интерпретации составляют важный компонент истор. дискурса. Если в науке гипотеза – важнейший шаг на пути выявления законов, то в истор. познании это не может быть самоцелью. Здесь главное – сами конкр. события прошлого, подлежащие гипотетич. интерпретации, к-рая выявит в них не только типич. и повторяющееся в другом социокультурном контексте, но и сугубо индивидуальное и оттого отнюдь не менее значимое. Теор. интерпретация в И. отнюдь не тождественна естественнонаучной, хотя и имеет сходные с ней структурно-логич. составляющие: набор специализированных понятий, исходных схем интерпретации, принципов, типологич. генерализаций, объяснений. Теор. понятия в контексте истор. дискурса являют собой идеально-типич. конструкции, охватывающие реалии жизни прошлого. Одновременно историк зачастую использует и понятия из арсенала экон. науки, политологии и иных дисциплин. Схемы интерпретации вводят совокупность идеализированных объектов, к-рые локализованы в пространстве и времени. Принципы в И. определяют общую стратегию поиска. В их функцию входит раскрытие типологически значимого для понимания феномена Ренессанса или Реформации, советского периода или капитализма в России. Историк довольно часто оперирует типологич. генерализациями, сходными с номологич. суждениями: они законоподобны, но относятся к истор. феноменам с их фиксированностью в пространстве и времени. Такого рода "общие законы", подобно частным причинам, фигурируют в истор. объяснении, но их открытие не есть самоцель. Историк лишь пользуется подобными регулярностями для построения связного повествования. Исходные схемы интерпретации, принимаемые им, обретают онтологич. наполнение через их проекцию на существующую картину истор. реальности, к-рая складывается в границах всеобщей истории. Картина всемирно-истор. процесса питается филос. умозрением, зависит от него. В свою очередь И. провоцирует своим реальным ходом ревизию философско-мировоззренч. схем. Продолжая линию размышлений Канта, Коллингвуд констатировал существование идеи И. как априорной способности сознания постоянно стремиться к воссозданию целостной картины прошлого в его связи с настоящим. Далеко не каждый историк способен к внесению значимых изменений в картину прошлого, но ни один профессионал в этой области не может уйти от глобально-теор. проблем, возникающих в свете идеи И. Поэтому филос. рефлексия всегда присутствует в контексте истор. знания. Истор. интерпретация реализует функции описания и объяснения, но из-за уникальности истор. объекта предсказание не может быть осуществлено ею в той же форме, что и в естествознании. Истор. дискурс занимает особое место в совокупности форм культуры, актуализируя самосознание человека как существа, живущего во времени.

См. также Историзм.

Лит.: Кантор К.М. История против прогресса: Опыт культ.-ист. генетики. М., 1992; Духовная культура: проблемы и тенденции развития. Ч. 2. Сыктывкар, 1994.

Б. Л. Губман


И

ИСТОРИЯ И АНТРОПОЛОГИЯ – соотношение наук и их связи, к-рые являются предметом дискуссии. Эти дебаты продолжаются длит. время, поскольку большинство методол. проблем существует параллельно и в той, и в другой дисциплинах. Соотношение между ними по-разному определяется разными антропологами в зависимости от их позиции в области философии, истории и антропологии. Леви-Стросс в 1963 утверждал, что И. и а. чрезвычайно близки в своих подходах и задачах, за исключением тех случаев, когда история обращается к изучению предметов, отдаленных во времени, а антропология погружается в изучение явлений, отдаленных в пространстве (экзотических); он видит фундаментальное раличие между историей и антропологией в том, что история всегда фокусирует свое внимание на обыденном и индивидуальном. Антропология пытается выявить общие законы социальной организации. Он противопоставляет историю эволюционной и диффузионистской теориям, к-рые предлагают умозрительные построения. Противопоставление эволюционизма, с одной стороны, и истории – с другой, предложенное Леви-Строссом, также противоречиво, хотя и выявляет основную проблему эволюционизма, а именно соотношение общего культурного процесса и отдельных локальных типов культур. Эволюционная антропология и марксистская антропология содержат разл. интерпретации этих проблем, т.е. соотношения общего и частного, к-рые, в свою очередь, содержат трудности терминологического характера, а также объяснения разл. видов детерминизма, включающиеся в общую концепцию эволюции (экология, детерминизм, истор. детерминизм и т.д.).

Другой аспект взаимоотношений между И. и а. – использование истор. сведений и истор. методов в антропологии. Традиц. работа в поле, включающая непос-редств. наблюдения, признана недостаточной, и многие антропологи пришли к выводу о необходимости использования истор. данных из этноистории и других истор. дисциплин в региональном, нац. и междунар. контексте полевых исследований.

Взгляды Леви-Стросса оставили много возможностей для продолжения дискуссий, в к-рых приняли участие антропологи, чьи взгляды на соотношение истории и антропологии были иными. Эванс-Причард в работах 1962 оспаривал фундаментальную общность этих двух дисциплин в том смысле, что И. и а. являются науками о человеке, т.е. такими науками, задачей к-рых не является "научность" или законоподобное постижение обществ, жизни человека, но к-рые в большей степени представляют собой интерпретацию и трансляцию социальных и культурных феноменов. С др. стороны, истор. партикуляризм Боаса утверждает связь между двумя дисциплинами через микроистор. исследования, к-рые должны быть сосредоточены на тщательном сборе данных, изучении специфики локальных процессов на той или иной культурной территории. Несколько иной была реакция на эволюционизм всей структурно-функциональной антропологии в целом и Малиновского в частности. Это направление отрицает историю вообще (как последовательно-хронологич. смену событий и явлений), заменяя ее синхронистич. анализом социальных структур и их функций. Структурно-функциональный подход подвергался справедливой критике за полное отсутствие динамики культурных и социальных процессов на макроуровне.

Лит.: General Anthropology. Ed. by F. Boas. Boston; N.Y., etc. 1938; Evans-Pritchard Ed. E. Essays in Social Anthropology. N.Y., 1963; Levi-Strauss Cl. Structural Anthropology. N.Y., 1963.

Л. А. Мостова

ИСТОРИЯ КАК ФЕНОМЕН КУЛЬТУРЫ – осмысление истории через категории культуры, ценностно-смысловое наполнение процессуальных структур истории. В 20 в. под непосредственным и косвенным влиянием символистских и феноменологич. филос. концепций, экстраполируемых с культуры на социальную действительность, сложилось представление о том, что содержание и смысл в истор. процесс привносятся самими наблюдателями и интерпретаторами истории. Сложность и конфликтность истор. процессов в 20 в. явно превышала возможности их непротиворечивого осмысления и объяснения в рамках к.-л. одной мировоззренч. или философско-познават. концепции. Особенно это относится к таким явлениям, как революции и мировые войны, к-рые в принципе не поддаются однозначным толкованиям и оценкам. Столкновение и наложение друг на друга нескольких разл., а подчас взаимоисключающих интерпретаций и оценок одних и тех же фактов или документов создавало впечатление, что история лишилась смысла и разумности (как это мыслилось в духе просветит, традиций), что вереница истор. событий представляет собой "пустой каркас", "чистую структуру", произвольно наполняемые теми значениями и смыслами, образами и ассоциациями, к-рые "заданы" той или иной исходной научной или филос., полит, или религ. концепцией, худож. или житейской интуицией. Открывшиеся, т.о., плюрализм и вариативность в интерпретации и оценке истор. событий и личностей свидетельствовали о том, что объективные закономерности свойственны не столько самому обществ. развитию (истории как таковой), сколько историч. самосознанию об-ва, складывающемуся в виде разл. научных, филос., религ. и худож. интерпретаций истории, последовательно сменяющих (или даже отменяющих) друг друга.

В самом деле, сравнение, например, концепций рус. истории Татищева и Г. Миллера, Щербатова и Карамзина, Погодина и Соловьева, Костомарова и К. Бестужева-Рюмина, Ключевского и Лаппо-Данилевского, П. Милюкова и М. Покровского поучительно не столько смысловым единством и методол. преемственностью, сколько взаимополемичностью, несовместимостью интерпретаций и оценок, методол. подходов и теор. концептуальностью. Еще более показательны модели философии истории и историософ. концепции рус. мыслителей: Чаадаев и А. Хомяков, И. Киреевский и Белинский, К. Кавелин и Ап. Григорьев, Н. Данилевский и Вл. Соловьев, К. Леонтьев и Плеханов – уже этот, далеко не полный список имен рус. мыслителей 19 в. говорит о глубоко и непримиримо разноречивом культурфилос. видении истории деятелями одной культуры. Не менее увлекательно сопоставить культурфилос. модели мировой истории зап. мыслителей Нового времени: Вико, Кондорсе, Гердер, Кант, Гегель, Фейербах, Маркс, Конт, Ницше, Шпенглер не столько дополняют и развивают взгляды на историю друг друга, сколько опровергают чужие т.зр. и методол. установки той или иной философии истории.

Речь идет, т.о., о разл. культурных картинах – подчас одной и той же – социально-истор. реальности; о разл. смысловых концептах истории, лежащих в основании тех или иных изложений истор. процесса; о разл. ценностно-смысловом наполнении одних и тех же процессуальных структур истории. В данном случае совсем не важно, что здесь первично: теоретико-методол. установка истор. познания или событийная фактура, подвергаемая теор. осмыслению; филос. модель истории, накладываемая на поле эмпирич. данных, или духовный мир исследователя, совокупность его культурологич. взглядов и его мировоззрение, – принципиально, что ценностно-смысловая шкала истор. интерпретаций и оценок должна в той же мере учитываться в истор. исследовании или историософ. построении, как и конкр. истор. реалии, попадающие в научный или филос. оборот историка. Любые "прочтения" истор. процесса, разновидности и формы его теор. концептуализации и экспликации суть прежде всего феномены культуры, порождения в известном смысле культурологич. или культурфилос. мысли той или иной культурноистор. эпохи, а потому в неменьшей степени говорят об эпохе, породившей соответствующие теории, интерпретации и оценки, нежели об эпохе, служащей предметом истор. познания. Более того: все истор. теории и концептуальные построения лишь в той мере осмысляют истор. реальность, в какой им позволяет это сделать их собств. истор. эпоха – с ее нормативными представлениями о движущих механизмах истор. процесса, истор. закономерностях, целях и смысле истории и т.п.

Истор. концепции и образы находятся в огромной зависимости от методол. установок и гипотез исследователей истории, филос. или религ. убеждений истор. мыслителей, и являются прежде всего рез-том соответствующей интерпретации событий, фактов, документальных источников, а не их непосредств. следствием. В свою очередь, события и факты, а тем более документальные источники предстают исследователю во многих случаях как уже интерпретированные, т.е. имплицитно включающие в себя оценочность, субъективные преобразования исходного истор. материала (его домысливание, реконструкцию, деконструкцию, разл. проекции теорий в практику и наоборот, смещение соотносимых масштабов и т.п.), а потому лишь в крайне незначит. степени поддающиеся верификации, как и любые другие феномены культуры (филос. теории, религ. убеждения, худож. произведения, социально-полит, проекты, превращенные формы сознания и т.п.). Социально-истор. процессы всегда оказываются на практике преломленными через призму тех или иных теор. принципов, филос. теорий, худож. методов, религ. представлений, житейских предрассудков и т.п., т.е. опосредствованными опр. культурной семантикой и содержат в себе неизбежный процент заблуждений, ошибок, иллюзий, самообмана, предубеждений, нормативных коллективных представлений, сознат. или бессознат. фальсификаций, "подгонок" фактов под схему и т.д.

Для истор. мышления (как и любого гуманитарного) характерна зависимость его предмета от методол. установок исследователя: рез-т истор. анализа есть необходимое условие существования анализируемого объекта (истор. процесса). Подобное соотношение знания и его предмета принято называть в эпистемологии "парадоксом Мидаса". Осмысляя историю как нормативную систему фактов, событий, явлений и процессов, историк сам подключен к этой нормативной системе и подчинен ее нормативам: он выступает одновременно и как ее индикатор, и как эксперт; он формулирует нормативы истор. процесса (трактуемые как его закономерности, принципы, сложившиеся формы или поведенч. мотивы), и сам выражает готовые нормативы в своих суждениях, интерпретациях, оценках истор. процесса, в своих концепциях и моделях истории, в своих рефлексиях истор. норм и традиций. Осмысляя историю как семиотич. процесс и семиозис, историк использует в своей деятельности ту знаковую систему культуры, в к-рую включен, и, т.о., выступает как ретранслятор культурных кодов своего времени. Истор. знание оказывается элементом изучаемого объекта (истории); участник познават. процесса, историк, одновременно является носителем его рефлексивного самосознания, а это самосознание – конституирующий момент познават. процесса. Культурная история становится предпосылкой социальной истории, хотя сама в известном смысле есть порождение последней.

Складывающееся в рез-те представление об истории как культурном процессе и семантич. поле (культурной топологии) приводит к образованию системы особых многозначных образов-понятий (по существу – символов), к-рые оказываются равно применимыми как в отношении социально-истор. процесса, так и культурноистор. процесса, а потому выступают как последние объяснит, конструкции теоретизирующего сознания. Таковы, например, в зап. истории категории труда и богатства, личности и права, собственности и рациональности, либерализма и демократии, парламентаризма и цивилизации, а в росс. истории – категории самодержавия, православия, вотчины, гос-ва, бунта, смуты, самозванства, воли, правды, народа, интеллигенции, революции, Запада и Востока, совета, общины и т.п. Каждая из этих категорий, будучи повернута в сторону социальной истории и включена в соответствующий контекст, имеет конкретной стор. содержание, ограниченное рамками опр. периода (века, даже десятилетия). Однако та же категория, будучи обращена к культуре и вписана в контекст культурных феноменов, приобретает иной, расширит, и отвлеченный, смысл, распространяющийся фактически на всю нац. историю.

Так, напр., рус. самодержавие в узком, социальном значении есть форма феодально-гос. правления в России, тип неограниченной монархич. власти, начиная от Ивана Грозного (или, точнее, Ивана III) и вплоть до Окт. манифеста Николая II (1905); рус. самодержавие как социокультурный феномен – это тип политико-правовой культуры, воплощающий в себе непосредственно и опосредованно комплекс идей вост. деспотизма, унаследованных Русью от Византии (а через нее – от Бл. Востока) и кочевой империи Чингисхана и укоренившихся на почве рус. культуры, начиная с Крещения Руси (Владимира Святого) и кончая всеми советскими генсеками и президентами (вплоть до Ельцина, уже в посттоталитарный период).

Др. пример – рус. интеллигенция: в строго социальном смысле она представляла собой деклассированное гетерогенное сословие ("разночинцы" – выходцы из дворянства, чиновничества, духовенства, мещанства и т.п.) и возникла на рубеже 30-40-х гг. 19 в. в стихийно демократич. образованной среде (Белинский, Герцен, Некрасов и т.п.). В общекультурном же плане – это вообще просвещенные, мыслящие, одухотворенные люди, сплоченные на идейной почве и выступающие посредниками между об-вом (точнее – социумом) и культурой, между представителями полит, власти (правящей элитой) и народом, трудящимися массами; это интеллектуальная элита об-ва, озабоченная не одними лишь вопросами культуры и образования, но и состоянием об-ва – социальным, полит., нравств., духовным; это ответств. представители гуманитарного знания, носители высокой духовности, – а таковыми можно считать не только Петра I и Феофана Прокоповича, но и Епифания Премудрого, Нестора и Илариона, автора "Слова о законе и благодати" (так это и получается, например, у Г. Федотова в первом, киевском "прологе" "Трагедии интеллигенции").

В своем социальном значении все эти категории кратковременны, исторически преходящи, текучи, а потому качественно видоизменяются в потоке истории. Эти же категории, понятые как культурная традиция, норма, ценность, т.е. взятые в своем культурном значении, неразрывно связаны с нац. менталитетом, типом культуры, геополитич. и этнич. тяготениями и т.д., воплощая собой если не вечность, то во всяком случае долговременные, стабильные, малоизменяемые состояния (об-ва и его сознания, его ценностных ориентации), инерцию покоя, уклада, веры. Осмысление истории через категории культуры приводит к ощущению ее неподвижности, неизменности, смысловой статики; культурная история организуется не во времени, а в пространстве (в отличие от социальной истории, к-рая характеризуется темпоральностью и динамичностью). Так, напр., росс. история в нек-рых своих аспектах (традиция и реформы, либерализм и радикализм, западничество и славянофильство, секуляризация и ортодоксальная религиозность, личность и соборность и т.п.) остается за последние три столетия скорее "застывшей архитектурой", нежели "бегущей кинохроникой событий".

Смысл истории, т.о., в представлении историка двоится: ее социальное и культурное измерения образуют две разл. ценностно-смысловые плоскости, между к-рыми развертываются каждый раз если не конфликтные, то во всяком случае диалогич. отношения. Мысль исследователя социокультурной истории вынуждена постоянно совершать колебательные движения: от поля культурных значений – к полю социальных значений; те и другие призваны взаимно освещать друг друга, корректируя семантику истории. Однако этот колебат. процесс осуществляется не в одном воображении исследователя. Объективно-истор. процесс развивается также по цепочке: ... социум – культура – социум ... (- С – К – С -), причем, как и в известной Марксовой формуле "товар – деньги – товар", эта цепочка может размыкаться в любом звене. Социальная действительность выдвигает опр. культурфилос., полит, и нравств. идеи, к-рые, в свою очередь, вызывают к жизни опр. социально-полит. процессы, влияют на те или иные соцально-истор. события и т.д. Подобным образом выстраиваются смысловые цепочки вокруг субъектов истор. действия (личность – массы), инструментов истор. динамики (слово – дело), степени детерминированности поведения (свобода – необходимость) и т.д.

В этом смысле, напр., известная повторяемость рус. истории (не менее знаменитая, нежели ее непредсказуемость) не объяснима ни через циклич. модели, ни через формулы "истор. спирали", ни тем более через формационные механизмы постулат, развития. Философ. концептуализация истор. процесса в России (кем бы она ни осуществлялась: Федотовым или Бердяевым, Соловьевым или Леонтьевым, Чаадаевым или Киреевским, Радищевым или Щербатовым, Иваном Грозным или Андреем Курбским, Нестором или Иларионом) предстает как "раскачивание маятника" между смысловыми полюсами рус. социокультурной семантики. Язычество – христианство; самобытность – всемирность; стабильность – модернизация; государственность – анархия; централизация – плюрализм; деспотизм – смута (безвластие); революция – застой; идеал – повседневность и пр. Поступательность процессов социальной истории сочетается с "топтанием на месте" культурных стереотипов истор. динамики, с простым инверсионным "перебором" одного из двух (реже с поиском "третьего", медиативного пути развития). Постоянство колебат. процесса в рус. истории есть такое же объективное следствие бинарного строения рус. культуры, евразийской в своем генезисе (глубоко осмысленного в исследованиях Ю. Лотмана, Б. Успенского, В. Топорова, А. Панченко, А. Ахиезера и др. отеч. культурологов), как и дихотомичность мышления отеч. исследователей (историков, философов, социологов, лит.-ведов и т.п.).

В отличие от рус. бинарной традиции зап.-европ. культура тернарна, трихотомична и всегда, начиная с глубокого ср.-вековья, наряду с поляризованными смысловыми компонентами культурной семантики содержит в себе чрезвычайно устойчивые "срединные", медиативные компоненты, стабилизирующие истор. процесс и уменьшающие его колебательные, маятнико-образные интенции. Вост. культуры в своей основе унитарны, монистичны, что и создает у исследователя ощущение их "неподвижности", традиционности, внеисторичности. Т.о., рус. культура и связанные с ней истор. судьбой и общностью евразийского пространства культуры выполняют свою всемирно-истор. миссию в качестве постоянного посредующего звена между Западом и Востоком (подчас весьма драматич. и даже трагич. для самого этого посредника). Здесь и взаимопроникновение культур, их диффузия и синтез, здесь и их противоборство, подчас весьма ожесточ.; здесь и "линия фронта" в смысловом противостоянии оппонентов и потенциальных агрессоров, но здесь же и возможность универсализации культур мира, их объединения – в отдаленнейшей перспективе – в единую всемирную общечеловеческую культуру.

Лит.: Межуев В.М. Культура и история. (Проблема культуры в философско-исторической теории марксизма.) М., 1977; Теоретические проблемы всемирно-исторического процесса / Жуков Е.М., Барг М.А., Черняк Е.Б., Павлов В.И. М., 1979; Коллингвуд Р.Дж. Идея истории; Автобиография. М., 1980; Келле В.Ж., Коваль-зон М.Я. Теория и история: (Проблемы теории исторического процесса). М., 1981; РакитовА.И. Историческое познание: Системно-гносеологический подход. М., 1982; Барг М.А. Категории и методы исторической науки. М., 1984; Русская литературная утопия. М., 1986; Блок М. Апология истории или Ремесло историка. М., 1986; Барг М.А. Эпохи и идеи: Становление историзма. М., 1987; Гобозов И.А. Смысл и направленность исторического процесса. М., 1987; Хейзинга И. Осень Средневековья. М., 1988; Бердяев Н.А. Смысл истории. М., 1990; Утопия и утопическое мышление: Антология зарубеж. лит. М., 1991; Тойнби А.Дж. Постижение истории. М., 1991; Ясперс К. Смысл и назначение истории. М., 1991; М., 1994; Шубин А. Гармония истории: (Введение в Теорию исторических аналогий). М., 1992; Шпенглер О. Закат Европы: Очерки морфологии мировой истории. Т. 1: Гештальт и действительность. М., 1993; Гуревич А.Я. Исторический синтез и школа "Анналов". М., 1993; Карсавин Л.П. Философия истории. СПб., 1993; Философия истории: Антология / Сост. Ю.А. Кимелев. М., 1994; Дьяконов И.М. Пути истории: От древнейшего человека до наших дней. М., 1994; Бергер П., Лукман Т. Социальное конструирование реальности: Трактат по социол. знания. М., 1995; Гречко П.К. Концептуальные модели истории. М., 1995; Сабиров В.Ш. Русская идея спасения: (Жизнь и смерть в русской философии). СПб., 1995; Семенов Ю.И. Секреты Клио: Сжатое введение в философию истории. М., 1996; Пантин В.И. Циклы и ритмы истории. Рязань, 1996; Шапошников Л. Е. Философия соборности: Очерки русского самосознания. СПб., 1996; Философия истории в России: Хрестоматия / Сост. Г.К. Овчинников. М., 1996; Бердяев Н.А. Философия свободы. Истоки и смысл русского коммунизма. М., 1997; Бердяев Н.А. Русская идея. Судьба России. М., 1997; Ивин А.А. Введение в философию истории. М., 1997; Шубин А. Ритмы истории: Периодическая теория общественного развития. М., 1997.

И. В. Кондаков

ИСТОРИЯ КУЛЬТУРОЛОГИЧЕСКОЙ МЫСЛИ – возникновение и генезис саморефлексий культуры. Генезис истории мировой культурологич. мысли восходит к тому условному моменту, когда культура начинает рефлектировать свое движение, отмечая в себе содержат. изменения, смысловые сдвиги, этапы своей трансформации, пытаясь не только зафиксировать их, но и философски, теоретически объяснить это. Культура перестает быть тождественной себе, вступая с собой в непрекращающиеся противоречия, споры, что находит свое отражение в дифференцированной и непредсказуемой динамике, выражающей это ее состояние культурологич. мысли. Т.о., развитие культуры укладывается в концептуальные и одновременно динамичные формы сознания, адекватные самому культурно-истор. процессу, а картина мира утрачивает свою неподвижность и циклич. повторяемость и приобретает линейно-временное измерение и векторную направленность.

Начиная с момента своего возникновения в истории человечества, культура осознает себя как опр. систему ценностей и смыслов, норм и традиций, как знаковую систему, используемую данным об-вом (или сооб-вом) для обобщения, закрепления и передачи опыта, для коммуникации и регуляции поведения своих членов и т.д. В этом смысле любая культура – как ценностно-смысловая система, обладающая рефлексией, – вне рефлективного отображения, вне систематич. самосознания просто не существует. Любая рефлексия культуры – независимо от того, в какой форме и какими средствами она осуществляется, – может считаться культурологич. мыслью, т.е. разновидностью самосознания культуры. Культурологич. мысль облекается поначалу в мифол. форму, осложненную магич. и ритуальной обрядностью; поэтому наиболее ранние, синкретич. ее разновидности перевести в вербализованные формы "чистого сознания" можно лишь условно (фактически их приходится реконструировать, а значит, невольно и модернизировать). Строго говоря, ранние, последовательно-синкретич. формы культурологич. мысли древнейшего об-ва (к к-рым относятся все архаич. тексты магич. или мифол. содержания, включая тексты древних вост. культур – др,-егип., шумеро-аккадской, хеттской и т.п., а также др.-инд. и др.-кит. культур), принадлежа к основаниям мировой культурологич. мысли, тем не менее к И.к.м. отношения не имеют. Вообще И.к.м. начинается тогда, когда заканчивается безраздельное господство традиц. культуры и наблюдается ее внутр. кризис и распад.

В этом отношении истоки И.к.м. органически связаны с т.н. "осевым временем" в истории мировой культуры (Ясперс), заслуги в открытии к-рого принадлежат, во-первых, др.-греч. античности и, во-вторых, – др.-евр. ветхозаветной духовности, ставшим в дальнейшем тем культурно-истор. "перекрестком" традиций, с к-рого начиналась европ. христианизированная культура. Античная культурная традиция, опиравшаяся на последоват. антропоморфизм греч. мифологии, до предела сблизила космогонич. картину мира с человеч. историей, с действиями и страстями "богоравных" героев и покровительствующих им трансцендентных сил, фактически превратив социальную историю в историю культуры. Ветхозаветная культурная традиция открывает для мировой культуры принцип историзма, воплощенный в единстве истории народа и истории его взаимоотношений с Богом, его словесным Заветом; отныне религ. и культурная связь нации, разл. народов, человечества в целом воплощается не в пространственных по преимуществу, а во временных отношениях людей, история к-рыхтем самым становится историей их культуры. Вследствие переворота в культурных представлениях человечества, различно осуществившегося в греко-античной и иудео-христ. культурах, культурологич. мысль стала сознавать себя как нечто отдельное от рефлектируемой ею культуры и рассматривать свое становление, развитие и смысловую дифференциацию как самоценный предмет истор. и теор. познания (история философии, история религ. мысли, история лит-ры и искусства и т.п.).

Лишь с началом дифференциации духовной культуры на специализир. формы (на искусство, религию, философию, науку, мораль, право, полит, идеологию) культурологич. мысль древности обретает черты культурологич. учении, т.е. внешние признаки систематизированного нормативного знания. Преимуществом среди специализир. разновидностей духовной культуры при формировании культурологич. учений поначалу обладали философия и религия с их огромным потенциалом обобщения и систематизации разнообр. социального и культурного опыта – те культурные формы, к-рые в дальнейшем надолго сохранили за собой функцию теор. самосознания культуры. В рез-те накопления конкретно-эмпирич. наблюдений и знаний, дальнейшей дифференциации духовной жизни человечества (в эпоху Возрождения, а затем и Новое время) создание культурологич. учении становится также проф. делом науки, – наряду с филос., религ. и обществ, мыслью. Тем не менее рефлексия культуры не могла стать спец. предметом какой-то одной конкр. науки: культурологич. знание изначально носило междисциплинарный характер, и культура осмыслялась с разных сторон как гуманитарным, так и естеств. знанием, как религ., так и секулярным мышлением. Характерный пример культурологич. учения, сложившегося еще в рамках зап.-европ. ср.-вековья, – алхимия, соединявшая в себе черты естественнонаучного знания и мистики, философско-гуманитарной интерпретации природы и художественно-филос. фантазирования. Однако только на рубеже 19-20 вв. – под влиянием позитивизма и в рез-те бурного расцвета полевых исследований фольклористов, этнографов, лингвистов, психологов, социологов – складывается на стыке разл. гуманитарных наук особая научная дисциплина, целиком посвятившая себя культуре – культурология.

Как и большинство обществоведч. и культуроведч. наук, формировавшихся на рубеже 19-20 вв. и в 20 в. (этнология, психология, социология,политология, антропология и др.), культурология складывалась в разл. теоретико-методол. вариантах: как социология культуры, культурная антропология, психология культуры, этнопсихология и т.п., что свидетельствовало не только о разнообр. научных формах, в к-рые может облекаться культурологич. мысль, но и о взаимодополнительности ее разл. аспектов, складывающихся в своей совокупности в единую комплексную дисциплину – знание о культуре как многогранном и многомерном явлении (каковыми являются об-во в социологии, психика в психологии, политика в политологии, этнос и этнич. отношения в этнологии и т.д.). По существу, культурология (как и социология, психология и пр.) является целым "кустом" частнонаучных подходов к своему предмету (культуре) – социол., психол., этнол., политол., семиотич., филос., эстетич., экологического и т.п., к-рые в сумме и составляют обобщенное проблемное поле междисциплинарных исследований культуры.

Однако культурологич. мысль – ни в прошлом, ни в настоящем – не ограничивается чисто научными подходами к культуре (в рамках тех или иных общенаучных или конкретнонаучных методологий): в ней всегда остается возможность для худож., филос. или религиозно-мистич. рефлексий, сочетающихся с собственно научными. Подобный культурный синтез, правомерный и плодотворный относительно осмысления культуры (включающей в себя, помимо науки, иные специализир. формы культуры – искусство, философию и религию, а также неспециализир., обыденные формы культуры) в принципе не может быть оправдан, напр., в социологии и психологии, этнологии или политологии, к-рые будучи выведенными за пределы науки – становятся другими явлениями культуры – публицистикой, обыденным сознанием, мифологией и т.п. При этом вненаучные компоненты в социологии, политологии и др. общественно-гуманитарных дисциплинах разлагают их изнутри: научное знание о человеке и об-ве тем самым подменяется знанием мистифицированным или становится той или иной превращенной формой идеологии.

Культурологич. же мысль может свободно принимать или включать в себя литературно-худож., филос., религ. и обыденные формы, не утрачивая своей органич. причастности к культурологии, существующей в разл. вариантах саморефлексии культуры. Культурологич. мысль никогда не может до конца избавиться от "рудиментов" культурного синкретизма и отлиться в законченные формы чистой научности. С одной стороны, она тяготеет к филос., социол. и политол. обобщениям и тесно связана с философией, социологией и политологией, частично переходя в соответствующие проблемные области. С др. стороны, она органически близка разл. формам гуманитарного знания, а через него связана с лит-рой и искусством, мифологией и религией, прибегая в своей методологии не только к понятийно-логич. формам мышления, но и к образно-ассоциативным переживаниям. В этом отношении "Робинзон Крузо" Дефо и "Кандид" Вольтера, "Фауст" Гёте и "Евгений Онегин" Пушкина, "Братья Карамазовы" Достоевского и "Крейцерова соната" Толстого, "Игра в бисер" Гессе и "Доктор Фаустус" Т. Манна, "Доктор Живаго" Пастернака и "Архипелаг ГУЛАГ" Солженицына – такие же явления культурологич. мысли, как и культурфилос. сочинения Шопенгауэра и Кьеркегора, Фейербаха и Ницше, Шпенглера и Бердяева, Шестова и Камю, Хайдеггера и Фуко, Тиллиха и братьев Нибур. Универсальность культуры как всеобщего ценностно-смыслового аспекта любых обществ., природных и психич. явлений выражается в универсальности ее рефлективных форм и качественном многообразии выражений культурологической мысли.

Общая закономерность перехода обыденного словоупотребления в художественное, а худож. – в филос. и научное, важная для понимания природы культурологич. мысли и ее истор. становления и развития, была раскрыта Аверинцевым при рассмотрении классич. греч. философии в качестве историко-лит. явления. Бытовое слово, прежде чем превратиться в термин философии или науки, должно быть освобождено от жесткой зависимости от своего жизненного "места", сдвинуто по смыслу, выйти из тождества самому себе, т.е. вступить в зону метафоры. В этом смысле филос. категория – это "застывшая метафора", "бытовое слово, систематически употребляемое в несобственном смысле", это узаконенная и ставшая нормой в филос. употреблении "игра слов". В научной сфере терминология утрачивает последние следы своего "игрового" происхождения и вновь обретает жесткую однозначность, стабильность, фиксированность, становясь явлением пракладным, утилитарным, подчиненным нуждам науки (строгость дефиниций, лаконизм и ясность теор. схематизма, соответствие данным эмпирич. наблюдений, правила проф. коммуникации в научном сооб-ве и т.д.). Т.о., между разл. "рядами" культурных явлений – бытовым, религ., худож., филос., научным – существует система взаимопереходов, смысловых сдвигов, семантич. кодов, делающих культуру одной эпохи непрерывным единством, а историю культуры – поступательно развивающимся целым (См.: Новое в совр. классич. филологии. М., 1979. С. 51-53, 58-59, 61-63).

Морфология культуры в каждом ее истор., нац., региональном и т.п. варианте не является неподвижной, застывшей топологией смыслов; она находится в постоянном видоизменении составляющих ее компонентов и феноменов, не только взаимосвязанных между собой, но и переходящих друг в друга. Так, напр., зародившееся в Греции архаич. поры на почве разрушения традиц. культуры и высокой горизонтальной и вертикальной социокультурной мобильности населения явление атлетич. агона трансформировалось в "агональный дух" античного об-ва – принцип творч. соревновательности, распространившийся из сферы спорта в общественно-полит. и духовно-культурную жизнь. Именно агональный дух способствовал дальнейшему развитию полисной демократии; становлению филос. и риторич. школ и стимулировавших их концептуальное оформление идейно-мировоззренч. споров; формированию установки на эстетич. ценность лит. и худож. произведений, достигаемую в творч. соревновании аэдов или проф. поэтов, художников, артистов; развитию гипотетико-дедуктивного метода научного и филос. мышления и образованию критериев научности знания в интеллектуальной сфере античной культуры. В подобных внутрикультурых превращениях гл. связующую и обобщающую роль играла культурологич. мысль, делавшая возможной экстраполяцию представлений об атлетич. агоне на политику и философию, искусство и науку, повседневную жизнь людей, историю и мифологию, – формировавшая обобщенное представление о единстве и целостности данной культуры и о границах соответствующей истор. эпохи.

Каждая культурно-истор. эпоха (Античности и Средневековья, Возрождения и Барокко, Просвещения и Романтизма, Позитивизма и Модерна), получая отражение и обобщение в культурологич. мысли, переживает цикл – от зарождения и выявления своей специфики до систематизир. теор. ее рефлексии, а затем до такого уровня сверхрефлективной систематизации и обобщения, при к-ром рефлективное отображение культуры в культурологич. мысли утрачивает к.-л. сходство с оригиналом. В рез-те предельно обострившегося расхождения между культурными реалиями и культурологич. теориями наступает культурно-истор. кризис, наглядно свидетельствующий о наступающем конце культурной эпохи. Плюрализм интерпретаций, взаимоисключающий характер суждений и оценок, ощущение общего идеологич. "хаоса", распространение "эристич." (от греч. – "искусство спора") тенденций в мировоззренч. спорах, преследующих цель не доказать истину, а лишь победить в споре любой ценой, и прежде всего за счет владения "техникой" убеждения и "искусством" доказательства своей правоты. И.к.м. в каждую культурно-истор. эпоху проходит три этапа своего развития: дорефлективную (когда "сырой" материал культуры довлеет себе, превращая культурологич. мысль в простое эмпирич. накопление культурных фактов), рефлективную (когда культурологич. мысль не ограничивается простой фиксацией культурной эмпирии, но теоретически ею овладевает, т.е. осмысляет, систематизирует и обобщает тем или иным образом) и надрефлективную (когда культурологич. мысль сознает лишь самоё себя, классифицируя и систематизируя собственные теоретизмы и образы, символы и ассоциации, превращаясь в "рефлексию рефлексии" и утрачивая функцию самосознания культуры как целого.

Лосев убедительно показал, как развивался античный цикл культурологич. мысли. Первоначально мифология, составляющая смысл и сущность античной культуры, отображалась в культурологич. мысли как "до-рефлективное и вполне непосредственное народное творчество"; это – "буквально понимаемая, вполне субстанциальная, дорац. и дорефлективная мифология". Затем та же мифология предстает в виде "науки о мифах", т.е. как "нечто уже рефлективное понятийно осмысленное и систематически конструируемое", т.е. развивается как "рефлективно построяемая античная мифология". В процессе истор. развития таких рефлективных построений античной философией, эстетикой, наукой (во многом переходящих друг в друга) философско-культурологич. мысль античности наталкивается на противоположность вещей и идей, материи и сознания, объекта и субъекта и пытается их примирить в представлении о "живом и одушевленном космосе". Однако в эпоху эллинистически-римскую постепенно на первый план выдвигается другая категория, представляющая собой существенное единство материи и идеи, объекта и субъекта, – личность. При этом каждая деталь архаич. мифологии становилась "строго формулированной логич. категорией", в рез-те чего "логически исчерпывалась как вся архаич. мифология" (существовавшая лишьдорефлективно), так и "вся рефлексия над ней". Получив "свое исчерпывающее рефлективное построение" (фактически – надрефлективное), античная мифология "переставала существовать в своем буквальном виде". Эпоха античности закончилась (Лосев А.Ф. История античной эстетики: Итоги тысячелетнего развития. М., 1992. Кн. 1. С. 407-409).

Аналогичным образом самоосуществлялся цикл развития И.к.м. в каждую следующую культурную эпоху. Зап.-европ. Ср.-вековье реализовало концепцию теоцентризма культуры; Возрождение – культурного антропоцентризма; Просвещение поставило в основание культуры разумную рациональность; Романтизм – исключит. личность; Позитивизм – описательность и практичность научного (или приближающегося к нему по смыслу) знания; Модерн – творч. новаторство художника, преобразующего мир; Постмодерн – плюрализм несовместимых ценностей, норм и традиций культуры, обусловивший невозможность единой картины мира... Каждая из перечисленных культурных эпох (их деление может быть и более дробным) осваивает свой принципиальный концепт сначала на дорефлексивном уровне; затем рефлексия культуры обретает теоретико-филос. определенность и глубину; наконец, культурология, рефлексия эпохи становится единств. предметом самой себя, вступая в неразрешимое противоречие с остальным материалом данной культуры, в рез-те чего происходит смена культурной парадигмы и возникает новый концепт культуры, вокруг к-рого складывается новый цикл И.к.м.

Общая логика И.к.м. исключает буквальную повторяемость культурологич. смыслов: Ренессанс не является повторением (или вариантом) Античности; Позитивизм не дублирует Просвещения, а Модерн не является качественно новой копией Романтизма. Преодолевая внутр. противоречия и смысловую ограниченность своей культурно-истор. эпохи, культурологич. мысль в "снятом" виде учитывает итоги своего развития в прошлом и как бы "надстраивается" над своим предшествующим опытом. В то же время при смене культурных парадигм рождение нового культурологич. концепта, как правило, связано с преодолением предшествующего концепта (в формах отталкивания от него, полемики с ним). Так, все основополагающие культурологич. идеи Возрождения сложились в борьбе с культурологич. концепциями Средневековья; рефлексии культуры Романтизма были полемически направлены против теоретич. моделей Просвещения; Модерн родился как опровержение натурализма и позитивизма; Постмодерн утверждается через критический пересмотр модернистского дискурса. Отталкивание от предшествующей культурологич. парадигмы и избегание концептуальных повторений прошлого опыта – таким представляется в самом общем виде механизм И.к.м. в истории культуры.

Лит.: Плеханов Г.В. История русской общественной мысли: В 3 кн. М.; Л., 1925; Конрад Н.И. Запад и Восток. М., 1972; Табачковский В.Г. Критика идеалистических интерпретаций практики. Киев, 1976; Аверинцев С.С. Классическая греческая философия как явление историко-литературного ряда // Новое в современной классической филологии. М., 1979; Буржуазные концепции культуры: кризис методологии. Киев, 1980; Ефремов Н.Н. Об основаниях синтеза аспектного знания в культурологии. Ростов/Д., 1981; Философия. Религия. Культура. М., 1982; Зайцев А.И. Культурный переворот в Древней Греции V1II-V вв. до н.э. Л., 1985; Глаголев B.C. Религиозно-идеалистическая культурология. М., 1985; Парахонский Б.А. Язык культуры и генезис знания. Киев, 1988; Самосознание европейской культуры XX века. М., 1991; Библер B.C. От наукоучения – к логике культуры. М., 1991; Ларченко С.Г., Еремин С. И. Межкультурные взаимодействия в историческом процессе. Новосибирск, 1991; Романов В.Н. Историческое развитие культуры: Проблемы типологии. М., 1991; Кнабе Г.С. Материалы к лекциям по общей теории культуры и культуре античного Рима. М., 1993; Культура: теории и проблемы. М., 1995; Культурология. М., 1993; Лосев А.Ф. История античной эстетики: Итоги тычячелетнего развития. Кн. 1-2. М., 1992-94; Культурология. XX век.М., 1994; Соколов Э.В. Культурология: Очерки теорий культуры. М., 1994; Антология культурологической мысли / Сост. С.П. Мамонтов, А.С. Мамонтов. М., 1996; Работы Л.А. Уайта по культурологии: (Сборник переводов). М., 1996; Аверинцев С.С. Риторика и истоки европейской литературной традиции. М., 1996; Туровский М.Б. Философские основания культурологии. М., 1997; Злобин Н. Культурные смыслы науки. М., 1997.

И. В. Кондаков

Й

ЙЕССИНГ (Gjessing) Гюторм (1906-1979) – норв. культуролог, археолог и этнограф. С 1927 ассистент музея археол. находок ун-та Осло. И. предпринял ряд археол. раскопок, рез-ты к-рых были опубликованы в работах "Арктич. наскальные изображения в Сев. Норвегии" и "Наскальные изображения арктич. группы в горах Скандинавии".

В 1934 И. защитил докт. дис. об эпохе Меровингов в Норвегии. В 1936-40 он работал хранителем музея в Тромсё и вел раскопки поселений каменного века в Сев. Норвегии. В 1940 назначен хранителем музея археол. находок ун-та Осло. В этот период И. опубликовал ряд исследований о норв. палеолите.

В 1947-71 проф. этнографии и управляющий этногр. музея ун-та Осло. В кон. 40-х гг. И. начал активно заниматься сравнит, культурологией и изучать актуальные проблемы совр. культуры. В книге "Война и культуры" он исследует взаимовлияние и связь между либерально-экон. обществ, интересами и спенсерианским социалдарвинизмом.

По своим научным взглядам И. является последователем амер. культурантропол. школы. В 1953 он издает обзорную монографию "Человек и культура", в к-рой исследует отношения между развитыми и развивающимися странами.

И. является автором культурфилос. трудов "Социокультура", "Об-во и культура", "Культура и об-во – единое целое", в к-рых последовательно критикует позитивистское мышление в обществ, науках.

Соч.: Arktiske helleristninger i Nord Norge. 1932; Nordenfjeldske ristninger og malinger av den arktiske gruppe. 1936; Yngre steinalder i Nord-Norge. 1942; Traenfunnene. 1943; Norges steinalder. 1945; Krigen og kulturene. 1950; Mennesket og kulturen. 1953; Socioculture. 1956; Sammiunn og kultur. 1963; Norge og sameland. 1973; Kultur og sammfunn er ett. 1977.

Лит.: KlausenA.M. Antropologiens historie. Oslo, 1989.

E. С. Рачинская


К

КАЖДАН Александр Петрович (1922-1997) – историк-византинист, исследователь в области социальной истории и культуры европ. ср.-вековья. Чл. Нац. Комитета Визант. исследований и Амер. Медиевистич. Академии. Автор 20 книг на рус. и англ. яз. и ок. 700 статей. В 1941-42 окончил истор, ф-т Башкир, педин-та, в 1946 – аспирантуру Ин-та истории АН СССР, защитив дис. (в 1952 выпущена книгой) по аграрной истории Византии 13-15 вв., в 1961 – докт. дис. (написана в 1952, в 1960 – опубл. книгой), посвященную визант. деревне и городу 9-10 вв. После окончания аспирантуры вынужден был уехать из Москвы. В 1947-56 преподавал историю ср. веков, античности и ср.-век. Востока в педин-тах (в Туле и Иванове, откуда был изгнан во время идеологич. компании борьбы с "космополитизмом"; Великих Луках). С 1956 – научный сотрудник Сектора византиноведения в Ин-те всеобщей истории АН СССР. В 1979 в силу личных и более общих причин эмигрировал. После нескольких месяцев чтения лекций (Венский ун-т. Коллеж де Франс и ряд др. европ. ун-тов) переезжает в США, где занимает должность научного сотрудника ведущего амер. византиноведч. центра Думбартон Оукс в Вашингтоне.

Путь К. в науке – один из ярких примеров той эволюции, к-рую претерпела наука истории и профессия историка с сер. 20 в. в ходе теор. исканий пути и методов более глубокого понимания истор. прошлого и человека как его гл. действующего лица и созидателя. К. пришел к новой истор. науке (см. Новая история) через осознание пределов марксистской эпистемологии и преодоление ее концепции социальной истории как истории исключительно социально-экономической; классовой структуры, форм эксплуатации трудящихся масс и порождаемых этим антагонизмов. Переломными в этом отношении для К. стали 60-е гг., когда на волне обществ, подъема (в к-рый К., сотрудничавший с "Новым миром" Твардовского, был активно вовлечен) и нек-рых идеол. послаблений власти (в т.ч. и по отношению к "бурж. историографии") им были осмыслены и сформулированы идеи, подспудно присутствующие уже в ранних научных работах, о цельности истор. процесса. Эти идеи, созвучные в известной мере тем, что развивала в эти годы зап. медиевистика, в частности Школа "Анналов", нашли воплощение в двух монографиях: "Визант. культура. X-XII вв." (1968), представляющая первый опыт социокультурного исследования такого рода не только в отеч., но и зарубеж. византиноведении; "Социальный состав господствующего класса в Византии" (1974), в к-рой автором предлагались оригинальные подходы и методики (применительно к специфике визант. источников) просопографич. анализа как анализа социально-исторического. Визант. культура – гл. область приложения творч. усилий ученого и в эмиграции. В книгах, изданных там (часто в соавторстве, диктовавшемся не в последнюю очередь стремлением автора к максимальной точности формулировок на чужом языке), К. не только развивает идеи и методол. подходы, изложенные в прежних работах, но и идет далее в направлении понимания своеобразия визант, культуры и построения ее модели как семиологич. целостности. В этой связи, на первый план выдвигается изучение истории визант. лит-ры 7-12 вв. – ее своеобразия и обществ, значимости. В центре этих исследований – проблема авторской психологии и индивидуальности; преломление всех сторон жизни византийцев в сознании создателей лит. сочинений: от богословских и эстетич. идей, ценностных норм до реалий материальной жизни и повседневной практики, событийной и полит, истории. Решение этих проблем неразрывно связано с источниковедч. поиском – выработкой метода анализа словаря, логико-смысловых конструкций и речевых форм визант. авторов, систематизации слов по смысловым гнездам и т.п., позволяющего проникнуть в их подсознание, понять их ментальность. Подготовка многотомной истории визант. лит-ры ("Авторы и тексты в Византии. VI1-XII вв.") была завершена К. в марте 1997, за два месяца до кончины.

Важным направлением творч. работы К. в эмиграции стало создание "Оксфордского Византиноведч. словаря" (1983-91), ответств. редактором, издателем, автором и соавтором многих статей к-рого он был. В этом издании нашло отражение обновление истор. знания в области византиноведения вт. пол. 20 в.

Соч.: О работе историка: путь исследования // ВИ. 1968. №11; Конспект или картотека? // Наука и жизнь. 1970. №6; Der Mensch in der byzantinischen Literaturge-schichte // Jahrbuch der Osterreichschen Byzantinistik. 1979. Bd. 28; L'Histoire de Cantacuzene en tant qu'oeuvre litteraire // Byzantion 1980. V. 50; People and Power in Byzantium, (with Constable G.). Wash., 1982; Studies on Byzantine Literature of the Eleventh and Twelfth Centuries (with Franklin S.). Camb.; P., 1984; Change in Byzantine Culture in the Eleventh and Twelfth Centuries (with Wharton Epstein A.). Berk.; Los Ang.; L., 1985; Der Korper im Geschichtswerk des Niketas Choniates // Fest und Alltag in Byzanz. Munch., 1990.

А. Л. Ястребицкая

КАЛЕР (Kahler) Эрих фон (1885-1970) – нем. историк, социолог и философ, искусствовед и литературовед, представитель неоромантич. направления в совр. философии, внесший весомый вклад в развитие культурологии. Отец, Рудольф Калер, промышленник, был возведен императором Францем Иосифом в рыцарское достоинство. Мать – Антуанетта Шварц (ум. 1951), детская писательница. К. получил образование в ун-тах Вены, Мюнхена, Гейдельберга. В 1911 присуждена докт. степень в Вен. ун-те за дис. "О праве и морали". В 1913-33 живет в Германии. Эти годы ознаменованы знакомством и дружбой со С. Георге, М. Вебером и Ф. Гундольфом. В 1933 К. был внесен нацистами в черные списки, эмигрировал в Чехословакию и получил чешское гражданство. В 1935 переезжает в Швейцарию, а в окт. 1938 эмигрирует в США, где вместе с семьей поселился в Принстоне (Нью-Джерси). В 1941-45 К. читал лекции в Школе социальных исследований (Нью-Йорк), работал в ун-тах Чикаго, Нью-Йорка, Манчестера, Принстона и штата Огайо, а также в Ин-те высших исследований (Принстон). В послевоенные годы читал лекции в ун-тах Германии.

Творчество К. носит поистине энциклопедич. характер и охватывает множество разл. гуманитарных дисциплин и истор. периодов.

Делом, к-рому К. посвятил всю жизнь, было изучение человеч. истории и истории человеч. сознания. В своих истор. трудах К. вырабатывает методику, позволяющую ему достичь некоего "единства", при наличии к-рого прошлое предвосхищает настоящее, а настоящее угадывается в прошлом; в таком единстве "далекого" и "близкого" история предстает вневременной целостностью, обретает протяженность и обращенность в будущее. К. проводит также идею единства знания (при к-ром исчезает деление на "науку" и "искусство") и единства жизненного опыта. К. усматривает тесную взаимосвязь между человеком (человеч. сознанием) и истор. событием. Раскрывая их органич. структуру, К. впервые заявляет о всеобщей антропологии, науке "о человеке, для человека и посредством человека", – "новой науке" (scienza nuova), по характеристике Г. Броха, основанной на тезисе о самосознании человека, т.е. о его способности (в силу трансцендентной сущности) познавать окружающий мир и самого себя. Согласно К., по мере накопления знаний, взаимодействие между человеком и окружающим его миром становится все теснее, происходит сближение форм и объектов сознания, а научная система все более приближается к достижению изначального (донаучного) видения единства мира. Такова цель, постулируемая К., – цель, к к-рой можно стремиться, но которая едва ли достижима. Будучи неоромантиком, К. видел будущее как развитие человеч. духа, вплоть до того момента, когда "единая наука" придет к "человеку как идее". В этой науке будущего исчезнет привычное ныне деление на отд. области знания. В "новой науке" К. видит особый вид творчества, в процессе к-рого исследователь одновременно реализует себя как ученый и как художник, создавая при этом идеальный образ единой картины мира.

В период между Первой и Второй мир. войнами появляются первые крупные труды К. по философии истории: "Династия Габсбургов" (1919) и "Нем. характер в истории Европы" (1936), а также по эпистемологии: "Человеч. единство" (1919) и "Призвание науки" (1920). Итогом слияния этих двух направлений его творчества была выработка нового взгляда на историю человечества в книге "Мера – человек. Новый подход к истории" (1943). Она стала вехой на пути к реализации плана создания универсальной теории и истории человечества, к-рый К. обдумывал еще в 20-е гг. В этом сочинении история предстает биографией Человека, исследованием его природы. История для К. – двоякий конти-нуитет: время и развитие человека в его единстве как биол. существа и как носителя духовности. История позволяет проследить, как "дух" развивается во все более совершенную способность человека к познанию и, наконец, становится синонимом целых жизненных сфер (религия, искусство, философия, естеств. науки). В книге проводится взгляд на историю как на развитие по расширяющейся спирали, в к-ром Человек предстает воплощением "духа". В этом развитии К. различает три фазы. На первой – человек учится разграничивать внешний и внутр. мир, превращается в обладающего душой индивида. В эпоху Возрождения, когда процесс духовной эмансипации достигает полноты и человеч. разум обретает свободу, наступает вторая фаза, Новое время, когда трансцендентная сущность человека ведет его, с одной стороны, ко все более верному постижению явлений природы, а с другой – к сознат. формированию человеч. об-ва. На третьей фазе, в эпоху масс, коллективов, идет борьба за обретение человеком места в познанном им универсуме. В дальнейшем выдвижение в центр исследования истор. развития духовного человека, познающего окружающий мир и себя и созидающего новое, станет неотъемлемой особенностью творчества К.

Занимающие К. проблемы человеч. сознания нашли отражение в кн. "Башня и бездна" (1957), явившейся дальнейшим развитием тезиса, лежащего в основе книги "Мера – человек". Убежденность К. в том, что честный ученый должен вносить свою лепту в совершенствование мира людей, придает практич. ориентацию этому его сочинению. Человеч. сознание – продукт многовекового развития, но оно хрупко перед лицом техн. достижений самого человека. Научно-техн. достижения, широко внедряясь в жизнь совр. человека, представляют угрозу его существованию как личности. По мнению К., противостоять этому безудержному техн. развитию можно только с помощью надличностных форм жизни. Мир людей может погибнуть или найти спасение в зависимости от того, кто одержит победу: коллектив (технически обусловленные группы) или об-во (группы людей, объединившиеся во имя людей). Первым шагом к спасению человеческого в человеке должна стать выработка соответствующей совр. условиям "динамич. этики", когда совокупность доброго и злого в человеке будет интегрирована в картину мира. К. выступает против состояния отчуждения в совр. об-ве, против жизни, выходящей из-под контроля сознания. Человечество на пути развития сознания должно постигать понятия "братства" и "об-ва", к-рые могут и должны послужить этич. основой совместной жизни самых разных людей.

После 1957, в условиях вселяющего тревогу обесценивания человеч. ценностей в совр. мире, К. вновь начинает поиск выражения и познания смысла истории. В последние годы жизни К. пытается развить и объединить эпистемологию и философию истории в рамках гипотезы о тотальности познания. Эти усилия нашли воплощение в эссе (так К. определил жанр этого сочинения) "Смысл истории" (1964). В центральном его разделе ("История истории") в лаконичной форме представлен сложный путь становления истор. сознания в его взаимодействии с истор. действительностью: осмысление истор. действительности приводит к созданию исторических концепций, которые в свою очередь воздействуют на действительность, трансформируя ее, что вызывает потребность нового осмысления и т.д. Этому взаимодействию концептуальности и действительности подчинен смысл истории, доказательством существования к-рого для К. является прежде всего своеобр. порядок, последовательность, единство многообразия истор. событий и то, как все это предстает осмысляющему сознанию. Истор. путь развития – это движение вперед по расширяющейся спирали. Перед ученым неизбежно встает вопрос: на каком витке этой спирали находится человечество сегодня и каков смысл современности в структуре смысла истории в целом. К. обращает внимание на парадоксы современности: мир людей,объединенных техн. средствами коммуникации, в то же время пребывает в состоянии чудовищной анархии; зап. цивилизация готова заполонить собою весь мир, но сама стоит на грани краха. Выход из этой ситуации К. видит в создании всемирного, наднац. порядка, ибо гл. цель истории для К., выстраданная им за годы войны и эмиграции, – спасти человека и уберечь человеч. цивилизацию от полного исчезновения в пожаре новых войн, к-рыми чревата вышедшая из-под контроля человека действительность. Для достижения этой истор. цели (смысла истории) необходимо объединенными усилиями обрести утраченную ориентацию в совр. мире.

В работах К., посвященных совр. состоянию искусства и лит-ры, прослеживается та же тенденция к изучению развития человеч. сознания. В них снова звучит тревога за судьбы человеч. рода, ибо модернистские течения в искусстве, разрушая худож. форму, влекут за собой разрушение человеч. сознания, а вслед за тем – и личности человека. Только подлинное искусство, способное создавать правдивую картину жизни, может препятствовать этому разрушит, процессу.

К. входил в круг наиболее прогрессивных деятелей нем. культуры, эмигрировавших в годы фашистской диктатуры в США. Его близкими друзьями были Т. и Г. Манн, Эйнштейн, Г. Брох и др. Все сочинения К. носят ярко выраженный гуманистич. характер, придающий им жизненность и непреходящую ценность.

Соч.: Das Geschlecht Habsburgs. Munch., 1919; Der Beruf der Wissenschaft. В., 1920; Israel unter den Volkern. Z., 1936; Der deutsche Charakter in der Geschichte Euro-pas. Z., 1937; Man the Measure. A New Approach to History. N.Y., 1943; The Tower and the Abyss. An Inquiry into the Transformation of the Individual. N.Y., 1957; The Meaning of History. N.Y., 1964; Out of the Labyrinth; Essays in Clarification. N.Y., 1967; The Orbit of Thomas Mann. Princeton, 1969.

Лит.: Broch G. Gesammelte Werke. Bd. 5: Geschichte. Herausgegeben und eingeleitet von E. Kahler. Z., 1953; Mann T. Erich von Kahler (1945) // Mann T. Altes und Neues. Fr./M., 1953.

В. И. Матузова

КАМЮ (Camus) Альбер (1913-1960) – франц. философ-эссеист, писатель, журналист. Изучал философию в Алжир, ун-те. Руководил Театром труда в Алжире, участвовал в Сопротивлении, сотрудничал в подпольной газете "Комба", после освобождения – ее гл. редактор. Лит. известность приобрел в 1942 (роман "Посторонний" ("Чужой") и филос. эссе "Миф о Сизифе"); выступал как драматург ("Калигула", 1945, и др. пьесы), прозаик (романы "Чума", 1947, "Падение", 1956, и др.), публицист. Крупнейшая теор. работа К. – книга "Бунтующий человек", 1951. В 1957 получил Нобелевскую премию по лит-ре; погиб в автомобильной катастрофе.

Лит. способ оформления теор. идей связывает К. с франц. традицией моралистич. эссе – вольного, терминологически нестрогого и общедоступного философствования, проблематика к-рого непосредственно касается жизненного самоопределения человека. Прямыми источниками идей К. служили книги Кьеркегора, Ницше, Хайдеггера, Шестова и др. представителей экзистенциалистской философии, а также творчество ряда писателей, в особенности Достоевского и Кафки.

"Миф о Сизифе" имеет подзаголовок "Эссе об абсурде". Абсурдный удел человека в обезбоженном мире понимается К. не как внешняя объективная данность, а как экзистенциальное переживание "заброшенности", "первобытной враждебности мира"; он "не коренится ни в человеке <...> ни в мире, а в их совместном присутствии". В реальной жизни человек, занятый обезличивающими заботами повседневности, может и не сознавать этого удела, а, даже осознав, способен вновь позабыть о нем, примирившись с надличностными те-ологич. авторитетами и "обменяв свое божест. достоинство на счастье" (в этом смысле К. критикует философов-экзистенциалистов за то, что они часто проповедуют "скачок" человека в религ. или квазирелиг. трансцендентность, уводящий от трезвого сознания абсурда). Будучи осознан и зафиксирован, абсурдный удел сразу ставит перед человеком этич. проблемы: проблему возможности (или даже необходимости) самоубийства и проблему моральной "вседозволенности". К. отвергает "филос. самоубийство", ибо в нем проявляется не бунтарство, а смирение с собств. судьбой, разрушающее в самой основе абсурдное самочувствие, в к-ром динамически соединены и осознание смерти, и ее неприятие. Что же касается вседозволенности, то человек абсурда не признает абсолютных ценностей и не проводит ценностных различий между последствиями своих поступков, зато именно поэтому он ничем и не может "оправдывать" свои поступки, а может лишь принимать на себя ответственность за них. Задача человека – научиться жить в условиях абсурда, принципиальной бессмысленности любых человеч. начинаний и моральных ориентиров. В "Мифе о Сизифе" он рассматривает несколько такого рода жизненных стратегий: донжуанство, актерство, завоевательство, т.е. разл. способы "политеистического" освоения вширь потусторонней действительности, утратившей глубинную связь с единым теол. абсолютом; но особенно перспективным жизненным проектом для человека абсурда является творчество худож. и философское, различие между к-рыми несущественно. Творчество служит анализу абсурда, воссозданию "драмы интеллекта", ясно сознающего бессмысленность мира и мужественно приемлющего свой удел в нем. Подобное "творчество без будущего", когда произведение создают из праха, отдавая себе отчет в его бренности, представляет собой внерелигиозную аскезу, способную дать человеку свободу и господство над земным миром, не сковываемые более иллюзиями мира потустороннего.

Как и многие франц. интеллигенты, после войны К. претерпел эволюцию "от горизонта одного к горизонту всех", и в "Бунтующем человеке" акцент делается уже не на одиноком самоосуществлении "человека абсурда", а на поступках "мятежника", к-рый своим индивидуальным бунтом против существующего в мире порядка не только утверждает свою собств. свободу, но и придает своему существованию "коллективный характер": "Я бунтую, следовательно, мы существуем". В своем трактате К. подробно рассматривает истор. формы "метафизич. бунтарства": раннехрист. ереси, имморализм маркиза де Сада, романтич. дендизм, богоборчество героев Достоевского, нигилистич. пафос Лотреамона и сюрреалистов. Другой, более злободневный предмет "Бунтующего человека" – бунтарство реально-"историческое", т.е. разл. формы революц. насилия: франц. якобинство, террор рус. народовольцев (это также тема пьесы К. "Праведники", 1949) и революц. практика марксистов. Писатель отдает должное нравств. чистоте революционеров, сознает закономерную связь их экзистенциального проекта с изнач. потребностями человека в свободе, достигаемой через бунт, однако показывает, как в реальной полит, деятельности этот проект неизбежно искажается: революция впадает в "безумие" аморализма и прагматич. приверженности сиюминутным "истор. ценностям". Особую сферу бунтарского отрицания составляет худож. творчество: изображая реальный мир, искусство тем самым отрицает его, но оно способно отрицать его во имя красоты, и только в этом К. усматривает надежду на критич. преодоление революц. "нигилизма" и возвращение к подлинным истокам бунтарства, "где отрицание и согласие, единичное и всеобщее, индивид и история сочетаются в напряженном равновесии". Идеалом К. является бунтарство "по ту сторону нигилизма", помнящее о своих "щедрых истоках" и не обманывающееся прагматикой "истор. ценностей". Трактат К. (поссоривший его с Сартром и другими идеологами франц. "левой интеллигенции") стал отповедью революционаризму, исходившей от человека, стоящего на демократич. позициях и понимающего глубинную оправданность всех форм бунтарства. В этом трактате выразилась также характерная для К.-моралиста тенденция постулировать этику атеистич. гуманизма, исходящую исключительно из земного жизненного опыта личности и в конечном итоге открывающую выход к сознат. и коллективному истор. действию.

Худож. творчество К. демонстрирует во многом сходную эволюцию от "абсурдизма" и индивидуализма романа "Посторонний" к идеям обществ, ответственности "абсурдного человека", выраженным в романе-притче "Чума", герои к-рого в борьбе с эпидемией (символизирующей нашествие фашизма) стремятся к характерному для К. идеалу "праведности без Бога". Однако проза К., особенно ранняя, обладает и еще одним измерением, отсутствующим в его эссеистике, – экстатич., восторженным переживанием средиземноморской природы, выступающей как решающий аргумент в решении метафизич. проблем. Худож. культ природы – вплоть до прямой ее мифологизации, как в "солярном" эпизоде "Постороннего", где герой, завороженный палящим светом солнца, совершает беспричинное убийство, – а также настойчивая филос. критика христ. монотеизма позволяют рассматривать творчество К. как попытку ревизии глубинных религ. основ иудеохрист. цивилизации и конструирования совр. гуманистич. (и, на уровне идеологии, атеистич.) язычества.

Соч.: Cahiers Albert Camus. V. 1-2. Р., 1971-73; Essais. P., 1992; Творчество и свобода. М., 1990; Бунтующий человек. М., 1990; Счастливая смерть [и другие произведения]. М., 1993; Избранные произведениея. М., 1993.

Лит.: Великовский С. И. Грани "несчастного сознания". М., 1973; Кушкин Е.П. Альбер Камю: Ранние годы. Л., 1982; Brisville J.-C. Camus. P., 1961; Brochier J.-J. Albert Camus philosophe pour classes terminales. P., 1970; Lottmann H.Albert Camus. P., 1978; Fitch B.T., Hoy P.C. Bssai de bibliographie des etudes en langue francaise consacrees a Albert Camus: (1937-70). P., 1972. Albert Camus. Reinbeck bei Hamburg, 1992.

C. H. Зенкин

КАНЕТТИ (Canetti) Элиас (1905-1994) – писатель, драматург, культуролог, социальный мыслитель. Изучал естеств. науки в ун-те в Вене. С 1938 до конца своих дней жил в Лондоне. Писал на нем. языке. Автор неск. романов, пьес, мемуарных и публицистич. книг, сб. афоризмов. Многие идеи лит. творчества делит с К. Краусом, Г. Брохом, Ф.Кафкой. Лауреат многих лит. премий, в т.ч. Нобелевской премии полит-ре (1981).

Гл социально-филос. и культурологич. произведение – "Масса и власть" (1960). Темам взаимоотношения власти и массы, к-рые поднимали Ницше, Ле Бон, Ортега-и-Гассет, Фрейд, здесь дано новое и совершенно оригинальное освещение. Исходный феномен массы – преодоление страха перед прикосновением. Человек страшится и избегает прикосновений других людей, старается держаться от них на нек-ром отдалении (социальные дистанции, системы статусов – одна из форм такого дистанцирования). В массе страх перед прикосновением снимается, все дистанции ликвидируются. Происходит психол. разрядка. В массе один человек равен другому. Масса живет своей особой жизнью как целостное существо со своими закономерностями возникновения, существования и распада. Изначальный феномен власти – выживание. Властитель – тот, кто выживает, когда другие гибнут. В изначальном феноменоло-гич. смысле властитель – тот, кто стоит, когда все вокруг пали. Архетип властителя – герой, стоящий над трупами павших, причем неважно даже, кто эти павшие – враги или друзья. Важно лишь выживание. Чем больше тех, кого он пережил, тем величественнее, "богоравнее" властитель. Подлинные властители всегда остро чувствуют эту закономерность, подлинная власть всегда воздвигает себя на грудах мертвых тел, и в фигуральном, и в прямом смысле. Масса – предпосылка и фундамент власти, все равно, идет ли речь о массе живых или массе мертвых. Угроза смерти – осн. орудие власти в управлении массой. Любой приказ – это отложенная угроза смерти. Другими словами, страх смерти – конечная мотивация исполнения любого приказа. Голос власти – рык льва, от к-рого приходят в ужас и бросаются в бегство стада антилоп (масса).

Первонач. импульс к разработке этих идей К. получил, наблюдая массовый экстаз на улицах Вены в начале Первой мир. войны. 20 столетие – "самое варварское из всех эпох мировой истории". Но в "Массе и власти" 20 век остается "за кадром". В поисках основы тех ужасов, что пережило человечество в 20 в., К. использует исключительно истор. архаику, записи древних историков, разнообразный и богатейший этнологич. материал. Он дает не описание и критику современности, но выявляет архетипич. структуры взаимоотношений власти и массы. Современность оказывается "частным случаем" всеобщей закономерности, справедливой для всех эпох истории. Применительно к современности К. проследил обнаруженные им принципы на примере взаимоотношений массы и властителя в нацистской Германии. В нек-рых главах "Массы и власти", а также в эссе К. вскрывает изначальную связь структур мышления параноика и властителя. Паранойя – не просто болезнь "власти". Паранойя и власть – два способа реализации одной и той же тенденции, имеющейся в любом человеч. существе. Т.о. К. универсализирует открытые им закономерности отношений массы и власти, обосновывает их всеобщий и фундаментальный характер. Результатом становится формирование осн. принципов полит, антропологии, родственной по стилю идеям Хоркхаймера и Адорно ("Диалектика просвещения") и микроанализам власти у Фуко, но оригинальной по фундаментальным интуициям. Одновременно возникает более или менее целостная общеантропол. концепция, коренящаяся в идее напряженной динамики страха перед прикосновением другого и радостного (освобождающего) слияния с другим и другими. Именно в реализации этих двух аффектов воплощается человеч. жизнь. Этому служат многочисленные и разнообр. ритуалы (систематически разобранные К.), составляющие в своей совокупности основополагающие институты человеч. общежития (стая, религия, война и др.). В этом смысле концепция К. представляет собой также теорию культуры.

Личная позиция К. по отношению к власти (выраженная в худож. произведениях, в публицистике и афористике) – интеллектуальный анархизм. Власть смертоносна и отвратительна, власть это смерть. Борьба против власти – борьба против смерти. Его призыв к каждому человеку – вырвать из себя "жало приказа", т.е. ликвидировать в себе тот психол. отпечаток, к-рый оставляет каждый приказ, как исполненный, так и отданный. Попросту говоря, это призыв не исполнять приказов власти. В то же время его анализ психол. динамики отдачи и исполнения приказов, данный в "Массе и власти", показывает, что призыв этот по сути дела неисполним. Это призыв к гуманизму в мире, к-рый антигуманен по глубинному своему устройству.

В худож. творчестве К. исследует другими средствами по сути те же самые феномены – взаимоотношения массы и власти "в силовом поле смерти".

Соч.: Masse und Macht. Miinch., I960; Человек нашего столетия: Худож. публицистика. М., 1990; Власть и личность // Социол. исследования. 1986. N 4; Ослепление: Роман. Спб., 1995.

Лит.: Canetti lesen. Munch.; W., 1975.

Л. Г. Ионин

КАРДИНЕР (Kardiner) Абрам (1891-1981) – амер. психиатр и психоаналитик. Получил мед. образование в Нью-Йорке; в 1917 защитил докт. дис. по медицине в Корнеллском ун-те. В 1921-22 изучал психоанализ у Фрейда. Работал в Психоаналитич. ин-те в Нью-Йорке (1922-44), преподавал психиатрию в Корнелл. ун-те (1923-29). Работал в Колумбийском ун-те (1929-61); в 1955-61 заведовал психоаналитич. клиникой. В 1961-68 – проф. ун-та Эмори в шт. Атланта.

В 1922-44 К. проводил в Психоаналитическом ин-те семинары, посвященные проблеме взаимодействия культуры и личности в разных обществах, в к-рых принимали участие ведущие антропологи того времени (Линтон, Дюбуа, Бенедикт, Бунзель и Др.). По рез-там работы этих семинаров изданы книги "Индивид и его об-во" (1939) и "Психол. границы об-ва" (1945), в к-рых была разработана концепция "базисных типов личности" – одна из первых серьезных попыток применения психоанализа в области антропологии. Под базисным типом личности понималась совокупность склонностей и особых черт характера, свойственных большинству индивидов того или иного об-ва. Каждая культура характеризуется своим особенным типом личности. Структура базисной личности складывается под влиянием доминирующих в данной культуре методов воспитания ("первичных институтов"), определяющих установки индивидов по отношению к таким важным аспектам жизнедеятельности, как сексуальность, агрессия, организация семьи, взаимодействие с другими людьми и т.д. С др. стороны, структура базисной личности благодаря действию "проективных систем" отражается в религии, фольклоре и искусстве ("вторичных институтах"). "Интегративные системы", входящие в структуру базисной личности, обеспечивают единство и устойчивость культуры, согласованность образующих ее институтов ("первичных" и "вторичных"), конгениальность личности тем природным и культурным условиям, в к-рых она формируется и функционирует. Концепция базисных типов личности сама по себе не была чем-то новым, поскольку продолжала давнюю традицию изучения нац. характера. Новизной отличалась разработанная К. методология выявления базисного типа личности: в ее основу были положены принципы психодинамики, развитые в работах Фрейда; однако К. несколько модифицировал их, поставив в центр своего подхода понятие адаптации. Структура личности рассматривалась как результат адаптации индивида к условиям, в к-рых он родился и вырос; идентичность переживаний раннего детства, определяемая доминирующими в данном об-ве методами воспитания, находит далее выражение в общих чертах характера, свойственных индивидам данного об-ва (базисном типе личности), а также в особенностях религии, мифологии и т.д. Т.о., становилось возможным выявление базисной структуры личности при помощи психодинамич. анализа первичных и вторичных институтов; для такого анализа использовался разнообр. фактич. материал (этногр. отчеты, биографии, рез-ты проективных тестов).

Применение этой методологии было продемонстрировано на примере нескольких "примитивных" культур (команчи, маркизцы, танала, алорцы и др.). В 1946-51 К. опробовал эту методологию на материале совр. амер. об-ва; предметом исследования был базисный тип личности амер. негра. Рез-ты опубликованы в книге "Клеймо угнетения" (1951), написанной совместно с Л. Оувси; в ней выявлены две осн. особенности, характерные для личности амер. негра: заниженная самооценка и агрессивность. Эти две психол. "констелляции", к-рые тесно связаны друг с другом и образуют "ядро" характера, доминирующее среди чернокожего населения США, объяснялись как рез-т адаптации негров к условиям их жизни в Америке, т.е. условиям бесправия, угнетения и расовой дискриминации. В этой же книге К. рассмотрел и проанализировал разл. превращения, происходящие с агрессивностью вследствие ее вытеснения (пассивность, заискивание, снижение аффективного потенциала, сдерживаемая ярость, ненависть, страх, уступчивость, раздражительность, дерзость и т.д.); анализ паттернов агрессивности имел опр. теор. значение.

Концепция базисных типов личности занимает осн. место в научных изысканиях К. Пик ее известности пришелся на 40-е гг., после чего интерес к ней практически иссяк. Критики этой концепции апеллировали гл. обр. к тому, что она не может быть использована для анализа совр. об-в, обладающих сложной социальной структурой. Понятие "базисная личность" было вытеснено другими понятиями: "нац. характер" (М. Мид), "модальная личность" (К. Дюбуа), "статусная личность" (Р. Линтон). Среди других тем исследований К. – травматич. неврозы у участников войны, соотношение сексуальности и морали и др.

Соч.: The Individual and His Society (with R. Linton). N.Y., 1939; The Traumatic Neuroses of War. N.Y.; L., 1941; The Psychological Frontiers of Society (with R. Linton et al.). N.Y., 1945; War Stress and Neurotic Illness (with H. Spiegel). N.Y., 1947; The Mark of Oppression (with L.Ovesey). N.Y., 1951; Sex and Morality. Indianapolis, 1954; They Studied Man (with E. Preble). Cleveland, 1961; My Analysis with Freud. N.Y., 1977.

В. Г. Николаев


К

КАРЕЕВ Николай Иванович (1850-1931) – историк, философ, социолог. Окончил историко-филол. ф-т Санкт-Петербург, ун-та (1873); проф. Варшавского (1879-84), затем Санкт-Петербург, ун-тов (с 1886, с перерывом между 1899-1906 в связи с увольнением по подозрению в полит, неблагонадежности). С 1910 – чл.-корр. Российской АН, с 1929 – почетный член АН СССР.

К. – историк по преимуществу. Его перу принадлежат фундаментальные труды по истории крестьянского вопроса во Франции в к. 18 в. (магистерская дис. 1879), многотомный труд по истории Зап. Европы Нового времени (1892-1917), а также трехтомная история франц. революции (1924-28). К. даже упрекали за то, что он хотел якобы сделать из истории царицу мира, вытеснить теоретизм историзмом. Вне теоретико-по-знават. философско-историч. и социол. подходов К. не мыслил предметы своих исследований. Самые первые работы К. – философско-исторические. "Основные вопросы философии истории" – тема его докт. дис. (1883). Специфич. интерес к культурному процессу как стороне истор. процесса, к проблемам взаимодействия культуры и форм социальной жизни, прогресса в культуре и культурного упадка, роли личности в культурной истории, к истории культуры России, Зап. Европы и всего человечества – еще одна характерная черта творчества К.

Отталкиваясь от трудов историков Бурдо, Лакомба, Бернгейма, К. делил истор. факты на прагматические (исторические события, действия людей, их поступки и т.д.) и культурные. Критикуя излишний, по его мнению, крен в сторону "прагматизма", его преобладания над культурой, равно как сосредоточенность только на культурных процессах, на изучении безличной эволюции одних надорганич. форм, ценой понижения личного начала в истор. процессе (на этом основании К. отрицал существование особой "истории культуры", отличной от общей истор. науки), К. ратовал за изучение истории как переплетающихся и взаимовлияющих прагматич. и культурного процессов, как взаимодействия личностей и культурных форм. С др. стороны, К. выделял в истории "вечное взаимодействие" культурных и социальных отношений, полагая, что на культуре отражается социальное устройство, а на изменении социальных форм – состояние культуры. Культурное и социальное развитие К. изучал одновременно, и в этой связи он отвергал чисто духовное объяснение культурного развития безотносительно к социально-экон. условиям и настаивал на обусловленности культурными причинами "экон. быта", что позволяло К., в частности, не только отвергать монизм "экономического материализма" Маркса, к-рый он понимал как требование выводить все из одного начала, но и признавать его частичную правоту.

Наиболее общей методол. основой всего научного творчества К., в том числе его культурологии, является концепция "положит.", "критич." философии. Это – не материалистич. и не спиритуалистич. философия. Антропология, философия истории и этика – осн. составные части философии. Иногда К. пользовался термином "философия об-ва", обращался и к др. филос. дисциплинам.

Поскольку К. полагал, что философия – наука только о явлениях и управляющих ими законах, а не о сущности этих явлений, и отвергал "нуменологию", т.е. метафизику, своим феноменализмом философия К. примыкала к позитивизму в широком смысле этого слова. На позитивизм ориентировали и установки К. на научность в духе конкр. позитивных дисциплин. Однако чистым позитивистом-сциентистом К. не был. Свою философию он считал идейной, пронизанной жизненными мотивами, отвергал философию как простую совокупность отвлеченных логич. понятий, простую наукообразную диалектику. Философия, по К., – это мировоззрение с ясными моральными и социальными идеалами, в к-ром теор. согласовано с этическим, объективное с субъективным. К. никогда не называл свой метод субъективным, признавал законным только один метод – объективный, но в то же время защищал "законный субъективизм", субъективизм этический, в отличие от "субъективизма незаконного" (нац., конфессионального, партийного и классового).

По К., и в поведении, и в творчестве, и в прагматич. и культурной истории свобода человека находит свои границы в действиях др. людей. Ратуя за беспартийность и надклассовость, К. отнюдь не считал достоинством историка полное беспристрастие, безразличие к анализируемым фактам, предостерегал от упорного консерватизма, узкого национализма, особенно расизма, от чрезмерного почитания истор. традиций, пренебрежения правами, интересами и стремлениями личности, от враждебного отношения к прогрессу. В этих ценностных установках проявилась приверженность К. социально-полит.и филос.либерализму.

Элементы и формы культуры, культурные взаимоотношения, по К., изучает не только общая истор. наука, являющаяся объективной феноменологией эволюции жизни человечества, но также философия истории, представляющая ту же феноменологию, но уже не с объективной т.зр., а под углом зрения "законного субъективизма", "субъективизма этического", оценки, критики истор. явлений с т.зр. идеалов, с т.зр. представлений о прогрессе жизни единого по своей природе человечества. Философия истории призвана показать взаимодействие разл. элементов культуры, соединить в одно целое все частные истор. направления. Она не должна быть только филос. историей культуры, где слишком много философии и слишком мало истории, или где философии слишком мало.

Изучение явлений культурно-социального и духовно-культурного характера в их взаимоотношениях с явлениями полит., юрид., экономии, и т.д., а также создание научных основ для предсказаний о будущих фазисах культурно-социального развития входят в задачи социологии в широком смысле этой дисциплины.

Неоднократно обращаясь к определению культуры, классификации ее элементов по разным основаниям, К. склонялся к максимально широкому ее пониманию как совокупности культуры материальной (или технической), культуры духовной и культуры общественной (гос-во, право, хозяйство); элементы культуры – отд. системы взаимодействия членов об-ва (язык, письменность и т.д.), системы его идей, мировоззрений (религия, мораль, философия, наука), поведения и деятельности (нравы, обычаи, приемы промышленной техники, искусство), социальных отношений (полит., юрид., экономических). К гл. элементам культуры отнесены нравы, обычаи, "идеи" и социальные формы (полит, и экон. строй, право). Язык, техника и искусство не так важны в глазах К. Материальные предметы суть только показатели культуры навыков, но не сама культура. Носителями культуры являются породы человека, к-рые создала природа; язык, являющийся орудием психич. взаимодействия людей, – первая основа культурных групп: культурные группы, связанные внутр. чувствами людей, образуют национальность. Народ, или нация, – коллективный носитель культуры; но отд. ее элементы могут быть международными, универсальными или более или менее групповыми. Так, универсальная религия – православие, будучи элементом рус. культуры, является элементом культуры группы православных народов. Есть также элементы культуры, характеризующие отд. классы или группы (научный метод для ученых).

В анализе культурного процесса К. поднял множество других тем: причинность, закономерность и целесообразность в нем; общие и частные причины культурных изменений; естественное и искусственное в чело-веч. культуре; объективирован ие культуры; культура как объективный порядок в самом себе, система повторяющихся фактов и продукты коллективного творчества, деятельности; непреднамеренность и преднамеренность культурных перемен; культурная традиция и уклонения от данной культуры (личная инициатива); крупные и мелкие, единичные и коллективные инновации в культуре; тупики в культуре и ее возрождение, способы изучения форм и элементов культуры, в частности изучение духовной культуры в рамках коллективной психологии, и др. Вслед за П.Лавровым К. различает культуру и цивилизацию: культура – это вся надорганич. среда, а цивилизация – это культура, развивающаяся под влиянием критич. мысли, т.е. самостоят. мышления, противостоящего традиц. культуре.

Человек, личность, по К., – субъект, творящий всю культуру и вместе с тем объект, испытывающий на себе ее влияние; через личности существуют и функционируют все элементы и формы культуры; она – их естеств. центр и стоит выше каждого из них. Вопрос о действии личности на окружающую его культуру – главное в культурной истории.

Если теория сознат. творчества в культуре видела в истории отд. элементов культуры проявление воли отд. личностей, а теория саморазвития культуры рассматривала эту историю как строго объективный процесс, К. занял промежуточную позицию, доказывая, что в культурном развитии обнаруживаются нек-рые свойства объективной, органич. эволюции, многое возникает и изменяется бессознательно, но в то же время в культурном процессе проявляется также творчество, инновационная, инициативная деятельность. Чем больше вносится в жизнь личного сознания, личной инициативы, личного творчества, в условиях, когда массы живут бессознательно, традиционно, тем более культурно-социальные перемены будут приближаться к идеалу истины и справедливости. К. ратовал за культурный индивидуализм как великую истор. и прогрессивную силу.

Убежденный сторонник теории прогресса, К. применял идею прогресса и к культурной истории человечества, полагая, что вся история человечества – это постепенное развитие культурных и социальных форм, отражающихся на улучшении человеч. жизни и дающих основание ожидать того же и в будущем. Культурно-социальный прогресс, культурный трансформизм влечет за собой развитие личности и обусловливается этим развитием. К. не придерживался одной формулы прогресса в культуре, полагая, что для каждого из осн. элементов культуры можно вывести специфич. формулу прогресса.

Как историк К. был противником крайнего "европоцентризма", широко распространившегося в Зап. Европе 19 в., попыток отождествлять истор. судьбы всего человечества с судьбами романо-герм. цивилизации или попыток представить к.-л. одну страну в качестве единств, образцового типа цивилизации, выразителя или завершителя истории человечества. Однако культурный процесс в Зап. Европе приобрел значение общечеловеческое, универсальное, непреходящее. Это значение европ. истории выражается прежде всего в культурном росте личности, в ее борьбе за свои права, в стремлении создать обществ, формы, соответствующие человеч. достоинству. Возрождение и Реформация стали как бы возвращением к источникам европ. цивилизации. Гл. событие в европ. истории Нового времени – победа светской культуры над церковной, секуляризация культуры. Успехами своей цивилизации, богатой духовной культуры, высокой техники, успехами в гражд. устройстве Новая Европа обязана своей науке. Европ. цивилизация 19 в. – это естеств. продолжение светских культурных движений эпохи гуманизма и просвещения 18 в., хотя человек 19 в. существенно отличается от человека предшествующих эпох.

Такое представление К. о всемирном и зап.-европ. культурном процессе стало основанием для его критики консервативно-романтич. теории культурно-истор. типов Данилевского; оппозиция к-рому, начавшаяся с первых его работ, подталкивала К. к совершенствованию своей в целом либерально-западнич. культурологич. концепции. Теории Данилевского К. противопоставил идею "всемирно-истор. синтеза культурных продуктов отд. наций": в культурном процессе человечества, протекающем по общим законам, возникали "уединенные" культуры, но эта уединенность – временное состояние, она постепенно уступает место общению народов, цивилизаций и культурно-истор. типов, взаимодействию между ними и выработке более универсальной цивилизации; народы, позднее вступившие на истор. поприще, подпадают под влияние ушедших вперед и могут даже прийти на смену старым народам и по-своему продолжить их дело. Так, в силу истор. условий, отрезавших Русь от Зап. Европы, выработался известный тип чисто местного характера, но его полная самобытность, как и применительно к Китаю, связана с временной эпохой замкнутости, отсутствия широкого общения с др. народами и поэтому преодолима. К. позитивно отнесся к стремлению Данилевского преодолеть крайние формы европоцентризма, но в целом его теорию он признал несостоятельной, усмотрев в ней помимо теор. пороков также "националистич. субъективизм".

Исходя из мысли о громадной культурной и социальной важности вопроса о самообразовании, К. опубликовал на рубеже 19-20 вв. серию популярных брошюр: "Письма к учащейся молодежи о самообразовании", "Беседы о выработке миросозерцания", "Мысли об основах нравственности", "Мысли о сущности обществ, деятельности". Гл. задачей самообразования К. считал выработку цельного полного и стройного миросозерцания в духе нем. Weltaiischauung или франц. conception du monde. С этой целью он весьма доходчиво изложил свое понимание осн. проблем и составных элементов такого мировоззрения: о взаимоотношениях между естеств. и гуманитарными науками, о научном познании природы, об-ва и человека, задачах философии, социологии, этики, др. дисциплин и т.д. Судя по неоднократным переизданиям брошюр, популярные работы К. пользовались успехом.

В историю К. вошел не только как выдающийся проф. историк, философ и социолог и как разработчик целого ряда важных проблем истории культуры, но и как один из первых крупных рос. культуртрегеров, в хорошем, первонач. смысле этого слова.

Соч.: Собр. соч. Т. 1-3, СПб. 1911-13; Наука о человечестве в настоящем и будущем // Знание. СПб., 1875. N 5. [Отд. 1]; Философия истории и теория прогресса// Там же. 1876. N 2. [Отд. 1]; Пушкин, как поэт европейский. Воронеж, 1880; Осн. вопросы философии истории. Т. 1-3. М., 1883-90; Философия культурной и социальной истории нового времени. СПб., 1893; Историко-филос. и социол. этюды. М., 1895; СПб., 1899; Старые и новые этюды об экон. материализме. СПб., 1896; Введение в изучение социологии. СПб., 1897; Теория истор. знания. СПб., 1913; Сущность истор. процесса и роль личности в истории. М., 1914; Историоло-гия. (Теория истор. процесса). Пг., 1915; Общие основы социологии. Пг., 1919; Историки франц. революции. Т. 1-3. Л., 1924-25; Прожитое и пережитое. Л., 1990.

Лит.: Николаю Ивановичу Карееву ученики и товарищи по научной работе. СПб., 1914; Коган Л.А. Позитивизм в русской бурж. философии и социологии // История философии в СССР. Т. 3. М., 1968; Пустарна-ков В.Ф. Бурж. позитивистская социология // Там же; Т. 4. М., 1971; Сафронов Б.Г. Н.И. Кареев о структуре истор. знания. М., 1994.

В. Ф. Пустарнаков

КАРНЕЙРО Роберт Леонард (р. 1927) – амер. антрополог, куратор отдела Южно-Амер. этнологии Амер. музея естественной истории. Полевые исследования проводил в Бразилии (бассейн Амазонки) и Перу. В сферу его интересов входили как исследования конкр. об-в, так и отд. темы и проблемы теории культуры. Осн. направления его исследований: общие проблемы культурной антропологии, культурная история, истоки культуры и ее эволюция, в т. ч. культурные процессы разных уровней. Особое место в работе К. занимают проблемы культурной экологии (экол. антропологии) и связанные с ней демогр. исследования. Широкие научные интересы К. и связи с полевыми исследованиями, а также работа в музее заставили его кропотливо изучать отд. аспекты существования конкр. культур, религ. системы и их значение, место магии и колдовства в жизни об-ва.

Соч: The Culture Process // Essays in the Science of Culture. In Honour of Leslie White. N.Y., 1960; Ascertaining, Testing, and Interpreting Sequences of Cultural Development // Southwestern Journal of Anthropology. Albuquerque, 1968; A Theory of the Origin of the State // Science. Wash., D.C. 1970; Hunting Magic among the Amahuca // Ethnology, Pittsburgh, Pa, 1970; Classical Evolution // Main Currents in Cultural Anthropology. N.Y., 1973.

Л. А. Мостова

КАРСАВИН Лев Платонович (1882-1952) – мыслитель, историк культуры, философ; по праву занимает место в ряду тех, кто, как М. Блок и Л. Февр во Франции, стоит у истоков европ. "Новой истор. науки"; К. – один из предшественников того ее направления, к-рое сегодня называют истор. антропологией, а в последние годы все чаще – "культурной историей".

Выпускник Историко-филол. ф-та С.-Петербург. ун-та (1906), ученик Гревса, К. начал свой путь ученого с изучения ср.-век. религ. и шире – ср.-век. культуры (магистерская и докт. дис. – первые монографии "Очерки религ. жизни в Италии XII-XIII веков" (1912), "Основы ср.-век. религиозности в XII-XIII вв. преимущественно в Италии", 1915). Когда осенью 1922 К. был принужден покинуть Россию на печально знаменитом "корабле философов", за плечами его было уже полтора десятилетия яркой пед. деятельности и солидный багаж оригинальных конкретно-истор. работ, филос. сочинений и теор. исследований, в т.ч. и по методологии истории, вызывавших неоднозначную оценку коллег неординарностью концепции истории и метода ее изучения.

Берлин, затем Париж – таковы вехи эмигрантского пути К. Во Франции он сближается с евразийцами и становится одним из теоретиков этого движения. В 1926 в Париже возглавил работу "Евразийского семинара", ядром к-рого стал цикл карсавинских лекций "Россия и Европа". К. был ведущим автором газеты "Евразия" (ноябрь 1928-сент. 1929). В 1929 К. порывает с евразийством и по приглашению Каунас, ун-та занимает кафедру всеобщей истории; в этой должности он оставался и после перевода ун-та в 1940 г. в Вильнюс. Годы войны К. провел в Литве. В 1944 советской властью был отстранен от преподавания в ун-те. В 1947-49 был директором Виленского худож. музея; в мае уволен; 9 июля 1949 арестован; осужденный на десять лет лагерей, он умер в Абези (Коми АССР).

Трагична не только личная, но и творч. судьба ученого. Его труды многие годы были недоступны рос. читателю. Они не вписывались в идеол. контекст советского режима ни методологией, ни проблематикой, связанной с историей религии и религиозностью. Но завеса умолчания вокруг его имени и работ имела не только офиц. корни. Методол. искания К. и новые методики изучения ср.-век. истории не встретили поддержки и ни у его коллег, ни у его учителя, И.М. Гревса.

Вспыхнувший с к. 50-х гг. интерес к работам К. был обусловлен общей ситуацией обществ, подъема в стране, возрождением интереса к творчеству рус. ученых первых десятилетий 20 в., оказавших влияние на интеллектуальную жизнь послевоенной Европы (Бахтин, Шпвт, Фрейденберг и др.). Однако интерес этот не привел к изменению общей оценки, утвердившейся еще до революции, его творчества как религиозно-философского по существу.

Развитие мировой науки за последние полвека, в т.ч. таких ее направлений, как Новая социальная история, истор. антропология или "культурная история", освоение историками плюридисциплинарных методов исследований, наш собств. социокультурный опыт высвечивают ускользавшее от современников, да и сегодня еще не всегда осмысляемое в полной мере, эпистемологич. новаторство идей и приемов творчества К. именно как историка культуры в ее совр. понимании. И "эмпирия", и "метафизика" К. исходят из одной и той же монистич. идеи мира и концепции истории как истории культуры, и социокультурного синтеза как единственно научного метода познания истор. развития человечества и человека. Развертываемая в разных ракурсах идея эта пронизывает работы К. и по истории религиозности, церкви и ср.-вековья в целом, и публицистич. эссе, и цикл его филос. сочинений, включая и самые последние поэтич. и филос. этюды, написанные в лагере, в т.ч. и "Поэму о смерти". Творчество К. образует, пользуясь его же терминологией, подлинное "всеединство", своеобразно реализуемое в каждом исследовании, будь то конкретно-истор. или философско-метафизическое. Концепция всемирной истории как истории культурной и целостной ("тотальной") обозначена уже в "Очерках" и "Основах" ср.-вековой религиозности, программных для всего его творчества, реализована конкретно-исторически в монографии "Культура Средних веков. Общий очерк" (1918) и цикле статей по ср.-век. истории; наиболее полно и последовательно изложена она во "Введении в историю. Теория истории" (1920) и в развивающей его положения "Философии истории" (1923).

К. понимает культуру историко-антропологически. Она не сводима для него к традиц. пониманию, как воплощение творч. духа избранных. "Во всех своих выражениях культура неповторимо-своеобразна, специфична, – пишет К. в "Философии истории", – она по-своему преобразует материальную среду, выбирая себе соответствующую, раскрывается в своем материальном быте, в своем социально-экон. и полит, строе, в своих эстетике, мировоззрении, религиозности..." Понимаемая таким образом культура это и опр. фаза всемирноистор. развития, и каждое конкр. истор. об-во, и общность. История человечества для К. есть процесс преодоления и взаимодействия культур. К. не оперирует привычными для нас сегодня терминами "диалог", "диалогичность" культур, но эта мысль является центральной в его рассуждениях о развитии и движении истории: "... полное исчезновение какой-нибудь культуры – явление чрезвычайно редкое, а может быть, и небывалое. Каждая после своей видимой гибели переживает себя в том, что связано с ее веществ, остатками, в ее традициях, продолжающих свое существование в лоне других культур, в памяти-знании их о ней. Для истор. процесса характерно сосуществование ряда культур, иногда в полном расцвете, не только их смена..."

Понять культуру значит раскрыть "идею культуры" – "нек-рую осн. психич. стихию жизни", обусловливающую истор. развитие и проявляющую себя в практике людей "во всех сферах жизни изучаемой коллективности – от социально-экон. отношений до высот мистико-философ. умозрения". В одних случаях "идея культуры" (или как К. ее еще называет, уточняя: "осн. моменты развития") сказывается в экономике или полит. истории, в других – в филос. мысли. Вместе с тем он выделяет и "предпочтительные моменты", отражающие отношение "идеи культуры" к идее человечества, к Абсолютной истине, к Абсолютному благу. Бытию, Красе, т.е. к категориям мировоззренческим. Наиболее плодотворными для понимания культуры и ее специфики К. считал изучение ее "религиозных в широком смысле слова (к их числу К. относил и социалистач., коммунистич. идеи) качествований", поскольку в них отражается самоосмысление истор. общности, понимание ею проблем мироздания и собств. идентичности. Говоря о продуктивности раскрытия именно господствующего "религиозно-метафизич. понимания" – представлений, присущих той или иной истор. общности как культуре, К. не ставил целью объяснение истории воздействием Промысла, или сведение "идеи культуры" к Божеству как к высшей ценности, он лишь указывал на элемент, структурировавший массовое и индивидуальное сознание и, соответственно, образ жизни и поведенч. формы, и подчеркивал важность изучения разл. форм религиозности как константной формы массового социального сознания.

Не содержит ничего иррационального и определение им человечества как "всеединого, всевременного и развивающегося всепространственно субъекта" истории. Это определение тождественно по своей сути его концепции культуры как "истории целиком". Применительно к области конкретно-исторической оно означало лишь то, что каждая "коллективность" (социальная группа, общность и т.п.) и каждый относящийся к ней индивид обладают, пользуясь совр. терминологией, той общей "картиной мира", той системой ценностей и "умственных привычек", к-рые моделируют их социальную практику и повседневную жизнь, создавая "всеединство", и определяют неповторимость их времени, эпохи как истор. культуры. Диалогич. характер взаимодействия культур, их "взаимопроникновение" определяет "всевременность и всепространственность" понимаемого т.о. "всеединства" человечества как творца истории, культуры. Идея всеединства концепции истории как истории культурной у К. есть утверждение самоценности человека и его истории. Но, констатируя это, К. решительно расходился с господствующими в начале века концепциями историч. процесса: и с позитивистской, и с философско-христианскими, так же как и с неокантианством.

Иррациональность чужда работам К., всегда отталкивавшегося от эмпирии. Но интересовала его прежде всего и гл. обр. связанность с человеч. сознанием и самосознанием в "истории", с социальной психологией – индивидуальной и коллективной, с "ментальностью", также и исследовательской. К. интересовала проблема функционирования "психического" в социальном целом, роль его в становлении целостности как истор. культуры, так же как и в обеспечении культурно-истор. преемственности, в непрерывности истор. развития человечества, к-рое он понимал как самораскрытие.

В этом отношении работы К. о религ. движениях в Зап. Европе 12-13 вв., ср.-век. мировоззрении – один из первых на Западе и первый в России опыт написания культурно-антропологически ориентированной истории религиозности, свободной от апологетики клерикального и социологизации и идеологизирования атеистич. подходов. В центре внимания К. – не церковь как институт, не перипетии ее полит, и институциональной истории, не смена одних богословских систем другими, но религиозность – ср.-век. католицизм (или православие) как специфич. форма социального сознания, повседневного коллективного и индивидуального "переживания веры" и как господствующая система мировидения высокого ср.-вековья, для к-рого христианство было нормой и знаковой системой, языком и "идеей" культуры.

К. опустил историка с метафизич. высот на землю – к деятельному человеку и его социокультурной практике, возвысив тем самым одновременно историю до уровня подлинно научной дисциплины, оперирующей специфич. системой понятий и методов, учитывающих своеобразие именно предмета своего изучения – человечества в его развитии, к к-рому, как он стремился показать, не приложимы приемы "естественнонаучного материализма" (естеств. наук).

Соч.: Религиозно-филос. соч. Т. 1. М., 1992; Философия истории. СПб., 1993; Малые сочинения. СПб., 1994; Святые отцы и учители церкви: (Раскрытие православия в их творениях). М., 1994; Культура ср. веков. Киев, 1995; Введение в историю // ВИ. 1996. №8.

Лит.: Историк-медиевист Лев Платонович Карсавин (1882-1952). М., 1991; Ястребицкая А.Л. Историк культуры Лев Платонович Карсавин: У истоков истор. антропологии в России // Диалог со временем. Историки в меняющемся мире. М., 1996; Хоружий С.С. Карсавин и де Местр // ВФ. М., 1989. №3; Lev Karsavine. Bibliographic (Лев Платонович Карсавин. Библиография). Р., 1994.

А. Л. Ястребицкая

КАССИРЕР (Cassirer) Эрнст (1874-1945) – нем. философ, ученик Г. Когена и П. Наторпа в Марбурге, с 1919 проф. философии в Берлине и Гамбурге (ректор 1930-33), представитель второго поколения неокантианцев марбургской школы. Эмигрировав в 1933 из Германии сначала в Великобританию (Оксфорд), затем в 1935 в Швецию (Гётеборг), К. в 1941 переезжает в США (Йельский ун-т). В эмиграции написаны "Эссе о человеке" и "Миф о государстве". Занимает особое место среди наиболее известных мыслителей пер. пол. 20 в. Обладая энциклопедич. знаниями, К. сочетает в своих работах всестороннюю аргументированность и глубину мысли с удивит, ясностью изложения. Чуждый социально-филос. проблематике, он целиком посвящает себя истор. и систематич. разработке теории познания. Однако уже в работах раннего периода для К. характерен более широкий, культурологич., взгляд на проблему познания, что вызывало несогласие и критику Когена. С нач. 20-х гг. К. создает оригинальную философию культуры, выходя за традиц. рамки марбург. школы. В поздний период творчества К. концентрирует внимание на философско-антропол. проблематике.

Крупнейший труд раннего К., считающийся вершиной историко-филос. науки нач. 20 в. и сделавший его знаменитым, – "Проблема познания в философии и науке Нового времени". В первом томе проблема познания рассматривается от Николая Кузанского до Бейля, во втором – от Бэкона до Канта, в третьем – от Якоби до Фриза, в четвертом – в контексте теоретико-познават. концепций точных наук, биологии и истории. Здесь К. впервые вводит имена Кеплера, Галилея, Гюйгенса, Ньютона и Эйлера в историю философии. Он стремится понять процесс формирования осн. понятий познания в том виде, в каком они представлены в филос. системах, прежде всего 17 в., в развитии естествознания, в рамках гуманистич. воззрения на историю, а также в ходе метафизич. и теол. дискуссий соответствующих эпох. К. показывает, как одно и то же понятие приобретает разл. значение в зависимости от того, в какой филос. системе оно применяется как сост. элемент, к какой культурно-истор. эпохе относится сама филос. система. Это станет впоследствии одним из элементов фундамента его "Философии символич. форм".

Рассматривая во втором томе кантовскую критику познания, К., в отличие от Когена и Наторпа, полагает, что кантовская "вещь в себе" – "пограничное понятие", к-рое радикально меняет свой смысл всякий раз в зависимости от того, к какой целостной системе понятий оно принадлежит. Философию Канта можно понять, по мнению К., только уяснив ее генетич. построение. Достижением "Проблемы познания..." было подкрепленное истор. фактами доказательство неразрывной связи между теорией познания и общей духовной культурой, находящей свое выражение в мифе и религии, психологии и метафизике, этике и эстетике. Однако ее более важным рез-том была выработка К. собств. филос. позиции. Своеобразие ее заключалось в сочетании трансцендентального априоризма с принципом историзма. К. распространяет генетич. подход и историзм не только на содержание понятий, но и исследуя вопрос о "предпосылках научного познания" – на категориальные структуры рассудка. "Рассматривая предпосылки науки как установившиеся (geworden), мы как раз тем самым и признаем их творениями мышления; глядя же на их историческую относительность и обусловленность, мы тем самым открываем перед собой картину их неудержимого прогресса и беспрестанно возобновляемой продуктивности".

Первый систематич. труд К. – "Понятие о субстанции и понятие о функции. Исследование фундаментальных вопросов критики познания" – получил сразу же всеобщее признание не только в Германии, но и в России (в переводе Б. Столпнера и П. Юшкевича). В центре внимания К. – теория образования понятий. Задаваясь, вслед за Кантом, вопросом о границах независимой от опыта способности чистого разума и стремясь, т.о., обнаружить в русле трансцендентальной логики всеобщие формообразующие элементы познания, К. утверждает, вопреки Канту, что сложившиеся научные системы понятий ("категории рассудка") сами вовлечены в процесс истор. изменений. Речь может идти только о выявлении "инвариантов познания", "констант теор. конструкций", общезначимых "фундаментальных отношений", или "функциональных форм" рац. и эмпирич. познания. К ним К. относит число, величину, пространство, время, каузальность, взаимодействие и т.д. Только на основе этих форм-отношений, образующих структуру чистого (т.е. априорного) сознания, возможны в процессе познания объективация и систематизация. Предметное познание – всегда активный, символически опосредствованный процесс фиксации соединяющих взаимосвязей.

Главным трудом К. стала "Философия символич. форм" (1923-29). Это выдающееся филос. произведение представляет собой ряд взаимосвязанных истор. и систематич. исследований, посвященных языку, мифу, религии и научному познанию, к-рые продолжают и развивают осн. идеи предшествующих работ К. Однако именно здесь он окончательно разрывает с ортодоксальным направлением марбург. школы, релятивируя ее центр, воззрение, согласно к-рому математич. и естественнонаучное познание является прототипом и образцом для понимания человеком мира, Бога и самого себя.

Для "позднего" К. научное (естественнонаучное) мышление – лишь "особая форма выражения творческой энергии духа". Такой вывод мог быть следствием только более широкой постановки традиционно кантианской проблемы: от вопроса "как возможно познание?" К., включая познание как элемент в общую систему культуры с господствующей в ней логич. формой, переходит к вопросу "как возможна культура?". Общим понятием для него становится уже не "познание", а "дух", отождествляемый с "духовной культурой" и "культурой" в целом в противоположность "природе". А так как логич. форма теряет у него былую универсальность и статус высшего критерия, возникает необходимость в новом принципе всеобщего опосредствования. Он должен был отрицать панлогизм ортодоксального марбург. направления (к-рое лишь довело до предела идеалистический рационализм Нового времени) и в то же время быть совместимым не только с логич. формой, чтобы сохранить лучшие традиции европ. интеллектуализма, но и с очевидной нерациональностью внутр. формы языка, мифа, религии, искусства. Средство, с помощью к-рого происходит всякое оформление духа в его отд. осн. направлениях и к-рое тем не менее сохраняет особую природу и специфич. характер каждого из них, К. находит в знаке, символе, или "символич. форме". Функция символизации, означения представлена равным образом во всех формах духа – в словах и выражениях языка, в конструкциях мифич. мышления, в притчах и аллегориях религии, в образах и метафорах искусства, в понятиях и формулах науки. При этом она, будучи всеобщей "средой" (Medium), не покушается на специфич. своеобразие и автономность каждой отд. сферы духа.

Более того, в "символич. функции", полагает К., открывается сама сущность человеч. сознания – его способность существовать через синтез противоположностей. Во-первых, в знаке сознание прерывает и фиксирует свое непрерывное течение. Во-вторых, оно может явить нам свое внутренне идеальное содержание только через внешний, чувственно ощущаемый материальный субстрат. При этом само придание значения – это не просто фиксация готового смысла, а его создание, со-творение. В-третьих, чувств, единичность (материальный субстрат), не переставая быть таковой, представляет сознанию в единстве значения всеобщее и многообразное.

"Символич. функция" как фундаментальная функция сознания реализуется в трех осн. типах, к-рые в онто- и филогенетич. плане являются ступенями ее эволюции, – в "функции выражения", "функции изображения", "функции значения". Так, пространство, время и число представлены на уровне "выразит, функции" как имена собственные или мифич. персонифицированные "образы", на уровне "изобразит, функции" – как языковые образные описания, на уровне "функции значения" – как понятия, знаки и формулы науки.

В "символич. функции" К. соединяет две разведенные у Канта сферы – теор. и практич. разума: "регулятивные идеи" практич. разума в понятии символа приобретают у него статус конститутивных. Символы – это одновременно и высшие ценности человеч. культуры, поскольку содержат в себе то, что Кант считал "божественным" в человеке. Усваивая старые и творя новые символы, человек выражает духовно-смысловое в материально-чувственном, динамичное в стабильном, многое в едином, но тем самым он добивается индивидуальной свободы и "бессмертия", поскольку таковые мыслимы только через включение в культуру посредством усвоения и умножения человеком общезначимых человеч. ценностей. Среда, в к-рой реализуется символич. функция, – это культурные, языковые и жизненные сооб-ва, средой же последних является история. Смысл истор. процесса К. видит в "самоосвобождении человека", задачу же философии культуры – в выявлении инвариантных структур, остающихся неизменными в ходе истор.изменений.

В "Опыте о человеке" К. не только излагает в популярной форме осн. идеи "Философии символич. форм", но и впервые в эксплицитном виде развивает ее философско-антропол. предпосылки. Отвечая на вопрос, что такое человек, К. уверен, что дефиниция "animal rationale" не утратила своей силы, несмотря на все усилия совр. иррационализма. В то же время он считает, что понятие "разум" слишком узко для того, чтобы охватить все формы культурной жизни человека во всем богатстве ее содержания. Все эти формы – символич. формы. Он предлагает дефиницию человека как animal symbolicum. "Миф о гос-ве" резюмирует размышления К. о судьбах европ. культуры и зап. цивилизации. Духовные истоки Второй мир. войны в том, что человечество оказалось неспособным противостоять натиску полит, мифомышления, видимо, ошибочно полагая, что мифы владели умами и сердцами людей только в древности. Но сущность мифа коренится в глубинных человеч. эмоциях, а они не могут исчезнуть. Сопоставляя сущность, структуру и социальные функции мифа как инварианта человеч. культуры с "техникой совр. полит, мифа", К. констатирует их полное совпадение: чтобы не повторить ту же самую ошибку, необходимо знать не только слабости и недостатки мифа, но и его силу.

Хотя у К. было немного прямых последователей (Э. Панофски, К. Лоренц, в США – С. Лангер), его философия оказала большое влияние на всю европ. (особенно нем.) философию и социологию культуры, филос. антропологию, а также нашла отклик в англо-амер. среде. Близкие идеям К. воззрения были развиты во франц. структурализме. Отталкиваясь, в частности, от них, а также от работ Панофски, Пьер Бурдье выдвинул свою "социологию символич. форм".

Соч.: Das Erkenntnisproblem in der Philosophie und Wissenschaft der neueren Zeit. Bd. 1-4. В.; Stuttg. 1920-1957; Substanzbegriff und Funktionsbegriff. Untersuchun-gen iiber die Grundfragen der Erkenntniskritik. В., 1910; 1923; Idee und Gestalt. В., 1921; Philosophie der symbolischen Formen. Bd. 1-3. В., 1923-29; An Essay on Man. New Haven; L., 1944; Познание и действительность. СПб., 1912; Жизнь и учение Канта. М.; СПб., 1998; Избранное. Опыт о человеке. М., 1998.

Лит.: Дьяченко Е.И. Миф и поэтический язык в философии Эрнста Кассирера. М., 1977; Он же. Эстетические взгляды Эрнста Кассирера. М., 1987; Белова Т.П. Критика методологических основ концепции религии Э. Кассирера. Л., 1987; Свасьян К.А. Философия символических форм Э. Кассирера: Крит. анализ. Ер., 1989; Cassirer. Bruxelles, 1974. (Revue intern, de philosophic. 1974. Bibliogr. des textes sur E. Cassirer par K. Nadeau); The Philosophy of Ernst Cassirer. Evanston, 1949; Andrzejewski B. Animal symbolicum: Ewolucja neokantyz-mu Ernsta Cassirera. Poznari, 1980; ItzkoffS.W. Ernst Cassirer: Scientific Knowledge and the Concept of Man. L., 1971; Peters J.-P. Cassirer, Kant und Sprache: Ernst Cassirer Philosophic der symbolischen Formen. Fr./M. etc. 1983.

A. H. Малинкин


К

КАТЕГОРИИ КУЛЬТУРОЛОГИИ – наиболее фундаментальные, субстанциальные и субстратные понятия о культурных закономерностях, явлениях, процессах и связях, выделяемые исследователями сущностные свойства культуры, на основании к-рых осуществляется систематизация изучаемых культурных феноменов и разрабатываются методологии и методы их познания. В культурологич. науках до сих пор не разработан и не систематизирован сколь-либо целостный категориальный аппарат, поэтому формирование корпуса К.к. происходит в основном стихийно, путем заимствований из философии, социологии, психологии, лингвистики и др. областей познания, по мере небходимости модернизируемых в соответствии с аналитич. нуждами культурологии. Вместе с тем немалая часть базовых К.к. не имеет прямых аналогов в других науках (или такого рода аналоги не релевантны целям культурологич. познания; например: категории худож. формы и культурной формы отмечают весьма разнящиеся наборы признаков) и нуждаются в самостоят, разработке и обосновании.

Представители разл. направлений и школ познания культуры использовали и разрабатывали свои специализированные комплексы К.к., наиболее отвечающие ориентированности исследоват. интересов соответствующих школ. Корифеи филос., обществ, и худож. мысли в своих суждениях о культуре, как правило, использовали общефилос. и общегуманитарные категории, акцентирующие гл. обр. "положит." и качественные стороны этого явления (духовность, гуманистичность, просвещенность, прогрессивность, цивилизованность, высоконравственность, креативность, созидательность, творческую ориентированность и т.п.), противопоставляемые дикости, варварству, аморализму и пр. Антропологи-эволюционисты оперировали в основном категориями, относящимися к истор. макродинамике культуры (прогресс, эволюция, адаптация, усложнение, универсалии, социальный организм, разделение труда, специализация функций, социальный контроль и пр.). Представители циклич. (цивилизационных) направлений активно формировали К.к., отражающие аспекты локальности и самодостаточности культурных явлений и процессов (культурно-истор. тип, цивилизация, этничность, "культурная монада", самобытность, самоценность, пассионарность, цикличность, ритм, фазы существования, "расцвет", "надлом" и "закат" цивилизаций, культурный релятивизм и др.). Структурные функционалисты использовали категориальный аппарат, характеризующий преимущественно социально-микродинамич. и организационно-регулятивный аспекты культуры (интересы и потребности, социальные действия, институты и системы, иерархия, функции, управление, взаимодействие, дифференциация, функциональная взаимозависимость, нормы, цели и ценности, аномия, воспроизводство структуры, снятие напряжений и т.п.). Структуралисты выделяли К.к., в наибольшей мере тяготевшие к семантико-семиотич. анализу культуры и аналогиям со структурной лингвистикой (знаки, символы, символич. системы, структуры сознания и отражения, коммуницирование, текстуальность и кодифицированность культуры, символич. обмен, структурное моделирование культуры как языка, эпистемы, упорядоченность, бинарные смысловые оппозиции, означающее и означаемое, ментальности, социальные стереотипы и пр.). Представители разл. психол. школ изучения культуры пользовались К.к., относящимися к сфере мотивации культурнообусловленного поведения (мораль, запреты, санкции, поощрения, конфликт, агрессия, страх, влечение, инстинкты, сознательное и бессознательное, архетипы сознания, структура личности, лидерство, власть, референтные группы, нарциссизм и т.п.). Существует и множество иных культурологич. школ и подходов со своими специфич. К.к. Разумеется, приведенное разделение К.к. по отд. направлениям и школам является сравнительно условным. На практике происходит постоянный обмен отдельными К.к. между разл. методол. направлениями изучения культуры, что ведет к постепенному формированию более или менее устойчивого ядра категориального аппарата, используемого культурологич. науками в целом.

В числе наиболее распространенных и употребляемых К.к. могут быть названы: культурные объекты (культурные черты, артефакты, формы в их веществ, и символич. выражении, культурные композиции, конфигурации и системы и, наконец, панкультура в целом); культурные процессы (генезис, формирование, функционирование, распространение, изменчивость, воспроизводство культуры и т.п.); культурные свойства (функциональность, семантичность, утилитарность, коммуникативность, ценность, технологичность, универсальность, локальность, уникальность, типичность и пр.); культурные функции (социокультурная организация и регуляция, познание окружающего мира, аккумуляция, селекция и трансляция социального опыта, обмен информацией и т.п.); культурные модальности (эволюция, модернизация, прогресс, деградация, деструкция, циклизм и др.); культурные значения (культурные смыслы явлений, оценки и оценочные критерии, герменевтика культуры); культурные обозначения (знаки, символы, образы, маркеры, атрибуты, имидж, семантич. конструкты, культурные тексты и коды, семиозис, культурная семантика в целом); культурные ценности (витальные, материальные, мемориальные, ху-дож., идеол., нравств., религ., социальные блага, экзистенциальные ориентации и пр.); культурные нормы (образцы, паттерны, правила, стандарты, каноны, традиции, мораль, этика, эстетика, стиль, мода, нормативность функциональных проявлений: культура труда и потребления, быта и досуга,общения и взаимодействия и т.п.); культурная среда (искусственная предметно-пространств. среда жизнедеятельности – окультуренные территории, населенные пункты, постройки, сооружения, помещения, вещи и иные материальные продукты деятельности, а также социально-информ. среда взаимодействия в обыденной жизни и специали-зир. областях деятельности людей); субъекты культуры и их устойчивые коллективы (личности, семьи, родств. кланы, социально-функциональные группы и коллективы, классы, касты, сословия, социумы, сооб-ва, социальные организмы, этносы, нации, человечество); процессы и рез-ты усвоения культуры индивидами (социализация и инкультурация, культурная ассимиляция и аккультурация, воспитание и обучение, социокультурная адекватность и девиантность и пр.); культурная мотивация (индивидуальные и групповые интересы, потребности и необходимости, адаптация, целеполагание, самоорганизация и саморегуляция, самоидентификация и самомаркирование, социальные роли и функции личности, статус, престижность, "коллективное бессознательное" и т.п.); культурообусловленное поведение и сознание людей (технологии целеполагающей деятельности и взаимодействия, церемониальное поведение, обряды и ритуалы, вербальное и невербальное коммуницирование, творчество и инноватика, образ жизни и досуг, миропредставления, мифология и верования, ментальности, архетипы сознания и пр.); культурные аспекты специализированных областей деятельности (культуры: хоз., правовая, полит., военная, филос., религ., худож., научная, образоват., информ., природопользования, охраны здоровья, физич. воспроизводства, развития и реабилитации людей и т.п., а также их эквиваленты в неспециализир. сфере обыденной жизни); культурные институты (культурная политика, учреждения культуры и досуга, образования и социального патронажа, творч. организации, учреждения охраны наследия и накопления информации, средства массовой информации и т.п.); культурно-интеграционные и дифференциальные процессы и явления (кооперация, консолидация, солидарность, социальность, этничность, взаимопомощь, самобытность, локальность, разделение функций, повышение и понижение напряженности и пр.); социальная типология культуры (культуры: специализированные и обыденная, элитарная и народная, популярная и массовая, социально стратифицированные субкультуры, образы жизни и т.п.); культурно-истор. типология (культурная самобытность этнич. и социальных сооб-в, конфессий и гос-в, региональных культурных общностей, цивилизаций, истори-ко-стадиальных типов социокультурной организации – первобытного, архаич., доиндустриального, индустриального, постиндустриального); межкультурные взаимодействия (культурная диффузия, заимствования, толерантность, комплементарность, отторжение, конфликт ценностей, культурный синтез, лимитрофность и пр.), а также ряд иных К. к. более частного порядка.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Морфология культуры: структура и динамика. М., 1994; Гуревич П.С. Культурология. М., 1996; Культурология. Ростов н/Д., 1995; Каган М.С. Философия культуры. СПб., 1996.

А. Я. Флиер

КЕЙЗЕРЛИНГ (Keyserling) Герман (1880-1946), граф – нем. философ, противник рационализма. Окончив рус. гимназию в Пярну, изучал зоологию, химию и геологию в Дерпт., Женев., Гейдельберг. и Вен. ун-тах. К 1903 К. сформировался как культуролог и философ в кантианском духе. В 1906 выходит его первая кн. "Строение мира", посвященная англ. философу Х.С. Чемберлену, чьи идеи относительно единства мира были восприняты К. В 1907 появилась кн. "Бессмертие", обобщающая взгляды К. по основным филос. проблемам. В том же году в Гамбурге К. выступает с лекциями, гл. положения к-рых вошли в кн. "Введение в натурфилософию" – вершину творчества К. в качестве критич. философа.

Большое влияние на К. оказал Дильтеч, позднее существ. значение в творчестве К. имели идеи Бергсона. В своих трудах К. излагал "философию жизни" в самой общей и неопр. форме, обращаясь к "силе понимания", к чувству как духовной сути, совпадающей с истоками жизни. К. увлекается "философией чувств", заменяя филос. построения культурными и критич. размышлениями. В 1910 появилась кн. "Шопенгауэр как фальсификатор", свидетельствующая о формировании К. как метафизика.

Еще до Первой мир. войны К. посетил многие страны, в 1911-12 совершил кругосветные путешествия, изучая формы культуры и образ жизни разных народов ("Путевой дневник философа", 1919). В 1920 К. основал "Школу мудрости" в Дармштадте и взял девизом осн. формулу из своего дневника: "Самоосуществление в путешествии сквозь мир..." К. считал себя философом культуры, но не систематизатором, а "человеком факта".

Культура для К. – человеч. дух, к-рый, возвращаясь к человеку из окружающей среды, воздействует на него как формообразующий. Дух не может быть постигнут разумом, но только посредством творч. интуиции, восприятием чувств, космоса. Разл. жизненные и культурные формы, сохраняя свою чувств, достоверность, соотносятся с глубочайшей безобразностью, с гармонией, в к-рой все силы приходят в равновесие. В этой надистор. гармонии должен воплощаться идеал личности и об-ва. К. называл себя "реформатором" духа и считал задачей философии создание "нового синтеза духа и души", а основным инструментом постижения жизни – интуицию, скептически относясь к возможности познания. Он придавал большое значение мифу и начальному "пра-слову в понимании сущности мира".

К. считал, что совр. теориям познания мира присущ прагматизм и механистич. понимание явлений. Пророческим оказалось соч. К. "Препятствие в развитии: слово-предостережение нашему времени" (1908), где он предсказывал, что вера во всесилие физики и химии, разума может привести к эколвгич. катаклизмам. К. считал, что от идеала абстрактного мышления он поднялся до более высокой жизненной мудрости.

Система взглядов К. определяется подходом к миру скорее не с позиций философа, а художника, унифицировавшего идеи в духе глубокого эстетич. восприятия мира.

Соч.: Das Gefilge der Welt. Versuch einer kritischen Philosophie. Miinch., 1906; Unsterblichkeit. Munch., 1907; Schopenhauer als Verbilder. Lpz., 1910; Prolegomena zur Naturphilosophie. Munch., 1910; Uber die innere Beziehung zwischen den Kulturproblemen des Orients und des Okzidents. Jena, 1913; Philosophie als Kunst. Darmstadt, 1920; Schopferische Erkenntnis. Darmstadt, 1922; Das Reisetagebuch eines Philosophen. Bd. 1-2. Darmstadt, 1923; Menschen als Sinnbilder. Darmstadt, 1926; Das Buch vom personlichen Leben. Stuttgart; В., 1936; Reise durch die Zeit. Innsbruk, 1948.

Лит.: Volirath W. Graf Keyserling und seine Schule. Lpz., 1923.

Ф. А. Федорова

КИНЕТИЧЕСКОЕ ИСКУССТВО (от kinesis – греч.: движение) – возникшее в 1950 худож. течение, ориентирующееся на пространственно-динамич. эксперименты с нетрадиц. материалами. К.и. во многом опирается на эстетику Баухауса, модерна, рус. конструктивизма. Его зачинатели (Ф. Морреле, 3. Хюльтен) отдавали предпочтение движению как средству противостояния бесконечному повторению худож. форм, чреватому "исчерпанностью" искусства, "усталостью" творчества. Их обновление связывается с новыми худож. материалами. Теоретик движения Н. Шёффер выдвигает принципы пространственно-свето-хроно-динамизма как основы К.и. Широкое применение методов математич. программирования трактуется как предпосылка рождения нового типа творца – художника-инженера, стремящегося воплотить в искусстве движение как таковое при помощи мобилей, механич. приспособлений, оптич. феноменов (оп-арт). Широко используются прозрачные материалы, электромоторы, рычаги, пульты управления и т.д. Непременным атрибутом является хэппенинг, активное отношение зрителя к артефакту: он призван изучать кинетич. инсталляцию во всех ракурсах, в т.ч. изнутри; тем самым опровергается классич. идея, что скульптуру в отличие от архитектуры нельзя созерцать изнутри.

Посвятившие себя К.и. художники задаются разл. эстетич. целями. Ж. Тенгли стремится оживить, гуманизировать машины, борясь с тоской индустриального мира; П. Бюри обыгрывает замедленное движение; X. Ле Парк и В. Коломбо используют феномены прозрачности, игры света и теней; X. де Ривера сосредоточен на худож. эффектах работы моторов; прибегая к сложным приспособлениям, Н. Шёффер достигает полисенсорности воздействия; движущиеся магнитные скульптуры Такиса создают иллюзию вечного движения; группы Ничто, Зеро, Экзат 51 экспериментируют с динамикой и светотенью.

К.и. широко использует новейший опыт фотографии и киноискусства. При помощи электроники, кибернетики, искусств. освещения оно ищет новые способы худож. выражения, воплощающиеся в светокинетике, технол. искусстве, искусстве окружающей среды.

К совр. тенденциям развития К.и., сближающим его с эстетикой постмодернизма, относятся анонимность творчества при креативности аудитории, снятие противоречий между искусством и пост-неклассич. наукой. К.и. явилось предтечей голографии, дигитального (компьютерного) искусства.

Лит.: Popper F. Naissance de l'art cinematique. P., 1967; Nature et art du mouvement. Brux., 1968; Schoeffer N. Le Nouvel Esprit artistique. P., 1970; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1990.

Н. Б. Маньковская

КИНОИСКУССТВО (эпистемологический аспект) – универсальный мир искусства в 20 столетии, породивший и образцы массовой культуры, и шедевры элитарного экспериментального характера, сфера приложения рафинированных филос. идей, и в то же время единственный вид искусства, опирающийся на крупные финансовые и организационные средства. Именно в истории развития киноязыка и его главных результатах очевидны парадигмы культуры эпохи.

Кино возникло около 1900 как массовая ярмарочная забава самого непритязательного вкуса. По своим первоначальным намерениям и амбициям оно стояло рядом с демонстрацией раритетов, клоунадой, искусством фокусников и прочих представителей "низовой культуры" (М. Бахтин). Ранняя трюковая комедия Мельса – Чаплина, как явление культуры, хорошо корреспондирует с теорией Бахтина; кино предлагает карнавальную альтернативу господствующей высокой культуре с ее цивилизационными догмами (религиозными, моральными и др.).

Современник рождения кино А. Бергсон дал понять в своем эссе 1889 г. "Смех", что смех имеет некую смысловую функцию помимо очевидного осмеяния недостатков и отклонений. Смех, разумеется, обращен против враждебных цивилизации (обществу, человечности и т.д.) явлений, но дело в том, что "большой смех" содержит в себе элемент неограниченной беззаконной свободы, т.е. не останавливается на развенчании враждебных человечности феноменов, а легко и незаметно переходит на осмеяние морали, религии, об-ва, науки и пр. Бергсон выражался уклончиво и изящно, но его текст наводит на мысль о том, что он видел в смехе, помимо его цивилизационной миссии, также и напоминание о внечеловеческих, внегуманных, вне-культурных способностях и склонностях людей. Для развития смеховых видов кино, театра, литературы 20 в. этот угаданный Бергсоном (а затем Бахтиным) потенциал смеха крайне важен. Трюковая комедия первых десятилетий века и последующие эксперименты с принципом смеха без границ (вплоть до развлекательных фильмов с демонстр. трупов Тарантино) используют способность смеяться как способность посмотреть извне на человека и на природу, отстраненно увидеть как цивилизацию людей, так и совокупность противоположных ей вне-антропных (биокосмических) сил.

Эпоха бессловесного смеха в немом кино (Мак-Сеннет, Бастер Китон, Чаплин и др.) позволяет говорить о культурной амбивалентности смеха. Очевидно, подлинный смех направлен не только на враждебные человеку и культуре вещи, но также и на себя самого, на "человека смеющегося". В таком случае смех – это ближайшая аналогия к тем мистическим способностям отстраняться от борьбы человека с внешним миром, к-рые описываются в древних и более поздних мифологиях, оккультных системах, религиях и филос. учениях. Смех – ближайший родич экстаза, т.е. способности "выходить за" (за пределы цивилизационного противостояния Иному).

Главный герой смешного кино служит целям человечества – цивилизации, и в то же время представляет и внеположную им точку зрения. Он отстаивает справедливость, человечность и прочие сверхценности, и в то же время он вызывает хохот до самозабвения, а следовательно, напоминает о присутствии "гераклитовой вселенной", где царствуют движение, метаморфоза, относительность и где не имеют смысла ценностные дифференциации антропных культур (добро – зло; жизнь как добро – смерть как зло). Критики и знатоки кино издавна отмечают тот факт, что смешной герой экрана отличается таким особенным свойством, как неуязвимость. Хрупкий человечек в фильме Чаплина то и дело попадает в такие переплеты, из к-рых практически невозможно выкрутиться. Тем не менее герой совершает чудо – он опровергает законы человеческой судьбы и даже теории вероятностей. Вероятно, в герое трюковых комедий воплощен не только человек как носитель цивилизационно-антропных начал. Герой непобедим и живуч, как большие совокупные системы реальности, к-рые мы именуем словами вроде "жизнь" или "Вселенная". Смеховой герой комедий 20 в. – это чаще всего очень человечный человек, к-рый каким-то образом выходит за рамки человечески возможного и демонстрирует если не бессмертие, то по крайней мере некую колоссальную выживаемость, приспособляемость, изменчивость и власть над случаем. Все эти возможности не даны, как мы знаем, ни отдельному человеку, ни даже виду в целом, как и так называемой культуре, к-рую данный вид сумел создать. Смеховой герой (самый ранний из сквозных, устойчивых героев киноискусства) обнаруживает, т.о., некие свойства, к-рые присущи макросистемам (материя, Вселенная, жизнь).

Кинотрикстер 20 в. – это своего рода новый колдун, к-рый демонстрирует свою связь с энергиями мира. Социальные отношения и обычные порядки семьи, религии, власти, обычая то и дело оборачиваются против него. Предметный мир высокой цивилизации (техника, роскошная обстановка, дорогая хорошая одежда и пр.) обычно подводят его и причиняют ему неприятности. Но его часто выручают простые вещи и материалы, в к-рых как бы заключены элементарные природные энергии. Пророческий смысл имеет первая лента Люмьера, в к-рой играющий мальчишка (бессознательная гераклитовская реминисценция) обливает водой садовника. Вода, земля, дерево, огонь и пр. помогают трикстеру. Противники и преследователи падают в подвалы, сваливаются с лестниц, получают удары доской по голове, удачные пинки в зад и точные попадания тортами в физиономии. Простые вещи и стихии служат посланнику Иного. Смешной колдун комедий настолько тесно связан с силами магии (т.е. всеобщей связности и превращаемости вещей), что он может превращать мертвые вещи цивилизации в живые вещи природы. В "Золотой лихорадке" Чарли превращает свой ботинок в кусок мяса и поедает его. Он, разумеется, пресмешной чудак и фантазер, но очевидно, что именно он может выжить в ледяной пустыне Арктики, поскольку не связан нормами рационального культурного мышления, и у него есть дополнит, шансы.

Смеховой герой в сфере любви и эроса проявляет себя именно как существо промежуточной природы. Именно в сфере идеальных (цивилизационно сублимированных) любовных отношений он переживает свои серьезнейшие неудачи (или оставляет зрителя перед неопределенностью "открытого финала", как в "Огнях большого города" Ч. Чаплина). Трикстеру экрана мила и желанна гуманная цивилизованность, он хочет "быть человеком", но он не способен на все сто процентов интегрироваться в измерение антропных ценностей. Что ему мешает? Многозначительно то обстоятельство, что в сфере природного эроса, находящегося вне императивов Humanitas, смеховой герой от Чаплина до Мастроянни чувствует себя, как рыба в воде. Его реакции на противоположный пол элементарны, первичны, наивны. Здесь его, разумеется, также ожидают разочарования, но его биокосмическая природа говорит о себе вполне ясным языком. Что же касается серьезного кино, разрабатывающего высокую филос. и психологич. проблематику, то оно с самого начала поставило практиков и теоретиков этого вида искусства перед проблемой контроля над средствами и возможностями киноязыка, точнее – проблемой невозможности полного контроля.

Уже на заре этого кино, в фильмах Д. Гриффита движения камеры, усложнение структуры кадра, монтажные находки привели язык кино к такой власти над реальностью, к-рой не знало ни одно другое искусство. Киноязык как бы не знал преград времени, пространства, логики, рассудка. Он научился переводить взгляд зачарованного зрителя от мельчайших деталей на глобальные панорамы реальности, перекидывать смысловые связи через любые истор., географич., логические пропасти. Около 1930 к этому могуществу киноглаза добавляется и звуковое измерение. Д. Гриффит, С. Эйзенштейн, О. Уэллс и др. создают язык кино как средство ничем не ограниченной власти над миром. Вопрос в том, чья это власть. Кто выступает в роли хозяина реальности в фильме? Можно ли считать, что хозяином является человеч. цивилизация как таковая?

Истории, к-рые рассказывают классики старого и нового мирового кино, содержат в себе обычно сильный заряд антропных амбиций, т.е. насыщены гуманистически-цивилизационными идеями о нетерпимости и терпимости, о насилии и революции, о произволе и справедливости. Художники, очевидно, стремились в первую очередь помочь людям "стать лучше" (т.е. "человечнее"). Но этот дискурс культуры – цивилизации то и дело снимается либо даже отбрасывается мощной волной иного смыслообразования: завораживающе, магически действует само ощущение безмерной власти над пространством, временем, историч. событиями, судьбами героев, здравым смыслом, безумием, психикой, законами природы. Одни мастера кино не очень склонны подчеркивать эти вне-антропные смысловые пласты киноязыка, другие же буквально упиваются вольными потоками смыслов, к-рые художник лишь отчасти контролирует (они могут быть столь избыточны, что порождают у зрителя столь же избыточные реакции). Таковы фильмы Эйзенштейна, Довженко, Дзиги Вертова, Карне, Феллини. Даже мастера интеллектуально-рассудочного киноязыка (Годар, Бергман и др.) зачастую намеренно пользуются этой способностью киноязыка порождать ощущение того, что фильм говорит о многом таком, о чем автор, собственно, и не повествует, и даже не должен повествовать, как разумный и моральный "хороший человек". Эти странности киноязыка (его неконтролируемые смыслы и его магическое воздействие на зрителя) описывали и описывают практически все серьезные историки и теоретики кино, от В. Беньямина, 3. Кракауэра и А. Базена до Дж. Маста. (Склонный к теоретизированию С. Эйзенштейн постоянно обдумывал связанные с этим кардинальным фактом стратегии и выводы.)

Намерения создателей кино являются чаще всего гуманистическими (за исключением идеологического кино тоталитарных стран, где ставилась задача манипулирования тривиальным сознанием, напр., в фильмах Л. Рифеншталь). Однако развитой магический язык кино с легкостью внушал как массам людей, так и культурным элитам ощущение какого-то "нового оволшебствления мира",т.е. бессознат. уверенность в том, что все возможно и чудеса вполне реальны. Кино длительное время пыталось овладеть этой магией ради гуманистич. целей, т.е. убедить зрителя в том, что волшебство кино находится во власти цивилизации и "человека человечного", к-рый тем самым и утверждает свои сверхценности (разум, мораль, человечность, справедливость, ответственность и др.). Но дело в том, что власть киноязыка над временем, пространством, сознанием и поведением героев была всегда избыточно велика. Она перехлестывала через границы и структуры гуманистич. смыслополагания. Кино вырабатывало новую постпросветительскую ментальность, для к-рой возможны любые связи, допустимы и доказуемы любые истины. Вслед за языком кино 20 век вырабатывает языки телевидения и видео, в к-рых принцип тотального господства смотрящего доходит до предела и приводит к обострению парадоксов культуры 20 в. Ж. Бодриияр и др. стали говорить о том, что смотрение на экраны в конце 20 столетия вовсе не означает переживания владения видимым материалом реальности в этой культуре. Напротив, культуры докинематографич. и до-телевизионные еще могли опираться на веру во власть антропного Я над видимой реальностью (отсюда – принципы европ. прямой перспективы в искусстве). Визуальное технологическое овладение реальностью в 20 в. вовсе не означало, что то самое антропное Я оказалось господином этой технологически запечатлеваемой реальности. Видит не Я, не Ты, не Они, но какое-то Оно. Смотрение на экраны освобождается от атрибутов власти человека над миром. Экран возвращает его к состоянию магического переживания всевозможного мироздания, где что угодно превращается во что угодно или оборачивается чем угодно. Цивилизационные (антропные) измерения и ценности при этом снимаются. Постулат о "новом оволшебствлении мира", выдвинутый рядом мыслителей (М. Берман и др.) в опровержение известных тезисов М. Вебера о "расколдовании мира", получает в визуальных технологиях и новых искусствах свое видимое подтверждение.

Проблема Оно (подсознания, желания, коллективной психич. энергии и др.) возникала перед всеми крупными мастерами кино, к-рые хотели использовать кино для утверждения неких "разумных, добрых" сверхценностей. Революционное сов. киноискусство 20-х гг. попыталось поставить колоссальный потенциал неконтролируемых смыслов на службу мировоззрению и идеологии, к-рые тогда ассоциировались с большевизмом (ленинизмом). Позднее стало очевидно, что идеология сов. революционного кино скорее принадлежит к левому, анархистско-коммунистическому крылу политич. спектра в целом (от Маркса до Кропоткина). Сов. мастера создали политически ангажированное, идеологизированное кино, к-рое посредством классовых лозунгов и понятий пыталось конкретизировать тот общегуманистич. пафос борьбы за правду и справедливость, к-рый всегда присутствует в политически озабоченном искусстве. Эйзенштейн, Пудовкин, Довженко опровергали социальные извращения старого об-ва, обличали насилие, ханжество, ложь, предрассудки (усматривая их в религии и церкви, монархич. правлении, бурж. хозяйствовании). По своей идейной программе то был один из вариантов воинствующего антропоцентризма-цивилизационизма.

В качестве главного средства выполнения идейной программы сов. мастера использовали более всего монтаж и острые (до гротеска) приемы построения кадра (игра актеров и движение камеры играли скорее подчиненную роль). "Научно" обоснованный монтаж, построенный на контрастах и динамике смены кадров, должен был стать верным исполнителем идейных замыслов творца-режиссера; ин-т актеров-"звезд" находился в зачаточном состоянии по сравнению с амер. кино. Около 1920 Л. Кулешов и его группа выполняют ряд весьма убедительных экспериментов, из к-рых следовали очень определенные выводы относительно специфики киноязыка. Кулешевцы систематически исследовали и описали те возможности смыслообразования, к-рые до того нащупывались киномастерами интуитивным путем в их практич. работе. Вывод гласил, что соединением кадров можно придавать в принципе нейтральным по смыслу предметам или персонажам тот или иной человеч. смысл (горе, радость, моральные импликации и пр.) Любой объект может быть локализован в географическом, историч., социальном, психологич. плане, может быть разоблачен или оправдан в глазах зрительской публики, ожидающей нек-рых посланий по поводу человеч. сверхценностей. Монтаж – самой доступное на любой технологич. ступени средство кино, дающее возможность придать любому предмету, персонажу, любой ситуации смысл, употребительный в данной цивилизации.

Монтаж был привлекателен как мощное орудие антропологизации визуальных объектов. Оказывалось, что с его помощью можно сделать что угодно привлекательным или отталкивающим в глазах публики. Человека можно показать добрым или злым, честным или бесчестным, героем или трусом, носителем высшего благородства или закоренелым негодяем – и все это с помощью построения кадра и в особенности с помощью сочетания и динамики разных кадров. Понятно, что такое мощное средство смыслообразования должно было заинтересовать тех, кто был захвачен идеологиями и считал важнейшим делом насаждение известного рода миражей, центрированных вокруг "идеального человека", сконструированного с помощью левореволюционных социально-полит., и истор., натурфилософских построений.

Сов. мастера кино проявили огромную изобретательность и новаторское мастерство, пытаясь поставить этот язык манипуляции на службу высоким идеалам революции, понятой как воплощение справедливости и человечности. Матросы в "Потемкине", забастовщики в "Стачке" и просыпающиеся к борьбе за свои права народы колоний в "Потомке Чингиз-хана" являются, т.о., типичными культурными героями, т.е. персонажами такого типа, к-рые борются за усовершенствование человеч. об-ва и устранение несправедливости, насилия, лжи, разложения и проч. антикультурных сил. Кино сов. классиков программно ратовало за цивилизационную иерархию ценностей, против хаоса и энтропии, ассоциируемых со "старым миром". Они делали дело, к-рое сопоставимо с культурной миссией создателей эпосов (о Гильгамеше, об Одиссее) или лидеров просветительской культуры, к-рые бросали вызов старым порядкам и ценностям, осмысляемым как наследие бесчеловечности, звериности, варварства. Они закономерным образом проповедовали очистительное "цивилизационное насилие", подобно шекспировскому Гамлету, корнелевскому Сиду или "Свободе на баррикадах" Делакруа.

Но результаты любой цивилизационной программы (в т.ч. и кинематографической) вовсе не идентичны программным намерениям ее протагонистов. Неистовый, экстатичный монтаж (эта традиция получила в истории кино обозначение "русский монтаж") то и дело становился избыточным и самодовлеющим. Мастера революционного кино хотели учить, вразумлять, убеждать и внушать веру в такую модель мира, к-рая устроена разумно, морально, человечно (т.е. структурирована, исходя из центральной сакральной ценности: идеального образа правильного, хорошего, человечного человека). Монтаж исполнял это задание с таким энтузиазмом, таким избытком опьяняющей энергии, с такой гипнотизирующей уверенностью в своем всесилии, что именно ключевые и вдохновляющие сцены из лучших раннесоветских фильмов явственно перехлестывают поверх идеологических (точнее, антропо-цивилизационных) заданий и программ, к-рые надлежало выполнить.

Чтобы определенно и внушительно сформулировать те идейные постулаты, к-рые входят в задание, достаточно было в несколько раз меньше монтажных склеек и стремительных ассоциативных прыжков от одного предмета или сцены к другой. Соединения далеких друг от друга вещей теряют рациональную основу. В "Октябре" и фильмах Пудовкина монтаж превращается в поток то ожидаемых, то неожиданных образов, к-рые практически превосходят возможности среднего нормального восприятия (на к-рое, собственно, рассчитаны эти произведения). Зритель растворяется в каком-то вихревом потоке образов, в к-ром как бы все возможно, какой угодно смысл может совместиться с как будто далеким от этого смысла предметом (сценой). Заявленная идеологически цивилизационная программа оборачивается переживанием какой-то сверхчеловеческой и сверхсоциальной силы, как будто некий мировой дух или вселенская душа создает в нашем сознании этот космический поток. (Эта особенность революционного кино 20-х гг. связана с общей тенденцией т.н. космизма, специфической именно для рус. и советского авангардизма.) Знаменательно, что расцвет сов. (немого) кино увенчивается работами А. Довженко 1929-30, с их мифологической и "шаманской" поэтикой и попыткой магического воссоздания (на новом уровне технологии) вселенской картины Сил Жизни, воплощенных в воздухе, воде, растительности, свете, эротич. энергиях.

Довженко, подобно его собратьям, пытался дисциплинировать и канализировать свои докультурные и до-рациональные мифы посредством социальной программы и политич. идеологии. Но драма языка кино состояла именно в том, что задания Культуры (хорошо ощутимые в этом искусстве) не в состоянии действительно подчинить себе импульсы и стихии Натуры, к-рые не признают человека и его ценностные иерархии. Развитый киноязык нагружен идеями Humanitas, но является и носителем своего рода биокосмич. дискурса. История кино и эволюция киноязыка могут быть рассмотрены под этим углом зрения.

В этой истории и этом языке есть несколько аспектов, особенно красноречивых именно с точки зрения двух парадигм культуры, еще действующих в 20 столетии. Показательно, какую огромную роль имел и имеет в кино образ "хорошего плохого человека" (the good badman голливудского жаргона). На уровне тривиального массового фильма герои такого рода изобилуют в приключенческом фильме и в вестерне, начиная с 20-х гг. Герои таких фильмов отстаивают честь, справедливость и правильный (человечный) порядок вещей, как они его понимают, т.е. сражаются за сверхценности цивилизации. Но они делают это посредством преступных, сомнительных, чудовищных методов. Таковы фильмы о суперагенте Джеймсе Бонде, из к-рых ясно, что герой, по определению, должен спасать и защищать не более и не менее как западную цивилизацию (а следовательно, цивилизованность, человечность, право вообще) против нек-рых ужасных и враждебных сил (маньяки, коммунисты, мафия и др.). Но защита цивилизации осуществляется посредством демонстративного и явно смакуемого нарушения буквально всех норм и табу цивилизованных (человечных) людей.

Странность этой защиты человечности с помощью чудовищности несколько маскируется посредством ироничных перегибов и несуразиц, что превращает изложение в роде охотничьих рассказов из жизни секретных агентов. Однако же огромная распространенность самого персонажа и самой темы (отстаивание гуманно-правильных вещей с помощью табуированных культурой средств) выдает чисто фрейдистский ход мысли. Ведь гуманная цивилизация рассматривается художниками 20 в. чаще всего не сквозь призму цивилизационных мифов типа Руссо, а как продукт и результат исходной чудовищности, искони присущей человеч. поведению. Культура стала интерпретироваться не как исправленная природа человека, а как система обузданий и табу, выстроенная на бездонной почве вполне дочеловеческого подсознания, к-рое в любой момент может оказаться сильнее. Но если культура – это довольно тонкий слой сублимированных природных (биологических) импульсов, то и сам глубинный источник этих импульсов должен рассматриваться как культуротворческий.

Поэтому в основе культурного пафоса 20 в. лежит редко формулируемая, но вполне ясная программа нового типа. Защищать нормы человечности и культуры против хаоса дикой природы (в т.ч. в собственной душе) можно и должно посредством возвращения к первоначалам, к дочеловеч. героизму, состоявшему в подвигах насилия без правил, эротич. огня без ограничений. Иначе говоря, вполне шаманский принцип очевиден не только в кино, но и в значит, части других искусств 20 в. Утверждать нормы цивилизации можно всерьез только посредством выхода за ее рамки и нарушения ее запретов. Культурный герой 20 в. – герой Джойса, Пикассо, Эйзенштейна, как и герой массовых "триллеров" лит-ры и кино – сам обладает изрядным зарядом биокосмических (внечеловеческих) энергий, и, реализуя свои сверхценности, он готов совершать самые что ни есть непозволительные поступки, не имея на то прежде наличествовавших в культурах религиозно-мистич. санкций.

В кино 20 в. был огромный выбор разнообразнейших "хороших плохих людей" – от матросов броненосца "Потемкин", к-рые "героически"-зверским образом убивают офицеров корабля, до обаятельных проходимцев неореалистического кино послевоенного Запада. Увенчанием этого аспекта киноязыка можно считать не реальный фильм, а странную на первый взгляд мечту К. Шаброля, к-рый думал, что возможно снять такой фильм, в к-ром зрители будут сначала ненавидеть злодея-убийцу, лишившего жизни 95 человек, а в конце концов должны будут увидеть в нем положит, героя (при всем том, что он убийца). Многие крупнейшие мастера кино (как режиссеры, так и актеры) пытались разрешить эту квадратуру круга, как в рамках элитарного авторского фильма, так и в рамках хитроумных и леденящих детективов и приключенческих лент. Герой, совершающий выход за грань человечески позволительного в своем стремлении оправдать, утвердить, отстоять антропные ценности, является едва ли не самым главным героем зрелого киноискусства вт. половины 20 в., и связан с теми подчас крайними формами парадокса, абсурда, бредовости, странности ситуаций и событий в фильмах Шаброля, Годара, Куросавы, Бергмана, В. Вендерса, П. Гринуэя, К. Муратовой.

Женской ипостасью "хорошего плохого человека" является восхитительная и опасная, притягательная и ужасная соблазнительница мужчин. Вариантов этого персонажа было великое множество, но лишь немногие актрисы сумели воплотить почти все известные ипостаси этой роли, напр., Марлен Дитрих в фильмах, снятых Й. фон Штернбергом в Германии и США. Функция соблазнительницы – вносить смятение, хаос и распад в организованный, рациональный маскулинный мир христианской и просвещенной цивилизации. Как и в играющем "трикстере" комедий, в "соблазнительнице" явлена связь с биокосмич. субстратом жизни – в данном случае, с эротич. энергией, к-рая разрушает нормы и табу организованного об-ва.

В то же время именно ужасные в своем очаровании женщины экрана (Марлен Дитрих, Джина Лоллобриджида, София Лорен, Мэрилин Монро и др.) указывают на возможность иной человечности, к-рая теснее связана с природной органичностью и переживанием стихийности, воли и хаоса, в отличие от дисциплинированной рационально-моралистич. культуры. Альтернативный вариант человечности (осуждавшийся пуританскими критиками, напуганными размахом сексуальной революции), имел в виду не подрыв устоев культуры, а скорее утопию новой культурности, к-рая была бы не столь жесткой, как традиционная. В центре этой утопии стоял не идеальный правильный человек, но и не эротич. двуногое животное, не имеющее свободы выбора, а именно свобода выбора, принятая за новый императив: свобода изменяться, играть, трансформироваться, жить, пульсировать, обновляться.

Две парадигмы культуры (цивилизационная и биокосмич.) присутствуют в языке кино, и между ними никогда не было легкого и простого соотношения. Крупные мастера зрелой стадии развития этого языка (от Ж. Ренуара до Феллини, от О. Уэлса до P.M. Фасбиндера) находили свои специфич. способы говорить о сложности и неизбежности комбинирования этих парадигм.

Лит.: Аристарко Г. История теорий кино. М., 1966; Балаж Б. Кино. Становление и сущность нового искусства. М., 1968; История зарубежного кино. Т. 1-3. М., 1965-81; Кракауэр 3. Психологическая история немецкого кино: От Калигари до Гитлера. М., 1977; Садуль Ж. Всеобщая история кино. Т. 1-3. М., 1958-61; Эйзенштейн С. Избранные произведения: В 6 т. М., 1964-71; Барт Р. Избранные работы: Семиотика. Поэтика. М., 1994; Adorno Th.W. Prismen. В., 1969; Agel H. Poetique du cinema. Fribourg, 1973; Andrew J.D. Concepts in Film Theory. Oxford; N.Y., 1984; Armour R.A. Film: A Ref. Guide. Westport (Conn); Greenwood L., 1980; Arnheim R. Film as Art. Berkeley, 1966; Ayfre A. Cinema et mystere. P., 1969; Barthes R. Image, Music, Text. L., 1977 Bazin A. What is Cinema? Vol. 1-2. Berkeley, 1967-1971; Benjamin W. Das Kunstwerk im Zeitalter seiner technischen Reproduzierbarkeit. Fr./M., 1970; Berman М. The Reenchant-ment of the World. Ithaca; L., 1981; Idem. All that is Solid melts into Air. N.Y., 1982; Braudy L. The World in a Frame. Garden City; N.Y., 1976; CastyA. Development of the Film. N.Y., 1973; Cavell S. The World Viewed: Reflections on the Ontology of Film. Camb.; L, 1979; Cohen-Seat G. Problemes du cinema et de l'information visuelle. P., 1961; Cowie P. A Concise History of the Cinema. Vol. 1 -2. L., 1971; De Lauretis Т. Technologies of Gender. Basing-stoke; L., 1989; Eco L). A Theory of Semiotics. Blooming-ton, 1976; Ellis J.C. A History of Film. Englewood Cliffs, N.J., 1979; Film Theory and Criticism / Ed.G. Mast., M. Cohen, L. Braudy. N.Y., 1992; Ishaghpour Y. Cinema contemporain de ce cote du miroir. P., 1986; Kawin B.F. How Movies Work. Berk.; Oxford, 1992; McLuhan M. Understanding Media. L., 1967; Idem. The Mechanical Bride: Folklore of Industrial Man. Boston, 1967; Mast G. A Short History of the Movies. Chi., 1981; Mitry J. Esthetique et psychologie du cinema. Vol. 1-2. Paris: PUF, 1963-65; Morin E. Le Cinema, ou L'homme imaginaire. P., 1956; Narrative, Apparatus, Ideology: A Film Theory Reader. New York, 1986; Perkins V.F. Film as Film; Understanding and Judging Movies. Harmondsworth, Eng., 1972; Polan D. Power and Paranoia: History, Narrative and the American Cinema 1940-1950. N.Y., 1986; Pratt G.C. Spellbound in Darkness; A History of the Silent Film. Greenwich. Conn; N.Y., 1973; Williams L. Hard Core: Power, Preasure and the "Frenzy of the Visible". Berk.; Los Ang., 1989; Wilson G.M. Narration in Light: Studies in Cinematic Point of View. Baltimore; L., 1986; Wollen P. Signs and Meaning in the Cinema. Bloomington, 1969.

А. К. Якимович


К

КИСТЯКОВСКИЙ Богдан (Федор) Александрович (1868-1920) – философ, социолог и правовед. Учился на ист.-филол. ф-те Киев. ун-та, откуда был исключен. Затем – в Харьков, и Дерпт. ун-тах. В 1895 поступил на филос. ф-т Берлин, ун-та, где занимался под рук. Зиммеля. В 1898 К. защитил дис. "Об-во и индивид". В 1907-10 – редактор журн. "Крит. обозрение". В 1909 – приват-доцент юрид. ф-та Моск. ун-та. В 1917 в Харьков. ун-те защитил докт. дис., с мая 1917 – проф. юрид. ф-та Киев. ун-та. В 1919 избран академиком Укр. АН.

По своим филос. взглядам К. неокантианец. Его социология – высшее достижение неокантианской социологии в дореволюц. России. Цель социологии, по К., – выработка необходимых понятий: "об-во", "личность", "социальное взаимодействие", "толпа", "гос-во", "право" и т.д. Как теор. наука социология призвана объяснить саму идею и способы функционирования "власти" в гос-ве. К. приходит к выводу, что идея власти в полном объеме недоступна рац. познанию и может быть осмыслена в конечном итоге лишь методами художественно-интуитивного познания. Однако для социологии достаточно констатировать, что сама идея власти и связанные с нею понятия господства и подчинения – рез-т психол. взаимодействия индивидов. Что касается природы власти, ее иррац. оснований, то исследовать ее – скорее дело худож. лит-ры, чем социологии. Культура есть вообще механизм создания мифов, свидетельствующий о том, что не все в мире можно рационализировать, поскольку далеко не все рационально. Функция культуры поэтому – созидание, а не познание, как у науки, что совсем не принижает эту последнюю, а только очерчивает ее естеств. границы.

Не все можно познать, потому что не все познаваемо. Мифологизировать, напротив, можно все и т.о. хотя бы отчасти сделать явлением культуры и хотя бы отчасти управляемым. Сторонник "методол. плюрализма", К. считал, что в об-ве одни элементы подчиняются законам причинности, др. – принципам теологии. Обе эти сферы об-ва иногда функционируют независимо друг от друга, иногда же пересекаются друг с другом, усложняя социальную жизнь. Большую роль в "нормальном об-ве" играют элементы культуры, к-рые превращают власть и все ее атрибуты в элементы "коллективного духа", т.е. обществ, сознания. В противном случае в об-ве преобладает правовой нигилизм, чреватый социальными потрясениями. Поэтому же К. критикует попытки заменить социальные понятия понятиями нравственности (в частности, идею Соловьева о гос-ве как "организованной жалости"). Высшее научное достижение К. – книга "Социальные науки и право" (1916), куда в переработанном виде вошли лучшие его статьи, написанные за 20 лет. В последние годы жизни К. работал над книгой "Право и науки о праве", к-рую рассматривал как гл. свой труд. Книга погибла в рез-те пожара в типографии в Ярославле в 1918 во время эсеровского восстания.

Соч.: М.П. Драгоманов: Его полит, взгляды, лит. деятельность и жизнь //Драгоманов М.П. Полит, сочинения. M., 1908. Т. I; Страницы прошлого (К истории конституционного движения в России). M., 1912; Что такое национализм? // Нац. проблемы. 1915. N 1.

Лит.: Фатеев А.Н. Рус. методолог теории права. X., 1917; Голосенко И.А. Социология на неокантианской платформе: Б.А. Кистяковский и М.М. Хвостов // Рос. социология. СПб., 1993; Василенко Н.П. Академик Б.А. Кистяковский // Социол. исследования. 1994. N 2, 4, 5; Сапов В.В. Архив Б.А. Кистяковского // Вопр. социологии. 1992. Т. I. N 1; Он же. Главная книга академика Б.А. Кистяковского // Вестник РАН. 1994. Т. 64. N 3.

В. В. Сапов

КЛАГЕС (Klages) Людвиг (1872-1956) – нем. философ. Изучал химию, физику и философию в Мюнхене. Сотрудничал в "Листках об искусстве" Стефана Георге. В 1905 организовал в Мюнхене семинар по изучению средств выражения, к-рый в 1919 перенес в Кильхберг, близ Цюриха. В 1900 К. защитил дис. по химии, после чего жил как лицо свободной профессии. 1900 К. называл годом рождения своей философии. К. пришел к мысли о борьбе между духом и жизнью, считая, что все его исследования – следствие этого открытия, легшего в основу его гл. филос. труда "Дух как противник жизни" (1929-33). Мировоззрение К. складывалось под влиянием Т. Лессинга, называвшего дух "могильщиком жизни". Позднее опр. значение для системы взглядов К. имели Ницше, в к-ром К. видел романтика, Бахофен, открывший матриархат, "юность человечества". Своим предшественником К. называл К. Г. Каруса, нем. психолога-натурфилософа эпохи романтизма, разработавшего "учение о бессознательном". К. стал известен после выхода статьи "Человек и земля" (1913). Исследуя диалектику отношения души и духа, К. писал, что чело-веч. личность развивается из инстинктивно-творч. жизненной основы и из целеустремленно систематизирующего духа. К жизненной основе принадлежат тело и душа, самым тесным образом соединенные друг с другом. Но в это единство жизненной основы вторгается извне дух и пытается "лишить тело души, лишить душу тела, и, т.о., убить в конце концов всю сколько-нибудь достижимую для него жизнь". Вторжение духа К. пытается объяснить историей развития души и установить посредством точного анализа ступени непредвзятого видения, созерцания, наблюдения, затем формирования образа, представления, концепции и далее отделения их от понятия вещи. Все в целом представляет собой чудовищный процесс извращения перводействительности. Дух – холодный, "мертвящий рассудок". Сущность истор. человека заключается в чреватых бедами противоречиях между духом и душой, свойственных только человеку. Поиск их гармонии – неотъемлемая задача философии. Выживание человечества зависит от самоконтроля и самоограничения духа. Дух приобретает ценность, если он служит жизни, но разрушает ее, если подчиняет себе. Соотношение духа и души на заре человеч. цивилизации было гармоничным. Путь к возврату и очищению К. видит в обращении к первоосновам, первоистокам, в растворении в безличной основе. К. внес большой вклад в исследование отношений между человеческим Я и миром, способствовал развитию знания о взаимодействии духа и жизни в человеке – и об их единении, и разрушит, противоборстве, проводя сугубо детализированные исследования высочайшего уровня, не уступающие эксперимент. результатам видных биологов. Большой вклад внесли труды К. в общую психологию, в исследования отношений человеческого Я с миром. Темой филос. размышлений К. явилось также отношение человека к процессам, происходящим в неорганич. сфере, к-рую он рассматривал как проявление первичной или космич. жизни, а также к процессам в органич. жизни, к микрокосмосу индивидуальной жизни. К. занимался языкознанием, стилистикой и графологией, исследовал их специфич. проблемы, выясняя их глубинные основы; особую роль сыграл в характерологии, выделяя осн. принципы определения характера, раскрывая структуру личности. К. обосновал научность графологии, сделав ее учением о почерке как выражении души и неповторимой индивидуальности.

Исследования К. в области психологии языка, его взгляды на сущность языка как на средство выражения ситуации переживания имеют сегодня большое значение для изучения межличностных коммуникаций, процесса перевода и методики обучения иностр. языкам.

Актуальность и ценность филос. исследований К. в том, что, выступая против механистич. мышления, он устанавливает внутр. связи между природой и культурой, явлениями и структурами. К. пробуждал интерес к жизни, защищал исконные жизненные ценности и отвергал все враждебное жизни.

Вопреки обвинениям в симпатии к нацизму, К. не признавал его.

Соч.: Handschrift und Charakter. Lpz., 1917; Vom Kosmogonischen Eros. Munch., 1922; Der Geist als Wider-sacher der Seele. Bd. 1-3. Lpz., 1929-32; Goethe als Seelenforscher. Ebd., 1932; Die Sprache als Quell der Seelenkunde. Z., 1948; Die Grundlagen der Charakterkunde. Bonn,1964.

Ф. А. Федорова

КЛАКХОН (Kluckholm) Клайд (1905-1960) – амер. антрополог, известный своими исследованиями культуры навахо. Учился в Принстонском ун-те; по болезни в 1922 поселился в Рама (шт. Нью-Мексико), где изучал культуру индейцев навахо. Эти исследования определили осн. направления его научной работы; впоследствии он неоднократно возвращался в эти места для полевых исследований. В 1928 в ун-те штата Висконсин получил степень бакалавра. В 1931-33 преподавал антропологию в ун-те штата Нью-Мексико, с 1935 – в Гарварде, где в 1936 защитил докт. дис. и работал до конца своей жизни. В 1936-48 руководил крупномасштабным научно-исслед. проектом "Ramah Project", целью к-рого было описание культурных паттернов навахо. В 1949 возглавлял (вместе с Дж. Бру и Парсонсом) "Проект сравнит. изучения ценностей в пяти культурах". В 1947 К. основал в Гарварде Ин-т рус. исследований; до 1954 был его директором. Важнейшие работы: "Колдовство у навахо" (1944), "Зеркало для человека: связь антропологии с совр. жизнью" (1949), "Культура: критич. обзор понятий и определений" (1952, совм. с Крёбером).

Антропологию К. понимал как междисциплинарную науку, призванную играть центр, роль в интеграции наук о человеке. Его работы характеризуются сочетанием этногр. описаний с теор. анализом исследуемых вопросов. Теор. позиция К. неоднозначна; в ней можно проследить влияние Боаса, Сепира, Лин-тона, Крёбера, психоанализа и т.д. В поисках теор. моделей К. часто обращался к областям социального знания, в то время достаточно далеким от антропологии. Считая, что человеч. поведение всегда и почти во всех своих аспектах так или иначе трансформировано культурой, он энергично противостоял распространенным в то время в антропологии бихевиористским интерпретациям культурного поведения. Важнейшими теор. темами работ К. были проблемы взаимоотношения культуры и личности, культурной стандартизации человеч. поведения и культурных ценностей. С т. зр. К., личность формируется культурой через процессы воспитания, придающие опр. форму "сырой" человеч. природе. Всем людям, независимо от их культурной среды, присущи опр. общие потребности, однако "каждая культура имеет свою особую систему наиболее желательных и наиболее одобряемых способов удовлетворения этих потребностей, и каждое об-во передает новому поколению на самых ранних стадиях жизни стандартную картину ценимых целей и санкционированных способов поведения". Нормативно-ценностная система об-ва обеспечивает общность способов приспособления к среде у принадлежащих к нему индивидов. Наряду с этим культурные давления определяют и характерные для того или иного культурного сооб-ва формы психич. отклонений (амок у малайцев; каннибалистич. агрессия у нек-рых индейцев Канады; арктич. истерия у нек-рых сибирских народов; "свиное сумасшествие" на Суматре; шизофрения у низшего класса, маниакально-депрессивный психоз у высшего класса и психосоматич. расстройства у среднего класса в США и т.п.). Даже те общие модели поведения, к-рые предопределены органически, получают в каждой культуре свое особое значение.

Осн. механизм формирования личности в культуре – процесс обучения – К. разделял на два типа: техн. и регулятивное обучение. Под техн. обучением имелась в виду передача техн. навыков, чтобы сделать индивида продуктивным, социально полезным членом об-ва, способным внести вклад в повышение уровня жизни группы и ее силы. Регулятивное обучение – противовес техническому; его цель – уменьшение значимости индивида в группе, предотвращение нарушения принятых обычаев, недопущение внутригрупповой дисгармонии и дезинтеграции. К. выступал против плоских и однобоких интерпретаций взаимоотношения личности и культуры и воздерживался от крайностей культурного детерминизма. С его т. зр., "существуют постоянные динамич. взаимоотношения между паттернами культуры и личностями ее индивидуальных членов". Упрощенные модели интерпретации этих взаимоотношений ("пеленочный детерминизм" в нек-рых работах Дж. Горера) К. считал неприемлемыми.

Механизм формирования личности и культурная стандартизация поведения и жизненных установок были подробно изучены К. и описаны в книге "Дети Людей: навахский индивид и его развитие" (1947, совм. с Д. Лейтон), ставшей одним из наиболее ярких образцов описат. исследования "нац.характера". Основываясь на многолетних этногр. наблюдениях, К. выделил следующие осн. особенности нац. характера ("психологии") навахо: любопытство; застенчивость и стыдливость; пассивное самоотстранение от проблемных ситуаций; неопределенность пространственно-временных представлений; эмоц. переменчивость; сочетание реализма в повседневности с полным отсутствием реализма в общем взгляде на мир; богатство воображения.

К. также внес значит, вклад в теорию культурных паттернов и ценностей. В работах "Стандартизация поведения на примере навахской культуры" (1941), "Скрытая культура и адм. проблемы" (1943), "Понятие культуры" (1945, совм. с У. Келли) он разделил разл. уровни и типы культурной стандартизации поведения и представил оригинальную интерпретацию скрытых (или имплицитных) культурных паттернов, т.е. таких регулярностей человеч. поведения, к-рые, не осознаваясь членами об-ва, облечены тем не менее в более или менее строгую культурно детерминированную форму.

Поздние работы К. – "Зеркало для человека", "Универсальные ценности и антропол. релятивизм" (1952), "Универсальные категории культуры" (1953), "Этич. относительность: sic et поп" (1955) – посвящены, гл. обр., проблеме ценностных систем и универсальных культурных ценностей. Осн. идея К. в том, что, несмотря на исключит, многообразие обычаев, всем культурам присущи опр. общие фундаментальные ценности. Выявление этих ценностей он считал одной из наиболее важных задач антропол. науки, решение к-рой должно помочь наметить контуры нового мирового порядка, зарождающегося в условиях падения прежних непроницаемых границ между культурами: "... кризис нашей эпохи – это кризис ценностей. И нет почти никакой надежды на построение новых, более стабильных, чем прежде, социальных образований, до тех пор пока не будут построены новые, более широкие и более сложные отношения на основе ценностей, к-рые не только являются общепризнанными и глубоко укорененными в чувствах, но и имеют также опр. научное обоснование".

Требование отстранения науки от проблемы ценностей К. считал вредным и неправомерным. Сами ценности рассматривались им как "опр. рода социальные факты", поддающиеся этически-нейтральному научному описанию и анализу. Одна из задач антропологии – проверка соответствия ценностей фактам природы, т. е. сравнение их предполагаемых следствий с реальными; как полагал К., вполне достижимым итоговым результатом такого анализа должно стать подведение под ценности научного фундамента. В число несомненных универсальных ценностей включались истина и красота; отмечалось также, что ни в одной культуре не является ценностью страдание как таковое.

Соч.: Culture and Behaviour: Collected Essays, N.Y., 1962; Patterning as Exemplified in Navaho Culture // Language, Culture and Personality: Essays in Memory of Edward Sapir. Menasha, 1941; Navaho Witchcraft. Camb., 1944; Children of the People: The Navaho Individual and His Development (with D. Leighton). Camb. (Mass.), 1947; Mirror for Man. N.Y., 1949; Universal Values and Anthropological Relativism // Modern Education and Human Values. Pittsburg, 1952, V. 4; Culture: A Critical Review of Concepts and Definitions (with A.L. Kroeber). N.Y., 1963.

В. Г. Николаев

КЛАУСЕН (Klausen) Арне Мартин (р. 1927) – норв. культуролог, социалантрополог. С 1961 хранитель этногр. музея Осло. В 1968 защитил докт. дис. о норв. проекте гуманитарной помощи в Керала, Юж. Индия, и в 1971 стал проф. социалантропологии ун-та Осло.

Помимо исследования других гуманитарных проектов и роли антропологии для понимания обществ, проблем развивающихся и развитых стран К. занимался изучением роли искусства и культуры в обществ, системе ("Социология искусства", 1977). К. является автором теор. работ по культурологии "Культура – вариации и взаимосвязи" (1970) и "Культура. Система и хаос" (1992).

По его мнению, существует два разл. представления о культуре: одно – ценностно ориентированное, т.е. ориентированное на улучшение качеств, характеристик шкалы развития, другое – описательное, т.е. собственно понятие культуры как одной из форм человеческой жизнедеятельности. С двумя представлениями о культуре косвенно связаны соответственно два способа отношения к чуждым культурам: этноцентрич. и культур-релятивное, или сопоставительное.

В своем определении социальной личности К. разделяет понятия статуса (совокупности прав и обязанностей личности) и роли (характера функционирования личности в рамках статуса).

Возникновение комплексной науки о культуре является, по мнению К., прямым следствием развития человечества. С одной стороны, угроза культурным традициям и ценностям, к-рую несет в себе научно-техн. прогресс, ставит перед исследователями культуры задачу точного диагностирования повреждений и выработки рецептов сохранения культурной традиции. С др. стороны, благодаря научно-техн. прогрессу человечество достигло этапа, когда пора изолированных об-в осталась далеко позади. Совр. человек имеет возможность ознакомиться со множеством вариантов нац. культур, каждая из к-рых настаивает на своем своеобразии. Эта тенденция приводит к участившимся столкновениям культур, а следовательно, и стремлению познать глубинные закономерности их развития и взаимодействия.

Под редакцией К. издан сб. статей совр. норв. культурологов, в к-ром представлены исследования специфики норв. культуры, осн. характеристиками к-рой, по мнению ученых, являются сильные эгалитарные традиции, идеология патриархальной справедливости, неформальный обществ, контроль, регионализм, антиинтеллектуалистич. тенденции.

Соч.: Kultur – variasjon og sammenheng. 1970; Kunst-sociologi. 1977; Antropologiens historic. Oslo, 1981; Kultur. Monster og kaos. 1992.

E. С. Рачинская

КОКС (Сох) Харви (р. 1929) – амер. протестантский теолог, проф. теологии Гарвард, ун-та, с 1956 баптистский пастор. Преподавал в теол. учебных заведениях США и Германии. Кн. "Мирской град" (1965), переведенная на многие языки, принесла ему известность. В ней К. говорит о необходимости осмыслить Библию с совр. т.зр. и создать новую теологию, способную отвечать на вопросы нерелиг. человека, о христ. осмыслении секуляризации, к-рую К. отождествляет с "совершеннолетием человека", как его понимал христ. теолог Д. Бонхёффер, и с "расколдовыванием мира" (М Вебер). К. последовательно истолковывает секуляризацию как законное дитя библ. религии и как рез-т действия христ. Вести (Евангелия) в истории. Он принимает известный социол. тезис о христианстве как специфически городском типе культуры, связывая эту идею с "универсальностью и радикальной открытостью христианства". В совр. городе воплощен социальный облик нового секуляризованного мира. Основой для принципиально нового разговора христ. теологии с "секулярным человеком" может стать обсуждение проблемы "царства Божия": изучение смысла евангельского символа "Царства Божия", привело К. к выводу: "Царство Бога, выраженное в жизни Иисуса из Назарета, остается наиболее полным проявлением сотрудничества Бога и человека в истории. Пытаясь влиять на жизнь мирского града, мы тем самым проявляем верность Царству сегодня". "Радикальный теолог" (так его называли после выхода кн. "Совращение духа. Употребление народного благочестия и злоупотребление им"), К. провозглашает переход христ. Вести от обороны к наступлению, стремлению проповедовать слово Бога, чтобы изменить и обновить мир. К. полагает, что "ортопраксия" ("страдание вместе с Богом в мирской жизни", как сказал бы Бонхёффер) – именно та ситуация, когда происходит становление социально ответств. мышления. Христианство снова может стать творч. силой, формирующей зап. культуру. Эту возможность К. связывает с концом "современности". В кн. "Религия в мирском граде: к постмодернистской теологии" (1984) К. дает определение уходящего "совр. мира", выделяя пять его конститутивных признаков: суверенные нац. гос-ва как компоненты мирового полит, порядка; основанная на науке технология и научная картина мира, ставшая источником важнейших культурных символов; бюрократич. рационализм как гл. способ организации человеч. деятельности; стремление извлечь макс. прибыль, ставшее гл. мотивацией в трудовой деятельности, а также в обмене товарами и услугами; секуляризация и тривиализация религии: священное ставится на службу профан-ному, религия нужна совр. миру для поддержания личной морали и публичного порядка. "Модернизм" К. определяет как интеллектуальную деятельность, порожденную этими специфич. условиями совр. мира; эти пять опорных конструкций современности на наших глазах "разлагаются изнутри". Возникает вопрос о новой, "посткапиталистич. мировой экон. системе". Эпоха "тривиализованной" и "прирученной" религии закончилась. К. подробно анализирует возрождение агрессивной фундаменталистской религиозности. Как социолог он констатирует: религия возвращается в "мирской град". Как теолог он говорит об опасностях и надеждах, связанных с превращением религии в самостоят. полит, величину. В статье "Религия в мирском граде" К. подходит к ответу на вопрос, возможно ли "постмодернистское" или "демодернизированное" христианство. Теологи постмодернистского движения в христианстве утверждают торжество жизни над смертью. Предлагаемый ими стиль жизни противопоставляет общинность индивидуализму, органич. принципы общинной жизни – механистическим. Их духовные наставления призывают покинуть монастырские кельи и окунуться в бурлящую вокруг жизнь. И повсюду звучит пасхальная Весть, воодушевлявшая раннюю Церковь и ставшая ныне гл. провозвестием церквей постмодернистского периода. Для теол. целей К. более всего подходит отождествление "современности" с Новым временем; тогда "постмодернизм", "постсовр. эпоха" – период, наступивший после "конца Нового времени".

Соч.: The Secular City: Secularization and Urbanization in Theological Perspective. N.Y., 1965; The seduction of the Spirit: The Use and Misuse of People's Religion. N.Y., 1973; Religion in the Secular City: Toward a postmodern Theology. N.Y., 1984; Мирской град: [гл. из кн.] // Знамя. 1992. N 9; Религия в мирском граде // Октябрь. 1992. N 6; Мирской град. Секуляризация и урбанизация в теологическом аспекте. М., 1995.

Лит.: Роднянская И.Б. Х.Г. Кокс. Праздник шутов: Теол. очерк празднества и фантазии // Совр. концепции культурного кризиса на Западе. М., 1976; Лёзов С. Христианин в обезбоженном мире // Знамя. 1992. N 9; Он же. Харви Кокс: религия после конца Нового времени // Октябрь. 1992. N 6.

С. В. Лёзов

КОЛЛИНГВУД (Collingwood) Робин Джордж (1889-1943) – брит. историк, археолог, философ и исследователь культуры. В юности К. профессионально занимается археологией, принимает участие в раскопках, а затем возглавляет многие археол. экспедиции. Интерес, проявленный им с раннего возраста к естеств. наукам (геологии, астрономии, физике, механике), во многом предопределил будущую разностороннюю образованность К. В 1908 поступает в Оксфорд, в 1919 получает степень бакалавра по наукам классич. древности. В 1935-41 К. занимает должность проф. метафизич. философии Оксфорд, ун-та. Первую книгу публикует в 1916 ("Религия и философия"). В дальнейшем К. выпускает большое количество работ по философии, искусствоведению и политике. Но осн. усилия сосредоточивает на истории и методологии истории (наиболее значимые работы – "Римская Британия" и "Идея истории").

На культурологи ч. концепцию К. оказали влияние идеи Гегеля об истор. процессе как саморазвитии духа; неокантианцев баденской школы Виндельбанда и Риккерта, выступавших против привнесения в науку о человеч. духе естественнонаучных понятий эволюции и необходимости; представителей философии жизни {Дилыпей и поздний Зиммель), утверждавших, что для понимания объекта истор. исследования необходимо его "чувствование", достигаемое методом самоотождествления; итал. историков-неогегельянцев, выступивших с теорией "абсолютного историзма" – Кроче, доказывавшего тождество философии и истории и считавшего основой истор. познания интуитивную деятельность исследователя, а также Дж. Джентиле, выступавшего с позиций презентизма, согласно к-рому история – акт мысли и, в этом смысле, пребывает только в настоящем.

Сложившиеся на этой основе "принципы" исследования философии истории подразумевают, что прошлое, к-рьгм занимается историк, не мертво, а продолжает жить в настоящем. История состоит не из отд. событий, а из перетекающих друг в друга процессов, к-рые не имеют ни начала, ни конца. Поскольку прошлое "скрыто в настоящем и представляет его часть", история находится в "теснейшей связи с практич. жизнью". Постижение смысла истор. события возможно лишь посредством сопереживания. Исследуя к.-л. процесс или объект культуры, необходимо, по мнению К., ответить на ряд вопросов: для чего предназначался изучаемый объект и насколько хорошо он выполнял свое предназначение, в силу чего он возник и что он породил. Только такой метод, называемый К. методом вопросов и ответов, может дать исследователю подлинное знание о смысле и месте того или иного события в нац. и мировой культуре.

С т.зр. К., культура – важнейшая функция истор. процесса, в ходе к-рого человеч. коллектив создает опр. тип "человеч. природы" – воплощения прошлого и настоящего опыта мыслит, деятельности людей. Связывая культуру с мышлением, К. говорит о том, что она не передается природным путем, а становится достоянием лишь того человека, к-рый стремится постичь ее собственным разумом. Поэтому, рассуждая о противоречиях между культурой и природой, К. утверждает, что передача культурного наследия целиком осуществляется в сфере человеч. мысли, в то время как инстинкты не более чем рудиментарная сторона человеч. существования. "Животная" сторона натуры человека неисторична, она целиком принадлежит природному процессу и лежит за пределами культуры. Устанавливая прямую зависимость между культурой и рац. мышлением, К. утверждает, что культуру примитивных об-в крайне трудно отличить от об-в, живущих инстинктами, "в к-рых рациональность близка к нулю". Лишь с течением времени, когда проявление рациональности в жизни об-ва увеличивается, умственная деятельность становится постоянным и значимым фактором и на этой основе создается устойчивая традиция передачи "истор. наследия мысли", появляются основания говорить о возникновении культуры. Т.о., мысль не является необходимой предпосылкой появления культуры, т.к. зависимость тут обоюдная. Мысль может существовать только в историко-культурном процессе, а он, в свою очередь, может считаться таковым "лишь в той мере, в какой он познается нами как процесс мысли". К. утверждает, что истор. мышление обязательно рефлективно, т.к. объект его исследования – мыслит, процесс. Поэтому не может быть и речи о том, чтобы историк исследовал проблемы бессознательного, что у К. связывается с природой и ее миром инстинктов. Исследователь человеч. духа должен постигать только то, что отмечено печатью культуры, т.е. цивилизацию.

Цивилизация, согласно К., – не множество дискретных состояний развития об-ва, а непрерывный поток, не имеющий начал и концов процесс развития осознающей себя мысли. Цивилизация – постоянно рефлектирующее творч. саморазвитие об-ва в истор. процессе. В ходе своего развития об-во ориентируется не на причинно-следственные связи, свойственные природе, а на систему ценностей и категорию должного, к-рые в каждом социуме выступают как только ему присущее уникальное явление. В этом подходе реализуется резкая антипозитивистская направленность К. против контовского положения, что дело историка лишь устанавливать факты и выявлять на этом основании законы. По мнению К., историк должен не только, и даже не столько выявлять факты, сколько их оценивать. К. истолковывал человека как сверхприродный феномен, принципиально недоступный исследованию естественнонаучными методами. Отталкиваясь от мысли Локка, что исследование человеч. природы возможно лишь при использовании "простого истор. метода", К. утверждает, что истор. знание – единственная форма самопознания человеч. духа. И лишь благодаря такому самопознанию человек осуществляет "самоосознанное творение собственной истор. жизни". Естествоиспытатель, пытаясь установить смысл к.-л. явления природы, стремится раскрыть отношение этого явления к другим, т.е. познать взаимосвязь и установить опр. закономерность. Задача исследователя человеч. духа – не просто установить событие и его связи с предыдущими и последующими явлениями, но, отождествив себя с тем или иным деятелем, проникнуть в мотивацию его поступка и, т.о., открыть "мысль, им выражаемую". А открыть – значит понять, ибо смысл социокультурных явлений выражается в мыслях людей, совершающих то или иное событие. "Вся история – история мысли", – говорит К. и потому считает грубейшей ошибкой тесно увязывать культурно-истор. факты с геогр. средой, расой, фенотипом. Тем более недопустимо заниматься поисками законов истории и культуры, ибо их невозможно ни найти, ни проверить. Естественнонаучные законы – обобщение повторяемости естественнонаучных фактов. Факты истории и культуры имеют принципиально иную природу – они не воспроизводимы. Поэтому требование позитивистов направить усилия гуманитариев на установление фактов, к-рые послужат основой для обнаружения закономерностей социокультурного развития, выглядит, с т.зр. К., логич. нелепицей.

Цивилизацию К. представляет как саморазвивающуюся систему, в к-рой многочисл. и несовместимые на первый взгляд процессы "как-то умудряются поддерживать весьма непрочное сосуществование". Телеологич. смысл саморазвития заключается во все большей актуализации самой цивилизационной идеи. А поскольку совершенствоваться можно бесконечно, продолжительность существования человеч. культуры, при соблюдении правил цивилизационного об-ва, не имеет опр. границ. Ни один исследователь социокультурных процессов не обладает пророч. даром. Поэтому он не может предсказывать будущее развитие человеч. мысли и "предписывать законы такого развития". Одна из самых крупных ошибок науки о человеке – претензия установить пути и пределы дальнейшего развития цивилизации.

Воспринимая истор. процесс в контексте жесткой связи между прошлым и будущим, К. определяет историю как живое прошлое. Поэтому лишь реконструируя мысли прошлого, сохраняющиеся в совр. культурном пространстве, можно делать умозаключения о целесообразности пройденного пути и постепенном духовном становлении цивилизации. По мнению К., целесообразно развивающаяся цивилизация, во-первых, формирует отношение об-ва к самому себе и его членов друг к другу. Осн. задачей здесь считается подчинение чувств мышлению, и чем дальше об-во будет продвигаться к цивилизационному идеалу, тем больше оно будет руководствоваться в своих действиях духом разума. Движение по пути цивилизации К. связывает с укоренением в об-ве ценностей культуры и преодолением в себе элементов варварства, связывающих его (особенно на первых порах) с инстинктивной, ультраэмоциональной, животной жизнью природы.

Во-вторых, для каждой культуры, идущей по цивилизационному пути, важно достичь конструктивного взаимодействия с природной средой. По мнению К., оно предусматривает три осн. правила: 1. Брать у природы только необходимое для своего существования; 2. Использовать при этом собственный труд; 3. Руководствоваться в процессе трудовой деятельности разумом и рез-тами научных исследований. Нетрудно заметить, что лишь последнее правило свойственно исключительно человеч. сооб-ву, поэтому именно на нем К. делает гл. акцент. Понимая, что по мере истор. развития объем получаемого от природы будет постоянно увеличиваться, и осознавая, в то же время, что неуправляемое хищничество приведет к катастрофич. последствиям, К. устанавливает некий критерий цивилизованности. Он говорит о том, что количество человеч. притязаний в отношении природных продуктов не только связано с мерой благосостояния об-ва, но и зависит от меры его цивилизованности.

В-третьих, любое человеч. сооб-во вынуждено решать проблему взаимодействия с другими сооб-вами. Главенствующей идеей этого процесса должно быть стремление к согласию – движущей силе развития цивилизации. Быть цивилизованным означает постоянно стремиться к тому, чтобы любое разногласие превращать в соглашение и постоянно уменьшать использование силы в качестве средства разрешения противоречий. Осн. целью любой цивилизации К. считает обеспечение мира внутри об-ва и между соседями. Условия существования цивилизации, по мнению К., – закон и порядок, а следствия – мир и изобилие. Однако это не означает, что человечество с нек-рых пор неудержимо движется по пути прогресса в направлении все большего воплощения цивилизационной идеи.

К. подвергает критике идею прогресса как закономерного процесса, решительно отвергая необходимость прогресса в истории. Под прогрессом К. понимает, в основном, становление. Считать, подобно Канту, становление планом природы – "значит пользоваться ми-фол. языком". Представление о том, что всякое последующее изменение в области человеч. деятельности неизбежно усовершенствует предыдущее – простая путаница, основанная на сочетании двух противоположных т.зр.: 1) утверждения превосходства человека над природой; 2) трактовки его как части этой природы. "Если одно из этих верований истинно, – пишет К., – то другое ложно. Их нельзя объединять, чтобы делать логич. следствия". Вопрос о том, является ли конкр. изменение усовершенствованием, надо решать отдельно для каждого случая, исходя из его особенностей. Но в любом случае, какой бы вердикт ни вынес исследователь изучаемому культурному процессу, он должен избегать противопоставлений "хороший-плохой, "великий-упадочный" и т.д. По замечанию К., любой период, к-рый доступен глубокому проникновению в него нашей мысли, "представляется блестящим". Ост. периоды промежуточны, им приписывается упадок культуры, их называют "темным временем". Т.о., блеск тех или иных эпох связан лишь с истор. проницательностью исследователя. Из этого следует, что деление культур но-истор. периодов на примитивные, на расцвет и упадок не может быть верным в принципе. Поэтому и идея непрерывности прогресса, и идея постоянного возвращения к нему, свойственная циклич. теориям, не более чем "простая проекция незнания историка на экран прошлого". Афины не были несостоявшимся Римом, и Платон был Платоном, "а не недоразвитым Аристотелем". По мнению К., не может быть иного критерия прогресса, кроме прогресса в области мысли. В том случае, когда развитие сопровождается утратами, установление феномена прогресса становится невозможным. Проблема сравнения достижений и потерь считается К. принципиально неразрешимой.

С этой т.зр., большие достижения в области подчинения человеку сил природы, наблюдаемые с 1600, не могут считаться прогрессивными, т.к. они не сочетались с соответствующими изменениями в социокультурной сфере. Ориентация совр. европ. цивилизации на технологию, ее "страсть к готовым рецептам" привели к тому, что совр. европ. культура, существующая 300 лет, находится на грани банкротства. Такое состояние дел К. связывает с тем, что совр. культура, увлекаясь внешней стороной, пренебрежительно относится к "инсайту", внутр. проникновению в суть явления. Нечто подобное, по его мнению, происходило полтора тысячелетия назад, когда, под влиянием нарастающего убеждения в бессмысленности собственного существования, блестящая внешне античная культура уступила место варварству.

В этой связи К. пишет об индивидуальной ответственности каждого человека за будущую судьбу культуры. Но поскольку истор. процесс всецело связан с мыслит, деятельностью человека, заниматься прогностич. деятельностью не представляется возможным. Познавать будущее, с т.зр. К., можно лишь тогда, когда оно вплотную приближается к настоящему и становится современностью. Это означает, что "мы должны творить его сегодня силой наших рук и отвагой наших сердец". Поэтому особая роль в деле сохранения и развития культуры принадлежит тем людям, к-рыс являются носителями истор. сознания. Человек живет не среди "суровых фактов", недоступных его разуму, а в мире "истор. фактов", в мире мысли. Поэтому, воздействуя в плане большей гуманизации на установки об-ва во взглядах относительно тех или иных социокультурных процессов, можно добиться изменения способа реагирования других людей и, т.о., воздействовать на культуру в целом. По мнению К., для европ. культуры перв. трети 20 в. характерно резкое усиление истор. сознания и расширение его диапазона. Он надеется, что этот процесс будет носить устойчивый характер и окажет сильнейшее влияние на дальнейшее развитие совр. культуры. По его словам, "мы, может быть, находимся на пороге эпохи, когда история будет столь же важна миру, как были важны для него естественные науки с 1600 по 1900 г.".

Соч.: Faith and Reason. L., 1928; Roman Britain and the English Settlements (with Myres J.N.L.); An Essay on Methaphysics. Oxf., 1940; The Three Laws of Politics. L., 1941; The New Leviathan. Oxf, 1942; The Principles of Art. N.Y., 1958; The Idea of Nature. N.Y., 1960; Идея истории. Автобиография. М., 1980.

Лит.: Ящук А.Н. Теоретико-методол. основы истор. концепции Р.Дж. Коллингвуда. Томск, 1977; Mink L.O. Mind, History and Dialectic. The Philosophy of R.G. Collingwood. Bloomington; L., 1969; Donagan A. The Later Philosophy of R.G. Collingwood. Chicago; L., 1987; Taylor D.S. R.G. Collingwood: A bibliogr. N.Y.; L., 1988.

А. В. Шабага


К

КОММУНИКАЦИЯ СОЦИОКУЛЬТУРНАЯ (от лат. – сообщение, передача; communicare – делать общим, связывать) – процесс взаимодействия между субъектами социокультурной деятельности (индивидами, группами, организациями и т.п.) с целью передачи или обмена информацией посредством принятых в данной культуре знаковых систем (языков), приемов и средств их использования. К. с. выступает как один из базовых механизмов и неотъемлемая составляющая социокультурного процесса, обеспечивая саму возможность формирования социальных связей, управления совместной жизнедеятельностью людей и регулирования ее отд. областей, накопление и трансляцию социального опыта.

Термин "коммуникация" появляется в научной литре в нач. 20 в. и весьма быстро, наряду с его общенаучным значением (как средство связи любых объектов), приобретает социокультурный смысл, связанный со спецификой обмена информацией в социуме. Необходимыми условиями и структурными компонентами К. с. является наличие общего языка у субъектов коммуникации, каналов передачи информации, а также правил осуществления коммуникации (семиотических, этических).

В опр. плане каждое социальное действие может быть рассмотрено как коммуникативное, как содержащее и выражающее опр. информацию. Однако собственно коммуникативными являются лишь действия, осуществляемые со специальной целью коммуникации, т.е. имеющие мотивационное основание, ориентацию на передачу информации и осуществляемые с использованием адекватной этой цели знаковой системы. Анализ этих типов социальных действий дан в работах А. Шюца.

Разл. интерпретации К.с., основанные на разл. методол. парадигмах, акцентируют ее суть либо как совокупности средств передачи социальной информации, образующих базу для становления и развития "информ. об-ва" (технократически-рационалистич. подход), либо как способа достижения понимания одного человека другим, как механизма "вживания", "вчувствования" (феноменологич. интерпретация).

Значимое место теория коммуникативного действия занимает в работах Хабермаса. По его мнению, все участники коммуникации ориентируются на обобщенные, интерсубъективно понятые нормы коммуникации, что в совокупности с коммуникативной компетентностью и наличием рац. мотивов делает возможным сам этот процесс. Коммуникативное действие является мегатипом всех типов социальных действий. Оно не является стратегическим, не ориентировано на успех и тем не менее направлено на общую для всех участников цель, в качестве к-рой рассматривается понимание.

Типология процессов К.с. может быть построена по следующим основаниям:

  • по характеру субъектов коммуникации (межличностная, личностно-групповая, межгрупповая, межкультурная и др.);

  • по формам коммуникации (вербальная, невербальная);

  • по уровням протекания коммуникации (на уровне обыденной культуры, в специализир. областях социокультурной практики, в контексте трансляции культурного опыта от специализир. уровня к обыденному и т.п.)

Специфич. сферой К.с. выступает массовая коммуникация, к-рая может быть определена как культурная область, состоящая из открытых, упорядоченных процессов трансляции социально значимой информации, поддающихся целенаправленному порождению и регулированию.

В содержат, отношении К.с. может быть дифференцирована на четыре осн. информ. направления: новационная (приобщающая потребителя информации к новым для него знаниям о свойствах и признаках явлений, объектов и процессов, о технологиях и нормах осуществления к.-л. деятельности, актов поведения и взаимодействия, о языках, знаках и средствах К.с., обучающая его социальному опыту сооб-ва или человечества в целом и т.п.); ориентационная (помогающая потребителю информации ориентироваться в системной структуре природного и социального пространства, в иерархич. соотнесенности его элементов, социализирующая и инкультурирующая индивида в сооб-ве его проживания, формирующая его экзистенциальные и ценностные ориентации, задающая критерии оценочных суждений, приоритетов выбора и пр.); стимуляционная (воздействующая на мотивационные основания социальной активности людей, актуализирующая знания человека об окружающей действительности и технологиях деятельности, а также стремление к получению недостающих знаний ради удовлетворения его социальных притязаний и др.) и корреляционная (уточняющая или обновляющая отд. параметры перечисленных выше видов знаний, ориентации и стимулов). Собственно культурную специфику эта информация приобретает постольку, поскольку регулирует представления людей об уровне социальной приемлемости тех или иных способов осуществления любого вида деятельности, интеллектуальных оценок и позиций, чем в конечном счете и определяется функциональная нагрузка этих знаний и представлений как инструментов обеспечения социального взаимодействия людей.

Осн. содержат, единицей К.с. является сообщение (моноаспектная информация о чем-либо) или текст (комплексная информация о многих или нескольких существ, аспектах чего-либо). Поскольку с культурно-семантич. т.зр. любой культурный объект или процесс обладает символич. свойствами и в силу этого является культурным текстом, несущим информацию о собственных атрибутивных признаках, функциональной нагрузке, структурно-иерархич. статусе в системе и т.п., это означает, что средством К.с. является вся культура как системная совокупность разл. культурных феноменов и процессов и каждый ее феномен и процесс в отдельности. Непосредств. носителем такого рода информации является форма культурная соответствующего объекта, явления или процесса, а семантемами более элементарного порядка – черты этой формы. При этом следует различать культурные формы, для к-рых семантич. функция является основной (естеств. и искусств. языки, церемониальное и сигнальное поведение, обряды и ритуалы, худож. образы и пр.), от форм, для к-рых семантич. функция является дополнительной по отношению к утилитарной.

К.с. представляет собой явление системного порядка с выраженной иерархичностью структуры самих средств коммуницирования: семантема, сообщение, текст, специализир. культурно-семантич. подсистема (отрасль знаний или деятельности в ее информ. аспекте), локальная культурно-семантич. система (этнич. культура, нац. язык), глобальная (междунар.) семантич. система (интернац. специализир. язык) и пр. Вместе с тем К.с. сама по себе является лишь средством осуществления социокультурного взаимодействия субъектов и их коллективов, чем и определяется ее осн. социальная функция.

Лит.: Морфология культуры. Структура и динамика. М., 1994; Борев В.Ю., Коваленко А.В. Культура и массовая коммуникация. М., 1986; Mcquail D. Communication. L., 1984; Schutz A. The Phenomenology of the Social World. L., 1972. Habermas J. Theorie des kommunikativen Handelns. Bd. 1-2. Fr./M., 1981.

И. М. Быховская, А. Я. Флиер

КОН (Cohn) Йонас (1869-1947) – нем. философ; в 1901-33 – проф. во Фрейбурге у Риккерта. В 1933 эмигрировал в Англию. Философия К. генетически связана с традициями фрейбургского неокантианства. Он испытал влияние Лотце и Вундта, но без свойственного им эклектизма, солидаризировался с философией позднего Зиммеля; в собств. построениях вплоть до нач. 20-х гг. разрабатывал философию ценностей школы Виндельбанда. Уже первая его большая работа "Общая эстетика" стала образцом т.н. нормативной эстетики "каккритич. науки о ценностях". Она "имеет целью исследование особого рода ценностей, господствующих в прекрасном и искусстве". Такая ценность переживается непосредственно (созерцается), оценивается ради нее самой (чисто интенсивная), в отличие от тех, к-рые служат средствами для другого (консекутивные ценности) и имеет характер требования (чтобы не смешиваться с приятным). В третьей части книги К. представил очерк аксиологии, как основание культурфилософии, исходя из эстетич. ценностей. Они входят у него в органич. систему, наряду с логическими и этическими; тем самым не допускается их иерархия и полагается их взаимная необходимость. Эстетич. переживание характеризуется единством выражения и формы и является чисто интенсивным сообщением. Именно через сообщение (социальную связь) соотносится оно с этическим и истинным, т.е. сообщаемость как культурная связь всех надиндивидуальных ценностей есть эстетич. спецификум. Чтобы совр. человеку не чувствовать себя "простым колесом в машине", он должен научиться непосредственно чувствовать то, чего он не может постигнуть путем мышления и поведения. "Но это возможно лишь в том случае, если форма и великое значение культурного целого, к-рому он принадлежит, раскроется ему непосредственно эстетически". Эти живые воплощения К. называет формами жизни или жизненными формами, поскольку в них жизнь отд. человека вдвигается в общую жизнь. Такой формой иногда может быть и произведение искусства как выражение нац. духа (напр., эпос). Жизненные формы являются необходимым выражением культуры общин, ибо несут в себе традицию преемственности.

Подробнее К. изложил свою культурфилософию в соч. "Смысл совр. культуры" как переосмысление положений кн. Фихте "Осн. черты совр. эпохи" на основе теории ценностей, причем даже "переживание" как нечто последнее, элементарное, зависит у К. не только от данного нам материала, но и от нашей способности переживать. В основе же последней лежат более или менее бессознат. ценности. Именно потому рациональное и иррациональное не две рядоположные области, но две части всякого процесса познания, частью рационального, частью иррационального, но в целом относительного.

Важнейшую цель нашего времени К. видит в "исполнении" освобожденным духом задачи, переданной нам прошлым. Освобожденный дух в совр. культуре реализует себя как сознат. личность в профессии, жизненных формах социальности, в отношении к миру и к Богу. В поел. случае возможно, напр., освобождение в религии и от религии; один путь ведет к отрицанию всякого нравств. долженствования, к абсолютному произволу самомощного Я, другой – к укоренению нравств. долженствования с ядром в самом Я. В 20-е гг. К. переосмысляет свою культурфилософию на основе восполнения трансцендентализма диалектикой. Именно с помощью диалектики как познават. средства философии, а не объективистской логики, могут быть выражены мировое целое, Я и его действия в акте полагания предмета. Мышление диалектично, т.к. есть самодвижение мысли, и ему как средству познания всегда лишь частично удается преодолеть противоречия, поэтому диалектика понимается К., в отличие от Гегеля, критически, никак не в виде догмы разумности и полной постижимости мира в понятиях. Всякое истинное суждение, как и всякий выступающий в содержании суждения предмет, содержит в себе мысленную форму и чуждый мышлению, т.е. ему лишь привходящий материал. Потому невозможна никакая целиком рац. или полностью рационалистич. теория целого, а попытки ее создания неосуществимы.

В аксиологии диалектика у К. проявилась след. образом: ценна не чистая ценность, но всегда лишь благо, несущее в себе устойчивые моменты, не произведенные и даже "чуждые ценности". Правда, как момент блага эти моменты, чуждые ценности, приобретают ценностную форму и тем самым, подобно диалектич. понятию "чуждое мысли", больше не являются "чуждыми ценности".

Каждая единичная ценность схватывается в своей истине лишь в связи со всеми ценностями, всякое идеальное благо обретает свою истину впервые в своей осуществленности. Это относится как к науке о ценностях вне общего учения о ценностях (аксиотика), так и к систематике ценностей и к учению об их осуществлении (эргетика). Эргетика в новой аксиологии К. становится основанием его культурфилософии. "В средоточии ее стоит личность, т.е. целиком самостоятельное Я, чей центр из ее самости переходит в другие самости и может лежать в сверхсамостном центре, который можно идентифицировать как с сообществами, так и с чисто познающим Я. Ниже личности находятся центры жизненности, чистого переживания и самости, над ней общность и дух. Толковать целое как смысловое целое, как высшую идею науки о ценностях, научно невозможно. Здесь прекращается научная философия и начинается вера, религиозная по своей сути".

Соч.: Der Sinn der gegenwartigen Kultur. Lpz., 1914; Theorie der Dialektik. Lpz., 1923: Darmstadt, 1965; Die Philosophic im Zeitalter des Spezialismus. Lpz., 1925; Wertwissenschaft. Bd. 1-2. Lpz., 1932-33; Selbstdarstellung // Philosophen-Lexikon. hrsg. von W. Ziegenfuss. Bd. 1. В., 1949; Wirklichkeit alsAufgabe. Stuttg., 1955; "Страннические годы Вильгельма Мейстера" // Логос. Кн. 2. М., 1910; То же//Лики культуры. Т. 1. М., 1995; Ганс фон Марэ // Логос. Кн. 2-3. М., 1911-12; Общая эстетика. М., 1921; Руководящие мыслители. Берлин, 1923.

Лит.: Marck S. Die Dialektik in der Philosophie der Gegenwart. Bd. 2. Lpz., 1931; Klockenbusch R. Husser! und Cohn: Widerspruch, Reflexion und Telos in Phaenomenologie lind Dialektik (Phaenomenologica. 117). Dordrecht, 1989.

А. Г. Вашестов

КОНРАД Николай Иосифович (1891-1970) – филолог и историк, специалист по дальневосточным культурам. В культурологич. концепции придерживался марксистской парадигмы развития культуры. Согласно его концепции, эпоха Возрождения не специфически итал. и европ. феномен, а присуща всем культурам в период перехода от феодализма к развитию капиталистич. отношений. В 1912 закончил Вост. ф-т Петербург, ун-та. Стажировался в Японии. В 1922-38 руководил японоведч. кафедрами Ленинград, ун-та и Академии наук. В 1934 избран чл.-корр. АН. В 1938 арестован и приговорен к 5-летнему заключению. После освобождения в 1941 работал в Ин-те востоковедения АН и ряде других востоковедч. ин-тов. В 1958 избран академиком. В 60-х гг. работал в АН и был главой редколлегии серийного издания "Лит. памятники". К. принадлежит ряд работ по лит.-вед. и истор. проблемам дальневост. культур, а также первоклассные, тщательно откомментированные переводы япон. и кит. лит. произведений (в т.ч. трактатов Сунь-цзы и У-цзы).

На культурологич. концепцию К., помимо теории формаций, оказали влияние взгляды Конфуция о тесной взаимосвязи двуединой природы человека и культуры. Согласно "Луньюю", человек обладает врожденными качествами индивидуализма (чжи) и стремлением к приобретению культурных качеств (вэнь). Следование только чжи ведет к дикости, преобладание вэнь – к пустой учености. Лишь гармоничное сочетание чжи и вэнь приводит к появлению подлинного человека, человека высоких достоинств (цзюньцзы), создателя настоящей культуры. На основе этой модели К. формирует представление о гуманизме как явлении, в разных формах присущем всем культурам во все эпохи. Впервые "открытие человека", по мнению К., происходит в эпоху Возрождения (эту мысль сформулировали в свое время Мишле и Буркхардт), когда античная "погибшая культура возрождается не только преображенной, но и обогащенной новым, современным". Не разделяя идею осевого времени, К. вместе с тем полагал, что присоединение одних народов к истор. жизни других происходило и происходит повсеместно. Однако характер этого движения всегда проявлялся закономерно – от древнейших очагов культур Старого света к периферии (от Шумера к Вавилонии и Ассирии, от Китая к Корее и Японии и т.д.). Т.о. мировой историко-культурный процесс не является "чем-то хаотическим", а имеет геогр. направленность".

Исследование мировой культуры К. сводит к трем осн. задачам. Во-первых, "это поиски действительной культурно-истор. монады", проявляющей себя как этнич. и обществ, феномен и изменяющейся в процессе истор. развития. На раннем этапе формирования культуры такими монадами являются "очаги мировой культуры", а затем отд. цивилизации. Второй задачей К. считает "изучение человеч. состава монады" – носителя культуры. Третья задача заключается в раскрытии системности культур каждой истор. эпохи.

Большое значение в формировании культуры К. уделяет языку, особо выделяя в нем познават. и коммуникативную функции. Рассматривая препятствия к межкультурному диалогу, К. видит их в различии семантики разных культур, "т.е. различия в составе и языке понятий, образов и символов, различия в содержании их, различия в условиях и возможностях их соединений". Для общения людей необходимо понимание того, что говорит другой. Такое понимание строится на основе одинакового или по крайней мере близкого интеллектуального уровня, в конечном счете – "уровня культуры и просвещения". Понимание кит. ср.-век. культуры корейцами и японцами объяснялось не знанием кит. языка, а тем, что способ их мышления был во многом аналогичен китайскому. Точно так же и взаимопонимание зап.-европ. народов эпохи Ренессанса существовало лишь благодаря единству их семантич. системы.

Процесс развития человечества свидетельствует, по мнению К., о неуклонном семантич. сближении языков различных культур. В наст. время "ведущая часть" человечества обладает общим языком, т.е. одинаковой семантич. системой при разл. формах ее проявления. Сближение семантич. базы человечества, наряду с наблюдаемым единством других социокультурных процессов, говорит о "постулат, движении истор. процесса".

Человеч. существование, по мнению К., начинается тогда, когда люди начинают действовать сообща. Поэтому наиболее древней формой проявления культуры является община. Общины с течением времени объединяются в племена, племена – в племенные союзы, а затем в классич. варианте, на территории племенного союза возникает город-гос-во, становящийся мощным полит, и культурным центром региона. Дальнейшее развитие социокультурных процессов приводит к интеграции родственных в культурном отношении городов в единое гос-во с монархич. (как правило) властью. Появление письменности К. связывает с возникновением городских цивилизаций. Письм. источники делают культуру "доступной нашему наблюдению". К. предпочитает говорить о шеститысячелетней истории мировой культуры, полагая, что с появлением письма возникает тот культурный континуум, в к-рый мы с полным основанием можем включить нашу собств. культуру. А принадлежность к единому культурному пространству дает возможность делать достаточно достоверные выводы о своих культурных предшественниках, как бы далеко они ни отстояли от нас по времени. Поэтому начало "истор. эры" К. относит к 4 тыс. до н. э., времени возникновения шумер, и египет. культур. Обе цивилизации представляли собой самый ранний из "трех первонач. очагов культуры". Дальнейшее расширение влияния этой культурной области привело в 3 тыс. до н. э. к включению в культурный ареал вето Бл. Востока, Малой Азии, Крита, Эллады, Закавказья и Зап. Ирана. Культурная экспансия этого "евро-афроазиат. комплекса" в направлении Зап. Средиземноморья привела к появлению новых цивилизаций (карфагенской, этрусской, римской и др.).

Другой очаг мировой культуры возник в 3 тыс. до н. э. в долинах Инда и Ганга. К 3 в. до н. э. область его распространения включала весь инд. субконтинент (империя Маурьев) и продолжала расширяться на юг (Цейлон) и восток (вплоть до Индонезии). Третьим "первоначальным очагом" был протокитайский, к-рый появился в 3 тыс. до н. э. в долине Хуанхэ (Иньское царство). В дальнейшем он включил в сферу своего культурного влияния не только территорию будущего Китая, но и Маньчжурии, Кореи, Монголии, Вост. Туркестана, Индокитая и Японии, дав тем самым импульс к появлению в этих регионах новых культурных центров. Т. о., социокультурный процесс шел двояким образом. Наряду с расширением старых очагов культуры, возникали новые центры, находящиеся в культурной зависимости от "первоначальных", но, в то же время, развивавшие на собственной этнич. основе свою оригинальную культуру.

В 4 в. до н. э. в важнейшем тогда для мировой культуры евро-афроазиат. комплексе зародилась идея универсальной культуры. Неоднократные попытки воплощения этой идеи задали вектор культурно-истор. развития всей мировой цивилизации. Начало этому положил Александр Македонский. Он создал основы культурного универсализма, пытаясь сплавить воедино греч., персид. и среднеазиат. культуры. Спустя полтысячелетие новую попытку предпринял царь Кушанского гос-ва Канишка (78 – 123), придав буддизму масштаб универсальной мировой религии. Затем в 325 в малоазиатской Никее состоялся первый Вселенский христ. собор, провозгласивший еще одну мировую религию. А в 7 в. "также в этой зоне", как пишет К., был систематизирован Коран, превративший ислам в третью мировую религию. Священная Рим. империя герм. нации и гос-во монголов были, по мнению К., лишь локальными выражениями идеи универсальной культуры. "Дух" Александра и Канишки проявился в Тимуре. Именно Тимур, уроженец очага мировой универсальной культуры, пытался наиболее полно воплотить эту идею в новых условиях. И несмотря на то, что в полит, отношении универсализм оказался иллюзией, в культурном он "снова стал реальностью".

Наряду с преемственностью нек-рых идей, переход от античности к ср.-вековью сказался "в изменении духовной атмосферы эпохи". На Западе, по словам К., стоицизм уступает место неоплатонизму, а затем христианству. В Центр, и Вост. Азии наступает эра буддизма, являвшегося не только религ. учением, "но и целым комплексом культуры". В Китае конфуцианство замещается религией даосизма, овладевающей сознанием масс. Изменение духовной атмосферы достигает своего максимума в эпоху Возрождения. Возрождение – особый период в развитии культуры многих народов между ранним и поздним ср.-вековьем. Эту эпоху Китай переживал в 8-15 вв., Иран, Ср. Азия и Северо-Зап. Индия в 9-13, Европа в 14-16 вв. Возрождение по-новому поставило вопрос о значении человеч. личности. Это время возрождения в новых условиях античного гуманизма. Обсловленная региональными особенностями разница в подходах к тому, в каком направлении должна развиваться культура, проявлялась в том, что у китайцев гл. чертой гуманизма считалось самосовершенствование, у персов и среднеазиатов – благородство, европейцев – высшее разумное этич. начало, проявляемой человеком в частной и обществ, жизни.

Однако развитие ср.-век. культур азиат, стран, переживавших к 13 в. эпоху Возрождения, было надолго задержано монгольским нашествием. Поэтому европ. культура, позднее вступившая на феодальный путь, развивалась более быстрыми темпами и в ее недрах раньше сложились капиталистич. отношения. Это привело к преобладанию культуры европ. народов в масштабе Земли и ее экспансии в области древних азиат, культур.

В наст. время развитие культур неразрывно связано с гуманистич. идеалами, являющимися константой мировой истории. По мнению К., "масштаб и конкр. проявления гуманизма в разные эпохи менялись", но именно гуманизм, проявлявшийся всегда и повсеместно, являлся началом всей деятельности человечества. Поскольку создателем культуры является человек, существо по преимуществу разумное и общественное, прогрессом следует считать то, что помогает выявлять именно эти свойства человеч. личности. К. считает необходимым отказаться как от концепции полной зависимости человека от природы, так и от концепции человека как царя природы. Дальнейший прогресс человеч. культуры связан не просто с включением природы в сферу человеч. деятельности, а "в самой решит, гуманизации всей науки о природе". В противном случае власть человека над природой "выхолостит из человека его человеч. начало" и станет его проклятием. Гуманизм, подчеркивает К., является важнейшей идеей человеч. культуры. В отношении человеч. об-ва идеи гуманизма проявляют себя в призыве к построению об-ва без войн и эксплуатации человека человеком.

Рассматривая вопрос о конечных формах существования культуры, К. утверждает, что предел может рассматриваться лишь в смысле мечты об идеальном об-ве, воплотившем принципы гуманизма. Но ответить, какие формы приобретет дальнейшее развитие человеческой культуры после устранения тех форм зла, которые существуют сегодня, с его т. зр., не представляется возможным.

Соч.: Диалог историков: Переписка А.Тойнби и Н. Конрада // Новый мир. 1967. N 7; Запад и Восток: Статьи. М., 1972; Избр. труды: История. М., 1974; Избр. труды: Лит-ра и театр. М., 1978; Неопубл. работы. Письма. М., 1996; Японская литература в образцах и очерках. М., 1991; Синология. М.1995.

Лит.: Проблемы истории и теории мировой культуры: Сб. ст. памяти акад.. Н.И. Конрада. М., 1994; Николай Иосифович Конрад, 1891-1970. М., 1994.

А. В. Шабага

КОНСТРУКТИВИЗМ – одно из гл. направлений авангарда, поставившее в центр своей эстетики и худож. практики категорию конструкции, к-рая, однако, не получила у самих конструктивистов однозначного определения. Возникнув в России, а затем и в Зап. Европе в среде материалистически и сциентистски ориентированных архитекторов и художников, активно приветствовавших НТП, а в России и коммунистич. революцию, К. выдвинул конструкцию в качестве некоего научно-технологич. и принципиально нового понятия в противовес традиц. худож. категории композиции. В наиболее общем случае под конструкцией в К. понимался некий рационалистически обоснованный тип композиционной организации (организация – тоже значимая категория в К.) произведения, в к-ром на первое место выдвигается функция (функционализм), а не художественно-эстетич. значимость. Однако в понимании конструкции и вообще искусства у конструктивистов не было единства. Особенно резко расходились здесь зап. и советские конструктивисты 20-х гг. В К. достаточно четко различаются две фазы, к-рые исторически вылились в две линии его развития: неутилитарный К., близкий к геометрич. абстракции (абстрактное искусство), т.н. "отвлеченное конструирование", и прикладной К., "производственно-проектный", принципиально утилитарный. К. возник как логич. продолжение экспериментов кубистов и рус. кубофутуристов в области исследования формы, пространства, объема, структуры в пластич. искусствах. Родоначальником К. считается Татлин, к-рый в 1913-14 создал ряд т.н. "Угловых рельефов" (первая фаза К.), выведя поиски пластич. выразительности из плоскости картины в "реальное" пространство экспонирования с использованием "реальных" материалов (жести, дерева, бумаги и т.п.), окрашенных в соответствующие цвета. Фактически первые "рельефы" Татлина – это кубофутуристич. структуры, вынесенные с плоскости холста в пространство. В самой живописи в это же время появились и первые супрематич. работы (т.е. геометрич. абстракции) Малевича, также развивавшие далее эксперименты кубофутуристов, но в ином направлении. Объединял их чистый неутилитаризм. Для этой (неутилитарной) фазы К. (и этой линии – ее продолжат затем Н. Габо, А. Певзнер и многие зап. конструктивисты) характерна идущая еще от Сезанна и кубистов тенденция к выявлению реальной конструкции, внутр. архитектонич. структуры предмета и ее закреплению в пластич. (плоскостных или объемных) формах. На первом плане здесь остается (как и в абстрактном, или "беспредметном", искусстве) еще чисто эстетич. функция. Вторая фаза К. приходится уже на послереволюц. период в России, и она также связана с именем Татлина. Ее знаменует созданный им проект Монумента III Интернационалу (т.н. "Башня" Татлина, 1919-20). Здесь уже создание "конструкции" подчинено конкр. утилитарной цели – воплощению идеи прогрессивной социально-полит, роли в истории III (коммунистич.) Интернационала. Рус. К. добровольно встает на службу революц. идеологии большевиков, и уже до конца своего существования в России (сер.-кон. 20-х гг.) сохраняет свою привязанность к этой идеологии. При этом сам Татлин после своей "Башни" не делает к.-л. существ, шагов в этом движении и остается как бы в стороне от него. На первый план выходят его соратники и продолжатели А. Родченко, Л. Попова, В. Степанова, братья В. и Г. Стенберги и др. Центрами формирования теории К. и ее реализации становятся ВХУТЕМАС (с 1920), ИНХУК (1921), театр и мастерские Вс. Мейерхольда, журнал "ЛЕФ". Осн. вклад в теорию и идеологию прикладного, или "производственно-проектного" К., или "производственного искусства" (искусства как производства и искусства для производства), внесли на разных этапах Н. Пунин (еще в 1919 он определил худож. культуру как "организацию материальных элементов" и выделил в качестве осн. единиц совр. пластич. мышления материал, объем и конструкцию); Б. Арватов, считавший, что целью искусства является наполнение мира не прекрасными образами-отражениями, а конкр. предметами, отвечавшими духу революционного (нового) времени; А. Ган – автор книжки "Конструктивизм" (1923), утверждавший идею искусства как труда и производства, равного любой другой трудовой деятельности; Маяковский, направивший весь свой могучий талант и пафос на утверждение и организацию средствами искусства новой жизни (к-рая виделась ему в синтезе коммунистич. идеологии и глобальной индустриализации). Конструктивисты советского периода видели гл. назначение своего искусства в создании агитационно-пропагандистской продукции (агитплакаты, окна РОСТА, украшение городов к пролетарским праздникам и т.п.); в организации самой жизни (среды обитания, включая новую архитектуру, предметов обихода) по художественно-функциональным принципам, разработанным ими; во внедрении принципов художественно-технологич. проектирования и конструирования практически в любое производство (превратить производство в искусство, а искусство – в производство); в распространении принципов К. на все искусства (в частности, особенно активно К. внедрился в театр того времени); в организации на своих принципах художественно-педагогич. деятельности, в подготовке кадров для "производственного" искусства (этим в осн. занимался ВХУТЕМАС). Рационализм, технологичность, функциональность, практицизм, тектоничность, фактурность материала и т.п. – понятия из арсенала техноцентристской цивилизации – становятся гл. категориями в К. Даже термин "художник" заменяется у них словом "мастер". Сильное влияние идеи и принципы К. оказали на советскую архитектуру 20-х гг. (братья Веснины, М. Гинзбург, Б. Иофан, И. Леонидов, К. Мельников и др.). Со вт. пол. 20-х гг. многие радикально-техницистские принципы и проекты конструктивистов стали все больше расходиться с идеол. установками большевиков. Власти стали резко отмежевываться от К., а позже и заклеймили его представителей как формалистов, лишив возможности заниматься творчеством или существенно ограничив его рамки. Нек-рые конструктивисты (в основном неутилитарного направления, в частности Габо и Певзнер) еще в нач. 20-х гг. покинули Россию, не находя в ней применения своим силам. Они, как и Татлин, остававшийся в России, оказали сильное влияние на зап. К.

Считается, что зап. К. берет свое начало от изданной в 1918 книги Ле Корбюзье и А. Озанфана "После кубизма", утверждавших, что конструктивные принципы составляют основу любого искусства, а после кубизма они стали его самоцелью. В Голландии близким к К. было движение неопластицизма, сформировавшееся вокруг журнала "Де Стиль" и возглавлявшееся Т. ван Дусбюргом и П. Мондрианом. Журнал издавался с 1917 по 1932, а к неопластицизму Мондриан, как считал ван Дусбюрг, пришел от кубизма еще в 1913. В статье "Элементарная формация" (1923) ван Дусбюрг утверждал, что в основе их метода лежат простота и ясность геометрич. пропорций, четкость конструктивных решений, функциональность, строгая логика и рациональность и отсутствуют полностью к.-л. психологизм, эмоциональность, анархия формы, пафос, индивидуалистич. рефлексия. Первое офиц. утверждение К. в Европе произошло в 1922 в Дюссельдорфе, когда ван Дусбюрг, Н. Габо и кинорежиссер Г. Рихтер объявили о создании "Междунар. фракции конструктивистов". Впоследствии в тех или иных формах междунар. движение К. существовало до 60-х гг. в Европе и Америке, хотя на Амер. континенте оно не было особо популярным. Помимо указанных художников к нему на разных этапах примыкали такие известные мастера, как Л. Моголи-Надь, Бен Никольсон, Г. Арп, группа издателей журнала "Структура" (с 1958). Это – линия неутилитарного К. Особое, как бы срединное положение между двумя крайними линиями в К. занимал "Баухаус" – организованная архитектором В. Гропиусом в 1919 в Германии художественно-промышленная школа. Активно функционировала последовательно в Веймаре, Дессау и Берлине, в 1933 была закрыта нацистами. Согласно концепции Гропиуса, целью этой школы-мастерской была подготовка художников-конструкторов на основе объединения новейших достижений искусства, науки и техники. Приглашенные им в качестве профессоров крупнейшие художники 20 в. (среди них П. Клее, В. Кандинский, О. Шлеммер, Моголи-Надь, ван Дусбюрг), архитекторы, теоретики искусства и художники-прикладники (все они назывались в Баухаусе мастерами) должны были обеспечить в двух "мастерских" (творч. и производственной) обучение процессу формообразования на основе единства материального и духовного начал, техн., эстетич. и худож. деятельности. Поэтому здесь ко двору пришлись и такие "интуитивисты" в искусстве, как Кандинский и Клее (что немыслимо было у рус. конструктивистов), и такие "геометристы", как ван Дусбюрг и Моголи-Надь. От изучения художественно-эстетич. законов действия цвета, формы, объема и их взаимоотношений, отд. свойств разл, техн. материалов и способов их обработки здесь шли к формированию художественно-конструктивного мышления совр. архитекторов, художников-прикладников и конструкторов (или дизайнеров).

В лоне К. зародился и получил свое первое оформление и теоретико-практич. навыки дизайн 20 в., от К. ведут свое начало такие худож. направления, как кинетич. искусство, минимальное искусство, отчасти – концептуализм. К. оказал сильнейшее влияние на архитектуру и прикладные искусства 20 в.

Лит.: Сидорина Е.В. Русский конструктивизм: Истоки, идеи, практика. М., 1995; Gabo N. The Constructive Idea in Art // Circle. L., 1937; Voyce A. Russian Architecture. N.Y., 1948; Moholy-Nagy L. Vision in Motion. Chi., 1947; RickeyG. Constructivism: Origins and Evolution. N.Y., 1967; Lodder C. Russian Constructivism. New Haven; L., 1983.

Л. С. Бычкова


К

КОНТРКУЛЬТУРА – понятие в совр. культурологии и социологии; используется для обозначения социокультурных установок, противостоящих фундаментальным принципам, господствующим в конкр. культуре, а также отождествляется с молодежной субкультурой 60-х гг., отражающей критич. отношение к совр. культуре и отвержение ее как "культуры отцов".

Термин "К." появился в зап. лит-ре в 60-е гг. и отражал либеральную оценку ранних хиппи и битников; принадлежит амер. социологу Т. Роззаку, к-рый попытался объединить разл. духовные веяния, направленные против господствующей культуры, в некий относительно целостный феномен – К.

В к. 20 в. культурологи обратили внимание на феномен К., его роль в истор. динамике; тема эта перестала восприниматься как периферийная, частная, затрагивающая боковые сюжеты общекультурного потока. К обсуждению проблемы присоединились не только социологи и культурологи, но и культурфилософы. Многие исследователи пришли к убеждению, что именно данный вопрос позволяет наконец приблизиться к постижению самой культуры как специфич. явления, к распознаванию механизмов ее обновления и преображения.

В истории культуры складываются такие ситуации, когда локальные комплексы ценностей начинают претендовать на некую универсальность. Они выходят за рамки собств. культурной среды, возвещают новые ценностные и практич. установки для широких социальных общностей. В этом случае это уже не субкультуры, а скорее контркультурные тенденции.

Стойкость и возобновляемость молодежных субкультур как будто делает излишним термин К. Между тем в контексте совр. исканий он обретает глубокий культурфилос. смысл. Культура вовсе не развивается путем простого приращения духовных сокровищ. Если бы процесс культурного творчества шел плавно, без поворотов и мучительных мутаций, человечество располагало бы сегодня разветвленной монокультурой. В Европе, в частности, все еще экспансионистски развертывала бы себя античная культура.

Культурный процесс, как и научный, рождает новые культурные эпохи, отличающиеся друг от друга радикально. В культуре постоянно происходят парадигмальные сдвиги. Эти глубинные преобразования порождает – К. Культурфилософия не располагает другим понятием, к-рое указывало бы на общесоциол. характер такого рода преображений.

В истории постоянно меняются социальные реалии, рождаются новые духовные ценности. Распад старых форм жизни и появление новых ценностных мотивов приводят к интенсивному брожению, которое требует своего выражения. Далеко не всегда эти искания рождают новую культуру. Но чтобы возникла принципиально иная эпоха, нужны новые ценностные ориентации, меняющие структуру всей жизни.

К., в культурфилос. истолковании, постоянно проявляет себя в виде механизма культурных новаций. Она, следовательно,-обладает огромным потенциалом обновления. Рождение новых ценностных ориентиров есть провозвестие новой культуры. Общим местом стало повторение мысли, что К. – уже истор. факт, архаика. Офиц., господствующая культура устояла, сумев вобрать в себя элементы контркультурных тенденций и сохранить собств. ядро. Натиск новых ценностных ориентации оказался недолговечным.

В совр. мире произошла радикальная переоценка этики труда, смысла жизни, отношений между полами, традиций рациональности. Д. Белл, напр., отметил, что традиц. протестантская культура замещена теперь новой культурой, к-рую он в соответствии со своими неоконсервативными убеждениями называет модернистской.

В контексте подобных исследований понятие "К." обретает совсем иной смысл, нежели понятие "субкультура". Контр культур ным значением в совр. мире обладают не отд. феномены, а вся совокупность субкультур. Сохраняя и возобновляя себя, они вместе с тем провоцировали настоящую ценностную революцию. К., следовательно, есть совокупный эффект поисков нового ценностного ядра совр. культуры.

Противостояние господствующей культуре, рождение новых ценностных и практич. установок – процесс, постоянно воспроизводящий себя в мировой культуре. Рождение христианства есть по сути своей контркультурный феномен в столкновении нарождающейся христ. Церкви с Рим. империей.

История христианства в Европе началась с противостояния господствующей культуре, с провозглашения новых святынь и жизненных установлений. В той же мере отход от христ. культуры предполагает вначале смену ценностных установок. Не только религ., но и светская культура, как правило, при своем становлении исповедует отречение от офиц. канонов, идет ли речь о мировоззренч., этнич. или эстетич. установках.

Всякая новая культура, культура конкр. эпохи возникает в процессе осознания кризиса предшествующей социокультурной парадигмы. С этой т.зр. "первое осевое время" (Ясперс) есть своеобр. выход из кризиса культуры эпохи возникновения мировых религий. Христианство возникло как разрыв в языч. сознании античности. Контркультурными были движение киников в античности, движение романтиков в конце просветит. эпохи в Европе.

Э. Тирьякян (Канада) еще в сер. 70-х гг. разглядел в контркультурных феноменах мощные катализаторы культурно-истор. процесса. Зарубеж. публикации к. 80-нач. 90-х гг. свидетельствуют о том, что в совр. мире происходит "революция сознания". Она знаменует собой рождение новой культуры. Понимание К. как ядра будущих культурных парадигм становится в зап. культурологии традиционным.

Рос. об-во находится сейчас в процессе контркультурного размежевания. Рождаются новые социокультурные группы, имеющие специфич. менталитет, образ жизни, ценностные установки. Несомненно одно: становление новой культуры в нашей стране невозможно без длительной полосы контркультурных феноменов.

Лит.: Давыдов Ю.Н., Роднянская И.Б. Социология контркультуры: (Инфантилизм как тип мировосприятия и социальная болезнь). М., 1980; Ясперс К. Смысл и назначение истории. М., 1991; Шпенглер О. Закат Европы. Т. 1. М., 1993; Виндельбанд В. Философия в немецкой духовной жизни XIX столетия // Виндельбанд В. Избранное: Дух и история. М., 1995; Reich Ch. The Greening of America. N.Y., 1970; Bell D. The Coming of Post-Industrial Society. N.Y., 1973; Roszak Th. The Making of Counterculture: Reflections on the Technocratic Society and its Youthful Opposition. Garden City; N.Y., 1969.

П. С. Гуревич

КОНФИГУРАЦИЯ КУЛЬТУРНАЯ – категория, с позиций к-рой своеобразие той или иной конкретно-истор. локальной культуры рассматривается не столько в ракурсе уникальности к.-л. ее черт, сколько в плане неповторимой композиции составляющих ее элементов, паттернов, форм и т.п., среди к-рых могут встречаться черты и уникальные, и достаточно распространенные в других культурах. Важнейшим операционным принципом использования категории К.к. в качестве аналитич. инструмента является представление о ней как о динамичном феномене, сохраняющем большую или меньшую устойчивость в нек-рых своих базовых традиц. параметрах, но относительно изменчивом в разнообр. частных проявлениях и формах.

К.к., по определению, не может быть "ничейной", но только системной и динамичной совокупностью культурных черт того или иного конкретно-истор. сооб-ва (народа). Специфика К.к. порождается гл. обр. в процессе адаптации сооб-ва к природным и истор. условиям его существования (а двух абсолютно тождественных истор. судеб разных сооб-в в принципе быть не может), специализируется посредством селекции социального опыта, накапливаемого в ходе этой адаптации, и закрепляется включением наиболее удачных образцов подобного опыта в систему ценностей и традиций данного сооб-ва. Как правило, чем более своеобразна истор. судьба сооб-ва, тем большей самобытностью отличается и его К.к.

Структурно К.к. представляет собой довольно сложную иерархич. систему, стратифицированную на разл. социальные сегменты (социальные субкультуры), нередко с включением отд. иноэтничных культурных фрагментов или подсистем. Как правило, в К.к. можно выделить некое общенац. ядро (обычно в виде наиболее институционализированных элементов культуры), а также более частные субкультурные композиции, распределенные по разным социальным, конфессиональным и этнич. группам и подгруппам сооб-ва, специфичность к-рых определяется множеством разл. природных и истор. факторов.

В сооб-вах, существующих в схожих природно-климатич. условиях, формируются сравнительно однотипные культуры непосредственного жизнеобеспечения, образы жизни и технологии хоз. деятельности населения, чем определяется и сходство нек-рых форм социальной организации и образов картин мира (особенно в своей мифо-религ. составляющей). Сходство К.к., основанное на такого рода признаках, принято определять как единую хозяйственно-культурную типологию соответствующих сооб-в. Разумеется, подобный хозяйственно-культурный тип вычленяется чисто аналитически; никакой системно-функциональной целостности группа составляющих этот тип сооб-в, как правило, не представляет (как, напр., кочевники Евразии 1 тыс. до н.э. – сер. 2 тыс. н.э.).

В К.к. сооб-в, имеющих общее генетич. (популяционное) происхождение (напр., германцы, славяне или угро-финны) или наследующих общую культурно-языковую традицию (тюркские народы), наибольшим сходством отличаются языки, древнейшие элементы фольклора, а также ряд технологий жизнеобеспечения и связанных с ними форм традиц. обычаев, по преимуществу унаследованные от общего предка или источника заимствуемой культурной традиции. Такой тип общности народов и их К.к. принято называть историко-этнографическим. Как и в случае с хозяйственно-культурной типологией, элементы сходства К.к. здесь сосредоточены в основном в сфере обыденной этногр. культуры сельского населения.

Совершенно иной тип сходства К.к. формируется на основании общности (хотя, разумеется, далеко не тождественности) истор. судеб группы сооб-в, обычно сосредоточенных в одном регионе. Такого рода общность связана, как правило, с длительным вхождением нескольких народов в состав одного гос-ва (напр., народы России или Китая), конфессиональным единством (католики или мусульмане), сгруппированностью в одном сравнительно изолированном регионе (народы Лат. Америки). Подобные истор. обстоятельства формируют черты единообразия или высокой степени сходства К.к. прежде всего в сфере институциональных средств социальной организации, регуляции и коммуникации (полит. устройстве, правовых системах, религ. культуре, системе письменности и т.п.), при сохранении своеобразия обыденных этногр. культур соответствующих народов (напр., большинство народов восточнохрист. региона или народы, сложившиеся на развалинах Зап. Рим. империи). Подобный тип сходства К.к. называют культурно-истор. или цивилизационным.

Тем не менее, несмотря на те или иные элементы сходства с иными культурами, всякая К.к. остается уникальной композицией своих конкретно-истор. черт, что в конечном счете и является ее основной идентифицирующей характеристикой.

Лит.: Арутюнов С.А. Народы и культуры: развитие и взаимодействие. М., 1989; Лурье С.В. Метаморфозы традиц. сознания: Опыт разработки теор. основ этнопсихологии и их применения к анализу истор. и этногр. материала. СПб., 1994; Флиер А. Я. Культурогенез. М., 1995.

А. Я. Флиер

КОНФЛИКТ КУЛЬТУРНЫЙ – критич. стадия противоречий в ценностно-нормативных установках, ориентациях, позициях, суждениях между отд. личностями, их группами, личностью и группой, личностью и об-вом, группой и об-вом, между разными сооб-вами или их коалициями. В отличие от большинства иных видов конфликтов, в основании к-рых лежат, как правило, противоречия в более или менее прагматич. и утилитарных интересах сторон (экон., полит, и других властно-собственнических, статусно-ролевых, гендерных, кровно-родственных и пр.), К.к. специфичен именно своей идеол. обусловленностью, несовместимостью оценочных позиций, мировоззренч. и религ. установок, традиц. норм и правил осуществления той или иной социально значимой деятельности и т.п., т.е. в конечном счете различием в социальных опытах конфликтующих сторон, закрепленных в параметрах их идеологии (индивидуальной или групповой).

Процессуально всякий конфликт динамичен и обычно включает стадии накопления противоречий, попыток разрешить их в процессе переговоров, разрыва переговоров, враждебных действий или демонстраций враждебного отношения, завязывания новых контактов между сторонами, новых более конструктивных переговоров и, наконец, нахождения компромисса и заключения конвенции. Разумеется, широко распространен и такой способ разрешения конфликтов, как борьба "до победного конца", заканчивающаяся уничтожением соперника или приведением его в полную покорность, что, как правило, является лишь откладыванием подлинного разрешения конфликта на будущее.

Практич. формы К.к. могут иметь разл. масштаб и характер: от ссоры в межличностных отношениях до межгос. и коалиционных войн. Типичными примерами наиболее масштабных и жестоких К.к. являются крестовые походы, религ., гражд., революц. и отчасти национально-освободит. войны, деяния церковной инквизиции, геноцид, насильств. обращение в насаждаемую веру, в значит, мере полит, репрессии и т.п. Существ. место элементы К.к. именно как конфликта ценностных установок занимали в причинах возникновения Второй мир. войны (в отличие от Первой, преследовавшей преимущественно политико-экон. цели). К.к., как правило, отличаются особенной ожесточенностью, бескомпромиссностью, а в случае применения силы преследуют цели не столько покорения, сколько практич. уничтожения носителей чуждых ценностей. С этой спецификой связана и особенная сложность нахождения компромисса и примирения конфликтующих сторон, стремящихся отстоять свои принципы "до победного конца". Компромиссы, как известно, легче достигаются между соперничающими интересами, нежели между несовместимыми ценностными и идеол. установками.

Проблема К.к. неразрывно связана с проблемами культурной толерантности и комплементарности, с интересом к иной культуре (в ее групповом или персонифицированном воплощении) и поиском точек ценностных совпадений или пересечений. Поскольку антропол. и социальные основания интересов и потребностей, а отсюда и базовые ценностные установки у всех людей и их сооб-в в силу единства физич. и психич. природы человечества более или менее однотипны, это открывает большие возможности для поиска и манифестации совпадающих ценностных парадигм в культурах разных сооб-в и их социальных групп в качестве профилактики К.к. В конечном счете поиск такого рода оснований для согласования интересов и общих ценностных ориентиров между субъектами противоречий и понижения уровня напряженности этих противоречий является одной из гл. задач всякой политики.

Особым типом К.к. является творч. конфликт между направлениями, школами, группировками или отдельными корифеями науки, философии, худож. культуры. Здесь прежде всего имеет место соперничество между разл. методами познания и отражения действительности, конфликт в определении критериев истинности того или иного метода. Близким к этому типу является и конфликт интерпретаций (преимущественно культурных текстов), свойственный как перечисленным областям интеллектуально-творч. деятельности, так и сферам религии, права, образования и т.п., в к-ром также значимую роль играет вопрос о критериях истинности той или иной интерпретации того или иного текста. Разрешение такого рода К.к., как правило, связано с достижением конвенций, признающих равноправие и взаимодополнительность разл. позиций, методов, интерпретаций и пр.

В отличие от существующих теорий социального конфликта, рассматривающих это явление как в основном положит., способствующее постулат, развитию об-ва, анализ К.к. не выявляет в нем никаких явных развивающих потенций. Ведь здесь имеет место противоречие не между более и менее эффективными способами удовлетворения объективных интересов и потребностей людей, а между разл. оценками и интерпретациями тех или иных культурных текстов, единств, объективное преимущество к-рых заключается в том, что они "наши" или "не наши", т.е. речь идет о конфликте не столько интересов, сколько амбиций личностей, групп, сооб-в. Может быть, именно поэтому К.к. отличаются такой бескомпромиссностью.

Лит.: Ионин Л.Г. Социология культуры. М., 1996; Модернизация России и конфликт ценностей. М., 1995. Dahrendorf К. Soziale und Klassenkonflikt in der industriellen Gesellschaft. Stuttg., 1957.

А. Я. Флиер

КОНЦЕПТУАЛИЗМ, КОНЦЕПТУАЛЬНОЕ ИСКУССТВО – последнее по времени возникновения (60-80-е гг.) крупное движение авангарда. Один из его основателей Дж. Кошут в своей программной статье "Искусство после философии" (1969) назвал К. "пост-филос. деятельностью", выражая тем самым суть К. как некоего культурного феномена, пришедшего на смену традиц. искусству и философии, "смерть" к-рых зап. наука констатировала именно в 60-е гг. Среди основателей и гл. представителей К. американцы Р. Берри, Д. Хюблер, Л. Вейнер, Д. Грехэм, Э. Хессе, Б. Науман, Он Кавара, члены англ. группы "Искусство и язык" и др. Первые манифестарно-теор. статьи о К. были написаны самими его создателями С. Ле Виттом и Дж. Кошутом; впервые термин "К." был еще до них употреблен Г. Флинтом (1961) и Э. Кинхольцем (1963). К. претендовал на роль феномена культуры, синтезирующего в себе науку (в первую очередь гуманитарные науки – эстетику, искусствознание, лингвистику, но также и математику), философию и собственно искусство в его новом понимании (арт-деятельность, артефакт). На первый план в К. выдвигается концепт – формально-логич. идея вещи, явления, произведения искусства, его вербализуемая концепция, документально изложенный проект. Суть арт-деятельности усматривается К. не в выражении или изображении идеи (как в традиц. искусствах), а в самой "идее", в ее конкр. презентации, прежде всего, в форме словесного текста, а также сопровождающих его документальных материалов типа кино-, видео-, фонозаписей. Сам артефакт в виде картины, объекта, инсталляции, перформанса или любой иной акции является приложением к документальному описанию. Главное в К. – именно документальная фиксация концепта; его реализация (или варианты реализации) желательна, но не обязательна. Акцент в визуальных искусствах т.о. переносится из чисто визуальной сферы в концептуально-визуальную, от перцепции к концепции, т.е. с конкретно-чувств. восприятия на интеллектуальное осмысление. В сфере визуальных искусств гл. роль начинает играть обычный язык человеч. коммуникации. Классич. образцом К. является композиция Дж. Кошута из Музея совр. искусства в Нью-Йорке "Один и три стула" (1965), представляющая собой три "ипостаси" стула: сам реально стоящий у стены стул, его фотографию и словесное описание стула из Энциклопедии, словаря. К., т.о., принципиально меняет установку на восприятие искусства. С художественно-эстетич. созерцания произведения она переносится на возбуждение аналитико-интеллектуалистской деятельности сознания реципиента, лишь косвенно связанной с собственно воспринимаемым артефактом. При этом концептуалисты достаточно регулярно играют на предельно тривиальных, банальных, общеизвестных в обыденном контексте "концепциях" и "идеях", вынося их из этого контекста в заново созданное концептуальное пространство функционирования (в музейную среду, напр.). В художественно-презентативной сфере К. продолжает и развивает многие находки конструктивизма, реди-мейд Дюшана, дадаизма, конкр. поэзии, поп-арта. Важное место в его "поэтике" занимают проблемы объединения в концептуальном пространстве, к-рое полностью реализуется лишь в психике субъекта восприятия, слова (словесного текста), изображения и самого объекта. Взяв на себя своеобразно понятые функции философии и искусствознания, К. стремится к дематериализации арт-творчества. Концептуалисты фиксируют внимание реципиента не столько на артефакте, сколько на самом процессе формирования его идеи, функционировании произведения в концептуальном пространстве, на ассоциативно-интеллектуальном восприятии артефакта.

Установки К., как и всего аванграда, принципиально антиномичны. С одной стороны, напр., артефакт К. предельно замкнут в себе, это своего рода "вещь в себе", ибо он, в отличие от традиц. произведения искусства, ничего не выражает и ни к чему не отсылает сознание реципиента, кроме самого себя; он просто репрезентирует себя. С др. стороны, он, пожалуй, более чем произведение традиц. искусства, связан с культурно-цивилизационными контекстами и вне их почти утрачивает свою значимость. Контекст играет в К., может быть, даже большую роль, чем сам артефакт. Большинство произведений К. рассчитано только на единоразовую презентацию (или актуализацию в поле культуры); они не претендуют на вечность, на непреходящую значимость, ибо принципиально не создают к.-л. объективно существующих ценностей. Поэтому они и собираются, как правило, из подсобных, быстро разрушающихся материалов (чаще всего из предметов утилитарного обихода, подобранных на свалке) или реализуются в бессмысленных (с позиции обыденной логики) действиях. Как, напр., проведенная К. Ольденбургом акция по вырыванию специально нанятыми могильщиками большой прямоугольной ямы в парке у Метрополитен-музея и последующим засыпанием ее; или похороны С. Ле Виттом металлич. куба в Нидерландах. Акции тщательно документировались в фотографиях. В историю (в музей) должен войти не сам артефакт, а его "идея", зафиксированная в соответствующей документации и отражающая не столько произведение, сколько его функционирование в ситуации презентации или акции; жест, произведенный им в момент его актуализации. К., с одной стороны, выдвигает на первый план логически продуманную и прописанную концепцию, просчитанный до мелких деталей проект; с другой же, – его артефакты, перформансы, жесты пронизаны алогизмом, парадоксальностью, абсурдом. Изначальный дотошный "логоцентризм" концепции как бы снимается иррационализмом всего целостного концептуального пространства, в к-ром живет его создатель и в к-рое он приглашает избранных реципиентов. Отсюда еще одна антиномия К.: при удивительной внешней простоте и даже примитивности большинства артефактов К., созданных, как правило, на основе предметов и их элементов обыденной жизни, но изъятых из среды их утилитарного функционирования, или элементарных неутилитарных действий, их адекватное восприятие в концептуальном измерении доступно только "посвященным", т. е. реципиентам, освоившим алогичную логику концептуального мышления и стратегию поведения в концептуальном пространстве. К. отделен глухой стеной от обывателя или даже любителя искусства, не искушенных в его "правилах игры". Являясь, т.о., практически элитарным и почти эзотерич. феноменом, т.е. предельно замкнутым в себе, К. на практике как бы активно размывает границу между искусством (в традиц. понимании) и жизнью, как бы вторгается в эту жизнь; и одновременно не менее активно исследует и укрепляет пределы искусства, эстетического; одной из своих целей ставит изучение и определение границы между искусством и жизнью, дерзко изымая из жизни любой ее фрагмент и помещая его в сферу искусства. Отрицая и в теории, и на практике традиц. законы эстетики, К., с другой стороны, фактически вовлекает в сферу эстетического (т.е. неутилитарного) массу внеэстетич. и даже антиэстетич. элементов и явлений. К. ориентирует сознание реципиента на принципиальный антипсихологизм, однако его осознанный и четко проведенный и выстроенный антиномизм автоматически возбуждает в психике реципиента бурные иррациональные процессы. В частности, ориентация на простоту, тривиальность, неинтересность, монотонность, незаметность, доведенную до абсурда приземленность многих артефактов К. провоцирует импульсивное возмущение реципиента, взрыв его эмоций.

Особое место в К. занимает К., возникший в России в к. 60-80-х гг. – "московский К.". Появившись в советской тоталитарной культуре в условиях андеграунда, он при общих глобальных установках имел ряд специ-фич. черт, отличающих его от зап. К. При всей своей "кухонно-коммунальной" камерности, кустарности и доморощенности, он содержал в себе большой заряд идеол. и духовно-худож. протеста, нонконформизма, авангардности. Для него характерна специфич. мифология абсурдной повседневной экзистенции в узких рамках социально-идеол. одномерности, принципиальная анонимность, безликость, идеализация и эстетизация "плохой вещи", убогой обстановки, примитивизированного перформанса и т.п. Среди гл. его представителей следует назвать И. Кабакова, А. Монастырского, Р. и В. Герловиных, И. Чуйкова, В. Пивоварова, группы "Коллективные действия" и "Медицинская герменевтика".

К. стал переходным явлением от авангарда к постмодернизму; отд. исследователи считают К. первой фазой постмодернизма.

Лит.: Бобринская Е.А. Концептуализм. М., 1994; Le Witt S. Paragraphs on Conceptual Art // Artforum. 1967, June; Kosuth J. Art after Philosophy // Studio International. 1969. V. 178. N 915; Meyer U. Conceptual Art. N.Y., 1972; Battcock G. Idea Art. N.Y., 1973; The Art of Performance. A Critical Anthology. N.Y., 1984.

Л. С. Бычкова, В. В. Бычков

КРАЧКОВСКИЙ Игнатий Юлианович (1883-1951) – арабист. В 1905 окончил вост. ф-т Петербург, ун-та по арабско-персидско-турецко-татар. разряду. В 1908-10 был командирован в Ливан, Сирию, Палестину и Египет. С 1910 приват-доцент ун-та, с 1915 – магистр вост. словесности, с 1920 – проф., с 1921 – д-р филол. наук, действ, член АН. Работу в Академии (в качестве науч. сотр. Азиат, музея, потом – зав. Араб. кабинетом Ин-та востоковедения, в 1916-51) постоянно совмещал с преподаванием в Ленинград, ун-те (где с 1944 возглавлял кафедру араб. филологии), Ленинград, ин-те живых вост. языков и Ленинград, вост. ин-те; опубликовал свыше 500 работ (не считая 338 научных докладов, публичных лекций и речей), в т.ч. на араб., англ. и др. яз. Награжден орденами и медалями СССР. Был членом Араб. Академии в Сирии, Королевского Азиат, об-ва Великобритании и Ирландии, Польской АН, Фламандской Академии, почетным членом Нем. об-ва востоковедов, научных об-в Индии и Ирана. К. – один из немногих отеч. арабистов, известный за рубежом с 1908, сохранивший до к. 20 в. высокий рейтинг цитирования как в России, так и за ее пределами.

К. проявил себя во всех сферах арабистики, в большинстве случаев заложив традиции дальнейшего их развития. Филолог по призванию, он еще студентом (в 1904) публикует свою первую статью, посвященную исламу. Специалист по классич. араб. поэзии (его магистерской дисс. было издание с текстологич. анализом и комментариями дивана сирийского поэта 10 в. Абу-ль-Фараджа Вава Дамасского), он много внимания уделял также публикации и переводу неизданных документов, рукописных текстов и прочих истор. источников, таких, напр., как труды христ. историка 11 в. Яхьи ибн Саида Антиохийского или другого, более раннего, араб. историка 9 в. Абу Ханифы ад-Динавери, первоначально изданных К. в Лейдене (1912) и Париже (1924) на франц. яз. Не меньшее для историков значение имела также публикация ученым (с историко-филол. анализом и критич. комментариями) многих араб. хроник иных эпох – от древнейших свидетельств о пребывании арабов в Ср. Азии до грамоты антиохийского патриарха Иоакима IV, направленной львовской пастве в 1586. Эта сфера его научной деятельности – интерес к источниковедению и публикации истор. памятников – обозначилась еще в университетские годы, когда он был удостоен золотой медали за студенч. соч. "Царствование халифа аль-Мехдия по араб. источникам". Славу непревзойденного среди арабистов филолога-текстолога принесли ему в основном критич. издания ср.-век. араб. авторов в 1924-35 (в первый раз как обычно – за рубежом).

Обратившись в 1905 к поэзии Абу-ль-Атахии (10-11 вв.), К. неизменно с того времени ежегодно выступал (за исключением блокадного 1942) с к.-л. докладом, статьей или заметкой о лит-ре арабов. Эти работы составили около половины всего его творч. наследия, начиная от монографий и кончая небольшими рецензиями. Его интересовала вся история араб. литры – от доисламского периода "джахилийи" ("невежества") до сер. 20 в. Он прослеживал эволюцию отношения ср.-век. филологов к поэзии, откликался почти на все важнейшие публикации на Западе и в араб. мире, уделял особое внимание творчеству арабов-христиан, переводам как старинных памятников, так и произведений совр. ему араб. писателей. Он писал о сказках "Тысячи и одной ночи", о "Калиле и Димне", "Повести о Варлааме и Иоасафе". Внимательно прослеживая межцивилизационные процессы, сыгравшие значит, роль при формировании араб. культуры, он обращался к теме участия в этих процессах других народов, в частности греков и других европейцев. В этой связи показательны и его сближения Гомера с аль-Бируни, и отмеченное им уже в 1909 пробуждение интереса араб. писателей Нового времени к др.-греч. лит-ре, и его труды 30-40 гг., посвященные арабам Испании ("Полвека исп. арабистики", "Араб. культура в Испании", "Араб. поэзия в Испании"). Тем самым К. заложил основы широкого и разностороннего подхода к столь сложному, многослойному и многоцветному явлению, каким является араб. культура, тем более культура ислама.

При этом К. подходил к изучению этой культуры не только как филолог, но и как историк. Посвященные поэтам и писателям труды ученого представляли собой вполне органичный сплав филол. и истор. подходов с тем, что мы сегодня назвали бы построением культуро-логич. концепций.

Неоднократно обращаясь (в 1919, 1937, 1944) к проблеме создания общего цикла истории араб. лит-ры в ср. века, он наиболее основательно изучил соч. араб. и вообще мусульман, географов. Его большой труд – "Араб. геогр. лит-ра", опубликован уже посмертно. Эта работа, впоследствии переведенная на араб. и др. языки, считается классической до наших дней.

По общему признанию, К. был первооткрывателем новоараб. худож. лит-ры не только для России, но и для Запада. Установив во время пребывания на Востоке личные контакты со многими писателями и собрав там уникальную библиотеку, он получил хорошую основу для исследований новой араб. лит-ры 18-20 вв., к-рой занимался всю жизнь, начиная со студенч. скамьи. Его переписка с живыми классиками араб. лит-ры, такими как Таха Хусейн и Махмуд Теймур в Египте или Михаил Нуайме в Ливане, во многом этому способствовала. Ряд произведений араб. писателей и публицистов Нового времени (Касима Амина в 1912, Амина ар-Рейхани в 1922, Т. Хусейна в 1934) был переведен К. на рус. яз. Всего новоараб. лит-ре он посвятил до 40 трудов, в к-рых помимо характеристики творчества многих писателей даны впервые периодизация становления этой лит-ры, осн. регионы ее развития (включая араб. диаспору в Америке, где даже возникла особая "сиро-амер." школа новоараб. лит-ры), пути ее отказа от старых форм и обращения к новым жанрам, наметившиеся уже в нач. 20 в. тенденции выделения местных (отд. стран) лит-р из общеарабской.

Много было сделано К. и в области лингвистики и исламоведения. В своих обзорах, рецензиях, заметках и предисловиях к грамматикам и словарям он обнаружил глубокое понимание проблем языкознания, лексикологии и языковой ситуации в араб. мире и вообще среди семитоязычных народов, о чем свидетельствуют также его труды по сабеистике и эфиопистике. Своим переводом работы И. Гольдциера "Ислам" в 1911, рядом статей по нек-рым вопросам ислама и участием в таких междунар. многотомных изданиях, как "Энциклопедия ислама" (т. 1-4, Лейден-Лейпциг, 1913-24) и нек-рых других К. внес свой вклад в отеч. исламоведение. В этом же плане следует рассматривать его перевод Корана (1963) – первый в России, выполненный непосредственно с араб. оригинала и с учетом всей предшествующей научной лит-ры. Наконец, следует отметить десятки работ ученого, посвященных истории востоковедения, прежде всего арабистики, наследию своих учителей и коллег в России и за рубежом.

К. уделял внимание и работе по организации науки. Он был инициатором образования Всесоюзной ассоциации арабистов в 1934-38, председателем комиссии АН СССР по управлению Ленинград, учреждениями в годы блокады Ленинграда (1941-43) во время Великой Отеч. войны. В дек, 1943 организовал в Москве Моск. группу Ин-та востоковедения АН СССР, к-рая в дальнейшем составила основу нынешнего Ин-та востоковедения РАН. Поистине бесценны были выступления К. в араб. прессе и его научно-популярные произведения на рус. яз., сыгравшие громадную роль в укреплении российско-араб. культурных связей. Его ученики и последователи доминировали в отеч. арабистике 30-40-х гг., а в Ленинграде (Санкт-Петербурге) – вплоть до кон. 20 в., особенно в области филологии, источниковедения и культурологии.

Соч.: Избр. соч. Т. 1-6. М.; Л., 1955-1960; Поэтич. творчество Абу-ль-Атахии (ок. 750-825) // Зап. Вост. отд. Рус. археол. об-ва. Т. 18. В. 2/3. СПб., 1908; Араб. перевод Илиады // Гермес. СПб., 1909. №2; Истор. роман в совр. араб. лит-ре // ЖМНП. Научн. отд. СПб., 1911. Часть 33; Возникновение и развитие новоараб. лит-ры // Восток. Пг., 1922. Кн. 1; Шейх Тантави, проф. С.-Петербург, ун-та (1810-1861). Л., 1929; Изучение новой араб. лит-ры. Его методы и совр. задачи // Журн. Араб. Академии наук. Дамаск, 1930. X. На араб. яз.; Новоараб. лит-ра// Зап. Ин-та востоковедения АН СССР. Л., 1935. Т. 3; Араб. лит-ра в XX в. Л., 1946.

Лит.: Библиография печатных работ акад. Игнатия Юлиановича Крачковского: (К 30-летию научной деятельности). М.; Л., 1936; Винников И.Н. Игнатий Юлианович Крачковский. М.; Л., 1949; Памяти акад. Игнатия Юлиановича Крачковского. Л., 1958; Долина А.А. Невольник долга. СПб., 1994; Kitab al-badi' of 'Abd Allah ibn al-Mu'Tazz. Ed. from the Unique Manuscript in the Escorial, with Introduction, Notes and Indices by Ignatius Kratchkovsky. L, 1935.

P. Г. Ланда


К

КРЁБЕР (Кгоеbег) Альфред Луис (1876-1960) – амер. антрополог, культуролог, этнолог, представитель "истор. школы" в амер. этнологии. В 1892 поступил в Колумбийский ун-т, был учеником Боаса. В 1902 защитил докт. дис. по антропологии в Колумбийском ун-те. В 40-50-е гг. был одним из наиболее авторитетных и вли-ят. антропологов в США. Внес огромный вклад в становление академии, антропологии и развитие антропол. образования в Америке: был основателем одного из крупнейших антропол. музеев (ныне – в Беркли) и одного из первых ф-тов антропологии – в Калифорнийском ун-те. Отличаясь широким кругом научных интересов, К. значительно обогатил все области антропол. исследований (теор. антропологию, физич. антропологию, этнографию, археологию, лингвистику). Его перу принадлежит свыше 500 публикаций. Осн. работы: "Антропология: раса, язык, культура, психология, предистория", 1923; "Справочное руководство по индейцам Калифорнии", 1925; "Конфигурации культурного роста", 1944; "Природа культуры", 1952; "Стиль и цивилизация", 1957.

Природа культуры – одна из ключевых тем в работах К. Культуру он понимал как универсальный, общечеловеч. феномен. В каждой конкр. культуре, в каждом конкр. культурном явлении всегда есть нечто уникальное и неповторимое, но вместе с тем и нечто общее (опр. модели, паттерны, культурные формы). В то время как предметом научного изучения должны быть конкр. культуры, цель научного исследования в конечном счете состоит в обнаружении общих паттернов, т.е. общих свойств культуры вообще. Это требует проведения сравнит.анализа.

Культура рассматривалась К. как особая реальность, имеющая свою особую природу и подчиненная собств. детерминизму. Эта теор. позиция, устанавливающая несводимость культурных феноменов низших порядков (биол., психол., социальных и т.п.), нашла отражение в крёберовской концепции "сверхорганического".

В небольшой работе "Типы индейской культуры в Калифорнии", 1904, К. впервые использовал понятие "культурный ареал" как инструмент анализа, поскольку между ареалами нет и не может быть четких, резко обозначенных границ. Если в широком культурном контексте ареалы могут рассматриваться как целостности, обладающие значит, совокупностью общих черт, то при более пристальном рассмотрении они являют собой нечто неоднородное и могут быть разделены на субареалы. Культурные ареалы тесно привязаны к природным ареалам; эта идея К., пронизывающая многие его работы, позволяет отнести его к числу основоположников культурной экологии. Исследоват. перспектива, вычленяющая культурные ареалы на основе той или иной степени общности объединяемых ими культур, позволяла К. изучать культурные области как целостности, отодвигая на второй план различия в частных элементах (холистский подход). Осн. предметом интереса для него были "паттерны", "конфигурации" культуры (К. впервые ввел в антропологию понятие "конфигурации"); в поздних работах в аналогичном смысле использовалось понятие "стиль".

Общие паттерны свойственны не только культурам самим по себе, но и траекториям их истор. развития – этому посвящен фундаментальный труд К. "Конфигурации культурного роста", где рассматриваются проблемы истор. изменения культур и нек-рых из их осн. систем (философии, науки, искусства и т.д.), конфигурации и флуктуации их развития. Рассматривая культурные системы как целостности, К. подверг исследованию периоды их зарождения, роста, расцвета и упадка. Кульминационные периоды развития понимаются им как развертывание возможностей, заложенных в соответствующем культурном паттерне; когда возможности паттерна оказываются исчерпанными, начинается период упадка культуры.

Проведя доскональный анализ истор. развития крупнейших мировых культур (егип., кит., япон., инд., греч., рим., европ. и др.), К. пришел к выводу, что, несмотря на наличие опр. общих черт, развитие культуры не подчинено жестким и однозначным закономерностям: и траектории развития, и продолжительность тех или иных фаз развития могут различаться. Например, длительность творч. периода составляет в среднем около 300 лет, но может колебаться в пределах от 150 до 400 лет. Кульминации культурного развития могут происходить повторно; напр., егип. цивилизация пережила четыре кульминационных периода. В одних культурах кульминационные периоды могут проявляться в одних областях культурной деятельности, в др. культурах – в других. Напр., егип. и япон. культуры не дали выдающихся достижений в области философии, а арабская не создала высоких творений в скульптуре.

Кульминационные периоды в экон. и полит, жизни, как правило, не совпадают по времени с расцветом культурной жизни. Кроме того, истор. опыт показывает, что период политико-экон. могущества той или иной цивилизации вообще может не сопровождаться сколь-нибудь значимыми культурными достижениями.

Пережив период расцвета, культура не обречена на умирание (как полагал, напр., Шпенглер), о чем говорит пример той же егип. культуры, к-рая неоднократно достигала пиковых периодов культурного развития.

К. пришел к выводу об отсутствии в развитии культур каких бы то ни было жестких циклич. закономерностей; равно несостоятельной он считал и гипотезу линейного прогресса. Результаты исследований К. во многом опровергли спекулятивные положения теории циклич. развития Шпенглера. В трактовке К., культура представляет собой гораздо более гибкую и подвижную сущность: она может впитывать элементы и целые комплексы элементов из других культур, может возобновлять свой рост после периодов, казалось бы, неминуемого упадка, трансформировать имеющиеся и продуцировать новые культурные паттерны.

К. настороженно относился к попыткам построения антропологии на психол. основаниях, предпринимаемых в рамках направления "культура-и-личность".

Между тем, именно он в 1918-20 впервые познакомил амер. антропол. общественность с теориями психоанализа (обзоры книги "Тотем и табу" Фрейда и нек-рых работ Юнга). Более того, он сам не избежал увлечения психоанализом: прошел курс психоанализа и даже работал практикующим психоаналитиком в Сан-Франциско в 1921-23.

Соч.: Handbook of the Indians of California. Wash., 1925; Configurations of Culture Growth. Berk.; Los Ang., 1944; Anthropology. Race, Language, Culture, Psychology, Prehistory. New ed., rev., N.Y., 1948; The Nature of Culture. Chi., 1952; Style and Civilizations. Itaca (N.Y.), 1957.

Лит.: Hymes D. Alfred Louis Kroeber // Language. 1961. V. 37. №1; Steward J.H. Alfred Louis Kroeber: 1876-1960 // American Anthropologist. 1961. Vol. 63. N. 5. P. 1; Rowe J.H. Alfred Louis Kroeber: 1876-1960 // American Antiquity. 1962. V. 27. №3.

В. Г. Николаев

КРЖИЖАНОВСКИЙ Сигизмунд Доменикович (1887-1950) – мыслитель, историк и теоретик лит-ры и театра, писатель. Один из первых в России занимался вопросами психологии творчества; создал самобытную философию культуры.

Окончил юрид. ф-т Киев. ун-та, параллельно занимаясь на филол. ф-те. В 1918-22 читал лекции по психологии творчества, истории и теории театра, лит-ры, музыки. Печатался в журналах "Зори", "Неделя искусства, лит-ры и театра". В 1922 в Москве преподавал в студии Камерного театра, где в декабре 1923 состоялась премьера пьесы К. "по схеме Честертона" "Человек, который был Четвергом". В 1925-31 сотрудничал в БСЭ. В сер. 20-х гг. активно участвовал в деятельности Гос. Академии Худож. Наук. В 1939 принят в Союз писателей. В к. 20-40-х гг. публиковал статьи по истории и теории лит-ры, театра в газете "Советское искусство", журналах "Лит. критик", "Интернац. лит-ра" и др. Отдельной брошюрой издал работу "Поэтика заглавий" (1931). Четырежды безуспешно пытался издать сборники новелл и повестей.

К. – писатель европ. уровня, сравнимый по масштабу дарования с Ф. Кафкой, Х.Л. Борхесом, А. Камю, Г. Гессе. Отличит, черта прозы этого писателя и мыслителя – постоянная рефлексия на темы мировой культуры.

Философия культуры К., генетически связанная с системой взглядов на культуру, разработанной в свое время рус. символистами, представляет мировую культуру как единое информационно-образное поле, где отд. элементы, относящиеся к разл. эпохам и странам, сосуществуют на равных правах и постоянно взаимодействуют.

Огромное влияние на него оказали филос. системы Канта, Лейбница, античные и ср.-век. философы, а также Шекспир, Гофман, По, Свифт, А.Белый, А. Грин. Отд. элементы этого культурного поля используются К. для осмысления процессов, происходящих в совр. ему мире, в т.ч. в России, суть к-рых сводится к разрушению культуры. Планомерному уничтожению духовности К. противопоставляет демонстративный уход не "в небытие", но в Бытие духовное лирич. героя.

Важнейшие темы его творчества: Память и Игра – в карнавальном ее аспекте – как единственно возможный способ существования светской культуры. В этой связи симптоматично частое обращение К. к рассмотрению проблем теории и философии театра.

В системе образов К. чрезвычайно важную роль играют также такие метаобразы, как Город, Книга и Слово.

Часто используя в своем творчестве устойчивые мифологемы, переосмысливая их, К. создает на их основе принципиально новые "мифы", являющиеся таковыми лишь по форме, по сути же направленные на разрушение мифов, которые рождала окружающая его, в т.ч. и советская, действительность. Метод работы К. с известной долей условности может быть назван методом "коллажа" из разл. текстов в рамках создаваемого мета-текста, в к-ром очень велика роль культурных цитат, аллюзий и реинтерпретации в новом контексте образов и идей, рожденных на разных этапах развития мировой культуры.

Соч.: Воспоминания о будущем. М., 1989; Возвращение Мюнхгаузена. Л., 1990; Сказки для вундеркиндов. М., 1991; "Страны, которых нет": Ст. о лит. и театре. Записные тетради. М., 1994; Боковая ветка. М., 1994.

Лит.: Гаспаров М. Мир Сигизмунда Кржижановского // Октябрь. 1990. N 3; Перельмутер В. "Судьба берет себе звезды" // Совр. драматургия. 1992. N 2; Топоров В.Н. "Минус"-пространство Сигизмунда Кржижановского // Топоров В.Н. Миф. Ритуал. Символ. Образ: Исследования в области мифопоэтического. М., 1995.

И. Б. Делекторская

КРИЗИС СОЦИОКУЛЬТУРНЫЙ – нарушение баланса структурной упорядоченности локальной социокультурной системы, согласованности и взаимодополнительности в функционировании ее разл. подсистем, эффективности взаимосвязей между ее компонентами, что в конечном счете ведет к понижению уровня социокультурной интегрированности и консолидированности сооб-ва, деградации нормативно-регулятивных функций культуры, разрушению ее соответствующих механизмов.

К.с. может быть вызван причинами и внешнего, и внутреннего для сооб-ва происхождения. К числу внешних причин могут быть отнесены: значит, по характеру и скоротечное по срокам наступления изменение природно-климатич. условий в зоне обитания сооб-ва, не располагающего эффективными средствами для адаптации такого изменения; агрессия или покорение одного сооб-ва другим, при к-ром завоеватель стремится не только к установлению своего полит, господства, но и к ломке традиц. жизнеустроения, институтов социальной организации и регуляции, религ. и ценностных ориентации покоренного народа (см. Конфликт культурный). В обоих приведенных случаях изменившиеся условия существования сооб-ва приводят к серьезным переменам в стереотипах сознания и поведения людей, девальвации традиц. норм и правил жизнеобеспечения, социального взаимодействия, морали, ценностных императивов и табу; начинает разрушаться система социально интегрирующих мотиваций, функциональных взаимодействий между людьми; в сознании людей начинает доминировать принцип "каждый за себя" и т.п., т.е. наступает кризис консолидирующих сооб-во социокультурных связей и норм; сооб-во начинает преобразовываться в хаотич. массу самостоятельно выживающих индивидов, все менее придерживающихся общепринятых норм такого рода выживания.

Внутр. причины К.с. могут быть связаны; с полит. кризисом в сооб-ве и падением эффективности работы институтов социальной регуляции, что в свою очередь ведет к росту криминальных и иных девиантных форм поведения населения (включая революционные), деградации консолидирующей идеологии и пр.; социально-экон. кризисом, ведущим к серьезным изменениям в характере социальных интересов и потребностей людей, по отношению к к-рым действующие нормы и ценности, институты социальной организации и регуляции становятся не адекватными сложившейся ситуации; кризисом господствующей идеологии (светской или религиозной), теряющей свои социально консолидирующие и мобилизующие возможности, утрачивающей эффективное влияние на сознание масс; нарастание неравномерности развития разл. областей социальной жизнедеятельности в сооб-ве, что при превышении опр. пределов такого рода разрыва может привести к социальному взрыву и насильственной ломке устаревших нормативно-ценностных установлении и организационных форм (революции); неэффективность протекания процессов социокультурной модернизации, когда сооб-во "застревает" в положении, при к-ром прежние нормативно-ценностные регуляторы социальной жизни уже деградировали (или демонтированы), а новые еще не сложились или не начали полноценно функционировать, а также иные причины такого же рода. Практич. формы, в к-рых проявляется К.с., инициированный внутр. причинами, по существу аналогичны варианту К.с., вызванному причинами внешними. И в том и в другом случае наблюдается прежде всего понижение уровня социальной интегрированности и консолидированности сооб-ва, падение мотивации к осуществлению деятельности, соответствующей коллективным интересам, деградация нормативно-ценностных регуляторов совместной и согласованной жизнедеятельности людей.

Последствия К.с. могут быть различны и зависят от совокупности конкретно-истор. факторов, его породивших и ему сопутствующих. В одних случаях К.с. ведет к деструкции и депопуляции сооб-ва (классич. пример; гибель Рим. империи в 4-5 вв.), в иных – сооб-во находит внутр. резервы для мобилизации и восстановления структуры своей социокультурной организации, эффективности работы полит., экон. и идеол. регулятивных механизмов (напр., патриотич. порыв франц. народа, инициированный Жанной д'Арк в годы Столетней войны 14-15 вв.). Технологии выхода из К.с., как свидетельствует история, также весьма различаются. Но во всех случаях наблюдаются два непременных условия: накопление критич. массы населения, кровно заинтересованного в сохранении или восстановлении тех или иных форм своей социальной интегрированно-сти (полит, структуры, религ. единства и т.п.), а также формирование новой консолидирующей людей идеологии (или функциональное обновление традиционной), достаточно четко формулирующей целевые установки требуемой социальной мобилизации (см. также Энтропия социокультурная).

А. Я. Флиер

КРИСТЕВА (Kristeva) Юлия (р. 1941) – исследователь в обл. лингвистики и семиологии, проф. ун-та Париж-VII. Выдвинула идею множественности языков, полилога, новой полирациональности. Задачей культуры и эстетики К. считает выявление поливалентности смысловых структур, их первичного означающего (сексуальные влечения) и вторичного означающего (франц. язык). Идеал множественности для К. – кит. каллиграфия, объединяющая, в ее представлении, тело и мысль.

К. подразделяет способы символизации на архаические (язык, речь), всеобщие (религия, философия, гуманитарные науки, искусство) и технич. (лингвистика, семиотика, психоанализ, эпистемология). Она задается целью отыскать в брешах между этими метаязыками или "всеобщими иллюзиями" специфику их символич. связей с постфрейдистски интерпретированными пульсациями жизни, об-ва, истории, культуры.

Специфика методол. подхода К. состоит в сочетании структуралистской "игры со знаками" и психоаналитич. "игры против знаков". Оптимальный вариант такого сочетания – худож. лит-ра. Лишь лит-ра способна оживить знаки брошенных, убитых вещей. Она вырывается за границы познания, подчеркивая их узость. К. абсолютизирует роль лит-ры, придавая ей статус своего рода глобальной теории познания, исследующей язык, бессознательное, религию, об-во. Лит-ре при этом отдается приоритет перед объектом структуралистского анализа – письмом.

Значение концепции К. для постмодернистской эстетики состоит в нетрадиц. трактовке эстетич. категорий и понятий, особом внимании к феномену безобразного. На лит-ру как оплот рациональности возлагается задача приближения к неназываемому – ужасу, смерти, бойне; ее эффективность проверяется тем грузом бессмыслицы, кошмаров, который она может вынести. С таких позиций написана книга "Власть ужаса. Эссе об отвращении" (1980) с ее постмодернистской трактовкой теории катарсиса. Задача искусства – отвергать низменное, очищать от скверны. В этом смысле искусство пришло на смену религии. Духовно мерзкое отторгается искусством – духовным аналогом физич. спазмов. Аристотелевскому очищению посредством страданий К. дает физиол. толкование. Функция постмодернизма – смягчать "сверх-Я" путем воображения отвратительного и его отстранения посредством языковой игры, сплавляющей воедино вербальные знаки, сексуальные и агрессивные пульсации, галлюцинаторные видения. Осмеянный ужас порождает комическое – важнейший признак "новой речи". Именно благодаря смеху ужасное сублимируется и обволакивается возвышенным – сугубо субъективным образованием, лишенным объекта.

К. считает худож. опыт основной составляющей религиозности, пережившей крушение истор. форм религии. Красота является религ. способом приручения демонического, это часть религии, оказавшаяся шире целого, пережившая его и восторжествовавшая над ним. В книге "Вначале была любовь. Психоанализ и вера" (1985) К. разрабатывает тему родства постфрейдизма и религии. Исследуя бессознат. содержание постулатов католицизма, она приходит к выводу о сходстве сеанса психоанализа с религ. исповедью, основанной на словесной интерпретации фантазмов, доверии к любви и исповеднику-врачевателю. В этой связи анализируются иррациональные, сверхъестеств. мотивы в постмодернистском искусстве как форме исповеди и сублимации художника.

К. выдвигает концепцию религ. функции постмодернистского искусства как структурного психоанализа веры. Сущность этой функции заключается в переходе от макрофантазма веры к микрофантазму худож. психоанализа. Проводятся аналогии между символич. самоидентификацией верующего с "Отче всемогущим" и Эдиповым комплексом; верой в непорочность Девы Марии, позволяющей любить ее без соперников, и мотивами искусств, оплодотворения в совр. лит-ре; верой в Троицу с структурно-психоаналитич. триадой воображаемого, реального и символического. Секс, язык и искусство трактуются как открытые системы, обеспечивающие контакты с другими людьми.

В трудах К. прослеживается тенденция сближения постфрейдистской и неотомистской эстетики. Их родство коренится в установке на поиски человеком опоры в себе самом, преодолении кризиса ценностей. Психоанализ позволяет человеку узнать правду о себе, понять смысл своих тревог, обрести ясность ума. Такая позиция требует нравств. закалки, к-рую способна дать этика неотомизма. Постфрейдистская этика должна стать преградой на пути нигилистической агрессивности, притязаний личности на роль сверхчеловека. Тем самым она сближается с постмодернистской эстетикой как сферой воображаемого, игры, открытости, способствует творч. обновлению человека и человечества.

Эволюция эстетич. взглядов К. отмечена движением от негативных к позитивным этич. и эстетич. ценностям, от герметизма к все большей открытости, включенности в общекультурный контекст.

Соч.: Polylogue. Р., 1977; Recherches pour une semanalyse. P., 1969; Pouvoirs de l'horreur. Essai sur l'abjection. P., 1980; Le langage, cet inconnu. Une initiation a la linguistique. P., 1981; Au commencement etait l'amour: Psychanalyse et foi. P., 1985; Soleil noir. Depression et melancolie. P., 1987; Les Samourais. P., 1990.

Лит.: La traversee des signes /Par/ S. Kristeva, M. Biardeau, Francois Cheng, P.-S. Filliozat e.a. P., 1975.

Н. Б. Маньковская

KPOHEP (Kroner) Рихард (1884-1974) – нем. философ, представитель неогегельянства, проф. (Фрейбург, 1919; Дрезден, 1924; Киль, 1929; Франкфурт-на-Майне, 1934). В 1935 лишен нацистами права преподавания; эмигрировав из Германии, К. работал в Оксфорд, ун-те, затем (с 1940) в Канаде и США. В 1949-52 проф. философии религии в Объединенной теол. семинарии (Нью-Йорк), с 1953 – в Темпльском ун-те (Филадельфия). Эволюция филос. взглядов К. прошла три этапа. Он начинал как ученик Риккерта и унаследовал от него интерес к проблеме ценности. В 1910 вместе с Г. Мелисом, Степу ном и Гессеном К. основал междунар. журнал "Логос" и до 1933 был редактором нем. издания. В этом журнале К. критиковал с дуалистич. позиций филос. монизм. Жестокость мировой войны и потребность осмыслить происходящее заставили его обратиться к философии Гегеля. Во второй, неогегельянский период в книге "От Канта до Гегеля" (1921-24) К. пытался реконструировать целостный ход развития нем. идеализма. Впервые в историографии он раскрыл значение идей Шиллера для истории нем. классич. философии: интерпретируя интеллектуальную интуицию как эстетическую, Шиллер способствовал переходу от этич. идеализма Канта и Фихте к эстетич. идеализму Шеллинга. В книге "Самоосуществление духа. Пролегомены к культурфилософии" (1928) К. утверждал, что сущность и смысл культуры коренятся в потребностях человеч. духа, в присущих ему противоречиях природного и божественного, чувственного и разумного, в полюсах единства и множественности духа. На этом основании К. строит работу "Культурфилософская база политика" (1931), объясняя противоположность внешней и внутр. политики, демократии и монархии, сословного и классового господства. В годы эмиграции начинается третий период его творчества, связанный с религиозно-мистич. тенденциями (1938), К. становятся близки идеи Паскаля, Кьеркегора и "диалектич. теологии".

Соч.: Von Kant bis Hegel. 2 Bd. Tub., 1921-24; Die Selbstverwirklichung des Geistes. Tub., 1928; Kulturphilosophische Grundlegung der Politik. В., 1931; Culture and Faith. Chi., 1951; Speculation and Revelation in the History of Philosophy. V. 1-3. Phil., 1956-61; Between Faith and Thought. N.Y., 1966; Философия творч. эволюции: А. Бергсон // Логос. Кн. 1. М., 1910; К критике филос. монизма//Логос. Кн. 3-4. М., 1912; Самоосуществление духа. Пролегомены к философии культуры//Куль-турология. XX век. Антология. М., 1995.

Лит.: Давыдов Ю.Н. Критика иррационал. основ гносеологии неогегельянства // Совр. объективный идеализм. М., 1963; Skinner S.E. Self and World. The Religious Philosophy ofR. Kroner. Phil., 1962.

А. Г. Вашестов

КРОЧЕ (Croce) Бенедетто (1866-1952) – итал. философ, представитель неогегельянства, историк, лит. критик и публицист, обществ, деятель. В 1902-20 проф. в Неаполе. В 1903 вместе с Дж. Джентиле издавал журн. "Critica". К. – крупнейший представитель итал. либерализма. Развивал систему философии духа, подобную гегелевской, оказал заметное влияние на развитие истор. мысли на Западе в 20 в.

К. начал как позитивист, захваченный пафосом конкр. опыта и конкр. фактов; затем от истории отд. областей страны и частных проблем попытался перейти к истории национальной, чтобы трактовать ее не как хронику событий, но как историю чувств и духовной жизни.

"История, подведенная под общее понятие искусства" (1893) – работа К., знаменующая собой первый шаг на пути отхода К. от позитивизма. За ней последовали "Тезисы по эстетике" (1900) и "Эстетика как наука о выражении" (1902). Все они объединены одной идеей: история подводится под общее понятие искусства. К. утверждает эту идею в связи со своим постулатом о двух формах теор. познания – логического и интуитивного. "Признание историчности третьей теор. формой не соответствует действительности. Историчность знаменует собой не форму, а содержание: как форма она не отличается ничем от интуиции или эстетич. факта. История не ищет законов и не образует понятий, – не производит ни индукций, ни дедукций, – устремлена к повествованию, а не демонстрации, доказательству, не строит универсалий и абстракций, а полагается на интуицию. Индивидуальное составляет ее сферу, как и сферу искусства. Поэтому история подходит под общее понятие искусства".

Отождествление истор. формы познания с интуитивной предполагает отличие истории от науки. Предпосылка этого у К. – тезис о полной самостоятельности интуитивной формы познания, ее независимости от интеллектуального, т.е. научного познания. К. не исключает полностью использования научных понятий для характеристики интуиции как одной из форм истор. познания. Однако в этом случае понятия теряют свое самостоят, значение. Главным в определении роли интуиции становится у К. "внутр. выражение", т.е. создание образа, к-рый находится перед "внутр. духовным взором" его творца.

Сама по себе выразит, форма и только форма, худож. интуиция может вбирать в себя равным образом и реальное, и нереальное содержание. В отличие от нее истор. интуиция как форма связана с содержанием только реально происшедшего. Но это требует различения реально случившегося и нереального – различения, возможного лишь посредством анализа конкретных истор. данных. К. утверждает: "История имеет конститутивную, т.е. осн. цель, в виде эстетичности, и нормативную – в виде научной истины. Нормативная цель не совпадает с конститутивной, поэтому история всегда будет иметь тенденцию как-то отличаться от искусства, но в то же время всегда будет оставаться искусством", т.е. с историчностью к чистой эстетичности присоединяется элемент веры.

К. понимал историю как органич. связь прошлого с настоящим. В истории Италии он искал эти связи в непрерывности духовных традиций и соответствующих им форм и институтов. В значит, мере на этом пути поиска связи между прошлым и настоящим К. подходит к идее об их общей основе. В работе "Логика как наука о чистом понятии" (1908) он развивает гегелевский тезис об "абсолютном духе". Т.о., индивидуальная интуиция как форма индивидуального сознания приобщается к некоему Абсолюту, к-рый объединяет в себе все сущее, в т.ч. индивидуальное сознание познающего субъекта с "чувствами и переживаниями давно ушедших людей".

К. по-новому подходит к вопросу о соотношении истории как формы познания единичного или отд. явлений и науки как формы познания общего или связей между явлениями. Говоря о науке, он имеет в виду именно философию как "общую науку о духе", а следовательно, и о действительности, к-рую сводит к этому духу. В конечном счете К. приходит к отождествлению истории и философии.

Именно на этой базе К. развивает теор. положения о связи между настоящим и прошлым в процессе истор. познания, рассуждая о соотношении чувства и разума, или эмоц. и логич. моментов в процессе истор. познания. Отождествляя эмоц. момент с чисто этич., т.е. практич. выражениями ценности, К. полагает, что история должна воздавать должное, исключая чувства и выражения ценности, одному только суждению реальности. Но поскольку прошлое "всегда так или иначе – настоящее", постольку во всяком истор. повествовании неизбежны чувства и выражения ценности. "Вопрос о том, в какой мере такие субъективные реакции могут быть терпимы... это вопрос практич. целесообразности..."

В рез-те отождествления истории и философии самой трудной становилась проблема соотношения объективной истор. действительности и ее осознания: если история и философия тождественны, то вся познаваемая действительность растворяется в мысли познающего субъекта. Здесь К. разграничивает объективную действительность и ее познание, утверждая, что действительность или история есть Абсолютный дух, осознание ее в мысли или философия – индивидуальное сознание. Они едины и различны. Этот тезис К. утверждает в связи с вопросом о соотношении между историей и историографией. Проблемам историографии К. посвятил работу "Теория и история историографии" (1917), рассматривая ее как дополнение к "Логике как науке о чистом понятии". Обе работы объединяло стремление отделить подлинно филос. понятие от "псевдопонятий", рожденных на почве естественнонаучных и практич. знаний. История, отождествляемая К. с философией, ставит своей задачей проникновение в духовную или внутр. сущность явлений, естеств. науки подходят к ним с внешней стороны. Именно в этом отношении К. противопоставляет историю и хронику, отождествляя первую с вечно живой жизнью духа, а вторую – с мертвыми документами.

Полемизируя с Риккертом, К. возражает против понятий ценности в истор. познании: "Термин "ценность" в спорах по гносеологии истории получил еще одно значение. Под этим термином понимают деятельность, к-рая создает репрезентативные понятия, призванные различать и группировать истор. факты... По нашему мнению, все эти различия и группировки... не являются конститутивными для историчности".

С подобной меркой подходит К. и к таким категориям познания, как время, пространство, закон, закономерность. "То, что интуируется в произведении искусства, есть характер или индивидуальная физиономия его, а не пространство и время". Т.о., категории времени и пространства не могут быть в интуиции конститутивными, а являются только вспомогат. категориями познания, созданными рефлектирующим разумом. Каждое "настоящее" по-своему смотрит на "прошлое", различая и группируя истор. факты в соответствии с новыми "понятиями ценности" – такое построение разных моделей истор. процесса означает, что история ("к-рая существует лишь постольку, поскольку она мыслится в настоящем") вообще не имеет ни начала, ни конца, ни времени. Отсюда, согласно К., и невозможность построения всеобщей истории.

Соответственно этому не могут быть конститутивными для истории и такие категории, как закон и закономерность: исходя из положения о сугубой единичности и неповторимости истор. акта, К. утверждает, что каждому такому акту присущ свой закон. Говорить о закономерности в истории можно лишь как о логике, присущей самому акту истор. мышления. Логика допускается К. лишь в виде "Плана Провидения", непознаваемого для человеч. сознания, к-рое способно в истории увидеть лишь ее части.

В борьбе с позитивизмом у К. возникла его "Эстетика", где он отстаивал права худож. интуиции в процессе познания. К. полемизировал с позитивистскими представлениями, сложившимися на почве естеств. наук и игнорировавшими специфику человеч. сознания и в процессе истор. развития, и в процессе истор. познания. К. выступил в тот период, когда в итал. культуре господствовала позитивистская мысль, грозившая растворить в чисто механистич. попытках создания "всеобщих законов" историю. Представления К. по этим вопросам не всегда современны, но они не потеряли значения в качестве исходного пункта для дальнейших размышлений о проблемах истор. познания.

Соч.: Goethe. Z., 1920; Filosofia dello Spirito. V. I: Estetica come scienza dell' espressione e linguistica generate. Ban, 1928; Saggi filosofici. V. VI: Etica e politica. Ban, 1931; Storia dell'estetica per saggi. Ban, 1942; Politics and Morals. L., 1946; Saggio sullo Hegel. Bari, 1948; Aesthetica in nuce. Bari, 1952; Indagini su Hegel. Bari, 1952; La Storia come Pensiero e come Azione. Bari, 1965; Эстетика как наука о выражении и как общая лингвистика. Ч. 1. М., 1920.

Лит.: Гарэн Э. Хроника итал. философии XX века. М., 1964; Лопухов Б.Р. О "тождестве" философии и истории в работах Б. Кроче // ВФ, 1970, №1; Он же. Бенедетто Кроче и проблемы истор. познания // Проблемы итал. истории. М., 1993.

Б. Р. Лопухов


К

КУБИЗМ – одно из первых направлений в искусстве авангарда. Годом возникновения считается 1907, когда Пикассо выставил свою программную кубистич. картину "Девицы из Авиньона", а несколько позже Брак – свою "Ню". Название К. было дано направлению в 1909 критиком Л. Воселем, усмотревшим в картинах нового направления множество "причудливых кубиков". Гл. представителями К. были Пикассо, Брак, Гриз, к ним примыкали Леже, Метценже, братья Дюшан, Пикабиа, Архипенко, Мондриан, Купка и нек-рые др. художники. К. возник как логич. продолжение аналитич. исканий в искусстве нек-рых представителей постимпрессионизма и прежде всего – Сезанна. Выставка его работ 1907 и его знаменитый призыв: "Трактуйте натуру посредством цилиндра, шара, конуса" (к-рый он сам, кстати, не решился до конца реализовать в своем творчестве), – стали энергичным толчком для возникновения К. В чисто формальном плане на него сильно повлияли и приобретшие популярность в худож. кругах Парижа того времени древние примитивы, афр. скульптура, ср.-век. искусство, народное творчество. Исследователи отмечают три фазы в истории К.: сезаннистскую (1907-09), аналитич. (1910-12) и синтетич.(1913-14).

Для первой фазы К. характерно развитие сезанновских идей по выявлению с помощью цвета и полуобъемной формы структурных архитектонич. оснований предметов натуры, прежде всего пейзажа и женской фигуры (Пикассо). Кубисты, полемизируя с импрессионистич. тенденциями, опираются на "перцептивный реализм" Сезанна, стремившегося показать перманентную структуру вещей в их вневременной, как бы статичной реальности. Особенно характерны для этого периода многие монументально-кубистич. работы Пикассо с изображением женских фигур. Мощные граненые ромбообразные и треугольные объемы, из к-рых складываются фигуры, как бы свидетельствуют об устойчивости и непреходящей значимости предметного мира в его конструктивных основах. Кубисты решают задачи репрезентации "вещи в себе", взаимоотношения вещей друг с другом, места вещи в худож. пространстве без помощи традиц. для новоевроп. искусства перспективы и импрессионистской свето-воздушной среды, но путем применения специфич. геометрич. приемов и совмещения разл. точек или углов зрения на предмет. В этом заключалась уже суть второго, аналитич. этапа К.

Аналитическим он был назван одним из его ведущих представителей X. Гризом на основе гл. принципа – деконструирования формы предмета, чтобы выявить в ней ее элементарные геометрич. основания. Кубисты отходят от глубокого пространства, стремясь передать все осн. ракурсы и аспекты предмета только в двумерной плоскости. Ограничивается и сам набор изображаемых предметов и жанров. Начинает господствовать натюрморт с муз. инструментами, бутылками, фруктами; реже пейзажи с домами и портреты. Под аналитич. взглядом кубиста предмет расчленяется на множество отд. геометрич. элементов, ракурсов, граней, к-рые затем опр. образом компонуются на плоскости холста, образуя полуабстрактные, часто изысканно декоративные композиции. Они, по мнению кубистов, наиболее полно и глубоко выражали суть изображаемого предмета, очищенную от субъективизма его восприятия художником. Господствующим становится принцип симультанности, возможно, пришедший в кубизм из ср.-век. живописи или детского рисунка, когда в одном изображении совмещалось несколько разл. точек зрения на один и тот же предмет (фас, профиль, трехчетвертной разворот и т.д.), несколько разновременных моментов бытия одного и того же предмета. При этом возникает новая худож. реальность, почти никак не связанная с натурой, некая абстр. конструкция, составленная из визуальных и пластич. намеков на элементы видимой реальности, но не имеющая с ней уже ничего общего – ни в плане миметическом, ни в плане символическом. Слабая связь с реальностью сохраняется только на формально-ассоциативном уровне. В кубистич. произведении сознательно нарушаются все предметно-пространств. взаимосвязи и взаимоотношения видимого мира. Плотные и тяжелые предметы могут стать здесь невесомыми и, наоборот, легкие и эфемерные – обрести плотность и тяжесть; все планы и уровни пространства перемешаны – стены, поверхности столов, книг, элементы скрипок, гитар, бутылки, листы партитур парят в особом оптически ирреальном пространстве. В 1911 Брак начинает вводить в свои произведения буквы, а вслед за ним Пикассо – цифры, целые слова и их фрагменты, разл. тигюгр. знаки. Это еще больше усиливает плоскостность кубистич. композиций и их абстр. характер.

Последняя, синтетич., фаза К. начинается осенью 1912, когда кубисты вводят в свои полотна неживописные элементы – наклейки из газет, театральных программ, афиш, спичечные коробки, обрывки одежды, куски обоев, подмешивают к краскам для усиления тактильной фактурности и пастозности песок, гравий, мелкие предметы. Они не были в этом полными новаторами. Пикассо вполне мог видеть подобные приемы у исп. ср.-век. примитивистов, к-рые нередко наклеивали в своих произведениях реальные элементы одежды вместо того, чтобы изображать их. Однако у них они играли подчиненную, вспомогат. роль. Кубисты же делали на подобных элементах особый худож. акцент. Введением чужеродных живописи предметов в структуру живописного в целом произведения кубисты убедительно доказали, что изобразительно-выразит. средства живописи отныне не обязаны ограничиваться только красками. А главное, – что элементы самой реальной действительности, выведенные из утилитарного контекста обыденной.жизни и введенные в контекст искусства, приобретают иное, собственно худож. значение. Этим открывался путь ко многим направлениям арт-деятельности 20 в., прежде всего к реди-мейд (не случайно, что его изобретатель Марсель Дюшан был близок к кубистам и хорошо знаком с их деятельностью), к дадаизму и к поп-арту, к созданию коллажей, ассамбляжей, инсталляций.

Включение предметных элементов в живописную структуру, а позже и живописная имитация их способствовали созданию особой виртуальной реальности в восприятии зрителя, что свидетельствовало о принципиальном отходе искусства от классич. миметич. функции во всех ее аспектах. Искусство отказывалось что-либо изображать, но начинало создавать нечто свое, новую реальность, до сих пор не существовавшую, пока, правда, на основе конструктивных и конкр. элементов самой реальной действительности. Начав с выявления конструктивных элементов видимой реальности, К. на своей последней стадии пришел к свободному синтезированию этих элементов в новые структуры и фактически абстр. композиции, открыв тем самым путь и к геометрич. абстракционизму (или неопластицизму) Мондриана, и к супрематизму Малевича, и к нек-рым другим направлениям искусства 20 в. Последователи кубистов в Чехии Б. Кубишта, Э. Филла, А. Прохазка, объединив их находки с нек-рыми приемами нем. экспрессионистов, создали свое ответвление К. – кубо-экспрессионизм, а в России Н. Гончарова и К. Малевич, внеся в кубизм элементы футуристич. движения, способствовали появлению рус. ветви К. – кубо-футуризма.

К кубистам позднего периода примыкали нек-рое время и ряд известных скульпторов – А. Архипенко, Ж. Липшиц, Г. Лоренс. Они пытались, и иногда достаточно успешно, решать в пластике задачи, поставленные кубистами-живописцами. При этом объемность и иная материальная фактура, использование реального света и тени на скульптурных объемах, пространств, сдвиги плоскостей, форм, объемов, варьирование пустотами и наполненностями открыли перед ними и новые, чисто пластич. перспективы, в рез-те чего они все достаточно скоро отошли от К. и двинулись своими путями в искусстве 20 в.

Осн. теор. идеи кубистов были изложены участниками этого направления и примыкавшими к ним критиками, в частности в работах Глеза и Метценже "О кубизме" (1912) и Аполлинера "Живописцы кубисты. Эстетич. медитации" (1913).

Лит.: Gleizes A., Metzinger J. Du 'Cubisme'. P., 1912; Apollinaire G. Les Peintres cubistes. Meditations esthetiques. P., 1913; Janneau G. L'Art cubiste. Theories et realisations. Etude critique. P., 1929; Gray Ch. Cubist Aesthetic Theories. Balt., 1953; Fry E. Der Kubismus. Koln, 1966; Daix P. Der Kubismus in Wort und Bild. Stuttg., 1982; The Essential Cubism: Braque, Picasso and their Friends: 1907-1920. L., 1983.

Л. С. Бычкова

КУЛЬТУРА (от лат. – возделывание, воспитание, образование, развитие, почитание) – совокупность искусственных порядков и объектов, созданных людьми в дополнение к природным, заученных форм человеч. поведения и деятельности, обретенных знаний, образов самопознания и символич. обозначений окружающего мира. К. есть "возделанная" среда обитания людей, организованная посредством специфич. человеч. способов (технологий) деятельности и насыщенная продуктами (результатами) этой деятельности; мир "возделанных" личностей, чье сознание и поведение мотивируется и регулируется уже не столько биол., сколько социальными интересами и потребностями, общепринятыми нормами и правилами их удовлетворения; мир "упорядоченных" коллективов людей, объединенных общими экзистенциальными ориентациями, социальными проблемами и опытом совместной жизнедеятельности; мир особых нормативных порядков и форм осуществления деятельности и образов сознания, аккумулированных и селектированных социальным опытом на основании критериев их приемлемости по социальной цене и последствиям, их допустимости с т.зр. поддержания уровня социальной консолидированности сооб-в и воплощенных в системах социальных целей, ценностей, правил, обычаев, социальных стандартов, технологий социализации личности и воспроизводства сооб-в как устойчивых функциональных целостностей, опредмеченных в специфич. чертах технологий и продуктов любой социально значимой и целенаправленной активности людей; мир символич. обозначений явлений и понятий, сконструированный людьми с целью фиксации и трансляции социально значимой информации, знаний, представлений, опыта, идей и т.п.; мир творч. новаций – способов и рез-тов познания, интеллектуальных и образных рефлексий бытия и его практич. преобразования с целью расширения объемов производства, распределения и потребления социальных благ. К. является продуктом совместной жизнедеятельности людей, системой согласованных процедур и способов их коллективного существования, деятельности и взаимодействия, обозначений и оценок, консолидации во имя достижения общих целей, упорядоченных правил и социально приемлемых технологий удовлетворения групповых и индивидуальных интересов и потребностей (как материальных, так и познават., символич., оценочных), реализуемых в формах человеч. деятельности.

Вместе с тем К. не является механич. суммой всех актов жизнедеятельности людей. К. – прежде всего свод "правил игры" коллективного существования, выработанная людьми система нормативных технологий и оценочных критериев по осуществлению тех или других социально значимых практич. и интеллектуальных действий (при разл. степени жесткости их нормативной регуляции). В отличие от биол. свойств и потребностей человека нормы К. не наследуются генетически, а усваиваются только методом научения, и потому вопрос об уровне К. в об-ве сводится к проблеме эффективности такого рода "научения" (т.е. механизмов социализации и инкультурации личности).

Характеризуя осн. параметры К., следует учитывать и то, что человечество, будучи единым биол. видом, никогда не являлось единым социальным коллективом. Разные популяции людей обитают на Земле как автономные сооб-ва в заметно различающихся природных и истор. условиях. Необходимость в адаптации к этим условиям привела к сложению столь же разнообр. специфич. способов и форм осуществления коллективной жизнедеятельности людей, постепенному формированию целостных системных комплексов подобных форм, своеобразие к-рых отличает одно сооб-во от другого. Такие комплексы специфич. способов и форм жизнедеятельности получили название К. соответствующих сооб-в(народов).

Т.о., обобщающее понятие К. есть не более чем умозрит. категория, отмечающая опр. класс явлений в социальной жизни людей, опр. аспект их совместного существования. Реально на Земле существовало в истории и существует поныне множество локальных К. отд. человеч. сооб-в как системных комплексов исторически сложившихся форм их социального бытия. Нек-рые из этих К. похожи друг на друга в силу их генетич. родства или сходства условий возникновения и истории, другие различаются настолько, насколько разнятся условия жизни породивших эти К. народов. Но "ничейной" К. или "К. вообще" в принципе быть не может. Каждая К. воплощает специфич. набор способов социальной практики к.-л. конкретно-истор. сооб-ва. Со временем к такого рода популяционной (этнич.) дифференциации форм жизнедеятельности добавилось их размежевание по социальным, полит., конфессиональным и иным параметрам; локальные системы превратились в чрезвычайно сложные и полуфункциональные системы по обеспечению коллективного существования и деятельности людей. Осн. социальные функции подобных К. систем связаны с решением задач интеграции и консолидации людей в целях совместного удовлетворения их индивидуальных и групповых потребностей и интересов (или обеспечения условий для такого рода действий); организации людей (структурирования и разделения социальных функций по направлениям деятельности, группам исполнителей и пр.), нормирования и регуляции практики их совместной жизнедеятельности, технологий и рез-тов их труда, межличностных и групповых взаимодействий и пр.; обеспечения процессов познания окружающего мира, формирования представлений, верований, идей и т.п.; накопления и обобщения социального опыта коллективной жизни, выработки критериев оценки полезности и значимости тех или иных явлений для человека и об-ва, построения иерархии экзистенциальных ценностных ориентации; формирования стандартов социальной адекватности членов сооб-ва, образов социальной идентичности и престижности, средств социального вознаграждения или наказания; осуществления социальной коммуникации между людьми, символич. обозначения предметов, явлений и процессов окружающего мира, выработки языков и способов обмена информацией, техн. средств ее фиксации, хранения, тиражирования, трансляции и пр.; разработки механизмов воспроизводства сооб-ва как социальной целостности посредством межпоколенной трансляции социального опыта, воплощенного в формах и традициях (вербальных и невербальных текстах) данной К., и т.п.

К числу важнейших функциональных особенностей К. как системы следует отнести и такие ее свойства, как способность к самообновлению, постоянному порождению новых форм и способов удовлетворения интересов и потребностей людей, адаптирующих К. к меняющимся условиям бытия (прежде всего историческим), порожденным творч. инициативой отд. личностей или логикой развития технологий в той или иной специализир. сфере деятельности: постоянную селекцию и отбор форм К., оказавшихся наиболее эффективными как с т.зр. утилитарных функций, так и наиболее приемлемыми по своей социальной цене и последствиям, способствующим повышению уровня взаимопонимания и консолидированности членов сооб-ва и потому обретающим статус общепринятых норм по осуществлению соответствующих функций, включаемых в систему ценностных установок и социального опыта данного сооб-ва и транслируемых следующим поколениям в качестве традиций К.: способности к саморазвитию, т.е. усложнению структурно-функциональных и организационных параметров всей системы К., углублению специализированное(tm) ее отд. элементов и уровня их взаимосвязи и взаимодействия, повышению универсальности и интенсивности функционирования как системы в целом, так и ее отд. наиболее важных подсистем, что в конечном счете ведет к общему повышению сложности социальной организации и форм жизнедеятельности данного сооб-ва и называется истор. прогрессом. Разумеется, перечисленные свойства систем К. заложены в них потенциально и реализуются далеко не всегда, а лишь при благоприятном сочетании опр. условий. Поэтому прогресс (эволюция, развитие) в истор. динамике К. возможен, но отнюдь не обязателен. История свидетельствует, что большинство существовавших на Земле народов, достигнув опр. уровня развития К., вступают в состояние гомеостаза со своим природным и социальным окружением, при к-ром процессы изменчивости К. продолжаются на микроуровне и не ведут к общему усложнению системы в целом. И лишь в сравнительно редких случаях нек-рые сооб-ва (напр., народы Зап. Европы и ряд других) совершают последоват. прогрессивную эволюцию в своих осн. социокультурных характеристиках от архаич. до постиндустриальной стадии развития.

К. по природе своей изменчива. В ее динамике можно выделить несколько осн. типов порождения и существования феноменов К. Во-первых, культурогенез – процессы порождения новых форм К. и интеграции их в социальную практику, а также формирования новых систем и конфигураций К., протекающие постоянно на протяжении всей истории человечества и отражающие прежде всего адаптивную пластичность К. Во-вторых, наследование традиций – процессы межпоколенной трансляции и воспроизводства, а также отмирания (утраты социальной актуальности) уже существующих и интегрированных в социальную практику явлений, что определяет преемственность истор. социального опыта людей и позволяет осуществлять воспроизводство их сооб-в как устойчивых социальных целостностей. В-третьих, диффузия К. – процессы пространственно-временного распространения образцов К., их заимствования и внедрения в новые, еще не практиковавшие эти формы системы К., ведущие к обмену элементами социального опыта, взаимодействию и взаимопониманию между разными сооб-вами. В-четвертых, трансформация форм К. – процессы их модернизации, прогрессивного развития или деградации, вплоть до исчезновения из практики. В-пятых, реинтерпретация форм К. – процессы изменчивости смысловых и символич. характеристик форм и связей между ними, происходящие в течение их существования. И наконец, в-шестых, системная трансформация К. – процессы истор. изменчивости (эволюции, деволюции, волновой изменчивости, распада, слияния и пр.) самих систем К. за время их существования, а также ряд иных видов динамики К.

Хотя К. и представляет собой порождение коллективной жизнедеятельности людей, ее практич. творцами и исполнителями являются отд. личности. Всякий индивид выступает по отношению к К. одновременно в нескольких ипостасях: как "продукт" К., введенный в ее нормы и ценности, технологии деятельности и этику взаимодействия с др. людьми в процессе своей инкультурации и социализации, осуществляемой при воспитании в детстве, при получении общего и спец. образования, в ходе контактов со своим социальным окружением (семьей, друзьями, коллегами и пр.), получая повседневную информацию обыденного и специализир. характера, осмысливая худож. образы и нравств. коллизии в произведениях лит-ры и искусства и т.п., что прямо или опосредствованно работает на формирование личности, социально и культурно адекватной об-ву ее проживания, и постоянную корректировку параметров этой адекватности на протяжении всей жизни человека; как "потребитель" К., использующий нормы и правила усвоенной им К. в своей социальной практике и особенно во взаимодействии с др. людьми, пользующийся языками и символами коммуникации, знаниями, оценочными стандартами, типовыми этич. формами и пр. как данными ему уже в готовом виде инструментами и способами личностной самоидентификации и социальной самореализации в данном сооб-ве; как "производитель" К., творчески порождающий новые формы К., либо интерпретативно воспроизводящий или оценивающий в суждениях имеющиеся формы, что уже по самому факту индивидуального интерпретирования (собственной оценки) может быть квалифицировано как акт творчества; как транслятор К., ибо, воспроизводя к.-л. образцы К. в практич. действиях и суждениях, человек тем самым передает информацию о них др. людям.

И наконец, еще одно важнейшее свойство К. – это ее функционирование в качестве основания для самоидентификации об-ва и его членов, осознания коллективом и его субъектами своего группового и индивидуального (в группе) Я, маркирования себя самобытными формами своей К., различения "своих" и "чужих" по признакам К. и т.п.

Процесс истор. происхождения К. был одним из аспектов становления человека как существа социального. В ходе антропогенеза, по всей видимости, происходила и постепенная эволюция биол. механизмов адаптации к природному окружению посредством изменения морфологич. видовых характеристик гоминидов, к их адаптивным реакциям посредством изменения стереотипов сознания и поведения, разработки и применения искусств, средств деятельности (орудий), совершенствования социальной организации популяции, развития приемов регулирования совместных действий, механизмов обмена информацией и иных форм активности, уже социокультурных по своему характеру. Жизненные интересы эволюц. предков человека, судя по всему, мало чем отличались от животных, но реализовались уже совсем иными, гораздо более эффективными, а главное – более пластичными и универсальными средствами. Темпы развития подобных поведенческо-деятельностных средств обеспечения существования еще более ускорились, когда к адаптируемым условиям природного окружения добавились и истор. обстоятельства контактов и соперничества с др. человеч. популяциями. Начиная с эпохи становления первых городских цивилизаций фактор взаимодействия сооб-в со своим социальным окружением превратился в один из наиболее значимых стимулов социокультурного развития.

Истор. эволюция К. прошла несколько стадий (разумеется, каждое сооб-во проходило их в своем собств. темпе и ритме): первобытную, где складывалась основная "низовая" ячейка социальной организации – семья, а осн. механизмом социальной регуляции были нормы и ритуалы брачных и кровно-родств. отношений; архаическую, где формировался этнич., территориально-соседский тип социальной организации и К., а гл. средством социальной регуляции являлась племенная мифология и детерминируемые ею традиции; доиндустриальную, где преобладали в осн. сословно-идеол. и политико-конфессиональные формы социокультурного жизнеустроения (цивилизационные), а в средствах социальной регуляции доминирующую роль играло религиозно санкционированное насилие; индустриальную, где осн. организационными и культурными структурами об-ва стали нац. государственность и специали-зир. социально-функциональные страты, а гл. регулятором – социально-экон. интересы и конвенции; и наконец, постиндустриальную, где формы социальной организации эволюционируют к транснац. политико-экон. объединениям, а ведущая регулятивная функция переходит к разнообр. видам информац. деятельности, формирующим новый тип К. – массовый.

Т.о., К. характеризуется как присущий всякому устойчивому сооб-ву людей системный комплекс специфич. и более или менее нормированных способов и форм социальной интеграции, организации, регуляции, познания, коммуникации, оценки и самоидентификации, образных рефлексий и интерпретаций, механизмов социализации личности и т.п., обладающий способностью к социальному и истор. самовоспроизводству, адаптивной изменчивости и прогрессивному саморазвитию по пути структурно-функционального усложнения. Эмпирически этот комплекс опредмечен в создаваемой людьми искусственной среде их обитания, составленной из произведенных ими материальных объектов, символич. продуктов (знаний, идей, языков и пр.), технологий осуществления всякой целенаправленной и социально нормированной деятельности (от высокоспециализированной до обычаев образа жизни) и оценочных критериев (ценностных ориентаций), как совокупность "социальных конвенций", выраженных в вербальных и невербальных "текстах", аккумулирующих социальный опыт сооб-в, накапливаемый и систематизируемый в ходе их истории.

Лит.: Моль А. Социодинамика культуры. М., 1973; Маркарян Э.С. О генезисе человеч. деятельности и культуры. Ер., 1973; Он же. Теория культуры и совр. наука: Логико-методол. анализ. М., 1983; Каган М.С. Человеч. деятельность. Опыт системного анализа. М., 1974; Он же. Философия культуры. СПб., 1995; Давидович В.Е., Жданов Ю.А. Сущность культуры. Ростов н/ Д., 1979; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Морфология культуры: Структура и динамика. М., 1994; ФлиерА.Я. Культурогенез. М., 1995; Культура: теории и проблемы. М., 1995; Назаретян А.П. Агрессия, мораль и кризисы в развитии мировой культуры: (Синергетика социал. прогресса). М., 1995.

А. Я. Флиер


К

КУЛЬТУРА 20 века – радикально новые и прежде неизвестные типы худож. и филос. самовыражения: техн. виды искусств (кино, позднее дигитальные искусства), фундаментальные научные теории, глубочайшим образом преображающие филос. методы и худож. мышление. В структуре и типологии К. 20 в. не менее показательны и "зияния", т.е. исчезновение либо маргинализация видов, типов, жанров искусства и мышления, к-рые прежде играли в системе культуры чрезвычайно существенную роль. Так, резко сокращается значение реалистич. изобразит, искусства (к-рое ограничивается рамками обывательского салона и идеол. обслуживания нек-рых тоталитарных режимов). При явном разрастании сферы эзотерически-оккультных практик и теорий (в основном тяготеющих к сфере массовой культуры при всей своей предполагаемой элитарности) сокращается и маргинализируется сфера "большого" религ. мышления и серьезной теологии.

Социальная стратификация смыслов и ценностей культуры имеет, очевидно, тот же истор. возраст, что и классовое расслоение; однако такой специфический структурный феномен, как массовая культура, выделяет 20 в. среди прочих исторических эпох. Массовая культура резко отличается от прежних низовых форм тем, что она опирается на достижения самой передовой технологии даже в большей степени, нежели элитарные формы искусства 20 в. Более того, в сфере массовой культуры (поп-музыка, развлекат. кинопродукция, мода, бульварная и желтая пресса и пр.) используются мощные потенциалы социологии, психологии, менеджмента, политологии и др. обществ, и антропол. дисциплин. Массовая культура уникальна как искусство манипуляции элементарными "дочеловеческими" реакциями и импульсами ("драйвами") масс людей, использующее самые рафинированные достижения культуры (технологии и науки). Факт, что высокая культура как бы обслуживает "докультурные" потребности и устремления (подсознат. силы, связанные с эросом, желаниями господства и инстинктами разрушения и агрессии), чрезвычайно показателен для 20 в. Типологически его культура выстраивается вокруг главной проблемы эпохи: увязать между собой высокое, почти культовое отношение к культуре и культурности (как продуктам и орудиям антропной власти над реальностью) с радикальным и систематическим негативизмом по отношению к культуре и культурности. В течение века вырабатываются и всеядные культурные элиты, к-рые признают за культурные ценности как классику авангардизма, так и почтенные академически-музейно-консерваторские суперценности. Однако вплоть до успешной инсти-туционализации авангарда во вт. пол. столетия конфликт между "культурой культурности" и "культурой бунта против культурности" был весьма драматичным на Западе.

Собственно культурная среда в нач. 20 в. обычно отказывалась видеть в революц. искусстве от Ван Гога до Пикассо нечто художественное, притом именно под предлогом предполагаемого отказа авангардистов от культурности (А. Бенуа, Шпенглер и др.). Когда же около середины 20 в. пришло время массированного обществ. признания (т.н. институционализация авангарда), то часть гуманистически настроенных культуропоклонников (Сартр, Адорно и др.) принимают и одобряют те ответвления авангардизма, к-рым можно было приписать некий новаторский новый гуманизм экспериментального типа. Атрибутами нового гуманизма чаще всего объявлялись свобода духа, избавление от узкого европоцентризма и пресловутая "общечеловечность", соприкосновение с новыми технологиями и фундаментальными идеями революц. наук и т.п.

Начиная с 30-х гг. на Западе возникают мощные информационно-социально-культурные инфраструктуры, к-рые встраивают классику авангарда (от фовизма до абстракционизма, в меньшей степени сюрреализм) в циклы функционирования музейной работы, университетского образования и науки, дорогостоящих правительственных программ и частных инициатив, в т.ч. исследоват. и популяризаторского характера. Одним из важнейших факторов и инструментов институциона-лизации авангарда в середине века становится тезис, что это искусство "истинно человечно" (в отличие от исчерпавшей свой антропный потенциал прежней культуры), да к тому же еще оно – вершина нац., общеевроп. и/или общезап. культуры.

Многие классики раннего и зрелого (высокого) авангарда (Матисс, Пикассо, Шагал и др.) поддерживали ставший академически и государственно респектабельным антропоцентрич. цивилизационизм. Но особенно сильным фактором институционализации авангарда под лозунгами типа Humanite-Civilisation была логика начавшейся в 1946 "холодной войны". Властные структуры Запада, после нек-рых неудачных попыток пристегнуть авангард к большевизму (чтобы бороться с этим искусственно сконструированным чудовищем) выбрали более эффективный и для многих убедительный ход. Авангардизм Запада и России стал рассматриваться как один из символов свободной и гуманной, демократич. культуры, противостоящей застылому, архаичному, бесчеловечному, культурно ограниченному официальному искусству коммунистич. мира. Т.о., гуманисты и культуропоклонники во многом обязаны успехами своего кредо и возможностью проецирования этого кредо на авангардизм самым драматичным и опасным обстоятельствам истории послевоенного периода.

Авангардистское сознание представляло собой парадоксальный ментальный конструкт, в к-ром присутствовал комплекс культурного превосходства нового искусства и нового мышления (его этич. технологич. подлинности сравнительно с ложью и отсталостью консерватизма). Анализ практики и теории авангардистов, от К. Малевича до А. Матисса, от В. Маяковского до Э. Ионеско, позволяет заметить в них ту веру в прогресс и современность, к-рая свойственна именно носителям культа культуры и Humanitas Возрождения и Просвещения. В то же время эти адепты сверхчеловеч. демиургии резко нападали на отцовские нормы, на социальное супер-эго, и тяготели к своеобр. утопии "новой первобытности" и варварской свободы.

Т.о., К. 20 в. предстает как результат странных и своеобр, комбинаций двух центральных парадигм эпохи. Постоянное требование авангарда к себе и другим – это быть современным, up to date, и заслужить право на имя modern, т.е. соответствовать новым, прогрессивным моделям и картинам мира и методам освоения реальности (реальным либо воображаемым). Ранний авангард (приблизительно до 1914) и зрелый авангард (примерно до середины века) содержит в своей программе два противоположных императива одновременно, и изобретает все более изощренные способы совмещать представляющиеся логически несовместимыми вещи.

В раннем авангарде кубистов, экспрессионистов, примитивистов, футуристов звучат лозунги полного отвержения либо даже разрушения культуры прошлого. Но эта как будто столь непримиримая оппозиция апеллирует либо к "модерновой" технологии, т.е. антропогенной рациональности без Humanitas (футуризм), либо к мифологизированным и артистически переосмысленным идеям новых постклассич. наук (Аполлинер как теоретик кубизма), либо развивает целую систему истор., этич., квазинаучных аргументов, как у В. Кандинского. То была революция во имя освобождения от антропно-цивилизационных цепей, за выход в биокосмич. просторы, в измерения, прежде табуированные разумом и моралью. Но при этом революционеры сами были непрочь взойти на престол Человека Творящего и подать себя в качестве носителей нек-рой высшей формы культурности.

Революционные науки и технологии используются в искусстве с парадоксальными результатами. Они, с одной стороны, усугубляют антропный культур-нарциссизм, а с другой стороны, ставят под вопрос гуманистич. мерки и ценности. Этот эффект подтверждения-отрицания хорошо виден в самых технологизированных видах искусства: архитектуре и кинематографе.

Сами основы архитектурного языка меняются благодаря новым материалам с невиданными в природе свойствами, а также смелым инженерным решениям. Начиная с башни Эйфеля в Париже и Бруклинского моста в Нью-Йорке архитектура учится ориентироваться не только (и не столько) на масштабы, потребности и восприятие самоценного человека, сколько на планетарные и вселенские факторы (включая технологизиро-ванное об-во, как один из планетарных факторов). Конструктивизм и футурологич. проекты 20-х гг. (от Б. Таута до И. Леонидова) высказываются как бы от имени коллективного всепланетного Я, превосходящего своими запросами и потенциями границы прежней индивидуальности. Архитекторы исходят из нек-рой утопич. вселенской антропности, взламывающей рамки прежнего цивилизационного принципа Humanitas.

Техн. средства и язык кино стремительно развиваются после первых успешных демонстраций нового "аттракциона" в самом конце 19 в. Классика 1910-х гг. (Д. Гриффит, Ч. Чаплин) уже делает ощутимым то внутр. противоречие, к-рое будет заставлять кино находить все новые темы, приемы, решения. Кино усердно пропагандирует гуманистич. сверхценности (в особенности этические), однако именно кино владеет такими средствами, к-рые по своему воздействию на массы зрителей приближаются к магии или религ. экстазу (может быть, даже превосходят последние). Эффект присутствия, правдоподобия и всесилия "божественного ока", к-рое как бы умеет увидеть все, заглянуть куда угодно и даже сделать реальными сказочные и фантастич. вещи, с самого начала был и всегда должен был оставаться амбивалентным орудием. За немногими исключениями, киношедевры 20 в. программно преследовали цели "истины и добра", т.е. работали на антропно-цивилизационные сверхценности. Но уже в монументальной "Нетерпимости" Гриффита проявилось то качество неконтролируемости кинематографич. средств выражения, к-рые должны были позднее сделаться важным предметом филос. рассуждений теоретиков новых искусств и коммуникаций – от 3. Кракауэра и В. Беньямина до Маклюэна. Эмансипация магии новых техн. средств и их прямой диалог с экстатич. потоками космич. стихий, неподвластных антропным меркам (добро, зло, разум, целесообразность, логика и т.д.), получают свое теор. освещение (и свою филос. мифологию) спустя десятилетия после первых социальных успехов и творч. достижений кино, но само явление антропоцентрич. манипулирования языком, к-рый способен выходить и выходит из-под контроля разумного и морального художника, восходит к ранней стадии развития киноискусства.

В области филос. мысли начало 20 в. также ознаменовано парадоксальными переплетениями двух парадигм, причем этот узел становится со временем все более сложным.

Ницшевские идеи, бергсоновский интуитивизм, социальные философии Зиммеля и М. Вебера, ранняя феноменология, амер. прагматизм, марксизм и психоанализ представляются позднейшим приверженцам, противникам и исследователям нек-рьш гетерогенным множеством, в к-ром заведомо нет и не может быть общего. Но эпистемологич. амбивалентность присутствует и в недружной семье философии. Мысль, подобно искусству, отворачивается от идеи царственного антропного Эго как повелителя реальности (и даже сверхреальности). Если в искусстве этот бунт выразился в протесте против миметич. эстетики и заветов классич. рац. гармонии, то поворот в философии осуществлялся как неприятие классич. метафизик и рационально-идеалистич. тотальных систем прошлого – от Платона до Гегеля. Антропоморфический Дух, помещенный в центр мироздания и решающий "последние вопросы", был снят с повестки дня. Бог, материальное и духовное, истина и добро, и прочие сверхценности и высшие сущности перестают быть гл. задачами философии. Мысль получает как бы более конкр. и жизненные задания – заниматься логикой, языком, процессами мышления, психич. явлениями, социальными процессами и феноменами. Мысль обращается к проблемам устройства и функционирования мышления, души, культуры, об-ва, причем делает это предпочтительно в режиме критики и разоблачения тех кажимостей, к-рые принимаются среди людей за несомненности. Философия занимается механизмами и ошибками (подменами), наблюдаемыми в ключевых механизмах высокоразвитой антропной цивилизации (буржуазной, просвещенной, технологизированной).

Тем самым мысль и искусство начинают конструировать (долгое время практически незаметно для себя самих) другую антропно-цивилизационную модель, к-рая легитимировала совершенное Я уже не прямолинейными методами, использовавшимися ранее. Триумфальное шествие Духа (познания, разума, культуры, гуманизма) к вершинам совершенства и власти над реальностью явно никуда не годилось в качестве парадигмы (или "большого нарратива") в эпоху приближающихся и наступающих истор. фрустраций колоссального размаха – двух мировых войн и массового террора тоталитарных систем, а впоследствии – "холодной войны", и затем посткоммунизма. Культура конструирует модель непокорно-критич., разрушительного Эго, способного демистифицировать патетич. мифы о себе самом, взорвать императивы мимесиса и гармонии (в искусстве) или победоносной Истины (в философии). Формируется своего рода супермиф о саморазрушающей силе Духа, к-рая прозревает собственную несостоятельность и подчиненность внечеловеч. силам (подсознание Фрейда, отчужденные силы рынка у Маркса, неуправляемая и внеположная ценностному мышлению реальность Гуссерля и прагматистов).

Однако же эти как бы суицидальные тенденции культуры вели не к делегированию антропного пафоса очеловеченному монотеистич. Богу, как это было в христианстве, а к парадоксальному нарциссизму жертвенности и синдрому "мыслящего тростника" (Паскаль), к-рый считает себя единственным существом во Вселенной, способным осмыслить трагичность своего положения, и в этом качестве возвращает себе пафос исключительности. Обоснование претензии на господство через жертвенную обреченность – этот прием известен в истории цивилизаций задолго до появления патетич. антропного нарциссизма Нового времени, воплощенного в филос., религ. и худож. исканиях этого периода.

Постклассич. философия т.н. Новейшего времени и неразрывно связанные с ней тенденции авангардистского искусства постоянно воспроизводят этот эффект, сопоставимый с культурным смыслом японского харакири: налицо демонстрация готовности к экстатически-ритуальному саморазрушению носителя культуры ради идеального триумфа над неподвластными обстоятельствами, врагами и самой судьбой (т.е. над хаосом вне-человеческой реальности). В 20 в. периодически производится "магич." акт изгнания метафизики из мышления, т.е. претензии на доступ к высшим истинам, сущностям, последним вопросам объявляются иллюзиями и самообманом. С разных сторон мысль снова и снова подходит к утверждению, что мыслящий и духовный человек не способен контролировать сущности и сверхценности или рассчитывать на их помощь. Речь идет даже о том, что человек не в состоянии быть подлинным хозяином собственного языка, формирующего его картину мира (Витгенштейн), и собственного сознания, к-рое постоянно имеет дело с энергиями, излучаемыми подсознанием. (Как говорил Фрейд, человек не может считать себя хозяином даже в собственном доме.)

Логика разрушения антропного пафоса становится все более изощренной и специализированной в философии от Витгенштейна к Деррида, от Хайдеггера к Фуко, от Сартра и Адорно к Бодрийяру. При этом нарциссизм победоносного Эго отвергается, и сменяется мазохистским нарциссизмом. Жесты разоблачения метафизик, отвага диверсий против культургуманизма становятся сами предметом культового почитания. Культовые фигуры философии (а также искусства) 20 в. получают свою долю ауры, власти и господства именно за счет суицидальной логики: если я готов разрушить основания власти собственного антропно-культурного Я, то имплицитно предполагается, что мое саморазрушающееся Я обладает неким потенциалом, резервом или правом сверхсилы, презирающей даже принцип самосохранения. (Мосс и Ж. Батай описали и мифологизировали этот аспект психики и поведения людей под именем "растраты" (depense). Философия 20 в. учит гордиться своей причастностью к антропной культуре именно тем, что она изобретает новые и остроумные (или кажущиеся таковыми) способы показать, что гордиться здесь решительно нечем и что дочеловеческие импульсы, законы языка, подсознат. факторы, стихии и магии производства и коммуникации, как и прочие внеморальные и иррац. силы как первой, так и второй природы, находятся за пределами контроля.

В центре второго этапа развития культуры (1918-45) находится "высокий аванград" (именуемый так по аналогии с "Высоким Возрождением" или "высоким барокко"). На стадии полной реализации своих потенций авангардизм поглощен проблемами совмещения двух парадигм – неконтролируемых внечеловеческих реалий и ценностей высокоразвитой цивилизации. Лит-ра, филос. мысль и искусство (в том числе и впервые завоевывающая себе важное место среди больших искусств кинематография) недвусмысленно апеллируют к таким социально не контролируемым, стоящим по ту сторону добра и зла явлениям, как подсознание, безумие, сновидение, витальные ресурсы живого тела, экстатич. состояния, массовый гипноз и т.п. И это не наивный энтузиазм по поводу энергий первобытности, имевший место в раннем авангардизме. Не только высокие технологии, но и новейшие научные дисциплины, претендующие на научность и объективность теории и стратегии, начинают играть роль носителей и гарантов неконтролируемых реальностей и внечеловеческих (биокосмических) смыслов.

Теория относительности, психонализ и марксистско-коммунистич. полит, идеи (постоянно амальгамируемые с более импульсивным анархизмом) оплодотворяют искусство и лит-ру либо присоединяются к ним в качестве легитимации. Революционный конструктивизм России и Запада, сюрреализм, дадаистские формы словесного и визуального творчества постоянно оперируют языками высокой культуры, но именно для того, чтобы воплотить идеи хаоса, случайности, смысловой многовалентности, текучести реального мира, не подвластного рамкам и меркам антропной упорядоченности. Таковы филос. тенденции, исходящие из ницшеанства и фрейдизма (Батай, Лакан, М. Бахтин и др.), а также лит-ра, представленная именами Дж. Джойса, Ф. Кафки, Т.С. Элиота, А. Платонова, Д. Хармса. Классич. сюрреализм А. Массона, Ж. Миро, А. Бретона, как и мистич. абстракционизм Кандинского и П. Мондриана и другие худож. явления 20-х и 30-х гг., посвящены, если смотреть с эпистемологич. т.зр., проблеме совмещения антропной упорядоченности с иррационально-имморальным "беспорядком".

На этом этапе возникают противоборствующие авангарду и новым философиям тоталитарные культуры. В них до крайности гипертрофирован мифологизированный культурно-антропный пафос. Они пытаются осмыслить, легитимировать и подать себя как увенчание и итог истории мировой культуры. (Это характерно как для худож. политики и идеологии И. Геббельса – А. Розенберга в Германии, так и для одновременных усилий А. Жданова и В. Кеменова в СССР.) Они и их сторонники отвергают как "упадочный" авангардизм в искусстве, так и "симптомы загнивания" в науках и философиях (т.е. революционные идеи физики, генетики, психологии, кибернетики и др.). Обоснованием этого антиноваторства был идеол. (классово-коммунистич. либо расово-арийско-антисемитский) пафос, к-рый стилизовался в виде цивилизационного аргумента: Гитлер проповедовал арийскую культурность в противовес еврейской "животности", тогда как официальные советские культур-идеологи отвергали предполагаемое "одичание бурж. культуры" и стилизовали себя в виде защитников культуры Большого театра, Пушкина и бессмертных традиций классики (к к-рым можно было контрабандным способом присоединить и свои собственные локально-маргинальные источники, вроде живописи передвижников или философии "революционных демократов" 19 в.).

Тоталитарные культуры были не просто нелепыми казусами истории культуры, анахронизмами и консервативными реакциями на ошеломляющую динамику культурных новаций. На свой лад, в своем мифологически-идеологизированном измерении тоталитарные системы тоже воспроизводили проблематику удвоения парадигм, характерную для К. 20 в. Конститутивные мифологемы власти, идеологии и культуры тоталитаризма обязательно включали в себя космогонич., виталистич., биоцентрич. аргументы. Представить органич. силы матери-природы в качестве источника власти и господства было чрезвычайно заманчиво. Разумеется, художественно сильные опыты такого рода ("Земля" А.Довженко и др.) встречались с идеол. отрицанием сверху, поскольку идеологи остро ощущали там присутствие неконтролируемых смыслов и пафоса витальной мощи бытия, превосходящей все силы и легитимации антропных сообществ: у Довженко мифол. силы жизни настолько магически действенны и экстатичны, что перед ними явно бледнеют и комсомольцы, и кулаки, и классовый конфликт, и вообще вся социально-полит. топика. Идеол. поправки и окрики, направленные на П. Кончаловского, И. Машкова, А. Дейнеку и других вовсе не враждебных режиму художников, имели сходный смысл. Мать-природа и мифич. силы плодородия не имели идеол. права брать на себя слишком много. Но тот факт, что сама идеология настойчиво требовала от художников биокосмич. смыслов и даже своего рода матерналистской символики, вполне очевиден из архитектуры и монументальной декорации Выставки достижений народного хозяйства, сталинских санаториев и домов отдыха в Крыму и на Кавказе, а также из фильмов, книг, спектаклей, живописных произведений 30-х и 40-х гг.

Сталинизм испытывал постоянное искушение (но и опасение, обычно сопровождающее искушения) употребить себе во благо своего рода неоязыческий культ "рождающего тела". Это искушение свойственно именно вост. варианту тоталитаризма, тогда как зап. (нем.) вариант более склонен к мифологемам маскулинности и воинственности, к суровой экстатике борьбы, мощи и смерти. Образцы нацистского "фронтового романтизма" такого рода оставил сам Гитлер в книге "Майн Кампф".

Топика плодородия и "радости жизни" для гитлеровского искусства далеко не так характерна, как для сталинского. Сталинская культура была в известном смысле более "продвинутой", т.е. полнее воспроизводила (разумеется, в измерении идеологизированной тривиальности) сложную структуру К. 20 в., с ее внутр. раздвоением.

Идеологии тоталитаризма служили, очевидно, фантомными заместителями реальных наук, технологий и других цивилизационных механизмов, обеспечивавших развитым об-вам эффект полноты парадигм. Дело в том, что орудия и средства цивилизационного типа (техника кино и телевидения, другие средства коммуникации, новые материалы и технологии архитектуры и других искусств, действенные во всех видах искусства и лит-ры теории и концепции психологии, социологии, лингвистики, филос. антропологии и пр.) именно в кругу высокого авангарда начинают эффективно применяться для целей, резко отличных от установок гуманистич. культуры, и связанных скорее с шаманизмом, экстатич. и магич. практиками, биокосмич. мифами типа "коллективного бессознательного" Юнга или космоэротич. извержения Ж. Батая.

Тем самым развитые об-ва Запада давали возможность пережить через культуру двоякую причастность ее носителей и потребителей: авангардистская классика Пикассо, Шагала, Бунюэля, Дали, Арто, Швиттерса,

Джойса и др. открывает перспективы в трансгуманные и даже запрещенные культурой измерения, но в то же время оперирует внушит, арсеналом антропно-цивилизационных средств (и потому дает возможность идентифицировать себя с успехами разума, науки, познания). Вероятно, такая двоякая причастность становится вообще обязат. условием К. 20 в., отличающим ее от культуры предыдущих столетий. Тоталитарные же об-ва резко редуцируют и безжалостно выхолащивают эту манящую перспективу двойной причастности. Здесь должен был образовываться (и в какой-то мере образовывался) острый, невыносимый для массовой психики дефицит; тоталитарные идеологии призваны были хотя бы смягчить его остроту.

Возможность обращаться к бреду, хаосу, животности обеспечивается в тоталитарных об-вах именно идеологиями: они устроены таким образом, что дают их носителям и потребителям возможность использовать опр. формы магии, шаманизма и запрещенных культурой трансгуманных практик и ритуалов ("сюрреалистич." ритуалы триумфа власти, единения народа вокруг вождей и наказания отступников в СССР и Германии). В то же время участники и благодарные наблюдатели этих демонстративных опровержений человечности, здравого смысла и этич. норм могли, благодаря специфич. устройству соответствующих идеологий, осмыслять себя сами в качестве защитников культуры, нравственности, разума и человечности.

Благодаря тоталитарным идеологиям множество людей имели возможность оперировать с табуированным опытом (абсурд, безумие, жестокость, перверсии и др.) и вводить его в "высокую культуру", ощущая себя при этом не отступниками, варварами или разрушителями, а носителями высокой культуры и борцами за высокие идеалы. В материале искусства и лит-ры СССР легко выявить симптомы поразительно откровенного садизма и некрофилии в официальном культе мумии Ленина, в мифах литературы и кино, посвященных революции, гражд. войне и войне с фашистской Германией. Солидарные с Гитлером художники Германии (Л. Рифеншталь, А. Шпеер и др.) широко пользовались приемами создания массовых экстатич. состояний, исключавших контроль разума, здравого смысла и прочих цивилизационных механизмов. Искусство и лит-ра могли, т.о., вырываться за пределы гомогенной цивилизации и преступать пределы человечески дозволенного, и тем не менее сохранять некое подобие гуманистичес-ки-цивилизационного культа. Иными словами, тоталитарные культуры выполняют своими специфич. средствами задачи, принципиально сходные с установками авангардного искусства и постклассич. мышления демократич. культур.

Искусство и мысль вт. пол. и кон. 20 в. прилагали огромные усилия, чтобы конституировать себя в качестве радикально новой картины мира, якобы решительно порвавшей с классич. модернизмом и перешедшей к т.н. постструктурализму и постмодерну. Однако такой несомненной смены парадигм, как в нач. 20 в., в это время не наблюдается. Эпистемологически-культурологич. подход скорее способен установить в культуре 1950-2000 гг. некое подобие чрезвычайно затянувшегося эндшпиля (или даже доживания) той парадигматики и той типологии, к-рые определились в рамках первых двух, гораздо более драматичных и динамичных этапов развития. Стремление к парадигматической амбивалентности (упрощенно говоря, желание реализовать себя в качестве "культуры" и "природы" одновременно) приобретает даже некий навязчиво-насильственный характер, особенно очевидный в культуре постмодернизма.

Начало этого долгого завершающего этапа очень походило в глазах современников на решит, переворот и смену вех. Катастрофич. Вторая мир. война разрушила Европу и обусловила глубокие обществ, фрустрации. Начинающаяся вскоре после 1945 т.н. холодная война между советским коммунистич. блоком и зап. бурж. демократиями не способствовала уверенности. Претензии европейцев на культурную гегемонию, казалось бы, должны были уйти в прошлое. В самом деле, нек-рое время США играют роль бесспорного лидера как массовой, так и элитарно-авангардистской (а также элитарно-традиционалистской) культуры. Кино, лит-ра, изобразит, (точнее, пластич. или визуальные) искусства, архитектура заокеанской сверхдержавы явно вырываются вперед и дают Европе образцы современности, актуальности и смелости. Надо отметить, что эмиграция в США огромного числа литераторов, художников, ученых, философов из Европы в годы фашизма и войны была одним из существенных факторов этого мирового успеха Америки. Лишь появление и развитие новой (постструктуралистской) философии и новых поколений европ. художников, реформирующих языки авангарда и приближающихся к постмодерну, начиная с 60-х гг., выравнивают положение и приводят к ситуации относительного культурного равновесия двух самых развитых континентов в конце века.

Культура США играла в течение 19-20 вв. роль "лаборатории реформированного антропоцентризма". Культ героя-демиурга был изначально очень силен в творчестве родоначальников амер. лит-ры (Р.У. Эмерсона, Г. Мелвилла и др.). 19 в. был эпохой революц. демократизации амер. "героя естественности". Худож. и филос. антропология У. Уитмена, У. Джеймса, М. Твена не противопоставляет этого героя внечеловеч. природе, а ищет способы осмыслить их единство. Возникающее после 1900 г. кино Америки уделяет гл. внимание "человечному герою" в его разных ипостасях. В 20 в. не только лит-ра Фолкнера-Сэлинджера, но и метафорически-реалистич. живопись Р. Кента, Р. Сойера, Б. Шана пытаются привести к общему знаменателю две вещи: антропный пафос и вне-антропное переживание потока бытия.

Развивающийся в 30-е гг. экспрессионистский, абстракционистский и сюрреалистический авангард Америки был довольно запоздалым и вторичным явлением сравнительно с европ. авангардизмом нач. и пер. пол. века. Однако новая истор. ситуация после 1945 способствовала тому, что именно в США, в особенности в Нью-Йорке, разворачивается "модернистское возрождение". Правда, вопрос об оригинальности худож. языков Америки 40-50 гг. весьма дискуссионен, поскольку абстрактный экспрессионизм нью-йоркской школы (Дж. Поллок, В. де Кунинг и др.) восстанавливает или подхватывает тенденции, культивировавшиеся во Франции, Германии и России десятилетиями ранее; однако масштабы, напор, энергетика, экстатич. "биокосмич." моторика новой амер. живописи и пластики далеко превосходят все то, что наблюдалось в старой культурной Европе. В известном смысле можно сказать, что на амер. почве были воспроизведены и многократно усилены те импульсы, к-рые начинали обновление искусства в Европе около 1900 года.

Открытое, программное "варварство" и демонстративная апелляция к энергиям эроса, агрессии, магии и партиципации воплотились в более оригинальных формах на стадии поп-арта (к-рый был изобретен в Англии, но приобрел амер. размах в Нью-Йорке). Антропное начало и "инаковость", их соотношение, возможность (или невозможность) достижения синтеза приобретают характер еще более напряженных и острых проблем. Тем более это очевидно на стадии концептуального искусства, к-рое вплотную следует за поп-артом и начинает тот веер стилевого многоязычия, к-рый наблюдается начиная с 60-х гг.

Следует ли вообще включать искусство, лит-ру, философию вт. пол. и кон. 20 в. в типологич. и хронологич. сетку той эпохи, к-рая началась около 1900? Культура конца века нередко с немалой настойчивостью декларировала свой принципиальный отрыв от предшествовавшего модернизма. Считалось, что сама структура искусства и наук стала принципиально иной в эпоху конца идеологий и тотальной электронизации средств коммуникации. То, что до сих пор считалось искусством, более не существует – такое утверждение входило в общий набор тезисов о конце (человека, истории, власти, идеологии и т.д.). Характерно, что ключевые понятия классич. авангардизма – слова типа modern – перестали вызывать доверие. Теоретики и аналитики культурных процессов 60-90-х гг. предпочитали обозначать качество новизны и актуальности понятиями типа contemporary, к-рое означало не просто "современность", но "современность сегодняшнего дня". В терминах с приставкой "пост-" (постмодерн, постгуманизм, постисторический) также налицо стремление отделить себя от культуры авангарда.

В деятельности амер. и европ. концептуалистов 60-70-х гг. было заявлено решит, недоверие к персонализму, культу гениев и шедевров, вообще к романтич. "эстетич. религии" бунтарей и демиургов (Р. Раушенберг, Дж. Кошут, И. Клейн, И. Кабаков и др.). Как модернизм, так и тоталитарный идейный псевдореализм использовались в качестве отрицат. образца невыносимой тирании авторитета и власти в обличий культа гения. Ради этой идеол. конструкции, призванной легитимировать отказ от прежних видов и жанров искусства (живопись, архитектура, скульптура, поэзия, пейзаж, натюрморт и пр.), теоретики позднего концептуализма начали снова идентифицировать смысл и пафос авангарда с "утопич. проектами" тоталитаризма (теория "культурбольшевизма", восходящая к правоконсервативным кругам 20-х гг.).

Искусство демонстративно оперирует типами и формами высказывания, к-рое трудно причислить к искусству. Даже обращаясь к живописи, постмодерн ясно дает понять, что это как бы живопись, или пост-живопись, поскольку она выполняется как пастишь, пародия, цитатная интертекстуальная конфигурация. Искусство в принципе отказывается от понимания ценности и важности послания. Не только значимость смысла и языка, но и недвусмысленная читабельность худож. объекта ставятся под сомнение. О "произведении" стараются вообще не говорить, ибо это слово считается дискредитированным эпохой культа, демиургии, утопии. Слова "художник" и "искусство" почему-то сохраняются, однако прочий терминологич. реквизит утопически-культового характера изымается; считается, что дело художника – изготовлять "артефакты" или выполнять "худож. жесты". Этот антиавторитарный пафос эстетики постмодернизма прослеживается не только в текстах собственно теоретиков (К. Левин, Р. Кросс, X. Фостер, Б. Гройс и др.). Искусство постмодерна достаточно теоретично само по себе и охотно занимается деконструкциями прежних авторитарных тезисов типа Красота, Шедевр, Смысл и т.п. Объектами деконструк-ции подчас становятся признанные отцы-основатели классич. модернистской эстетики – Пикассо, Малевич, Матисс, Леже.

Это обостренное (даже болезненное) отношение искусства постмодерна к проблеме эстетич. авторитарности говорит о большой неуверенности в отношении новых диффузных и неуловимых (деперсонализированных) форм власти, характерных для развитой потребит. и "виртуальной" демократии Запада (и для ее сателлитов в хаотич. культурной ситуации посткоммунистич. стран). В кон. 20 в. художники ощущают постоянное присутствие всеядной и неодолимой инфраструктуры, к-рая готова и способна транслировать и запускать в социальный оборот любой степени широты материалы любого типа, касающиеся любого рода и вида искусства. Самая немыслимая типология легко усваивается без заметных социальных эффектов. Инфраструктура и об-во перестали сопротивляться: никакой вызов авторитарным силам порядка и красоты, разума и морали не вызывает никаких особых волнений. Если в начале века прикрепление куска старой газеты к поверхности живописного произведения могло вызвать в худож. среде фурор, то в его конце никакие самые неописуемые по своей программной бессмысленности либо непристойности жесты и артефакты не вызывали сопротивления. Поле коммуникации настолько обширно, диверсифицировано, специализировано, что не только абсурдистский "флюксус", но и радикальные стратегии садомазохистского или зоофренич. типа находят своих потребителей в опр. секторе необозримого рынка. Сама необозримость и насыщенность нейтрализует социальное недовольство или отпор.

К 90-м гг. стало вполне очевидно, что в искусстве "сегодняшнего дня" практически невозможны объекты или жесты, к-рые были бы всерьез репрессированы и не включены в циркулирование потребительской индустрии культуры. Видеозаписи и Интернет выводят любые худож. высказывания в более или менее массовый оборот (характеризуемый общедоступностью и анонимностью потребления). В подобных условиях принцип духовной элитарности и создания Шедевров с большой буквы, несущих важные послания о существенных истинах и показываемых в специальных сакральных местах, храмах Духовности и Культуры – музеях, – практически не действует.

Эта ситуация для художников очень трудна. Они оказались в пространстве неразрешимости. Они адресуются в основном к неизвестному зрителю или слушателю, к-рого невозможно описать. Он – традиционалист, новатор, почвенник, космополит, энтузиаст искусства, равнодушный, идеалист, циник. Радикальное экспериментальное искусство (кино, лит-ра и др.) испытывает этого расплывчатого собеседника в самых беспощадных режимах, предлагая ему самые невозможные, табуированные, безумные темы, мотивы, знаки, послания (Л. Кавани, П. Пазолини, П. Гринуэй, У. Эко, М. Кундера и др.). Запреты, связанные в доселе существовавших культурах с телом, сексом и смертью, как будто полностью снимаются. Это характерно и для постгуманистич. искусства России 90-х гг. (В. Сорокин, К. Муратова, О. Кулик, А. Бренер и др.). Художники как бы восстают против культурной антропности вообще и переходят на позиции космоса или материи, для к-рой нет ничего "недостойного" или "ужасного". Но этот уход из антропного мира цивилизации осуществляется в рамках эстетики постмодерна и в условиях всеядной и диффузной анонимной коммуникации. Это означает, что реальные вещи и смыслы не наличны в знаках, каковы бы ни были эти знаки. Наличие (presence) недостоверно и недоказуемо в принципе. Мотивы Иного (внечеловеч. и внекультурные жесты) – не что иное, как знаки всемирного Письма (Деррида) или тени вездесущих электронных экранов (Бодрийяр). Потому и новая радикальная биокосмичность этого как бы отбросившего человеч. мерки искусства – это знаковая, репрезентативная биокосмичность.

Такое положение осознается многими представителями худож. профессий, не удовлетворенными системой рынок-медиа. Естественно, что ищут и способы выхода из положения. Нек-рые художники отказываются от самой роли и функции художника, обращающегося к публике с неким посланием. Идея состоит в том, чтобы оборвать как можно больше каналов связи, или даже стать вообще отшельником и "анонимом", и заниматься искусством не для всех, а для очень немногих (например, в рамках элитарных арт-клубов или специализированных workshops). В предельном случае художник становится сам своим единственным зрителем, слушателем, читателем. При этом надежда возлагается на то, что, превращаясь в своего рода "черную дыру", энергии к-рой не выходят наружу, художник не только может спастись от антропного пафоса, от насилия и репрессивности, пронизывающих систему "шедевр-гений-музей", но и от неопределенности и неразрешимости тотальной виртуализации, в к-рой знаки и репрезентации полностью снимают вопрос о сущностях и истинах. Отшельничество практиковали, напр., такие выдающиеся люди искусства, как музыкант Т. Монк и художник М. Хайзер. Но этот выход из положения вряд ли может считаться успешным. Когда художник-анахорет попадает раньше или позже в коммуникационные инфраструктуры, то само его отшельничество работает как имидж, обеспечивая его рыночное и потребительское достоинство, и массовый потребитель имиджей и симулакров получает в свое распоряжение очередные подтверждения банализованных мифов о непризнанных гениях и неведомых шедеврах. Полностью остаться вне глобальной системы создания симулакров, по-видимому, невозможно, если не отказаться полностью от самой худож. деятельности. Впрочем, этот отказ художника от его обычной роли и непредоставление им произведений тоже могут использоваться массовыми коммуникациями, которые имеют опыт работы с показом или прослушиванием самого Отсутствия (И. Клейн, Дж. Кейдж).

Постмодернизм и постгуманизм в искусстве кон. 20 в. как бы оторвались от многажды описанного и обличенного антропно-цивилизационного насилия Истины и Добра и прорвались в измерение Иного. Цивилизация допускает существование Иного либо в рамках чистой симулятивности, либо в границах медицины и судебно-карательной системы. Осознавая или ощущая сомнительность своей пирровой победы – возможности преступать любые табу человечности и цивилизации, – художники и философы последних десятилетий века часто предаются теор. мечтаниям о свободном интеллектуале без корней и привязок, о веселом наблюдателе, об экстазе всеобщей причастности без какой бы то ни было ответственности, о чистом наслаждении чистого восприятия без морального суда либо рациональной оценки. Нетрудно видеть, что все эти проекты нового искусства (и, шире, нового человека и новой постгуманной цивилизации) построены по модели наркотизированного сознания, впервые открыто провозглашенной О. Хаксли в сер. 20 в. (и предвосхищенного Ницше в его лихорадочных набросках "веселой науки").

Лит.: Западное искусство. XX век. М., 1978; Русская художественная культура конца 19 – начала 20 века. Кн. 4. М., 1980; Морозов А.И. Поколения молодых. Живопись советских художников 1960-80 годов. М., 1989; Милле К. Современное искусство Франции. Минск, 1995; Морозов А.И. Конец утопии. М., 1995; Крусанов А.В. Русский авангард: 1907-32. Исторический обзор, Т. 1. СПб., 1996; Вебер М. Избранные произведения. М., 1990; Он же. Избранное. Образ общества. М., 1994; Ясперс К. Смысл и назначение истории. М., 1991; Шпенглер О. Закат Европы. М., 1993; Зиммель Г. Избранное: Т. 1. Философия культуры; Т. 2. Созерцание жизни. М., 1996; Sartre J.P. L'existentialisme est un humanisme. P., 1946; Gehlen A. Zeit-Bilder. Zur Soziologie und Asthetik der modernen Malerei. Fr./M.; Bonn, 1960; McLuhan М. The Gutenberg Galaxy. N.Y., 1969; Idem. Understanding Media. L., 1964; Burger P. Theory of the Avantgarde [1972]. Mancester; Minneapolis, 1964; Breton A. Manifestos of Surrealism. Michigan, 1969; Horkheimer М., Adorno T.W. Dialektik der Aufklarung. Fr./M., 1969; Mauss М. Sociologie et anthropologie. P., 1964; Adorno Th.W. Prismen. Fr./M, 1976; Damus М. Socialistischer Realismus und Kunst im Nationalsozialismus. Fr./M., 1981; Brantlinger P. Bread and Circuses: Theories of Mass Culture as Social Decay. Ithaca; L., 1983; Art After Modernism: Rethinking Representation. Ed. B. Wallis. N.Y.; Boston, 1984; Krauss R. The Originality of the Avant-Garde and other Modernist Myths. Camb./Mass., 1985; Megill J. Prophets of Extremity: Nietzsche, Heidegger, Foucault, Derrida. Berk., 1985; Lacoste J. La philosophic au XXe siecle. Introduction a la pensee contemporaine. P., 1986; Hofmann W. Grundlagen der modernen Kunst [1978]. Stuttg., 1987; Baudrillard J. Selected Writings, ed. М. Poster. N.Y., 1988; Groys B. Gesamtkunstwerk Stalin. Munch.; W., 1988; HonnefK. Kunst der Gegenwart. Koln, 1988; Huyssen A. After the Great Divide: Modernism, Mass Culture, Post-Modernism. Basingstoke, 1988; Weber М. Gesammelte Aufsatze zur Wissenschaftslehre. Tub., 1988; Collins J. Uncommon Cultures: Popular Culture and Post-Modernism. N.Y., 1989; Argan G.C. Die Kunst des 20. Jahrhunderts. 1880-1940. Fr./M.; В., 1990; Benjamin W. Das Kunstwerk im Zeitalter seiner technischen Reproduzierbarkeit [1936] // Benjamin W. Gesammelte Schriften. Bd. 1-2. Fr./M., 1990; The Culture of Stalin Era. Ed. H. Gunther. L., 1990; The Nazification of Art. Ed. B. Taylor and W. van der Will. Winchester, 1990; Twentieth Century Art Theory. Ed. by N.M. Klein and R. Hertz. New Jersey, 1990; Cullerne Bown М. Art Under Stalin. Oxf., 1991; Amerikanische Kunst im 20. Jahrhundert. Munch., 1993; Art of the Soviets. Painting, Sculpture and Architecture in a One-Party State 1917-1992. Ed. М. Cullerne Bown and B. Taylor. Manchester UP, 1993; Die Kultur unseres Jahrhunderts: 1900-1918. Dusseldorfetc., 1993; Die Kultur unseres Jahrhunderts: 1918-1933. Diisseldorfetc., 1993; Die Kultur unseres Jahrhunderts: 1933-1945. Dusseldorfetc., 1993; Bocola S. Die Kunst dre Moderne. Munch.; N.Y., 1994; Europa – Europa. Das Jahrhundert der Avantgarde in Mittel- und Osteuropa. Bd. 1-4. Kunst- und Ausstellungshalle der BRD. Bonn, 1994; Lynton N. The Story of Modern Art [1980]. Oxf, [1994].

A. K. Якимович


К

КУЛЬТУРА ДУХОВНАЯ – одна из сторон общей культуры человечества, противопоставляемая и корреспондируемая с культурой материальной. Если под материальной культурой понимается предметно-физич. мир культуры (средства труда, жилище, одежда, обработанные руками человека природные вещества и объекты), то в качестве К.д. выступают те явления, к-рые связаны с сознанием, с интеллектуальной, а также с эмоционально-психол. деятельностью человека – язык, обычаи и нравы, верования, знания, искусство и т.п. Такое понимание К.д. пришло в отеч. практику из нем. литры в 19 в. Среди англ. и франц. эволюционистов того периода подобное деление на материальную и духовную культуру было также широко распространено. Так, Тайлор в работе "Первобытная культура" в одних случаях перечисляет "промышленную, умственную, полит., нравств. области культуры", в других – более отчетливо подразделяет культуру на две части – "материальную" и "умственную", подразумевая под последней идеи, обычаи, мифы, воззрения и верования.

Отеч. философы, социальные аналитики вдореволюц. период, а также в послереволюц. годы в зарубежном изгнании широко обращаются к понятию "К.д."; оно у них тесно соотнесено с духовной основой обществ, бытия. В работах рус. авторов к. 19 – пер. пол. 20 в. (в последнем случае, если они работали вне России) термин "К.д." переплетается с такими понятиями, как "духовная жизнь", "сфера духа", "духовное обновление" и др. Во всех указанных понятиях сфера и сущность духовного связывается с объективной, надиндивидуальной реальностью, к-рая одновременно укоренена также в сердце человека, открываясь ему через внутр. усилия и мистич. опыт. Это – реальность Добра, Красоты, Истины и в конечном итоге реальность Бога. Такое понимание природы духовного позволяет дифференцировать его не только на фоне материальных, но и на фоне социальных аспектов культуры, признавая вместе с тем, что материальное и социальное выступают как бы внешним выражением и воплощением духовного.

Отеч. научно-филос. мысль советского периода демонстрирует несколько этапов освоения понятия К.д. На первых порах развития советской науки и философии акцент делался на преодолении идеалистич. характера явлений К.д., все многообразие к-рой сводилось при этом к таким областям обществ, сознания и практики, как образование, просвещение, искусство, наука, философия. В понимании этих феноменов К.д. наиболее важным считалось преодоление гегелевского подхода к ним как к проявлениям абсолютного духа. Понятие "К.д." долгий период оставалось в советской научно-филос. лит-ре под подозрением, обращение к нему требовало непременного объяснения и оправдания его использования. Всякий раз необходимо было признать, что К.д. рассматривается в качестве вторичного явления, зависимого от материального бытия. Именно материально-трудовая деятельность людей, обусловливающая истор. развитие обществ, человека, признавалась основой всей человеч. культуры.

В 60-70-е гг. в рамках советской общественно-научной и филос. мысли акцент переносится на сложность, многообразие проявлений и творч. потенциал К.д. В отеч. обществознании в ходе дискуссий активно переосмысляются такие понятия, как "сознание", "идеальное", "мышление", "психика", "культура"; происходят сдвиги в понимании ряда фундаментальных филос. категорий, относящихся к сознанию. Постепенно понятие К.д. получает все права "гражданства" в советской науке. Анализ позволяет раскрыть его сложное внутр. строение, а сам феномен К.д. определить как явление, развивающееся в рамках обществ., группового, а также индивидуального сознания. Наряду с исследованиями К.д. анализируются такие явления, как "духовные процессы", "духовные блага", "духовное производство", "духовная жизнь". Допускается, что отд. феномены К.д. могут выполнять по отношению к материально-производственной деятельности опережающе-прогностическую функцию. В целом К.д. выводится уже не столько непосредственно из материально-производств. деятельности, сколько рассматривается как имманентная сторона общественно-производств. организма, как функция об-ва в целом. Религ. трактовка К.д. продолжает в этот период считаться узкой и недопустимой. Напротив, понимание К.д. расширяется за счет привнесения в нее элементов политики, идеологии. Происходит сближение трактовки К.д. социалистич. об-ва с пониманием К.д. коммунизма. В качестве общих, сближающих черт выступают такие признаки, как народность, коммунистич. идейность, партийность, коллективизм, гуманизм, интернационализм, патриотизм, обеспечение культурной преемственности и возможности духовного творчества и т.п.

Советская социальная и гуманитарно-филос. мысль могла обращаться к рез-там исследований зап. авторов в осн. в критич. ключе. Только через критику отеч. аудитория имела возможность составить опр., далеко не полное представление, в каком направлении шел анализ проблем, обозначенных тематикой К.д. в зап. культурологии, социальной и культурной антропологии. Через подобное опосредствованное влияние зарубежной научной мысли в советских социальных науках (психологии, социологии, педагогике, теории пропаганды и др.) разрабатывается понимание сложной структуры феноменов К.д., к-рые содержат разл. аспекты умственной и психол. деятельности человека.

К этому периоду в рамках зарубежной мысли использование понятия К.д. сводится на нет. Здесь противопоставление понятий "культура материальная" и "К.д." теряет свою остроту. Признается, что онтология культуры базируется на материальной, социальной и ценностно-смысловой основе.

Т.о., духовный аспект в зарубежной культурологии, в социальной и культурной антропологии оказался репродуцированным к ценностно-смысловым, информационно-познават. аспектам культуры (в англояз. лит-ре он определяется как идеациональный аспект культуры от idea – идея, мысль, понятие, образ). Этот аспект исследуется в разных направлениях и с разных познават. позиций – признания наличия объективированного знания, научного объяснения, с позиций мифол., ре-лиг. или к.-л. иного типа ценностного сознания, как установка на действие и т.п. Тот или иной смысл в культуре изучается в рамках анализа знаков и символов, с позиций семиотич. или герменевтич. анализа. Т.о., понятие "К.д." или "умственная культура" в зап.-европ. знании 20 в. расчленилось на множество областей, аспектов, элементов умственно-волевой деятельности и эмоционально-психол. активности человека.

В наст. время отеч. социальная и филос. аналитика продолжает широко обращаться к понятию "К.д.". Однако содержание и смысловой объем этого понятия в нек-рых важных аспектах продолжают оставаться такими, какими они формировались в советский период. Хотя совр. авторы уже не связывают его понимание с политико-идеол. элементами, а скорее склоняются к тому, чтобы наделить К.д. нравственным, а порой и ре-лиг. содержанием, это понятие остается в отеч. научной практике достаточно размытым, оно заметно отличается от того, что понимали под К.д. Франк, Ильин, Федотов, Степун и др. аналитики рус. культуры дореволюц. и послереволюц. времени. Напр., совр. аналитики включают в К.д. все формы и виды активности, к-рые функционально связаны с развитием обществ, сознания (деятельность СМИ, искусства, образования и др.), тогда как для отеч. аналитиков прошлого было бы невозможно отнести к К.д. многие явления массовой культуры, порнографич. печатную продукцию, атеистич. воспитание молодежи и т.п.

Наконец, в отеч. научной практике заметно выступает стремление добиться освоения аналитич. аппарата совр. зарубежной культурологии, отказавшись, в частности, от использования К.д.и сходных с ним понятий как от устаревших или неточных. В наст. время ряд отеч. авторов даже в учебных материалах по культурологии не прибегают к понятию "К.д.", раскрывая ее тематизм посредством более эксплицитных понятий и аналитич. процедур (образ мышления, ментальность, понимание, идеалы и ценности, установки и др.).

Лит.: Франк С.Л. Духовные основы об-ва. М., 1992; Ильин И.А. Путь духовного обновления // Ильин И.А. Путь к очевидности. М., 1993.

Г. А. Аванесова

КУЛЬТУРА ЖИЗНЕОБЕСПЕЧЕНИЯ – область культуры, регулирующая деятельность человека по поддержанию, сохранению и развитию биосоциальных оснований и структур его существования. В широком значении вся система организации человеч. жизнедеятельности как совокупность теор. и практич. действий,ориентированных на упорядочение, сохранение и эффективное функционирование нек-рого сооб-ва людей, на создание необходимых условий для этого – экон., полит., правовых и т.п., является в конечном итоге системой жизнеобеспечения, а культурные основания совокупности включаемых сюда видов деятельности образуют свойственную каждой конкр. социальной системе К.ж.

В то же время целесообразно из всей совокупности социальных практик, любая из к-рых так или иначе в конечном счете влияет на ситуацию жизнеобеспечения, выделить те, к-рые непосредственно связаны с биосоциальными основами человеч. существования, соотнесены с ними как со своими целевыми ориентирами. К такого рода практикам и соответствующим им видам культуры должны быть отнесены: сохранение природной среды обитания человека (экологич. культура); сохранение человека как биол. вида, его воспроизведение (репродуктивная культура); сохранение психич. и физич. характеристик человека (культура здоровья); восстановление, восполнение и развитие телесных и психич. возможностей человека (культура рекреации и реабилитации); создание инфраструктуры, обеспечивающей безопасность жизни и выживание в экстремальных условиях (культура безопасности жизни и экстремального жизнеобеспечения).

Т.о., жизнеобеспечение как социальная сфера представляет собой совокупность ряда практик, предназначенных для поддержания и обеспечения полноценного использования природно-средовых и антропол. основ всех видов социокультурной деятельности человека. В этом смысле К.ж. – это прежде всего совокупность регулятивных оснований (норм, ценностей, моделей и т.п.), при помощи к-рых организуется как система перечисленных выше видов деятельности в целом – с т.зр. включения в нее (развития в об-ве) тех или иных подсистем, их координации между собой, приоритетов и пр., так и каждая жизнеобеспечивающая форма социокультурной практики в частности (культура организации здравоохранения, рекреации, экологич. деятельности, физич. воспитания и т.д.).

В отличие от биологических данных инстинктов самосохранения, размножения, защитных реакций и т.п., К.ж. предполагает обоснование и целенаправленное формирование у членов об-ва опр. системы ценностей, связанной с жизнеобеспечивающими практиками на личном и обществ, уровнях, регулирующих их норм, потребностей в соответствующих действиях и мотивации к ним, с одной стороны, инфраструктуры (экон., полит., технол., образовательной и пр.), позволяющей реализовывать данные потребности в культуросообразных формах, – с другой. В этом смысле суть К.ж. – это поддержание и сохранение жизни (как цели) через использование культурных форм организации и практики (как средства и основания).

Лит.: Бальсевич В.К. Феномен физич. активности человека как социально-биол. проблема // ВФ. 1981. №8; Милтс А.А Гармония и дисгармония личности. М., 1990; Орлов Г.П. Свободное время – условие развития человека и мера обществ, богатства. Свердл., 1989; Sport and Leisure in the Civilizing Process: Critique and Counter-critique. Basingstoke, 1992.

И. М. Быховская

КУЛЬТУРА И ЛИЧНОСТЬ – проблема, исследованию к-рой в культурной антропологии посвящено направление, ориентированное на изучение процессов индивидуального освоения культуры, формирования личности, отклонений индивидуального поведения от норм и их коррекции. Истоки этого направления прослеживаются в этнопсихологии, начавшей формироваться в Европе со вт. пол. 19 в. и породившей такие понятия, как "нац. характер", "нац. психология". В ее развитие внесли вклад идеи таких классич. мыслителей, какТард, Вундт, Дилыпей, Шпенглер, Ницше и др.

Первоначально (к. 20 – нач. 30-х гг.) исследование проблемы "К. и л." было связано с изучением процессов освоения культуры человеком (Мид, Бенедикт, Кардинер и др.). В этот период сложились такие категории, как "личность", "социализация", "инкультурация", "культурный паттерн", "базовая, или модальная личность".

Направление, посвященное проблеме "К. ил.", имеет важное значение для изучения этнокультурных процессов, поскольку ориентировано на сравнительно-культурные исследования следующих ключевых тем: соотношение социально-структурных, а также ценностных устойчивых компонентов данной этнич. культуры и специфич. для нее стереотипных, модальных образцов социализации, особенно первичной; соотношение этнокультурных стереотипов социализации с этноспецифичными характеристиками модальной, базовой структуры личности, проявляемыми в поведении, в социальном взаимодействии; связь модальных черт личности с реализацией социально необходимых для поддержания функций этнич. культуры; соотношение этноспецифичных модальных черт личности и культурных паттернов с характерными для данной этнич. культуры поведенч. и психич. отклонениями от принятых в ней норм.

В наст. время проблема "К. и л." составляет одну из предметных областей в рамках более широкого теор. направления "психол. антропология" и относится к изучению механизмов воспроизведения в опр., в том числе этнич., культуре устойчивых паттернов поведения и личностных черт.

Лит.: Этнология в США и Канаде. М., 1989; Этнологич. наука за рубежом: Проблемы, поиски, решения. М., 1991; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Honigmarin J.J. Personality in Culture // R. Naroll, F.Naroll. Main Currents in Cultural Anthropology. N.Y., 1973.

Э. А. Орлова

КУЛЬТУРА МАТЕРИАЛЬНАЯ – воплощение материализованных человеч. потребностей. Включает в себя все материальные артефакты и технологии, созданные человеч. сооб-вами. В К.м. реализуется стремление человечества адаптироваться к биол. и социальным условиям жизни. Разнообразие человеч. потребностей отражается в сложной структуре К.м. от осн. орудий труда и средств существования, орудий для ведения войны и защиты от агрессии до произведений искусства, муз. инструментов, предметов религ. культа, жилищ, одежды и т.д. Каждый объект в составе К.м. представляет собой реализацию идеи или системы идей.

Лит.: Harris M. Cultural Materialism: The Struggle for a Science of Culture. N.Y., 1979.

Л. А. Мостова

КУЛЬТУРА НРАВСТВЕННАЯ – уровень нравственного развития об-ва и человека, отражающий степень освоения ими морального опыта культуры человечества, способность органичного и последоват. осуществления в поведении и межличностном общении ценностей, норм и принципов, готовность к постоянному самосовершенствованию. С древних времен люди искали ответы на вопросы К.н. и находили их в учениях мудрецов. Одно из них – "учение середины" кит. философа Конфуция (6-5 вв. до н.э.) и его последователей. "Учение середины" – закон бытия, необходимость природы; закон жизни благородного человека, "середина" – правильный путь, мудрость, требующая осторожности действий; "середина" требует человеколюбия, приводит к гармонии в отношениях с людьми и в гос-ве; к избеганию крайностей; "середина" требует искренности, это путь к истине.

Аристотель основал систему, в к-рой нашли отражение "вечные" вопросы К.н.: природа и источник нравственности; разум и свобода воли как основы нравств. поступка; смысл жизни и высшее благо; нравств. выбор, основанный на знании "общего".

Под воздействием жизненного опыта и воспитания, нравств. и эстетич. просвещения, собств. готовности к совершенствованию человек аккумулирует в своем сознании и поведении достижения К.н. об-ва. К.н. можно характеризовать как опр. "нравств. мудрость", способность к достойным поступкам в любой ситуации. Не случайно многие философы называли этику "практич. философией" (Сократ). "Наукой о должном" ее называл Кант, ибо она должна научить человека, как поступить сообразно разуму. В любых обстоятельствах К.н. должна следовать не превратностям бытия, а априорному (доопытному и внеопытному) закону разума. Человек должен быть внутренне нравственным, его К.н. есть вопрос долга, долг же превыше всего, в том числе – и чувств, потребностей и обстоятельств. Человек жертвует всем во имя долга. Жизнь без долга и достоинства, т.е. внутр. нравственности, не имеет смысла. Для Канта К.н. определяла цель и предназначение человека.

Понятие К.н. близко другому термину, возникшему во времена античной культуры, – этосу, обозначающему характер (человека или об-ва). Этос как устойчивый нравств. характер иногда противопоставлялся пафосу как душевному переживанию. В античной Греции под этосом понимали характер личности или об-ва, сформированный традициями. Древние греки определяли зависимость воздействия худож. или риторич. произведения от этоса слушателя. Т.о., издревле знание этоса позволяло (и позволяет) судить о психол. различиях в К.н. людей и народов.

К.н. выполняет опр. функции: 1) К.н. выделяет в человеч. деятельности именно нравств. содержание. С нравств. т.зр. анализируются история культуры, экономика, политика; 2) К.н. есть опр. знание о законах нравственности и нравств. отношений. Эти законы соответствуют объективным потребностям социального прогресса. Во все времена мыслители-гуманисты полагали, что нравств. прогресс является критерием цивилизованности, культуры об-ва, он в идеале должен опережать техн. прогресс; 3) К.н. создает опр. нормативы, дает оценки нормам поведения и нравств. состоянию об-ва. В этом и состоит ее практич. смысл и особая актуальность в наш век, когда так очевиден дефицит нравственности в политике, экономике, экологии, междунар. отношениях и просто в межличностном общении. К.н. отражает всю жизнедеятельность человека и об-ва, в ней переплетаются социально-истор., психол., нац., классовые, религ. и др. особенности и интересы. В этом причина ее неоднозначных определений. В поисках ответа мы обращаемся и к истор. опыту, к религиям, искусству, нац. психологии; однако К.н. не сводится ни к одной из этих сфер. Испытывая на себе влияние разл. сторон обществ, жизни, истор. эпох, она сама обладает способностью проникать во все сферы жизни: ее требования, запреты, оценки неизбежны и необходимы в экономике, политике, духовной жизни, воспитании, образовании.

К.н. определяется и позитивным нравств. опытом человечества, к-рый тот или иной народ, нация, религия, класс внесли в историю культуры. К.н. – целостная система элементов, включающая в себя культуру нравств. мировосприятия (способность нравств. суждения, нравств. оценки, обладание этич. знанием, умение различать добро и зло, следование нравств. нормам в любых жизненных ситуациях, готовность к нравств. выбору, ответственность и т.п.); культуру чувств, способность к сопереживанию, сочувствию; культуру поведения и культуру поступка, реализующие жизненные установки и принципы в моральной практике. Определяющим же составным элементом всей системы является нравств. мировоззрение, нравств. разум, способствующий нравств. деятельности.

Лит.: Гусейнов А.А. Золотое правило нравственности. M.,1988.

Л. З. Немировская

КУЛЬТУРА РУССКОГО ЗАРУБЕЖЬЯ – ответвление русской культуры, созданной на протяжении неск. периодов российской истории эмигрантами; как правило, противостояла официальной. Истоки К.р.з. восходят к первым рус. полит, эмигрантам 16-17 вв., сам факт эмиграции к-рых говорил о неординарном образе мыслей, оппозиционности и независимости суждений, сознат. нонконформизме незаурядных личностей, способных преодолеть стойкие стереотипы рус. ср.-вековья (Иван Лядский, кн. Андрей Курбский, Григорий Кото-шихин). В 18 и 19 вв. деятели рус. культуры своей добровольной или вынужденной эмиграцией демонстрировали иногда обществ, вызов, социальный протест, свою особую религ., полит, или филос. позицию в отеч. культуре, расходящуюся с официальной, и всегда – явное нежелание примириться с заданной пассивной ролью в обществ, и культурной жизни страны, со сложившимися истор. обстоятельствами в стране, с тем status quo, к-рый личность не в силах изменить по своей воле. Поэтому ряды эмигрантов пополняли не только В. Пече-рин, Герцен и Огарев, Бакунин, Лавров, Кропоткин, бывшие сознат. оппонентами существующего полит. режима или конфессии, но и, напр., Кипренский, С. Щедрин, К. Брюллов, 3. Волконская, И. Тургенев, навсегда оставшиеся за границей по причинам нередко личного свойства, и Кантемир, Карамзин, А.Иванов, Гоголь, П. Анненков, В. Боткин, Глинка, Тютчев, А. Боголюбов и др., подолгу жившие вдали от родины и взиравшие на нее из своего "чудного далека", творившие с ощущением чисто эмигрантской ностальгии.

Для каждого из них даже временная эмиграция была тем необходимым смысловым, а не только геогр., расстоянием, той социокультурной дистанцией, с позиций к-рых можно было увидеть в России и рус. жизни нечто принципиально иное, нежели находясь в ней самой. Период эмиграции для деятелей рус. культуры был всегда переломным моментом в их творч. биографии, предшествовавшим смене ценностных ориентаций или кардинальному пересмотру предшествующего периода деятельности, жизненного пути. Как правило, в эмиграции усиливались одновременно национально-рус, специфика и "всемирная отзывчивость" рус. деятелей культуры. Вдали от родины возникало и невиданное прежде ощущение гражд. и личностной свободы: раскрепощение от тяготивших на родине условностей, полит, и духовной цензуры, полицейской слежки, зависимости от офиц. властей. Фактически внешняя эмиграция деятелей рус. культуры всегда была лишь овеществлением, материализацией их "внутр. эмиграции" – формы идейной или творч. самоизоляции от рос. действительности. Этот кризис мог быть творчески продуктивным или, напротив, вести к творч. бесплодию.

Эмигрантами по преимуществу были в своем огромном большинстве рус. революционеры. Идейные вожди рус. революц. народничества, "отец рус. марксизма" Плеханов и все его товарищи по "Освобождению труда", вожди Октября Ленин и Троцкий, как и множество их соратников – большевиков и меньшевиков, – были продуктом рус. эмиграции. Их теории, бесцензурные статьи и брошюры, сам план революц. преобразования России и построения в ней социализма – все это рождалось уроженцами России во время их неустроенной жизни на Западе – в удалении от предмета своего теоретизирования, в атмосфере относит, зап. свободы, как некий мысленный эксперимент над угнетенным и страдающим отечеством. Рус. эмиграция рождала не только ностальгическую "странную" любовь к оставленной (и, быть может, навсегда) отчизне, но утопич. модели и проекты желат. в ней изменений.

Пребывание за границей, на Западе, пусть даже кратковременное, чрезвычайно изменяло видение России, достоинства и недостатки к-рой представлялись на расстоянии крайне преувеличенными и идеализированными, а преобразования – крайне легкими и простыми. Подобная аберрация наблюдалась не только у рус. эмигрантов-революционеров, но и у белоэмигрантов-контрреволюционеров – монархистов и либералов, эсеров и меньшевиков, надеявшихся на скорое падение большевистского режима и саморазложение рус. революции, на легкую и саморазумеющуюся реставрацию старой России. И те, и другие эмигранты – "красные" до революции, "белые" после революции – были во власти творимой ими же утопии, когда дело касалось России и ее истор. судьбы. Поэтому не только критико-публицистич. статьи, филос. трактаты, культурологии. эссе, но и мемуары таких незаурядных эмигрантов, как Керенский, Милюков, Степун, Ильин, Бердяев, Бунин, Г. Иванов, Ходасевич, Зайцев, Одоевцева, Берберова, Тэффи и др., страдали "худож. преувеличениями", откровенным субъективизмом и даже произвольным домысливанием, фантазированием действительности, особенно если она была незнакома мемуаристам ("советская жизнь").

Инокультурный контекст, высвечивавший своеобразие рус. культуры, выявлявший инновативное содержание тех или иных ее феноменов, позволял европ. и мировой культуре заново открыть для себя рус. культуру, придать ее достижениям значение и смысл, выходящие далеко за пределы нац. истории. Нек-рые открытия рус. культуры не получали адекватной оценки в контексте отеч. культурной традиции, выпадая из системы ценностей и норм, общепринятых в данную эпоху. В эпоху серебряного века признание нередко находило новаторов рус. культуры – художников и ученых – именно на Западе, а не в России. "Рус. сезоны" дягилевского балета, слава Кандинского и Шагала, Ларионова и Гончаровой, Скрябина и Стравинского, Шаляпина и М. Чехова, А. Павловой и Нижинского, Мечникова и И. Павлова и мн. др. началась именно за границей, и эмиграция многих знаменитых деятелей рус. культуры началась задолго до революции.

Своеобразие К.р.з. было заложено еще до Октября: подчеркнутая нац. специфика и идейно-стилевая оппозиционность (по отношению к рус. культуре в самой России). Это была рус. культура, создаваемая, с одной стороны, в сознат. (или вынужденном, но также осознанном) удалении от России и, с др. стороны, в контексте инокультурного окружения, на "стыке" между рус. и мировой культурой, взятой как целое (вне национально-этнич. различий тех или иных конкр. культур). К.р.з. рождалась в постоянном диалоге с совр. зап. культурой (от к-рой она отличалась характерной, даже демонстративной "русскостью", рос. экзотикой) и одновременно – с классич. культурой России и ее традициями (на фоне к-рых ярче оттенялись броское, подчас рискованное новаторство, экспериментальность, смелость, – невозможные и непростительные на родине), демонстрируя эффект сложного медиативного взаимодействия (сканирования) зап. и рус. культур в феноменах рус. эмиграции и К.р.з. Особенно характерны в этом отношении феномены Бердяева, Набокова, Газданова, Бродского, В. Аксенова, Э. Неизвестного.

Впоследствии, когда после революции стала складываться рус. диаспора и образовались такие центры К.р.з., как Прага, Белград, Варшава, Берлин, Париж, Харбин, рус. культура начинает жить и развиваться за рубежом – не только в отрыве, но и в отчетливом идеол. и полит, противостоянии Советской России и рус. советской культуре; причем для существования "архипелага" К.р.з. оказалось несущественным то конкр. языковое, конфессиональное, культурное, полит, и т.п. окружение, в к-ром жили представители рус. эмиграции. Гораздо важнее оказалось то, что их объединяло и сближало: они чувствовали себя последними представителями, хранителями и продолжателями всей многовековой рус. культуры.

Последоват. противостояние большевистским принципам новой, советской культуры (пролетарскому интернационализму, атеизму и материализму, партийно-классовому политико-идеологизированному подходу, селекционной избирательности по отношению к классич. культурному наследию, диктаторским методам руководства и контроля) позволило деятелям К.р.з. сохранить в течение всего 20 в. многие традиции рус. классич. культуры 19 в. и неклассич. культуры серебряного века. в том числе нац. менталитет, общечеловеч. и гуманистич. ценности, традиции идеалистич. философии и религ. мысли, достояние как элитарно-аристократич., так и демократич. культуры без к.-л. изъятий или тенденциозных интерпретаций, не ограниченное никакими запретами и предписаниями полит., филос. и худож. свободомыслие. Развивавшаяся в контексте зап.-европ. идейного и стилевого плюрализма, К.р.з. противостояла монистич., централизованной советской культуре как плюралистичная, аморфная, стихийно саморазвивающаяся, многомерная в социальном, полит., филос., ре-лиг., эстетич. и др. отношениях. Интерес к культурно-истор. процессам, развертывавшимся на родине, постоянно корректировался стойким предубеждением к деятелям советской культуры, считавшимся наемниками или прислужниками большевиков. Это не могло не привести – рано или поздно – К.р.з. к мучит, раздвоению между рус. патриотизмом и полит, охранением, а в дальнейшем и к трагич. расколу. На этой почве возникло – еще в нач. 20-х гг. – "сменовеховство" и идеология национал-большевизма, оправдывавшие в глазах рус. эмиграции советскую власть, социализм и большевизм сохранением Рос. империи и сильной рус. государственности, а позднее – движение евразийства.

Наивысшей кульминации раскол рус. эмиграции достиг во время Второй мир. войны. Одни из деятелей культуры рус. зарубежья ради победы Красной Армии над фашизмом были готовы примириться и с советской властью, и с большевизмом, и со сталинской диктатурой. Другие – ради поражения большевиков и падения советской власти – желали победы Гитлеру и предлагали ему свое сотрудничество (в принципе поддерживая РОА и власовское движение). Рус. эмигранты стояли перед вполне трагич. дилеммой: либо рус. культура в России погибнет, растоптанная фашистской Германией (с одобрения деятелей К.р.з.); либо существование рус. культуры в СССР продолжится в оковах сталинского тоталитарного режима, в отрыве как от рус. эмиграции, так и от подлинных культурных традиций дореволюц. России (также с одобрения рус. эмиграции).

Вскоре после окончания Второй мир. войны и с началом "холодной войны" иллюзии большинства рус. эмигрантов в отношении сталинского режима и его возможной эволюции после Победы в сторону либерализации развеялись. Рус. зарубежье пополнилось за счет эмигрантов "второй волны" – беженцев из Советского Союза, невозвращенцев из числа пленных и интернированных лиц, узников фашистских концлагерей, освобожденных союзниками, и т.д. Новые эмигранты хорошо знали тоталитарное гос-во, в к-рое не хотели возвращаться, и в то же время были воспитаны, в отличие от эмигрантов "первой волны", оказавшихся за рубежом после Октябрьской революции и гражд. войны, советской культурой, коммунистич. пропагандой. Т.о., идейно-смысловой и психол. разрыв, существовавший между советской культурой и К.р.з., уменьшился: две рус. культуры, находившиеся в состоянии полит, и социокультурной конфронтации, сблизились.

Это сближение стало еще более значительным после того, как в 60-е гг. начался поток на Запад советских диссидентов, правозащитников, высылаемых насильно или уезжавших "добровольно-принудительно" ("третья волна" эмиграции). С появлением второй и третьей "волн" эмиграции из России две рус. культуры превратились в своего рода "сообщающиеся сосуды". В К.р.з. получили исключит, развитие те антитоталитарные, демократич. тенденции, к-рые в Советском Союзе могли существовать только подпольно – в рамках диссидентского движения и "Самиздата". В советской же культуре (в интеллигентских кругах) рос интерес к идеям, развивавшимся в среде рус. эмиграции и проникавших в страну через "радиоголоса" (в частности, радио "Свобода") и "Тамиздат", завозимый туристами или дипломатами. Подобная "взаимосвязь" советской культуры и К.р.з. приводила не только к углублению внутр. раскола в советской культуре (между офиц. культурой и оппозиционной контркультурой), но и к углублению идейных разногласий в среде рус. эмиграции, постепенно утрачивавшей последние признаки единой, целостной и самостоят, в своем саморазвитии культуры. После падения тоталитарного режима в СССР процессы "диффузии" и конвергенции между "материковой" рус. культурой и культурой рус. диаспоры еще более усилились.

Лит.: Костиков В. "Не будем проклинать изгнанье...": (Пути и судьбы русской эмиграции). М., 1990; Евразия: Истор. взгляды русских эмигрантов. М., 1992; Лит-рарус. зарубежья: 1920-40. М., 1993; Люкс Л. Россия между Западом и Востоком. М., 1993; Писатели рус. зарубежья (1918-40): Справочник. Ч. 1-3. М., 1993-95; Роль рус. зарубежья в сохранении и развитии отеч. культуры. М., 1993; Рос. ученые и инженеры в эмиграции. М., 1993; Культурное наследие рос. эмиграции: 1917-40: В 2 кн. М., 1994; Раев М.И. Россия за рубежом: История культуры рус. эмиграции, 1919-39. М., 1994; Рус. идея: В кругу писателей и мыслителей рус. зарубежья: В. 2 т. М., 1994; Культура рос. зарубежья. М., 1995; Михайлов О.Н. Лит-ра рус. зарубежья. М., 1995.

И. В. Кондаков

КУЛЬТУРА ХОЗЯЙСТВЕННАЯ – особая социализированная сфера культуры, связанная с формированием, организацией и воспроизведением отношений между членами об-ва, складывающихся в процессе их совместной деятельности, направленной на жизнеобеспечение, на удовлетворение их первичных потребностей в пище и жилище, а также потребностей в иных товарах и услугах.

Понятие К.х. связывает экономику с теми культурными условиями, той культурной средой, в к-рой экономика существует и движется, меняется и воспроизводится. Концепция К.х. является как бы проекцией экономики на область культурологии, поскольку на среду экономики активно влияет весьма широкий культурный контекст всего "культурного поля" данного об-ва.

К.х. означает способ упорядочения, нормативной регуляции, мотивации, реализации совместной деятельности членов об-ва, направленной на жизнеобеспечение, является ее необходимой предпосылкой, фактором, усиливающим или замедляющим экон. динамику.

К.х. в об-ве может быть охарактеризована через следующие группы структурных составляющих.

Во-первых, общие организационные формы существования К.х. Они могут быть представлены через следующие параметры: тип организации хозяйствования; преобладание коллективной или индивидуальной деятельности; крупных или мелких хозяйственных единиц; жесткой или свободной регламентации труда; типы хозяйственных субъектов; степень интенсивности освоения экон. пространства разл. хозяйственными субъектами; типы используемых ими технологий; степень реализации экон. действий и целей на уровне различных хозяйственных субъектов; их экон. эффективность.

Во-вторых, особого анализа требуют образцы, модели ("паттерны") К.х., экон. поведения хозяйственных субъектов в об-ве. Здесь выделяются такие переменные: дифференциация образцов и норм организации социального взаимодействия хозяйственных субъектов; дифференциация в обществе культурных образцов экономических представлений и хозяйственного поведения; способы и механизмы воспроизведения и трансляции К.х.; обучение, социализация хозяйственных субъектов.

В-третьих, характеристика К.х. не будет полной без выяснения того, какую оценку получает сама К.х. в широком социальном контексте опр. об-ва. Об этом можно судить на основании следующих критериев: уровень и структура экон. потребностей членов об-ва, стереотипы потребления, соотношение совокупного спроса и совокупного потребления; ценностно-мотивационные отношения разл. социокультурных групп к труду, богатству, накоплению (этика хозяйственной жизни); оценка места экономики в данном об-ве и ее социальной эффективности.

В-четвертых, необходимо оценить степень лабильности К.х. по отношению к необходимости макро – и микроструктурных изменений. В этом случае следует проанализировать следующие аспекты функционирования К.х.: механизм переменчивости в культуре; какие хозяйственные субъекты, в какой степени и какими способами проявляют готовность к освоению нового из других культур; соотношение изменчивости и консерватизма в разл. отраслях хозяйства, у разл. хозяйственных субъектов; распределение внутр. импульсов экон. развития и их результативность.

Анализ этих аспектов позволяет формулировать гипотезы относительно возникновения в К.х. об-ва динамич. точек роста или угасания экон. активности.

К.х. как экон. составляющая культуры непосредственно воздействует на те специализир. области культуры, к-рые связаны с социальной организацией людей в хозяйственной сфере, т.е. на правовую и полит, культуру. Эти две области культуры проникают в К.х., способствуют ее упорядочению, институционализации и легитимизации (узаконению).

Лит.: Туган-Барановский М.И. Рус. фабрика. М.; Л., 1934; Кондратьев Н.Д. Проблемы экон. динамики. М., 1989; Булгаков С. Философия хозяйства. М., 1990; Вебер М. Избр. произведения. М., 1990; Он же. Избранное: Образ об-ва. М., 1994; Агеев А. И. Проблемы собственности и культуры. М., 1991; Дюркгейм Э.Д. О разделении обществ, труда: метод социологии. М., 1991.

О. Л. Леонова


К

КУЛЬТУРНАЯ РЕВОЛЮЦИЯ в 60-е гг. – молодежное движение протеста, возникшее в США и затем распространившееся на Европу. С самого начала движение это имело преимущественно культурный характер; полит, его часть в основном сводилась к выступлениям против войны, к-рую США вели в то время против коммунистич. Вьетнама. Летом 1967 на тротуарах Телеграф-авеню в Беркли (Калифорния) и Гринвич-вилиджа в Нью-Йорке появились первые живописные группки неряшливых, длинноволосых юношей и девушек, а в обиход вошло словечко "хиппи". Американцы отнеслись к этому явлению как к очередному крику моды. Очень скоро, однако, стало ясно, что дело здесь не в преходящем чудачестве чьих-то избалованных отпрысков, что по сути своей оно имеет гораздо более серьезный характер. К весне следующего года семимиллионное население университетских городков почти целиком было захвачено веяниями "нового сознания", решительно, казалось, порвавшего с "отцами", отвергнувшего их образ жизни, их мораль, их искусство и т.д.; drop out, отпадение от существующих институтов, стало для них лозунгом дня. Университетский мир раскололся. Преподават. корпус, состоявший, как правило, из закоренелых прогрессистов, "аккуратистов" в этич. отношении, а в религ. плане скептиков или "теплохлад-ных" верующих, оказался как бы в осаде; вокруг него воцарилась новоявленная богема, исповедующая любовь ко всем, раскованная, непредсказуемая, скабрезная, инфантильная и мистическая. Но этот мятежный стан в свою очередь обступала остальная Америка, с изумлением, переходящим в негодование, наблюдавшая за тем, что в нем происходит. Встревоженные "отцы" заговорили о "новых варварах", угрожающих существованию цивилизации; парадоксальным выглядело то, что не в лесах или диких степях обосновались "варвары", как в иные времена, а на хорошо подстриженных газонах кампусов.

В Европе молодежное движение приняло политизированные формы. В мае 1968 в Париже и других университетских городах Франции вспыхнула "студенч. революция", перекинувшаяся затем и в соседние страны. Студенты выставили ряд требований политич. характера; в париж. Латинском квартале и в других местах выстроились баррикады, к-рые силам порядка пришлось брать штурмом. Но и здесь противостояние имело не столько полит., сколь культурный характер. Об этом говорила подавляющая часть облепивших стены плакатов: "Власть – воображению", "Прекрасное – на улице", "Запрещено запрещать" и т.д.

Устами выдвинутых им идеологов молодежное движение по обе стороны Атлантики заявило о себе как о носителе контркультуры – оппозиционной культуры, представляющей собою антитезу по отношению к господствующей культуре. Многие из этих антитез возникли задолго да К.р.: их нетрудно обнаружить в разл. идейно-филос., худож. (декадентских или авангардистских) и религ. (богоискательско-богостроительских) течениях к. 19 – начала 20 в. До поры до времени, однако, явления контркультуры, если принять этот термин, оставались элитарными или сугубо маргинальными (или теми и другими вместе), пока не произошла их "встреча" с движением протестующей молодежи; последняя явилась тем социальным агентом, к-рый стихийным образом соединил их в нек-рую систему и "вывел" ее в мир массовой культуры.

В скором времени молодежное движение протеста пошло на убыль и практически завершилось в 1973-74. Время "безумных гипербол" кончилось – исчезло видение босоногих варваров, собравшихся отпраздновать гибель цивилизации и утвердить на ее развалинах "власть цветов", т. е. состояние перманентного не то экстаза, не то кайфа. Но К.р. по сути только начиналась, охватывая новые социальные слои и, в ином аспекте, новые сферы и подразделения культуры, исподволь, приватным и явочным порядком ломая и переиначивая нормы эстетики и морали; вчерашние максималисты, растеряв свой энтузиазм и распростившись со всякого рода экстремой, сохранили, тем не менее, новоприобретенные вкусы, психологические привычки и т.д., которыми они мало-помалу "заражали" остальное общество.

На уровне интенций молодежное движение протеста имело религиозные по своей сути предпосылки и может быть квалифицировано также как религиозное движение. Экзистенциальное чувство подсказывало молодым людям, что в мире возникли новые конфигурации зла, требующие какой-то соответствующей реакции; отсюда резкое отвержение конформизма и лишенного религиозной глубины морализма, равно как и принятых в обществе эстетических канонов и представлений. Отсюда стремление к "голой" правде, столь характерное, например, для Холдена Колфилда из повести Дж. Сэлинджера " Над пропастью во ржи", одного из ближайших предшественников протестующей молодежи.

Однако реальное направление, в котором развивалась К.р., уводило прочь от сосредоточенности, духовной собранности, требуемых подлинно религиозным обновлением. Одной из основных новаций К.р. стало "возвращение к природе" (поскольку вообще таковое возможно в рамках цивилизации), понятое как освобождение от пут, налагаемых разумом. Всему отвлеченному, вербальному, сублимированному было противопоставлено натуральное, доступное непосредственным ощущениям. Были подвергнуты сомнению авторитеты любого рода - что открыло необыкновенные возможности для случайных харизматиков. Этику потеснила эстетика, что более всего сказалось на этике половых отношений, где была объявлена война всем и всяческому табу. Распространился вкус к эстетизированному безделью, отчего серьезно пострадала этика труда. В эс-тетич. плане "высокое" было потеснено "низким" – вульгарно-простонародной, а зачастую и откровенно люмпенской стихией. Отвращение ко всякой упорядоченности, последовательности выразилось в намеренной театрализации и карнавализации жизненных содержаний; живую жизнь подменяла "игра в жизнь", размывающая границы между реальным миром и воображаемым. Серьезности была противопоставлена инфантильность, дурашливость; устремленности в будущее, целеполаганию – спонтанность, погружение в "здесь-и-теперь" происходящее; самообладанию – хаотич. витальность, крайним выражением к-рой стали экстатич. состояния, такие, как "балдеж" под рок-музыку и наркотич.транс.

К.р. явилась неожиданностью для всех, даром что она готовилась на протяжении нескольких десятилетий; в частности, она глубоко озадачила академич. мир. В первом приближении в явлениях К.р. усмотрели возрождение древних "ритуалов отрицания", существовавших в рамках разл. культур, таких, как рим. сатурналии, ср.-век. праздники шутов (составляющие часть более широкого карнавального действа), фарсовые церемонии индейцев и нек-рые другие. Посредством такого рода ритуалов вышучивалась и пародировалась серьезность, а телесный "низ" на время одолевал духовный "верх".

Было, однако, очевидно, что К.р. представляет собой в высокой степени специфич. явление, связанное с целым рядом особенностей новоевроп. культуры. Многие ее истоки прослеживаются в эпохе романтизма, возникшего на великом переломе от традиц. об-ва к совр. К этой эпохе восходит, напр., эстетизация "потока жизни": "мечущееся" (С. Булгаков) искусство романтизма, искавшее выхода за свои пределы, обращалось на жизнь самого художника и на окружающий его быт, к-рые т.о. становились "предметом" худож. творчества. Артистизм сделался принципом жизни целого худож-нич. слоя, окрещенного богемой, чья "красивая" раскованность зачастую дразнила воображение бурж. публики. К.р. в одном из своих аспектов явилась не чем иным, как омассовлением богемного идеала, лишенного связи с худож. творчеством (перенос центра тяжести с творчества в собственном смысле слова на образ жизни и даже полный отказ от творчества ранее уже имел место в худож. среде, в частности у дадаистов).

У романтиков проявилась и симпатия к люмпену, получившая развитие в творчестве Бодлера и других "проклятых" поэтов. Утрированный аристократизм (дендизм) Бодлера не помешал ему выступить с апологией люмпена и преступника; с его т.з., цинизм люмпена оправдан только постольку, поскольку он представляет собой отрицание "бурж." морали. В 20 в. "романтика цинизма" в лит-ре и искусстве расцвела пышным цветом. Достаточно напомнить о Брехте, испытывавшем постоянную склонность к стилизованной вульгарности так называемых жанров и к нарочитому эпатажу: его "Трехгрошовая опера" пронизана нескрываемой симпатией к уголовной "малине", по-своему живописной, дерзкой, глумливо отрицающей купно "гражданский кодекс и Библию". К.р. претворила в себе все эти и подобные им токи и в рез-те как бы легитимировала нек-рые элементы люмпенской психологии, люмпенских нравов, в частности, распахнула двери перед ненормативной лексикой.

К романтизму восходит в нек-ром отношении и "рок-культура". Ее универсальные притязания имеют нечто общее с шиллеровской мечтой о чувственно раскованном искусстве-игре. Еще больше заметен в ней след вагнеровской идеи о синтезе искусств, о их перерождении в миф. У Вагнера, этого наследника романтиков, искусство стремится "выйти из себя", завладеть зрителем-слушателем целиком и не отпускать его больше нигде и никогда. Похожие претензии демонстрирует "рок-культура"; с тем отличием, что ее собственно эстетич. уровень несопоставимо скромнее. Рок – это ведь не только музыка для слушания, вокруг него может быть организовано целое "действо": оно приглашает к участию, выражающемуся в ритмич. телодвижениях, к спонтанному хеппенингу; более того, оно претендует быть самой "жизнью". А экстатич. взвинченность "действа" (зачастую усиливаемую наркотиками) естественно поставить в иную связь – с "дионисийскими" мотивами у Ницше и оргиастич. мечтами нек-рых символистов, путавших "правое безумствование" с "болезненным неистовством".

Здесь уже затронуты религ. составляющие К.р., более существенные, чем это может показаться на первый взгляд. Первое, чем привлекла внимание К.р. в этом плане, было обращение к нетрадиционным для евроамер. цивилизации культам (в США именуемых просто "культами"). По большей части это были культы вост. происхождения, такие как религия Кришны, бахаизи, нек-рые формы йоги; кое-где были возрождены и вовсе экзотич. религии – Изиды, Астарты, Митры. При своем появлении в к. 60-х – нач. 70-х гг. "культы" вызывали неумеренное внимание со стороны СМИ, вольно или невольно преувеличивающих их действительную роль. На самом деле число участников этого духовного маскарада, впору так его называть, никогда не было особенно значительным, а с течением времени неуклонно падало. Более существенным было и остается влияние буддизма, к-рый обладает свойством приживаться на чужой почве не столько как целостное мировоззрение, сколько отд. своими элементами. Европ. сознание буддизм заражает своим квиетизмом, восприятием жизни, как бессмысленного по сути коловращения вокруг некоей пустоты.

Когда пыль, поднятая движением протестующей молодежи, немного улеглась, нек-рыми исследователями было замечено, что К.р. явила собою своеобразное претворение опр. америк. традиции – периодически повторяющихся религ. "оживлений" (revivals) или "пробуждений" (awakenings). Приливы и отливы религиозности всегда наблюдались и в Европе, но там внимание привлекали церковные институты или отд. церковные деятели, тогда как религ. самочувствие масс (если оно не выливалось в какие-то еретич. движения) оставалось в тени. В Америке, по причине относит, слабости институтов (это особенно касается той, "настоящей" Америки, что начинается за Аппалачскими горами), оно вышло на передний план. "Оживления" обычно приносили не только повышение "градуса" религиозности, но и нек-рое изменение его качества. Напр., т.н. "Великое оживление" нач. 19 в. (его называют иногда Второй Амер. революцией) подвергло ревизии пуританскую традицию в направлении ее "облегчения", приноровле-ния к уровню простых фермеров и лесорубов, чуждающихся богословских "умствований", и в направлении большей эмоциональности (пиетистского происхождения), слишком, однако, субъективной, погруженной в мутные воды психол. состояний. От "Великого оживления" ведет отсчет амер. популизм, не только в религ. отношении, но и в политике и культуре, с его характерным антиинтеллектуализмом и недоверием ко всем и всяческим авторитетам.

Историк Г. Мэй набросал следующую типич. картину религ. "оживлений": "Они начинаются с неудовлетворенности жизнью и ее ценностями; от отчаяния они ведут к непродолжит. эйфории. Их средство убеждения – не аргумент, но драма или свидетельство. С т.з. их оппонентов, они несут с собой нетерпимость, обскурантизм и особенно антиинтеллектуализм; в свою очередь их приверженцы квалифицируют оппонентов как бездушных формалистов. Оживления распространяются очень быстро, но и заканчиваются тоже быстро; эмоц. высота, к-рой они требуют, не может долго выдерживаться... Оппоненты всегда указывают на то, что оживления сопровождаются разного рода экстравагантностями, богохульствами, нарушениями приличия, даже преступлениями. Люди, убежденные в том, что ими получен свыше некий мандат, часто бывают опасными людьми. Оживления не проходят даром: они дают новую жизнь старым ценностям, или открывают какие-то новые ценности... Даже те, кто в них не участвовал, порою отдают себе отчет в том, что, испытав их влияние, стали думать и чувствовать несколько иначе". Легко заметить, что по всем перечисленным признакам К.р. 60-х гг. может быть оттеснена к "оживлениям"; молодые люди, явившиеся ее инициаторами, сами того не ведая, в чем-то существенном пошли по стопам своих пуританских предков.

Конечно, это не означает, что К.р. явилась просто очередным "оживлением"; недаром она зовется все-таки культурной, в не религиозной. Да и в религ. отношении она представляет собой в высокой степени своеобр. феномен.

Прежние "оживления" ставили целью восстановить в правах новозаветную этику благодати, к-рую пуританство в силу нек-рой своей "толстокожести" недооценивало, нажимая на этику закона. Эта его черта перешла к либеральному протестантству 20 в., позаботившемуся о том, чтобы исключить из христианства все таинственное, парадоксальное и оставить от него лишь то, что должно обеспечить исправное "функционирование" "христ. цивилизации" – формализованную, "засушенную" этику. Протестующие молодые люди перечеркнули ее крест-накрест, как неискреннюю и несоответствующую духу времени; паролем для них стала "любовь". Один из персонажей Сэлинджера, очевидно, выражающий интенцию автора, находит смысл жизни в том, чтобы "любить Толстую тетю", некую воображаемую тетю, у к-рой ноги "все в узловатых венах" и к-рая сидит "в жутком плетеном кресле" (повесть "Зуи"). Эта "галилейская" музыка (хотя и с буддистскими нотками) впечатляет тем больше, что звучит в очень совр. обрамлении из обычных у Сэлинджера иронич. и уничижит. интонаций; она как будто стыдится своей интенсивности. Учитывая, какой "урожай душ" снимали сэлинджеровские герои в те годы в среде амер. студен, молодежи, можно посчитать этот эпизод эмблематичным для "детей цветов". Из каких-то, им самим неведомых, душевных глубин у них вдруг прорвалось живое христ. чувство, стремление к преодолению, силою любви, всего материального, условного (включая сюда и мораль), к сокрушению барьеров, разделяющих "твое" и "мое"; нечто "утреннее", "детское" просияло в их мироощущении, действительно роднящее их с Франциском Ассизским, признанным ими как бы своим покровителем (а многих из них подтолкнувшим и к бродяжничеству, и живописному нищенству). Но любовь восходящая (по Юнгу) легко переходила у них в любовь нисходящую – "заземленную" на плоти; было желание сделать плоть "духовной", а в рез-те, наоборот, дух, спускаясь со своих высот, делался "плотским". И тут уже не св. Франциск вставал за их спиною, а скорее Великий Пан со своей знаменитой свирелью и сонмом духов земли, иные из к-рых, по давней шаловливой привычке, любят принимать облик духов неба.

Другая составляющая К.р. – антирационализм, по-своему тоже отвечала традиции религ. "оживлений"; парадоксально здесь то, что против "умствований" выступили не "простые люди", как прежде, но выходцы из образованного слоя и сами в большинстве своем студенты. Эпицентром движения стал ун-т в Беркли, краса и гордость Америки, корабль, если позволено так его назвать, обновленной амер. мечты – о бесконечном прогрессе, опирающемся теперь уже гл. обр. на научные исследования. Экзистенциально более чуткая, чем взрослые люди, молодежь уловила все, что в сегодняшнем мире подрывает веру в прогресс – все известные факты (вроде использования достижений науки в военных целях) и то,что еще только носилось в воздухе и не было в достаточной мере осознано, – все уловленное "намотала на ус" и отвергла миф о прогрессе, как она отвергла морализм.

Если изрядно засушенной пуританской морали культурные революционеры противопоставили эйфорию любви, то мифу о прогрессе они противопоставляли трезвость: мир не становится лучше в рез-те прогресса; или, точнее, что-то становится лучше, а что-то хуже. Неверие в рационально вычисленное "счастливое будущее" было перенесено на всякое умственное усилие, проникающее во "тьму времен". Соответственно выросло в цене настоящее. Для прежних "оживлений" тоже было характерно своего рода "революционное нетерпение", желание вкусить как можно больше Царствия Божьего "здесь и сейчас"; но при этом не утрачивалась эсхатологич. перспектива, не забывалось о том, что всему есть времена и сроки. В восприятии культурных революционеров эсхатология расплылась и поблекла и только настоящее заиграло живыми красками. А неверие в силу ума обернулось мистич. озорством. С другой стороны, замутнение эсхатологич. перспективы имело следствием возрождение "древнего ужаса". Тема страха, в ее метафизич. аспекте, стала одной из осн. тем К.р. и нашла самое широкое выражение в массовой культуре так же, как и тема его преодоления посредством все той же оргийности.

Прежние "оживления" не выходили из рамок того, что было осенено крестом. Напротив, К.р. означила "диффузию сакрального", когда сминаются границы не только между различными и далекими друг от друга культами, но также между сакральным и профанным. Вероятно, наиболее адекватно это явление может быть объяснено в терминах постмодернизма, таких, как де-центрация и диссеминация; нигде не найти точки опоры, все движется, переходя друг в друга или друг друга отражая. Одно из наиболее ярких его направлений – возникшее на волне К.р. движение "Новый век" (New Age), являющееся (или претендующее быть) также и худож. стилем. Это разновидность пантеизма с утопич. окраской, эклектич. мешанина из христ. мистики, суфизма, экологизма, йогич. техник и многого другого.

Связь К.р. с опр. традициями облегчила, как представляется, ее распространение "вширь". По мере того, как "дети" утрачивали свой максимализм, "отцы"прояв-ляли все большую податливость в отношении нек-рых элементов "нового стиля жизни", поначалу их так шокировавшего. "Средняя Америка" узнавала в культурных революционерах нечто родное, исконное: это, во-первых, натурализм, а во-вторых, антиинтеллектуализм и обскурантизм в их новых, – если позволителен такой оксюморон – "просвещенных" вариантах и связанное с ними презрение к авторитетам.

Самый факт, что К.р. начали "дети" – хотя и достаточно взрослые и уже поэтому грешные, – привел "среднюю Америку" в нек-рое смущение. Нац. память подсказала ей, что стремление восчувствовать себя "новой тварью", опьянение собственным мнимым ангелизмом достаточно укоренено в амер. сознании, а значит, молодые люди, может быть, не столько нарушили традицию, сколько продолжили ее. И их неожиданную, на первый взгляд, склонность к бродяжничеству естественно было объяснить более глубокими причинами, нежели воздействие популярной в те годы книжки Дж. Керуака "На дороге". Можно было бы вспомнить о трапперах, лесорубах и проч. времен фронтира, к-рые вели, по сути, кочевой образ жизни, не имея постоянного дома. И можно вызвать в памяти еще более ранние воспоминания о первых пуританах, не удовлетворенных "градом пребывающим", но взыскующих "Странствующего града".

А их ("детей") сильно выраженный натурализм, очевидно, свидетельствует о доверии к природным стихиям (к деистич. "природе, не распятой на кресте"), к-рое тоже стало частью амер. опыта. Амер. христианство примерно с сер. 18 в. было заражено скрытым пелагианством (ересь 5 в., заменившая догмат о первородном грехе догматом о первородной невинности), с течением времени становившимся все более явным и сближавшим его с деизмом. Самым ярким выражением доверия к природе и одновременно самой скандальной частью К.р. стала "сексуальная революция". "Сексуальные революционеры" попытались пройти "проверку на невинность", заявив, что не имеют при себе ничего, кроме того, чем их одарила природа, и что они ничем не хуже Адама и Евы до их грехопадения. Ясные глаза и обезоруживающие улыбки (см., напр., рисованную часть – не фотографии – обязанного своим существованием К.р. журнала "Плейбой") служили тому порукой. Но тут уже настолько явно запахло серой, что пуританский "внутренний страж", пока еще бодрствующий, вынужден был напомнить о себе довольно решит. образом; да и вся культурная традиция (в своей антиприродной функции) восстала против избыточного натурализма. Дело кончилось компромиссом, впрочем, не слишком устойчивым: спор между традиционалистами и сторонниками большей сексуальной раскованности продолжается с переменным успехом.

И оргиастическая по своему характеру рок-музыка тоже не свалилась внезапно на голову. Один из ее основных источников – джаз, давно уже получил распространение в Америке и за ее пределами. Уже при его появлении, в 10-20-х гг., наиболее чуткие слушатели уловили, что эстетика джаза таит некоторую опасность для этич. типа личности вообще и той его разновидности, какая сложилась в С.Ш. в частности. Через посредство джаза входила в жизнь дионисийская стихия, чуждая и враждебная строю европ. (евроамер.) души. В том, что джаз был "признан" на уровне массовой культуры, опр. роль сыграли имиджи черных джазменов. Было очевидно, что эти парни, к-рые намеренно вели себя на эстраде как взрослые дети, не способные распространять что-то заведомо дурное. Т. е. пропуском в мир популярной культуры им послужило, если можно так его назвать, удостоверение в невинности.

С опр. готовностью было воспринято и продемонстрированное в ходе К.р. презрение к авторитетам. Оно распространилось и на те авторитеты, к-рые еще как-то держались за почитаемые фигуры нац. и мировой истории. 80-е гг. несколько сдержали процесс падения всех и всяческих авторитетов, но отнюдь не обратили его вспять. Легко заметить, что это старый дух фронтира – дух эгалитаризма – вышел на "новые рубежи". Опрокинув на своем пути, кажется, все барьеры (и обойдя лишь экономические – маркирующие уровень доходов и потребления), дух эгалитаризма добивает те из них, к-рые с известным правом можно назвать естественными – возрастной и половой. Семья и школа, не говоря уже о церкви, все меньше принимают участие в воспитании детей; "не учи меня" и "сам разберусь" остается девизом подрастающих поколений. И с той же настойчивостью звучит голос случайного харизматика: "следуй за мной", "делай, как я". Утрированные, чтобы не сказать карикатурные, формы принимает и стремление к равенству полов: "красный чулок" (феминизм) добивается полного внешнего равенства полов, игнорируя более тонкие соотношения, существующие между ними.

Размышляя над последствиями К.р., старейшина амер. социологов Д. Белл пришел к выводу, что без авторитетов не может быть ни зрелого Я, ни свободы, ни цивилизации. Кое-кем это было воспринято как типичное брюзжание человека "старого закала". Но вот, к примеру, два известных публициста, П. Колье и Д. Хоровиц, сами "шестидесятники", в свое время отдавшие дань тогдашним "безумствам", склоняются к мнению, близкому тому, что высказал Белл. Они, правда, испытывают нек-рую ностальгию по 60-м (что естественно), "празднику невинности и цинизма", как они его характеризуют, и не отказывают ему в опр. рода экзистенциальной правде (что справедливо). И все же окончат, приговор, вынесенный ими своему поколению, – обвинительный: это "потерянные юноши и девушки, к-рые так и не стали взрослыми". "Начав штурм авторитетов, – пишут они в своей покаянной книге "Поколение разрушителей", – мы ослабили иммунную систему нашей культуры, сделав ее уязвимой для разных приблудных болезней. Эпидемия, в фигуральном смысле, преступности и наркомании, так же, как и в буквальном смысле эпидемия СПИДа, восходит к шестидесятым. Перечень негативных последствий К.р. можно было бы продолжить. Многие явления К.р. без труда опознаются как упадочные, типологически близкие явлениям упадка иных эпох и даже культурных ареалов. Они более или менее вписываются в картину "заката Запада", созданную усилиями Шпенглера, Ле Бона, Ортеги-и-Гассета и нек-рых совр. авторов. Но картина "заката Запада" далеко не бесспорна: закон культурно-истор. циклов лишь отчасти может быть применен к евроамер. цивилизации, реализующей в истории христ. принцип свободы и в этом отношении уникальной. И в К.р. есть моменты, в картину "заката Запада" не вписывающиеся; таковы, прежде всего, изначальные импульсы, вызвавшие К.р.: безусловно, правы авторы (напр., франц. писатель и философ М.Клавель), настаивающие на том, что в движении протестующей молодежи была "душа" и была "любовь". С определенной долей уверенности это позволяет утверждать, что в недрах евроамер. цивилизации еще сохраняются творч. силы, необходимые для будущего. Вероятно, более точная оценка К.р. станет возможна лишь с течением времени.

Лит.: Roszak Th. The Making of Counterculture. N.Y., 1969; Reich Ch. The Greening of America. N.Y., 1970; Ph. Slater. The Pursuit of Loneliness: American Culture at the Breaking Point. Boston, 1970; Friedmann F. Youth and Society. London, 1971; Hann Th. Bodies in Revolt. N.Y., 1972; Leech K. Youthquake. L., 1973; Phillips D. Student Protest. 1960-1969. Wash., 1980; Counterculture and Social Transformation. Springfield (111.). 1982; Ory P. L'Entre-deux-Mai. Mai 1968 – Mai 1981. P., 1983; Sweet Little Sixten: Jugend in den USA. Hamb., 1983; Callier P., Horo-witz D.. Destructive Generation. N.Y., 1990; JamizonA., Eyerman R. Seeds of the Sixties. Berk., 1995; Давыдов Ю.Н. Эстетика нигилизма. М., 1975; Давыдов Ю.Н., Роднянская И.Б.. Социология контркультуры. М., 1980.

Ю. М. Каграманов

КУЛЬТУРНАЯ СЕМАНТИКА – специфич. проблемная область науки о культуре, занимающаяся изучением культурных объектов с т.зр. выражаемого ими смысла, значения. Культурные объекты любого рода (системные и несистемные, универсальные и специфичные, униформные и многообразные и т.д.) рассматриваются в К.с. как средства трансляции культурно-значимой информации, реализующейся в процессах означения (закрепления этой информации – смысла за к.-л. объектом, к-рый выступает как знак – коммуникативный аналог, заместитель данной информации) и понимания (осмысления, реконструкции информации, транслируемой с помощью того или иного знака). Проблематика К.с. является смежной, с одной стороны, с проблематикой семантики как раздела логики (изучение процессов означения и понимания применительно к общелогич. понятиям и отношениям, таким, как "истинность", "определенность", "следование" и т.д.), семантики как раздела семиотики (изучение этих процессов в рамках общей теории знаков и знаковых систем), семантики как раздела лингвистики (изучение этих процессов применительно к естеств. языкам); а с др. стороны – проблематикой науки о культуре, поскольку любые культурные порядки могут рассматриваться как средства выражения смысла (в предельном виде – исключительно как средства выражения смысла). Т.о., в рамки предметной области К.с. как междисциплинарной области наук о культуре попадают отношения, связывающие смысл (значение) с реальным предметом, событием, явлением, информацией о к-ром он является (в логике и семиотике такой предмет называется денотатом, а соответствующее ему значение – концептом или десигнатом); со знаком, фиксирующим данный смысл, выступающим как его опредмеченный коммуникативный аналог; с пользователем (индивидуальным или коллективным), к-рый в процессе коммуникации осуществляет означение и понимание данного смысла – эти отношения рассматриваются на культурном материале. Междисциплинарный характер К.с. и предметная широта проблематики определили и исторически сложившееся многообразие исследоват. методологии.

Формирование К.с. как области самостоят, исследоват. интереса в изучении культуры протекало параллельно с формированием самого комплекса наук о культуре. Действительно, изучение культурных объектов даже на описательно-эмпирич. уровне невозможно без постановки вопроса об их смысловой нагрузке и особенностях процессов означения и понимания культурно-значимой информации. Поэтому семантич. уровень исследования культурных объектов можно выделить уже в работах представителей раннего эволюционизма – Спенсер, Морган, Таилор), в к-рых динамика смыслопорождающих процессов выступает в качестве одного из осн. аспектов эволюц. развития человечества в макроистор. масштабе. В исследованиях амер. культурных антропологов (прежде всего представителей "истор. школы") сформировалась методология отбора и систематизации этноматериала, анализа процессов означения и понимания в разл. аспектах культурной организации традиц. об-в (мифологии, верованиях, фольклоре, костюме, прическах и т.д.). Значит, вклад в постановку проблем символич. организации культуры был внесен представителями т.н. "философии жизни", к-рые заострили внимание на уникальности и иррац. характере проявлений жизни, доступных не рац. номотетич. познанию, а субъективному пониманию, сопереживанию, вчувствованию (Дилыпей), интуиции (Ницше). Характерен дуализм философии жизни по отношению к проблеме символа ключевого семантич. понятия для философии культуры. С одной стороны, символ выступает как метафора, упорядочивающая и нормирующая, а следовательно, искажающая хаотич. по своей природе поток жизни, ограничивающая человеч. свободу, с др. – символ понимается как осн. инструмент культурного развития, а способность к осмыслению, пониманию символич. структур – как осн. фактор, формирующий культуру. Наиболее четко это прослеживается у Шпенглера (концепция прасимволов, лежащих в основе каждой из локальных культур). "Философия символич. форм" Кассирера явилась поиском опр. компромисса между негативным и позитивным отношением к роли символич. форм в культуре, попыткой выявить связи между исторически-объективной и духовно-субъективной иерархией символич. форм, проявить обусловленный этими связями процесс смены форм символотворчества.

Становление кросскультурных исследований и формирование структурно-функционального анализа (Малиновский, Пирсоне, Мертон) позволили выявить функциональные аспекты К.с., разработать устойчивые критерии анализа микродинамич. процессов в смьюлопорождении. Научная оценка коммуникативного потенциала семантич. структур, динамич. анализ процессов понимания/осмысления с разл. позиций проводились представителями символич. интеракционизма (Томас, Кули, Д.Г.Мид), феноменологич. социологии (Шюц), этнометодологии (Гарфинкель).

Развитие герменевтич. исследований (восходящих к Дильтею, видевшему в герменевтике универсальную методологию "понимающих" наук), связанное с именами Хайдеггера, Гадамера и Рикёра, не только поставило вопрос о тождестве понимания и интерпретации, но и существенно видоизменило представление как о самом механизме понимания (герменевтич. круг и "предрассудок" у Гадамера), так и о роли понимающего субъекта (понимание как сотворчество). Новая актуализация текста как приоритетного объекта понимания свидетельствовала о тенденции к восприятию самой культуры как текста, как опр. смыслового "вызова" интерпретатору.

Выявлению факторов, определяющих процессы генезиса смысловых структур и означения, способствовало развитие гештальтпсихологии (Вундт) и особенно психоанализа, показавшего решающее влияние индивидуальных (Фрейд) и коллективных (Юнг, Фромм, Франкль) бессознат. императивов на культурное творчество, смыслопорождение и смысловосприятие. Др. значит. шагом в изучении процессов генезиса семантич. структур в культуре стали исследования франц. структуралистов (Леви-Стросс, Фуко, Лакан, Р.Барт). Восприятие культуры как совокупности смыслосодержащих систем (языков культуры) и культурных текстов, построенных на универсальных инвариантных структурах мышления по принципам комбинаторики, предложенное структуралистами, позволило вплотную сосредоточиться на самостоят, анализе процессов трансформации внешних воздействий в индивидуальные представления (смыслы), а их – в символы, знаковые системы и тексты (культурный материал).

Т.о., к 60-м гг. (периоду расцвета франц. структурализма) развитие исследований культуры сформировало комплекс теоретике-метод ол. подходов к анализу трех осн. семантич. составляющих культуры: процессов порождения, функционирования и интерпретации (понимания) семантич. систем (языков культуры) и культурных текстов (смыслосодержащих объектов). Активное взаимопроникновение проблематики и терминологии культурно-семантич. исследований и исследований по логич. и лингвистич. семантике и семиотике, происходившее в этот период, знаменовало выделение К.с. в самостоят, область научного интереса.

Логико-семантич. исследования базируются на теории знака как терма (имени) денотата (Фреге, Д.С. Милль), однозначно референцирующего денотат. Однако референция денотата (экстенсиональное значение) отнюдь не исчерпывает смысловой нагрузки знака, и дальнейшие исследования (Тарский, львовско-варшавская школа, венская школа) характеризуются постепенным введением для знака все более широкого круга дополнит. (интенсиональных) значений и характеристик (к-рые в дальнейшем получили название коннотаций), все разрастающегося (за счет синонимии, следования, родовых определений) по мере укрупнения анализируемых знаковых единиц (от элементарного знака к слову, высказыванию и т. д.). Проблема выявления и классификации дополнит, смысловых характеристик для культурных объектов, очевидно, наиболее актуальна, поскольку именно там спектр коннотаций наиболее широк и многообразен (худож. образ многозначнее математич. символа), поэтому проблема полисемантизма культурного объекта и выделения в нем разл. семантич. уровней (по ориентации смысла на тот или иной коллектив пользователей, по принципам закрепления информации, по степени ее вербализуемости и т.д.) становится одним из актуальных вопросов К.с.

Лингвистич. семантика представлена, с одной стороны, теорией знака как единства понятия (концепта) и акустич. образа (де Соссюр) и анализом структурных элементов естеств. языков (структурная лингвистика и трансформационная грамматика Хомского, сюда можно отнести и атомистич. теорию языка раннего Витгенштейна), а с др., англ. лингвистич. философией, опирающейся на теорию контекстуального анализа ситуаций словоупотребления ("языковые игры" у позднего Витгенштейна, "теория речевых актов" Остина, базовые понятия "объекта" и "личности" у Стросона и т.д.). Развитие этих двух подходов к языку, хотя и позволило определить универсальные грамматич. принципы языка, выявило условность любой структурной модели (к-рая работает только в условиях синхронного анализа языка, но не работает при анализе динамич. процессов), а также невозможность систематич. описания семантич. процессов в языке средствами контекстуального анализа вследствие бесконечного разнообразия конкретных контекстов. Задача построения спец. языка, описывающего семантич. структуры естеств. языков в лингвистике, решена не была. Частным следствием ограниченности любой семантич. модели языка явился крах ряда предпринятых в 60-70-е гг. попыток создать на основе ЭВМ универсальный алгоритм построения осмысленного ответа на поставленный вопрос на основе как глубинной синтаксич. структуры, так и набора семантич. шаблонов-классификаторов. Поиск "золотой середины" между структурным и контекстуальным анализом также стал одной из ключевых проблем К.с. (в частности, и во многом обусловил развитие франц. структурализма и переход к постструктурализму в 70-80-е гг.).

Третьей важной проблемой, решаемой в К.с., стало выявление семантич. единиц применительно к языкам культуры и культурным текстам. Восприятие культуры в целом как совокупности языков и текстов означало гиперусложнение анализируемых структур и смысловых (к-рые помимо информ. несут также эмоц. и экспрессивную нагрузку), и знаковых (куда попадают не только вербализованные языки, но и языки невербальные, а также средства экстралингвистич. выразительности, несистемные символы и пр., к-рые связаны с обозначаемым предметом не только конвенциональными отношениями (что типично для вербальных языков), но и отношениями подобия, от условного до почти полного тождества). В этих условиях выявление анализируемых единиц и установление единых критериев анализа становится крайне важной и сложной проблемой, актуальной для совр. состояния К.с.

Таковы осн. теоретико-методол. проблемы, стоящие сегодня перед К.с. В условиях неполной решенности этих проблем весьма затруднит, становится разработка на макроуровне теор. моделей означения и понимания культурно значимой информации, функционирования языка культуры и культурного текста. В наст. время в исследованиях по К.с. данные проблемы в основном снимаются за счет исходного выделения группы рассматриваемых объектов с изначально определяемыми сходными характеристиками и единицей анализа, устанавливаемой произвольно для данной группы. Совр. состояние К.с. можно определить как завершающий этап становления, характеризующийся сложившейся предметной и объектной областями, сформировавшейся в общих чертах методологией, опр. осн. теор. проблемами, требующими активной рефлексии, и осознанными приоритетными направлениями развития. Новейшие исследования в области К.с. и семиотики (Куайн, Гуденаф, Горман, Витц, Фелеппа) свидетельствуют о явном смещении исследоват. интереса от макроистор. и кросскультурных исследований к анализу совр. проблем, связанных с актуальными семантич. аспектами социокультурной политики, мониторинга социальных отношений (работа с электоратом, реклама, маркетинг, имиджмейкерство, субкультурный сленг и т.д), и демонстрируют типичное для совр. социокультурных наук значит, доминирование прикладных работ и теорий среднего уровня.

См. также: Смыслы культурные, Язык культуры.

Лит.: Дильтей В. Описат. психология. М., 1924; СПб., 1996; ПирсДж. Символы, сигналы, шумы. Закономерности и процессы передачи информации. М., 1967; Хомский Н. Язык и мышление. М., 1972; Фреге Г. Смысл и денотат // Семиотика и информатика. В. 8. М., 1977; Он же. Понятие и вещь//Семиотика и информатика, В. 10, М., 1978; Свасьян К. А. Проблема символа в совр. философии. Ереван, 1980; Павиленис Р. Проблема смысла. М., 1983; Гусев С.С., Тульчинский Г.Л. Проблема понимания в философии. М., 1985; Смирнова Е. Д. Логич. семантика и филос. основания логики. М., 1986; Апресян Ю. Д. Лексич. семантика, Т. 1-2. М., 1995; Rickman H.P. Understanding and the Human Studies. L., 1967; Ullmann S. Semantics. An Introduction to the Science of Meaning. Oxf. 1972; Seung Т.К. Structuralism and Hermeneutics. N.Y., 1982; Innovation/Renovation; New Perspectives on the Humanities. Madison., 1983; Cassirer Е. Philosophie der symbolischen Formen. Bd. 1-3. Munch., 1987-1990; Feleppa R. Convention, Translation and Understanding. Albany, 1988.

А. Г. Шейкин


К

КУЛЬТУРНО-ИСТОРИЧЕСКАЯ МОНАДОЛОГИЯ – термин для обозначения концепций, исходящих из существования в истории уникальных, автономных культурных образований. Ее ведущие представители: Данилевский, Леонтьев, Шпенглер, Тойнби, Сорокин. В их соч. прослеживается реакция на линейно-прогрессистские схемы классич. философии истории Нового времени, стремление отойти от односторонне европоцентристских установок. К.-и.м. лишена единых мировоззренч. оснований. Если Данилевский и Леонтьев опирались на симбиоз идей славянофильства и позитивизма, то Шпенглер избрал своими учителями Гёте, Шопенгауэра, Ницше и Бергсона, а Тойнби осуществил сплав философии жизни с религ. установками и поклонением позитивному знанию истории. Сорокин синтезировал в границах общего мировоззрения позитивизма взгляды социологов самой разл. ориентации. При всем плюрализме мировоззренч. программ сторонников К.-и.м., их роднит задача разработки теории локальных культур.

Методологии К.-и.м. свойственно повышенное внимание к символике, постижение к-рой дает ключ к проникновению в целостность культуры, ее уникальное своеобразие. За символами скрывается стихия, специфика жизненного мира той или иной культуры, понимаемая как доступная интуитивному проникновению. Культуры предстают целостными образованиями, подобными живым организмам и подверженными циклич. ритму развития от генезиса до роста, расцвета, надлома и ухода в небытие. Органицистская метафорика и символика так или иначе присутствует в концепциях К.-и.м. Данилевский, Леонтьев и Шпенглер прибегают к биологизирующему натурализму, к-рый принципиально неприемлем для Тойнби и Сорокина, утверждающих отличие сферы культуросозидающей деятельности людей от природы. Вместе с тем и в построениях Тойнби нетрудно заметить уподобление стадий эволюции локальных культур фазисам развития живого организма. Внимание к деятельности элитных групп, создающих духовно-ценностные ориентиры для масс, также составляет характерную черту К.-и.м. С их активностью связывается жизнеспособность, творч. возможности культуры, ее расцвет и падение.

Отвергая линейно-прогрессистские схемы истории, К.-и.м. сталкивается с проблемой преемственности культур, трансляции традиции, объединяющей их. Изоляционистская тенденция Данилевского и Леонтьева имеет своей кульминацией суждение Шпенглера, что человечество – "лишь пустой звук". В противовес ей Тойнби заявляет о наличии диалога между разл. культурами, идущего в синхронной и диахронией плоскостях, о существовании непросвещенческого видения прогресса. Его идеям созвучна теория культурных суперсистем Сорокина, реабилитирующая понятия культуро-наследования и прогресса в границах К.-и.м. В полит. плане К.-и.м. может иметь как консервативно-романтич. (Данилевский, Леонтьев, Шпенглер), так и либеральное звучание (Тойнби, Сорокин).

Лит.: Маркарян Э.С. Теория культуры и современная наука. Лог.-методол. анализ. М., 1983; Морфология культуры: Структура и динамика. М., 1994.

Б. Л. Губман

КУЛЬТУРНО-ИСТОРИЧЕСКАЯ ШКОЛА – направление в зап. культурной антропологии пер. пол. 20 в., условно выделяемое по близости теоретико-методол. установок его представителей. К.-и.ш. сложилась на волне критики органицистских и логицистских оснований эволюционизма с позиций сторонников конкретно-эмпирич. познания в культурной антропологии. Теоретически это направление опиралось на проводимое баденской школой неокантианства и Дилыпеем разведение "наук о природе" – естеств. наук, ориентированных на теор. познание явлений природной действительности с помощью номотетич., генерализующих методов, и "наук о духе" – познания человека как творч., духовного субъекта и того, что им исторически создано, к-рое может осуществляться лишь через идиографич., феноменальное исследование и понимание. Методологически К.-и.ш. восприняла критику Боасом панлогизма генетич. метода эволюционистов, отрицание возможности выведения закономерностей и стадий культурного развития, универсальных путей прогресса и прогрессивизма в культуре вообще. Методол. основой систематизации изучаемого материала истор. и совр. этнич. культур для К.-и.ш. стал диффузионизм – направление, опиравшееся на объяснение культурной динамики через процессы распространения и заимствования инноваций – процессы, не получившие достаточного отражения в эволюционных теориях, исходивших из понимания культурного как реализации имманентно присущего ей потенциала. С позиций диффузионизма любая культурная форма (язык, институт, норма и т.д.) возникает в культуре единожды как инновация, и далее проходит сложный путь трансформации и заимствования ее другими культурами, реализующийся через завоевания, торговлю, миграцию, миссионерскую деятельность, подражание и т.д. Именно эти процессы многообр. культурных контактов, через к-рые прослеживалось взаимопроникновение культур, стали осн. предметом изучения для диффузионизма. Нельзя говорить о полном отрицании диффузионизмом роли внутр. факторов в развитии культуры – об этом свидетельствует хотя бы стремление представителей диффузионизма к выявлениям для культурных общностей их "чистой культуры" – освобожденной от всех привнесенных извне элементов – однако этим факторам отводилась второстепенная роль. Культурная диффузия, не имевшая аналога в биол. развитии, мыслилась как осн. составляющая специфически человеч. культурных процессов.

Другим важным методол. принципом для К.-и.ш. стала опять-таки восходившая к Боасу и классич. культурной антропологии ориентация на конкретно-эмпирич. исследования. Отказавшись от системного априоризма и поиска универсального объяснит, принципа в познании культуры, представители К.-и.ш. концентрировали внимание на описат. стороне изучения культуры. При фиксации диффузионных процессов осн. материалом для исследователей данной школы стала история развития локальных культурных общностей, выделяемых по этнич. признаку. Только история культуры давала возможность на достаточно крупных временных отрезках проследить характер и последствия культурных контактов, механизмы культурной диффузии.

Одним из первых это характерное для К.-и.ш. сочетание макроистор. характера исследования с диффузионной моделью культурной динамики продемонстрировал нем. этнограф Ф. Гребнер, сформулировавший т.н. "теорию культурных кругов", согласно к-рой предметные и институциональные культурные формы, возникая единожды и неповторимо, распространяются из территориально-локализованных очагов возникновения ("культурных кругов") в другие культурные общности, рассеиваясь и затухая "как волны от брошенного в воду камня". Гребнер анализирует распределение схожих культурных элементов (орудий труда, навыков, эстетич. канонов, памятников искусства) и степень их схожести между собой, на основании чего выделяет в культурной истории 12 культурных кругов, связанных разл. механизмами заимствования. Опр. ограниченность теории Гребнера проявлялась в жесткой привязке "культурных кругов" к опр. этносам, в рез-те чего значит, изменения в культуре, возникавшие при длит. контакте (аккулыпурации) двух этносов ("наложении культурных кругов") объяснялись возникновением нового этноса, что входило в противоречие с этнич. историей человечества. Эвристичность применения диффузионного метода к систематизации явлений истории культуры в работах Гребнера послужила стимулом для дальнейшего развития К.-и.ш. В работах представителей т.н. Венской школы (В. Шмидт, И. Генкель, В. Копперс, М. Гузинде и др.), объединившихся вокруг журнала "Антропос" (1906-15), диффузионная модель Гребнера применялась к анализу истории религии, права, хоз. деятельности, мифоэпич. комплексов. Однако многообразие культурных контактов и путей диффузии вынуждало исследователей все больше дробить "культурные круги", увеличивать их число, что лишало преимуществ подобную систематизацию.

Ориентация школы преимущественно на истор. материал обусловили проникновение диффузионного метода в собственно истор. и археол. исследования, прежде всего австр. и нем. работы О. Менгера, М. Бетака, И. Хофманна и др. Благодаря исследованиям представителей школы понятие "культурный круг" получило достаточное распространение и в амер. культурной антропологии (Г. Райе и др.), в к-рой, однако, представление об этнич. цельности "культурного круга" подверглось существ. критике. Однако к сер. 20 в. с развитием социальной антропологии, имевшей преимущественно функционалистскую ориентацию, теории К.-и.ш. теряют популярность и сходят со сцены. Наиболее длительным этот процесс оказался в рамках истории, где методика анализа терр. распределения артефактов и выявления "культурных кругов", предложенная Гребнером, до сих пор применяется в отд. исследованиях.

К.-и.ш. оказала существ, влияние и на характер культурно-эмпирич. исследований, определивших облик культурной антропологии перв. пол. 20 в., и на развитие собственно диффузионизма как метода интерпретации культурного материала (теория "культурных кругов" вместе с инвазионизмом и культурно-центрич. концепциями составляет три основных направления применения этого метода). Значит, влияние школа оказала на герм. культурологию и филос. антропологию Э. Ротхакера, а также на исследования в области истории культуры.

См. также Антропология культурная.

Лит.: Левин М.Г., Токарев С.А. "Культурно-истор. школа" на новом этапе // Сов. этнография, 1953, №4; Моль А. Социодинамика культуры. М.. 1973; Токарев С.А. История зарубежной этнографии. М., 1978; Этнология в США и Канаде. М.. 1989; Этнологич. наука за рубежом: Проблемы, поиски, решения. М., 1991; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Graebner F. Methode der Ethnologic. Hdlb., 1911; Idem. Das Weltbild der Primitiven. Munch., 1973.

А. Г. Шейкин

КУЛЬТУРНО-ЭВОЛЮЦИОННАЯ ШКОЛА (школа Л. Уайта) – направление неоэволюционизма, сформировалось в 60-е гг. в амер. культурной антропологии (Д.Ф. Аберле, Р.Н. Адамс, Р. Андерсон, Р. Карнейро, Г.Е. Докул, М. Харрис, Б. Меггерс, М.К. Оплер, М.Д. Салинс, Э.Р. Сервис и др.). Теор. основу школы составила культурология Л. Уайта, к-рую он рассматривал как принципиально новый способ изучения культурных явлений, общих закономерностей культурно-ис-тор. процесса и специфики человеч. культуры. Определяющую роль в развитии направления сыграли следующие разработки Л. Уайта: концепция культуры как самоорганизующейся системы с ее подсистемами; роль технологич. подсистемы как средства взаимодействия человека с естеств. средой обитания; энергетич. теория и введение в науку о культуре методов исследования естеств. наук; использование второго закона термодинамики; моделирование как способ изучения культуры. Ученики и последователи Л. Уайта, продолжив общую для амер. антропологии традицию изучения конкр. культур (Харрис, Меггерс и Др.), внесли весомый вклад в развитие теории культуры.

Центр, проблема научной деятельности школы – выявление осн. закономерностей культурного процесса. Исследователи подходили к ней с разных сторон: так, Карнейро рассматривал осн. закономерности в сопоставлении с законами истории культуры; Меггерс представляла законы культурой эволюции как способ интерпретации культурных явлений; Салинс и Сервис дополнили концепцию универсальной эволюции Уайта концепцией специфич. эволюции, чтобы использовать эволюционный подход не только для общего (стадиального) изучения культуры, но чтобы создать возможность исследования параллелизма и особенностей развития конкр. обществ, сочетания случайных факторов в истории, условий среды обитания и т.д.

Интерес к проблеме взаимоотношений человек-общество-природа, характерный для К.-э.ш., стимулировал формирование группы исследований экологич. антропологии. Р. Вайда, Р.А. Раппопорт, Д. Андерсон, Э. Коэн исследовали адаптивные связи человеч. сооб-ва со средой обитания, специфику природных ресурсов, проблему приведения в равновесие об-ва и природы и т.д.

Проблемы развития человеч. культуры как термодинамич. системы, энтропийные процессы, экологич. перспективы человечества в к. 20-нач. 21 в. наиболее интересно были сформулированы Д.Ф. Аберле в сер. 80-х гг. Осн. темы исследований К.-э.ш. во многом определили развитие культурной антропологии в к. 20 в.

Лит.: White L.A. The Science of Culture. A Study of Man and Civilization. N.Y., 1958; Idem. Ethnological Essays. Albuquerque, 1987; Essays in the Science of Culture. In Honour of Leslie A. White. N.Y., 1960; Harris М. The Rise of Anthropological Theory. N.Y., 1968.

Л. А. Мостова

КУЛЬТУРНОЕ ИЗМЕНЕНИЕ – процесс изменения культурных паттернов об-ва. Этот процесс может протекать в разл. формах, и вся их сумма охватывается данным понятием. К.и. универсально: оно происходит всегда и везде. Вместе с тем, оно неизменно осуществляется в опр. контексте, в опр. условиях, на опр. институционально-психол. фоне. Типы и темпы К.и. в каждом конкр. случае могут быть различными.

К.и. может изучаться на больших и на малых временных промежутках. Примерами макромоделей, изучающих К.и. на больших промежутках времени, являются исследование культурной истории человечества от древних времен и до наших дней (диффузионизм, куль-турно-истор. школа) и изучение изменения отд. культур и цивилизаций в широкой истор. перспективе. В последнем могут быть выделены линейные и циклич. модели. Известные линейные модели – теория общественно-экон. формаций Маркса, теория движения от механич. к органич. солидарности Дюркгейма, теория движения от общины к об-ву Тенниса, теории рационализации М. и А. Веберов, теория движения от "народного" к "городскому" об-ву Редфилда, концепция стадий экон. роста У. Ростоу. Примеры циклич. моделей – теор. концепции Шпенглера, Данилевского, Тойнби, Крёбера, Сорокина. Микромодели исследования К.и. сосредоточены на анализе культурных контактов, заимствований, аккультурации, психол. механизмов К.и., влияния и взаимодействия разных факторов в процессе изменения; обычно такие исследования охватывают небольшие временные промежутки, от неск. лет до нескольких десятков лет. Микромодели ориентированы на эмпирич. анализ.

К.и. в группах (объект в исследованиях К.и. – этнич. и нац. общности) может происходить под действием внешних и внутр. факторов. Внешние факторы – контакт с группами – носителями других культурных паттернов и природно-экол. факторы (изменение природных условий). Внутр. факторы К.и. включают в себя демогр. фактор (изменение численности и плотности населения), социально-структурные изменения, экон. факторы, изобретения и открытия, религ. фактор, внутр. культурную динамику и т.п. Внешние и внутр. факторы тесно взаимодействуют друг с другом, вызывая изменения в культурных паттернах группы и определяя темпы их протекания. Влияние тех или иных факторов на изменения в культуре – предмет многочисл. исследований. Особый интерес в изучении данной проблематики вызывает также проблема темпов изменения или соотношения стабильности и изменения: Радклиф-Браун подчеркивал тенденцию социокультурных систем к поддержанию внутр. равновесия и неизбежность изменений, обеспечивающих восстановление равновесия, постоянно утрачиваемого под воздействием неподконтрольно природных и социальных факторов; Херско-виц, Э. Лич, Р. Фирт подчеркивали, что изменение есть одно из неотъемлемых свойств культуры, что культуре всегда присуща внутр. тенденция к изменению; Леви-Стросс разделял культуры в зависимости от их восприимчивости к изменению на "горячие" (быстро изменяющиеся) и "холодные" (характеризующиеся высокой степенью устойчивости традиционных культурных паттернов).

Диффузионизм и культурно-истор. школа (Боас, Норденшельд, Спайер, У. Перри, Крёбер, Гребнер, В. Шмидт и др.), в противовес эволюционистским концепциям культурной истории, поставили в центр исследования диффузию культурных элементов и культурных "комплексов" и накопили богатый этногр. материал по теме культурного заимствования. Общетеор. концепция этих антропол. школ строилась на предположении, что основу К.и. составляют процессы заимствования и распространения культурных элементов из одних культурных центров в другие. Предполагалось, что культурный элемент возникает однажды в одном месте и затем распространяется посредством диффузии. Истор. реконструкции культурного развития народов, строящиеся на исследованиях диффузии, отличались спекулятивностью: ярким примером явилась фантастич. теория Эллиота-Смита о том, что все мировые цивилизации произошли от египетской. Между тем, эти школы сыграли важную роль в постановке проблемы изменения культуры под действием внешних явлений (завоеваний, торговых связей, колонизации, миграций и т.п.).

В работах многих исследователей ставилась проблема присущего культуре внутр. динамизма. Гирц и Мёрдок отмечали роль в К.и. внутренних культурных напряжений; в частности, Гирц отмечал, что внутр. рассогласования и напряжения в социокультурных системах – постоянный стимул к изменению (аналогич. т.зр. придерживался также Огборн). Херсковиц особенно подчеркивал индивидуальную вариативность поведения и ее важную роль в постепенном изменении культурных паттернов об-ва.

Макротеор. модель внутр. динамики культуры (как целостного образования) была разработана в циклич. концепциях К.и. (Шпенглер, Тойнби, Сорокин, Крёбер), согласно к-рым каждая культура представляет собой некую целостную сущность, проходящую в силу неких внутренне присущих ей закономерностей путь от рождения через рост и зрелость к угасанию и умиранию. Крёбер и Сорокин перенесли циклич. (флуктуа-ционную) модель на средний уровень анализа и аттрибутировали аналогичную закономерность также и отд. культурным паттернам: истор. развитие паттерна протекает в рамках опр. "конфигураций". Примером эмпирич. исследования такого изменения культурного паттерна было знаменитое исследование моды с 17 до 20 в., проведенное Крёбером и Дж. Ричардсоном (1940): в этом исследовании продемонстрированы флуктуации ("приливы и отливы") в таких параметрах одежды, как длина и ширина юбки, высота и обхват талии, длина и ширина декольте.

Важным фактором изменения культурных паттернов являются эволюц. изменения в об-ве. Влияние демогр. фактора (изменения в численности группы и плотности населения) на К.и. отмечалось многими учеными, в частности Дюркгеймом и Рисменом; этот фактор, однако, действует не непосредственно, а через стимулируемые им социально-экон. изменения (социальную дифференциацию, разделение труда, технол. развитие и т.п.).

Традиция, восходящая к Марксу, отводит первичную роль в К.и. экономическому фактору. Согласно Марксу, культура – часть надстройки над экон. базисом об-ва, и изменения в способе производства, определяя социально-экон. структуру об-ва, влияют в конечном счете и на изменения в сфере культуры. Аналогичной точки зрения позже придерживались такие ученые, как Л. Уайт, Дж. Мёрдок, М. Салинс, В.Г. Чайлд и др. По мнению Уайта, в основе социокультурных изменений лежит развитие технологии, повышающее степень человеч. контроля над энергией ("сумму энергии, расходуемую на душу населения в год"), и этот же фактор определяет темпы изменения. Чайлд отмечал важную роль, к-рую сыграл в изменении культуры на ранних стадиях истор. развития переход от собирательства к производящей экономике. Дж. Стюард и К. Виттфогель показали влияние ирригационной экономики на культуру нек-рых древних об-в.

В функционалистской традиции, восходящей к Дюркгейму, особо акцентировалось влияние на К.и. социально-структурных факторов. Радклиф-Браун рассматривал культуру как функцию социальной структуры; в частности, он подверг анализу влияние структуры родства на тотемич. культы австрал. аборигенов. Р. Фирт провел различие между социальной структурой и социальной организацией: если социальная структура представляет собой нечто устойчивое и стабильное, воплощая в себе принцип преемственности об-ва, то в социальной организации воплощается принцип вариативности и изменчивости, где многое зависит от индивидуального выбора. Мёрдок истолковывал социальную организацию как открытую систему, к-рая обладает собственной внутр. динамикой и спонтанно развивается, вызывая последующие изменения в культуре группы.

Изменения в природной среде оказывают важное, хотя часто опосредованное, влияние на К.и.: это могут быть как естеств. изменения в "экол. нише", занимаемой об-вом, так и изменения природных условий, вызванные миграцией группы из одной "экол. ниши" в другую. Природные изменения обычно требуют культурной адаптации к новым условиям жизни, часто оказывая влияние на культуру через изменение экон. практик. О первичном влиянии на культурное изменение адаптации группы к природной среде говорил, например, Дж. Стюард.

Предметом многочисл. исследований в социокультурной антропологии было влияние контакта с другими группами на изменение культурных паттернов. К.и., вызываемое контактом с другими группами, происходящими в разл. условиях (завоевание, военно-полит. господство, мирное соседство, торговые связи, эконом. взаимодействие и т.п.), может протекать по-разному: в форме свободного заимствования одной группы элементов культуры другой группы, насильственного насаждения господствующей группой своей культуры, смешения культурных элементов и культурного взаимовлияния. (См.: Аккулыпурация; Ассимиляция).

Психол. аспекты и механизмы К.и. подчеркивались в работах И. Халлоуэла, Э. Уоллиса. В частности, Уоллис подверг анализу взаимодействие между личностью и когнитивными схемами индивида и К.и. Роль личности в К.и. была исследована также X. Барнеттом, к-рый сосредоточил свое внимание на психол. установках и поведении индивидов в об-ве. Базисным для К.и. он считал механизм нововведения; осн. предметом исследований Барнетта были культурные условия, стимулирующие нововведение либо ему препятствующие, а также мотивационные механизмы нововведения. В основе нововведения, по его мнению, лежат такие ментальные процессы, как новые комбинации элементов, отождествления и подстановки; обычно в культуре инноватор фигурирует под маской таких социальных типажей, как "чудак", "диссидент", "отщепенец" и т.п. Социол. анализ механизма социального распространения изобретений и нововведений был предпринят франц. социологом Тардом.

Неравномерность процессов К.и. отмечалась многими учеными. Маркс подчеркивал относит, самостоятельность культуры как надстроечного явления и ее относит. независимость от экон. базиса. Анализируя отставание культурного развития от экономического, Огборн разработал концепцию "культурного отставания". Суть этой концепции заключается в том, что разл. части культуры развиваются неравномерно, с неодинаковой скоростью; материальная культура развивается быстрее, чем "адаптивная" (нематериальная). Причины этого Огборн видел в том, что нематериальная культура менее изменчива в силу своей большей связи с ценностными установками членов об-ва и не зависит напрямую от материальной. Культурное отставание создает внутр. дисбаланс в об-ве и становится динамич. фактором его развития.

Херсковиц выдвинул для объяснения неравномерности процессов К.и. концепцию культурного "фокуса": в каждой культуре есть огромный массив принимаемого на веру и такие тематич. зоны, к-рые характеризуются наибольшей рац. осмысленностью и артикулированностью. Эти тематич. зоны пользуются повышенным интересом членов группы: это такие элементы представлений, к-рые труднее всего принимаются на веру, вокруг которых возникают споры и дискуссии. Эти элементы, составляющие "фокус" культуры, представляют наиболее изменчивые культурные паттерны; именно эти сферы деятельности и мышления поддаются наибольшему изменению, в них легче принимаются нововведения. Для зап.-афр. народов таким культурным "фокусом" является религия; этим объясняется относительно легкое принятие афр. общинами Нового Света христ. религии. Для зап. культуры, в частности амер., таким "фокусом" является технология, в к-рой происходят наиболее стремит, изменения. (Об этом свидетельствует, как замечает Херсковиц, даже семантика слова "изобретатель": это слово обычно применяется в области материальной культуры и почти неприменимо в таких, напр., областях, как религ. жизнь, искусство, право и т.п.).

Лит.: Richardson J., Kroeber A. Three Centuries of Women's Dress Fashions: A Quantitative Analysis // Anthropological Records. 1940. Vol. 5; Malinowski B. The Dynamics of Culture Change. New Haven, 1945; Herskovits N. The Processes of Cultural Change // The Science of Man in the World Crisis. N.Y., 1945; Riesman D. The Lonely Crowd. New Haven, 1950; Keesing P.M. Culture Change: An Analysis and Bibliography of Anthropological Sources to 1952 // Stanford Anthropological Series. 1953, №1; Steward J.H. Theory of Culture Change: The Methodology of Multilinear Evolution. Urbana, 1955; Barnett H.G. Innovation: The Basis of Culture Change. N.Y., 1953; Herskovits M., Cultural Anthropology. N.Y., 1955; Hallowell A.I. Culture and Experience. Phil., 1955; Geertz C. Ritual and Social Change: A Javanese Example // American Anthropologist. 1957. V. 59; Ogburn W.T. Social Change. N.Y., 1950.

В. Г. Николаев

КУЛЬТУРНЫЕ АРЕАЛЫ – зоны территориального распространения определенных локальных культурных типов и черт. К.а. могут охватывать и зоны межэтнич. распространения каких-либо элементов специализированных культур (например, ареал индо-буддийской культуры или ареал политических культур, основанных на традициях римского права). Понятие К.а. во многих отношениях близко к понятию "локальной цивилизации", хотя и отражает, как правило, зоны распространения более частых культурных черт, а иногда и отдельных форм.

Концепция К.а. разработана амер. этнологами для проведения исследований пространственного распространения явлений культуры и определения культурных взаимосвязей. Этот способ рассмотрения, представляющий собой одну из разновидностей диффузионизма, был введен в 1894 амер. этнологом О. Мэйзоном, к-рый предложил классификацию индейских племен, считавшуюся в течение неск. десятилетий общепринятой. Теор. основа этого метода была разработана при использовании классификаций Мэйзона лишь спустя два десятилетия Э. Сепиром и К. Уисслером и в период между двумя мировыми войнами оказала влияние на ряд научно-исслед. работ амер. этнологов. Теория К.а. открывала перед человеком определенный набор возможностей хозяйственной и культурной деятельности, из чего делался вывод о непосредственной связи между окружающей средой и формой культуры. Представители этой школы интерпретировали конкретные формы культуры в конечном итоге как рез-т случайно принятого решения соответствующих носителей культуры. Теоретики К.а. ставили своей целью установление центров возникновения, путей распространения и временных рамок отд. культур и не принимали во внимание тот факт, что отношение между человеком и окружающей средой изменялось в ходе истории.

Лит.: Чеснов Я.В. Теория "культурных областей" в амер. этнографии // Концепции зарубежной этнологии. M., 1976; Sapir E. Time Perspective in Aboriginal American Culture: A Study in Method. Ottawa, 1916; Wissler C. Man and Culture. N.Y., 1923; Kroeber A.L. The Culture-area and Age-area Concept of Clark Wissler // Methods of Social Science: A Case Book. Chi., 1931.

А. Я. Флиер, И. Зельнов

КУЛЬТУРНЫЙ МАТЕРИАЛИЗМ – см. Материализм культурный

КУЛЬТУРНЫЙ ПЕССИМИЗМ (пессимизм в культуре) – понятие, к-рое может быть интерпретировано разл. образом: 1) культура признается явлением, оказывающим отрицат. влияние как на отд. человека, так и на об-во в целом; 2) движение культурного процесса рассматривается как ведущее к полному распаду, деградации и неизбежной окончат, смерти культуры; 3) признание необходимости присутствия в самой культуре критич., скептич. и даже пессимистич. начала как противовеса, как фактора, способствующего сохранению ею устойчивости и жизнеспособности.

  1. Уже в 5 в. до н.э. др.-греч. софисты подчеркивали, что приобщение к культуре как совокупности рез-тов социального развития насилует природу человека (Гиппий). С иных позиций свои опасения в отношении влияния искусства (т.е., в более широком понимании, культуры) на человека высказывал и Платон, для предотвращения чего он даже предлагал ввести своего рода цензуру. Киники выступали за возвращение к естеств. образу жизни, к природе. Критич. отношение к культуре было характерно и для многих представителей христ. теор. мысли, особенно в раннее ср.-вековье. Бл. Августин, напр., сурово осуждал себя за влечение к красоте предметного мира, зрелищ; призывал забросить чтение даже философов, находящихся в согласии с божеств. идеями, ради любви к Богу. Своеобразную позицию, особенно выделяющуюся на фоне преклонения перед силой разума и верой в безграничные возможности знания, что было характерно для эпохи Просвещения, занимали Дж. Вико и позднее Ж.-Ж. Руссо. По мнению Руссо, изящные искусства, к-рые "обязаны своим происхождением нашим порокам", губят об-во, а совершенствованию наук и искусств сопутствует упадок нравов. В 20 в. против культуры, точнее ее традиц. форм, выступили футуристы, дадаисты, пролеткультовцы. Однако эти выступления носили временный и поверхностный характер, хотя трудно оценить масштабы и рез-ты их влияния на культуру и отношение к ней со стороны широкой публики. При охватившем многих деятелей культуры к. 19 и особенно 20 в. разочаровании в ее возможностях ее отрицание или непонимание ныне может быть присуще мизантропической позиции сектантов разл. толка, а также религ., националистич. и т.п. фанатиков.

  2. Отрицание возможности прогресса в области культуры и искусства преимущественно связано с выбором в качестве идеала (обществ., культурного, эстетич., худож.) достижений давно ушедших с истор. арены стран и народов. Восприятие искусства прошлого (др.-греч., ср.-век., возрожденческого, патриархально-нац.) как не достижимого вновь образца приводит к мысли о смерти искусства (Гегель), к признанию необходимости уничтожить все, что создано уже после достигнутой, с т.зр. теоретика, вершины в этой области (Л. Толстой). К данной позиции относится и широко распространенный на повседневном уровне взгляд на совр. культуру и искусство как свидетельство всеобщего духовного упадка по сравнению с былыми временами. Доказывая свою правоту, противники совр. худож. и – шире – культурных проявлений ссылаются на многочисл. образцы низкопробной массовой культуры, хотя культура любого истор. периода изобилует поделками, исчезающими во времени с неумолимой закономерностью; приводятся также как примеры деградации духа в области культуры не менее многочисл. творения экстравагантного характера в области авангардного искусства 20 в., но и здесь время производит свой отбор, а новые способы выражения в искусстве, в культуре требуют понимания изменений, происшедших в языке культуры 20 в. Взгляды многих культурологов 20 в., напр. теоретиков Франкфурт, школы, хотя и отличаются пессимизмом в отношении дальнейшей судьбы культуры, несут в себе и глубокий критич. анализ происходящих в этой области процессов, и мощный духовный заряд, обладающий потенциальной способностью сообщать новые импульсы развитию культуры.

  3. Бытие культуры невозможно в условиях бесконфликтного, размеренного развития. В данном подходе речь идет не об абсолютизации негативного начала, что ведет к односторонности и к тупику, но лишь о постоянном присутствии во внутренне разнообразном процессе духовного развития некоего "бродила духа" (М. Волошин), придающего этому процессу большую содержательность, устойчивость, разнообразие и обеспечивающего его продуктивность и неостановимость.

Интересно сопоставить советскую культуру, к-рая могла быть только оптимистической, и т.н. буржуазную, гордостью к-рой являлись "пессимистич." художники и философы: Кафка, Дали, Ионеско, Хайдеггер, не говоря уже о Шопенгауэре, Кьеркегоре, Бодлере и мн. др. Теперь стало очевидно, что в об-ве, где оптимистич. искусство "отражало" жизнь, не имеющую ничего общего с действительностью, все более и более явным становился упадок экон., социальный, полит., нравств. и т.д. Офиц. культура, утратившая опору в духе – в искренности, творчестве, бескорыстности, не знавшая подлинных духовных потребностей, подспудно созревавших в об-ве, деградировала и все дальше заходила в тупик, где и закончила свое существование.

В то же время, несмотря на присутствие в искусстве "разрушит." пессимизма и модернизма, чем пугали теоретики социалистич. реализма, развитые страны мира добивались все более явных успехов, далеко позади оставив страны, где творили сторонники оптимизма в искусстве и апологеты идеи революц. преобразования жизни при помощи идеологически здоровой культуры. В истории мировой культуры централизованные попытки подавления критич. и тем более пессимистич. настроения в искусстве не раз становились причиной упадка и даже гибели носителей агрессивно оптимистич.тенденций.

Лит.: Руссо Ж.-Ж. Избр. соч.: в 3 т. М., 1961; Арсланов В.Г. Миф о смерти искусства. М., 1983; Ортега-и-Гассет Х. Эстетика. Философия культуры. М., 1991; Сорокин П. Кризис нашего времени // Его же. Человек. Цивилизация. Общество. М., 1992; Кьеркегор С. Страх и трепет. М., 1993.

К. З. Акопян


К

КУЛЬТУРНЫХ КРУГОВ ТЕОРИЯ – направление в рамках истор. школы в этнографии и культурологии, центр, идеей к-рой было представление, что на протяжении ранней истории человечества устанавливались связи между отд. элементами культуры и в рез-те этого оформлялись культурные круги, возникавшие на опр. геогр. пространстве и распространявшиеся затем на другие области.

К.к.т. возникла в Германии к нач. 20 в. Она заменила предшествующую ей эволюционистскую школу, чье наследие рьяно опровергала. Ее формирование было связано с глубокими изменениями в обществ, и полит. жизни уходящего 19 в. Истор. исследования подменялись реконструкцией событий, причины к-рых в соответствии с неокантианской филос. доктриной объявлялись непознаваемыми. По словам Э. Бернгейма, идейного предтечи К.к.т., структура наших органов чувств такова, что, даже используя все наши знания, мы не можем достичь абсолютно объективного познания, охватывающего все объекты окружающей среды. Вследствие подобного историко-филос. агностицизма понятие "исторический" толковалось точно так же, как "случайный". Для научного исследования оставались лишь второстепенные вопросы, напр., о центрах возникновения разл. культурных комплексов, об их возрасте, путях перемещения или более общие – о "формировании культурных связей".

Отд. идеи К.к.т. можно встретить еще у Ратцеля. Сюда относятся "идея формы" и "круги форм", к-рые стали теор. исходным пунктом для более поздней разработки культурных кругов. Использовал Ратцель принцип непрерывности, к-рому сторонники К.к.т. придавали столь важное значение как аргументу при реконструкции путей перемещения культурных элементов или культурных комплексов. Разработка другого вспомогат. средства – критерия количества – также относится к предистории этой школы и связана с именем Фробениуса. Он начал графически изображать постоянные связи между опр. "кругами форм", сопоставляя, напр., опр. типы домов со специфич. формами орудий труда, масок, одежды и т.д., что приводило к возникновению культурного круга. Последний шаг на пути создания этого метода новой школы был сделан Б. Анкер-манном и Гребнером, вклад к-рых заключался в замене принятого до этого сосуществования культурных кругов в пространстве их последовательностью во времени: в рез-те появилась возможность говорить не только о культурных кругах, но и о культурных слоях. Т.о. были сформированы все элементы нового метода. В виде системы Гребнер представил его научной общественности в 1911 в работе "Методы этнологии", что завершило первый этап развития в истории К.к.т. Гребнер утверждал, что ему удалось объединить культурные достижения всех народов Земли на догос. стадии развития в шесть культурных кругов, хотя его не интересовал вопрос о внутрен. взаимосвязи элементов, относящихся к одному культурному кругу, и он не видел никакой помехи в том, что эти культурные круги почти никогда нельзя было встретить в такой форме в действительности.

Второй этап развития этой школы связан с австр. этнологами В. Шмидтом и В. Копперсом, объединившими ее с доктриной полит, католицизма. Если рассматривать эту переориентацию с внешней стороны, то она не повлекла за собой больших изменений: теор. основой оставались культурные круги (к шести кругам Гребнера добавился седьмой), хотя прежние понятия (материальная культура, социальная организация, геогр. распространение), к-рые были взяты Гребнером из разл. областей, теперь все больше подчинялись единому принципу. Историко-филос. основа сохранилась в неизменном виде еще и потому, что здесь речь продолжала идти о неокантианстве. Неизменным остался и парадокс, заключавшийся в том, что этнографически зафиксированные примеры культурных кругов должны были рассматриваться как остановившиеся свидетели более ранних фаз развития. Тем самым эта школа переняла теорию окаменелости эволюционистов, отрицая остальное их идейное наследие.

Формирование католико-конфессиональной ветви К.к.т. было связано с теор. основой этого учения. Сводя каждую форму культуры к одному-единственному центру происхождения, оно допускало по отношению к древнейшей культуре человечества связь с библейским мифом о сотворении мира. Т.о., ключевую позицию занимал самый древний с истор. т.зр. культурный круг. Утверждалось, что характерными чертами древнейшего культурного круга якобы были монотеизм, частная собственность, моногамия и гос-во.

В первую очередь стремление этой ветви К.к.т. было направлено на доказательство извечности частной собственности. Шмидт признал наличие коллективной собственности на ранних ступенях развития человечества, но стремился подчеркнуть решающую роль личной или частной собственности, к-рую он представил как учреждение, созданное Богом одновременно с сотворением человека, и рассматривал как сост. часть человеч. личности. В обширной работе "Происхождение идеи Бога" Шмидт предпринял попытку доказать тезис о первобытном монотеизме, т.е. о религии на древнейшей ступени обществ. развития. У наименее развитых народов, полагал Шмидт, монотеизм можно обнаружить даже в самой чистой форме, что явилось для него основанием для создания новой версии теории обществ, регресса. Характеризуя примитивные этнич. общности как лучших хранителей представлений о божеств, акте творения, он называл более прогрессивные народы их дегенеративными потомками.

Поскольку с течением времени осн. положения К.к.т. стали все чаще подвергаться сомнению, Шмидт в 1937 предпринял попытку спасти теор. фундамент своей школы. Указывая на различие между "собственно культурным кругом" и "культурным кругом как средством и целью исследования", он пытался объяснить недостатки своей концепции общим уровнем научного исследования. После смерти Шмидта (1952) Копперс стремился реабилитировать всю схему культурных кругов в том виде, в каком она была первоначально сформулирована. Впоследствии сторонники венской школы отошли от важнейших идей Шмидта, частично заимствовав методы и теор. установки других направлении этнографии (в частности, бихевиоризма).

Лит.: Токарев С.А. Венская школа этнографии // Вестник истории мировой культуры. 1958. №3; Ratzel F. Anthropogeographie. Stuttg., 1891; Bernheim E. Einfuhrungin die Geschichtswissenschaft. Lpz., 1909; Schmidt W. Die Stellung der Pygmaenvolker in der Entwicklungsgeschichte des Menschen. Stuttg., 1910; Idem. Der Ursprung der Gottesidee. Munster, 1926; Idem. Ursprung und Werden der Religion. Munster, 1930; Idem. Die Stellung der Religion zu Rasse und Volk. Augsburg, 1932; Idem. Das Eigentum aufden altesten Stufen der Menschheit. Munster, 1937.

И. Зельнов (Германия)

КУЛЬТУРОГЕНЕЗ – один из видов социальной и истор. динамики культуры, заключающийся в порождении новых культурных форм и их интеграции в существующие культурные системы, а также в формировании новых культурных систем и конфигураций. Сущность К. заключается в процессе постоянного самообновления культуры не только методом трансформационной изменчивости уже существующих форм и систем, но и путем возникновения новых феноменов, не существовавших в культуре ранее. К. не является однократным событием происхождения культуры в эпоху первобытной древности человечества, но есть процесс постоянного порождения новых культурных форм и систем. С позиций эволюц. теории осн. причиной К. является необходимость в адаптации человеч. сооб-в к меняющимся условиям их существования путем выработки новых форм (технологий и продуктов) деятельности и социального взаимодействия (вещей, знаний, представлений, символов, социальных структур, механизмов социализации и коммуникации и т.п.). Существ. роль в процессе К. играет также индивидуальный творч. поиск в интеллектуальной, техн., худож. и иных сферах.

Вопросы истор. происхождения культуры затрагивались многими историками и философами, однако первые системные исследования в этой области связаны с работами эволюционистов 19 в. (Спенсер, Л. Морган, Тайлор, Ф. Энгельс и др.) и их последователей. В 20 в. проблемами истор. генезиса культуры и ее отд. специализир. областей занимались многие историки, социологи, этнографы, археологи, искусствоведы, религиове-ды и пр., однако общая теория К. стала предметом изучения и разработки лишь в самое последнее время.

Структурно в К. можно выделить такие частные процессы, как генезис культурных форм и норм, формирование новых культурных систем человеч. сооб-в (социальных, этнич., полит., конфессиональных и др.), а также межэтнич. культурных общностей и истор. типов культурных систем, отличающихся спецификой своих экзистенциальных ориентаций.

Генезис культурных форм можно структурировать на фазы инициирования новаций ("социальный заказ", творческий поиск и т.п.), создания новых культурных форм, "конкурса" их функциональной и технол. эффективности и внедрения отобранных в ходе "конкурса" форм в социальную практику интерсубъектного воспроизводства и интерпретирования. Нек-рые формы, заимствуемые извне или "реактуализируемые" из культур прошлого, сразу включаются в фазу "конкурсного" отбора.

Генезис культурных норм по существу является продолжением формогенеза, при к-ром в процессе интеграции форм в социальную практику часть из них обретает статус новых норм и стандартов деятельности и взаимодействия в данном сооб-ве (институциональных – с императивной функцией, конвенциональных – с "разрешит." характером, статистических – с неопр. типом регуляции), а нек-рые формы входят новыми элементами в действующую систему образов идентичности воспринимающего их коллектива людей.

Генезис социокультурных систем, складывающихся по деятельностному признаку (по профилям деятельности и взаимодействия субъектов), проходит фазы вызревания "социального заказа" на новые виды деятельности, практич. формирования технологий, приемов и навыков этих новых направлений в процессе разделения труда, а также выделения субъектов, специализирующихся в этих областях социальной практики, рефлексии эффективности и выработки стандартизированных норм осуществления этой деятельности и обучения ей (становление профессий, специальностей и специализаций), сложения профессиональных констелляций субъектов этих видов деятельности (цехов, гильдий, орденов, союзов и пр.) и постепенного объединения родственных по социальным интересам констелляций в крупные социальные общности (сословия, классы, касты и т.п.) с развертыванием специфич. профессионально-культурных черт в комплексные социальные субкультуры.

Генезис этнокультурных систем, к к-рым в конечном счете могут быть отнесены любые сооб-ва, формируемые по терр. принципу, включает фазы появления факторов, локализующих группы людей на опр. территориях и стимулирующих повышение уровня их коллективного взаимодействия, накопления истор. опыта их совместной жизнедеятельности, аккумуляции этого опыта в ценностных ориентациях, реализации доминирующих ценностей в социальной самоорганизации, чертах образа жизни и картин мира и, наконец, рефлексии черт, накопленных на предшествовавших фазах этногенеза, и преобразования их в системы образов идентичности данных сооб-в.

Исследование генезиса межэтнич. культурных конфигураций – хозяйственно-культурных, историко-этногр. или культурно-истор. (цивилизационных) общностей, так же как и истор. типов культур с разными экзистенциальными ориентациями – эко-адаптивными (первобытными), историко-идеол. (раннеклассовыми), экономико-социальными (нововременными), – относится уже к области чисто теор. моделирования, в силу лишь частичной системности самих изучаемых объектов и выделения их порой только по признакам внешнего сходства. Происхождение этого сходства, как правило, связано с процессами диффузии тех или иных культурных форм или автономным происхождением схожих форм в ходе адаптации к похожим природным и истор. условиям существования сооб-в. В целом генезис этих макромасштабных явлений культуры может быть описан в парадигмах формо-, нормо-, социо- и этногенеза культуры, а также процессов диффузии культурных форм.

Лит.: Флиер А.Я. Культурогенез. М., 1995.

А. Я. Флиер

КУЛЬТУРОЛОГИЧЕСКИЕ НАУКИ – в России (СССР) группа наук социально-гуманитарного профиля, сложившаяся в течение 60-80-х гг., с 1995 введена в Номенклатуру специальностей научных работников Миннауки РФ в составе четырех специальностей: теория культуры; истор. культурология; музееведение, консервация и реставрация историко-культурных объектов; прикладная культурология. Одновременно решением ВАК РФ были введены ученые степени д-ра и кандидата К.н. по названным специальностям.

Под культурологич. понимаются науки, к-рые описывают, классифицируют и объясняют феномен культуры в совокупности его ценностно-смысловых, нормативно-регулятивных и знаково-коммуникативных характеристик. Культуру как имманентный аспект всякой специализир. и неспециализир. человеч. деятельности изучают все гуманитарные и социальные науки (истор., филол., искусствоведч., социол., политол., психол. и т.п.); к собственно культурологическим могут быть отнесены лишь те исследования, в к-рых культура представлена как целостный и непосредств. объект познания и является предметом реконструкции и моделирования на основании вербальных и невербальных "текстов", считываемых в специфич. чертах технологий и рез-тов (продуктов) человеч. деятельности и поведения, что характерно для сравнительно небольшой части специалистов в перечисленных областях науки.

Структурно К.н. могут быть сгруппированы в трех номинациях: гуманитарно-культуроведческие, осуществляющие в основном феноменологич. описание культурных объектов и их классификацию по внешним атрибутирующим признакам; социально-культурологические, осуществляющие научную систематизацию культурных явлений по их сущностным признакам и объяснение их генезиса и функций, а также их места в системе иных явлений; прикладные культурологические, разрабатывающие технологии и методы трансляции культурных норм и ценностей, ориентированные на достижение необходимого уровня развития в разных областях актуальной социокультурной практики.

Зарождение гуманитарных К.н. приходится гл.обр. на вт. пол. 19-нач. 20 в., когда изучение культуры как самостоят, предмета постепенно выделилось в специфич. направление отеч. истор. и филол. наук. (историки Лаппо-Данилевский, П.Н. Милюков, Карсавин (как медиевист) и др., занимавшиеся эмпирико-систематизаторскими исследованиями культурных феноменов прошлого и рассмотрением изучаемых культур как системных целостностей, а также Н.И. Костомаров, А.А. Шахматов, И.Е. Забелин и др. исследователи истор. культуры быта рус. народа). Одновременно шло становление культуроведч. исследований на базе филологии, не столько анализирующих лит. (в первую очередь фольклорные) тексты как таковые, сколько реконструирующие культуру, породившую эти тексты, в работах А.Н. Афанасьева, Ф.И. Буслаева, Потебни, Веселовского, Д.К. Зеленина, Ф.Ф. Зелинского и др., формирование культуролого-лит-ведч. взглядов А.Н. Пыпина и Н.С, Тихонравова. Существ, влияние на гуманитарно-культуроведч. мысль того времени оказывали взгляды Гоголя, Достоевского, Л.Н. Толстого, Мережковского и др. писателей, а также философов И.О. Лосского, М. Гершензона, И.А. Ильина, Е.Н. и С.Н. Трубецких, Шпета, Флоренского и др. В советское время историко-филологич. направления как не прямо антагонистичные марксистской догматике прошли более или менее органичное развитие в трудах феноменологов истории культуры Добиаш-Рождественской, И.В. Пигулевской и Н.Я. Эйдельмана, археологов В.М. Массона и В.Д. Блаватского, лит-ведов и мифологов А.Ф. Лосева (как филолога), И. Г. Франк-Каменецкого, Тынянова (как литературоведа), Бахтина, О.Фрейденберг, В.Я. Проппа, Я.М. Голосовкера и др. Серьезные историко-культурные исследования велись также в русле востоковедения и этнографии. Гуманитарно-культуроведч. наука в СССР развивалась под большим влиянием филос. и эстетич. идей о "духовном производстве", культуре как творчестве, преобразовании социального бытия по эстетич. канонам и т.п.

В настоящее время гуманитарно-культуроведч. профиль К.н. является весьма разветвленным и в нем можно выделить несколько вполне сформировавшихся направлений изучения культуры гл.обр. в ее историко-феноменологич. ракурсе:

  • историко-культурные исследования общего профиля – М.Л. Абрамсон, Л.М. Баткин, Л.М. Брагина, О.Ф. Кудрявцев, В. И. Рутенбург (итал. Возрождение); Г.С. Кнабе и Б.С. Каганович (античность); В.И. Уколова, Л.П. Репина, В.М. Володарский (европ. ср.-вековье); Г.Г. Ли-таврин, Г.Л. Курбатов, З.В. Удальцова, А.А. Чекалова (Византия); Б.А. Рыбаков, Б.Ф. Егоров, А.М. Панченко, И.В. Кондаков (рус. культура); В. Б. Иорданский, Ю.М. Коби-щанов (традиц. культуры Африки); В.В. Малявин (Китай), А.Н. Мещеряков (Япония) и др.;

  • исследования культуры ментальностей – А.Я. Гуревич, Ю.Л. Бессмертный, А.Л. Ястребицкая, В.Б. Даркевич (культура повседневности европ. ср.-вековья), Л. Касьянова (ментальности рус. культуры) (см. Антропология истор.);

  • исследования религ. аспекта культуры – С.А. Токарев (ранние формы религии); И.Ш. Шифман (культура эпохи Ветхого Завета), Е.М. Штаерман (религ. культура античности), Л.С. Васильев (религ. культура Востока), М.Б. Пиотровский и Ш.М. Шукуров (исламская культура), Т.П. Григорьева, А.Е. Лукьянов, И. Лисевич (даосистская культура), Г.М. Бонгард-Левин (буддийская и индуистская культуры), Н.А. Струве (православная культура России) и др;

  • лит-ведческие исследования истории культуры -Д.С. Лихачев (рус. культура), С.С. Аверинцев (античная и ср.-век. христ. культура), В.И. Брагинский (ср.-век. культура Востока), Г.Д. Гачев (культурные образы мира), М.Л. Гаспаров (истор. поэтика), М.Н. Эпштейн (мировая и отеч. культура в зеркале лит-ры, В.Л. Рабинович (философия человека);

  • история мифол. культуры – Б.М. Мелетинский (общая теория мифа), И.М, Дьяконов (мифология Бл. Востока), В.Н. Топоров (первобытная, античная и рус. мифология), Б.Л. Рифтин и Г.А. Ткаченко (кит. мифология), Д.С. Раевский (скифская мифология) и др.;

  • с этнолингвистич. и семиотич. позиций – Н.И. Толстой (др.-рус. этнолингвистика), Ю.М. Лотман, В.В. Иванов, Б.А. Успенский (семиотика рус. культуры), С.С. Неретина (семиотика европ. ср.-век. культуры) и др. (см. Тартуско-московская школа);

  • иск-ведение и эстетика – М.С. Каган и Ю.Б. Борев (общая теория худож. культуры), К.М. Кантор (социология худож. культуры), Л.Н. Столович (происхождение худож. культуры), В.Б. Мириманов (первобытные и афр. худож. культуры), Г.К. Вагнер (др.-рус. худож. культура), Е.В. Завадская, Т.П. Григорьева, Л.Д. Гришелева (худож. культуры Дальнего Востока), И.Н. Лисаковский (культурология эстетич. знания) и др.

Социально-научный профиль К.н. начал складываться также во вт. пол. 19-нач. 20 в. прежде всего в среде философов, занимавшихся "рус. идеей" (П.Я. Чаадаев, А.С. Хомяков, B.C. Соловьев, К.Н. Леонтьев, Н.А. Бердяев, В.В. Розанов и др.), а также публицистов, обратившихся к проблеме типологии рус. культуры (Н.Я. Данилевский и Л.И. Мечников). Опр. роль в становлении направленности К.н. сыграли дискуссии между "славянофилами" и "западниками", натурософские идеи В.И. Вернадского и Чижевского, взгляды историков К.Д. Кавелина и Б.Н. Чичерина. В первые десятилетия советской власти социальный профиль К.н. развивался преимущественно в русле вульгарно-социологизир. марксистских концепций борьбы двух культур, теории пролетарской культуры и социалистич. культурной революции и иных, имевших скорее политико-прикладное, нежели методол. значение (В.И. Ленин, А.А. Богданов, А.В. Луначарский, А.М. Горький и др.). Одновременно велись серьезные исследования психол. аспектов культурной обусловленности личности (Л. С. Выготский, А.Р. Лурия, А.Н. Леонтьев) и истор. психологии (Б.Ф. Поршнев), а также в нек-рых востоковедч. и этногр. исследованиях, пытавшихся выйти на теор. уровень обобщения анализируемой эмпирики. Продолжение традиций дореволюц. исследователей приходится гл. обр. на деятельность ученых рус. зарубежья (философы И.А. Ильин и Г.П. Федотов, работы "евразийцев" – П.Н. Савицкого, П.П. Сувчинского, Н.С. Трубецкого, Бицилли, Г.В. Вернадского, Карсавина и др., а также социол. исследования Сорокина, продолжавшего цивилизациологич. направленность в рассмотрении истор. динамики культуры). В 60-е гг., в условиях ослабления идеол. диктата над наукой в СССР, часть отеч. философов, преимущественно тех, кто занимался критикой зап. теорий философии культуры и социальной антропологии (и потому хорошо знакомых с ними), фактически перешли из области филос. к социально-научным методам исследования культуры (Ю.А. Жданов, Э.С. Маркарян, Ю.Н. Давыдов и др.). На этом пути к ним присоединились нек-рые историки, этнографы, социологи.

К наст. времени в К.н. сложилось несколько социально-культурологич. направлений:

  • социальной и культурной антропологии – С. И. Артановский, В.Е. Давидович, Ю.А. Жданов, Э.В. Соколов, Г.В. Драч (общетеор. вопросы культуры), Э.С. Маркарян (теория деятельности и адаптивно-технол. функции культуры), Э.А. Орлова (методология культурологич. исследований, морфология и динамика культуры, культура городской среды), М.К. Петров (теория культурной коммуникации и культурология науки), И.М. Быховская (соматич. культура и структура культурологич. знания), Г.А. Аванесова (проблемы социо-культурной организации), А.Я. Флиер (культурогенез и интегративно-регулятивные функции культуры), С.Я. Матвеева, Ю.В. Рождественский (структура культурологич. знания) и др.;

  • культуролого-социол. направление – А.С. Ахиезер (социокультурная модернизация и истор. динамика рус. культуры), Л. Г. Ионин ("социальный театр" культуры), Ю.Н. Давыдов (социология культуры и искусства), З.И. Файнбург и Л.Н. Коган (социология культуры и личности), И.С. Кон (социология и культурология детства) и др.;

  • культурно-типологич. направление – Л.Н. Гумилев (теория этногенеза), Б.С. Ерасов (теория цивилизации и социокультурной регуляции, типология культуры), Л.И. Новикова (теория цивилизации), Л.И. Рейснер (теория межцивилизац: взаимодействий), Е.Б. Черняк (методология цивилизац. исследований) и др.;

  • культуролого-психол. направление – Л.Б. Филонов (психология социокультурных взаимодействий), А.П. Назаретян (психология социально-синергетич. процессов), С.Н. Иконникова (социально-психол. аспекты инкультурации), А. Г. Асмолов (культурно-истор. психология, психология образования), В.Ф. Петренко (психосемантика) и др.;

  • культуролого-экологическое – Б.В. Адрианов (исследование присваивающих и производящих культур первобытности), Э.С. Кульпин (история и культура природопользования), И.И. Крупник (этноэкология) и др.

В сфере прикладной культурологии в дореволюц. России спец. научные исследования практически не велись. Вопросы культурной политики в основном решались в рамках общегос. идеологии (уваровской доктрины "Православие, самодержавие, народность", либерально-реформаторских взглядов Александра II, а позднее консервативно-охранительской концепции К.П. Победоносцева). Деятельность культурных ин-тов и обществ по изучению истории культуры к.-л. едиными концептуальными установками не регулировалась. Значит, распространение получили идеи массового просвещения народа (Т.Н. Грановский, Л.Н. Толстой и др.), но они не являлись плодом специальных научных разработок. Ситуация заметно изменилась после революции, когда культурная политика (под лозунгом "культурная революция") выделилась в самостоят, и идеологически весьма значимое направление внутр. политики в целом. Ее осн. теоретиками стали В.И. Ленин, А.В. Луначарский, Н.К. Крупская и др., а практич. формами: массовое просвещение населения ("ликбез"), разработка письменности для многих отсталых народов России, многие компоненты нац. политики и связанные с ними этногр. исследования, развитие системы библиотек, клубов, позднее и музеев в стране. Идеол. ангажированность большинства этих начинаний в принципе не препятствовала высокой объективной значимости подобной культурной практики, а ее значит, институционализованность способствовала эффективности этой работы. Осн. органом, определявшим и регулировавшим культурную политику и практику в СССР, был идеол. отдел ЦК ВКП(б) (КПСС), в недрах и по заказу к-рого велись не столько научные, сколько методолого-прикладные разработки в области культурного строительства в стране.

Собственно научные исследования в области прикладной культурологии начались в СССР преимущественно в послевоенный период (что отчасти было связано с проблемой восстановления разрушенного войной культурного наследия). К наст. времени в К.н. сложились и продолжают формироваться такие научные направления прикладного профиля, как:

  • теория культурной политики и деятельности культурных ин-тов (К.Э. Разлогов, Т.М. Томко, И.А. Бутенко, B.C. Жидков, И.Е. Дискин, Е.Н. Соколов и др.);

  • социокультурное прогнозирование, проектирование и регулирование (Э.А. Орлова, Т.М. Дридзе, В.М. Розин, П.Г. Щедровицкий, В.Л. Глазычев, О.И. Яницкий и др.);

  • культурологизация образования в России (Л.П. Буева, Т.Ф. Кузнецова, Л.П. Воронкова, Г.И. Зверева, В.В. Сильверстов, А.Я. Флиер и др.);

  • социализация и инкультурация личности (социальная педагогика) (Ю.Н. Стрельцов, Т.Г. Киселева, С.Н. Иконникова, Л.Д. Гудков, Б.В. Дубин и др.);

  • охрана культурного наследия (Э.А. Баллер, В.А. Виноградова, И.К. Кучмаева);

  • музейное дело (С.А. Каспаринская, Е.Е. Кузьмина, Э.А. Шулепова);

  • краеведение (С.О. Шмидт, С.Б. Филимонов). В целом К.н. еще находятся в стадии постепенной демаркации по предмету и объекту прежде всего с философией культуры, а также с рядом истор., социол., филол. и иных социальных и гуманитарных наук, и потому значит, часть работающих в этой области специалистов относится к культурологич. профилю лишь частью своих исследований. Осн. научными структурами, в недрах к-рых развиваются К.н., являются прежде всего Рос. ин-т культурологии Минкультуры и РАН, отдел теории и истории культуры ИНИОН РАН, нек-рые подразделения Ин-та философии РАН, Высшая школа культурологии при МГУК, а также многочисл. культурологич. кафедры и научные центры МГУ, СПбГУ, МПГУ, МГУК, РГГУ, Рост. ГУ, Ек.ГУ и ряда иных вузов России и стран бывшего СССР (Киев. гос. ун-т, Тартуский ун-т и др.).

Лит.: Александрова Е.Я., Быховская И.М. Культурологич. опыты. М., 1996; Арнольдов А.И., Матвеева С.Я. Культурология. Учебная программа. М., 1996; Программа базового курса по культурологии. М., 1996; Флиер А.Я. Совр. культурология: Объект, предмет, структурами/Обществ. науки и современность. 1997. N 2.

А. Я. Флиер

КУЛЬТУРОЛОГИЧЕСКОЕ ОБРАЗОВАНИЕ – в России направление высшего образования по специальности "культурология", а также общеобразоват. курс культурологии, включенный в качестве обязательного в цикл гуманитарных и социально-экон. дисциплин учебных планов всех вузов по всем специальностям по действующему Госстандарту высшего проф. образования.В отличие от Номенклатуры специальностей научных работников, принятой Миннауки и ВАК РФ, где к Культурологии помимо теории культуры и истор. культурологии отнесены исследования в области охраны и реставрации культурных объектов, а также прикладные культурологич. разработки, в Классификаторе направлений и специальностей высшего проф. образования и Гос. образоват. стандарте РФ Культурология ограничена только областью фундаментальных знаний по теории и истории культуры, а квалификационные ориентации – подготовкой специалистов для научно-исследоват., преподават. и управленческой работы в культуре. Прикладная же культурология отнесена к специальностям Музееведение, Социально-культурная деятельность и др.

Хотя элементы культурологич. знания включались в программы подготовки по ряду специализаций преимущественно филос. образования в СССР еще с 60-х гг., культурология в целом, будучи плохо совместимой с жесткими догматами марксистского истмата, не могла получить распространения в советской образоват. системе. На культурологию обратили внимание лишь в нач. 90-х гг., когда после вывода из образоват. программ вузов истор. материализма и научного коммунизма в содержании образования обнажилась очевидная лакуна в области обобщающего знания об истор. опыте и актуальных теориях форм социальной организации и регуляции коллективного человеч. общежития, о месте человека в социуме. Было признано, что из существующих в отеч. практике направлений социально-научного знания для заполнения выявившейся лакуны наиболее предпочтительно то, еще весьма аморфное направление исследований об-ва и культуры, к-рое постепенно сложилось в советской науке в течение 60-80-х гг. и получило название "культурология" (Культурологич. науки). Гл. сложность введения культурологии в систему высшего образования заключалась в том, что отеч. культурологич. наука представляла и до сих пор представляет собой полностью эклектич. конструкцию из элементов зап. социальной и культурной антропологии, веберовской и сорокинской социологии культуры, отеч. дореволюц. культурно-истор. типологии и идеи "евразийства", шпенглеровско-тойнбианских цивилизац. теорий, биоэтнич. концепций Л. Гумилева, философии "рус. идеи" времен серебряного века, совр. советской креативно-деятельностной философии культуры, взглядов на культуру классиков рус. лит-ры, мифол. и семиотич. школ отеч. филологии, семантико-герменевтич. штудий в искусствознании и т.п. Попыткой сведения этих разнородных составляющих в некую целостную систематизированную программу обучения теории и истории культуры явилась подготовка в 1992 первого Гос. образоват. стандарта по специальности Культурология, разработанного специалистами Госкомвуза РФ при участии экспертов из ряда моек.вузов.

В том же году культурология наряду с социологией, политологией и правоведением была введена в образоват. программы всех вузов страны (вместо цикла дисциплин марксизма-ленинизма) и открыта как самостоят. направление и специальность высшего проф. образования. Тогда же были выданы и первые гос. лицензии на право обучения по специальности Культурология сформированным в течение 1991-1992 культурологич. кафедрам в МГПУ им. Ленина, РГГУ, Рост. ГУ, СПбГУ, Ур.ГУ.

Первые шаги в организации спец. культурологич. образования и соответствующей учебной структуры были предприняты в одном из первых негос. вузов страны – Рос. открытом ун-те, где в 1990 началось формирование ф-та и кафедры искусствознания и культурологии. В 1995 на базе этого ф-та была создана Высшая школа культурологии (ВШК) Моск. гос. ун-та культуры (Минкультуры РФ) – единственное пока в России спец. учебное заведение, где ведется подготовка культурологов разл. профилей и специализации. В том же году в ВШК был произведен выпуск первых в России дипломированных специалистов-культурологов.

В наст. время культурология как общеобразоват. дисциплина читается во всех гос. и большинстве негос. вузов страны, а обучение культурологии как специальности ведется на культурологич. кафедрах ряда гос. унтов, в ВШК МГУК и Ин-те истории культуры при МГУ. Действует Учебно-методич. объединение по культурологии (при РГГУ) и Научно-методич. совет. Повышение квалификации культурологов осуществляется в нескольких ИПК преподавателей социальных и гуманитарных дисциплин при МГУ, СПбГУ, Рост.ГУ и др., а также в аспирантуре и докторантуре при ряде вузов, академич. НИИ и при Рос.инст.культурологии РАН и Минкультуры РФ. В ВАК РФ учрежден экспертный совет по культурологии и уже утверждены несколько диссертационных советов по защите докт. и канд. диссертаций на ученые степени по культурологич. наукам.

За последние годы было подготовлено и выпущено более двух десятков учебных пособий по культурологии как образоват. дисциплине (А. И. Арнольдов, П.С. Гуревич, С.П. Мамонтов, Л.К. Круглова, Ю.В. Рождественский и др.), а также ряд коллективных работ. Все эти работы (даже структурно соответствующие требованиям Госстандарта) содержательно являются преимущественно культурософскими, нежели собственно культурологическими. В большей мере культурологичны "Социальная культурология" Б.С. Ерасова и "Культурология" коллектива авторов Рост. ГУ под общ. ред. Г. В. Драча. К учебным пособиям по культурологии как специальности можно отнести "Введение в социальную и культурную антропологию" Э.А. Орловой, "Морфологию культуры" (под ее же ред.), "Социологию культуры" Л. Г. Ионина, "Философию культуры" М.С. Кагана.

Культурология в России пока еще находится в стадии формирования в качестве целостного направления познания и в силу того отличается известной мозаичностью, неструктурированностью, низким уровнем синтезированности своих филос., социол., истор. и гуманитарных составляющих, недостаточным осмыслением социальных функций и познават. целей. В отеч. научной и вузовской среде по существу еще только разворачивается настоящая дискуссия по определению объекта, предмета, познават. принципов и категорий культурологии. Проблема четкой дифференциации мировоззренч. и эмпирич., интерпретативного идоказат. подходов к изучению культуры, формирования разл. предметных и квалификационных профилей культурологич. образования и, наконец, рефлексии познават. целей и "социального заказа" на культурологию остается в системе К.о.в России еще не решенной.

Лит.: Культурология. XX век. Антология. М., 1995; Иконникова С.Н. История культурологии: Идеи и судьбы. СПб., 1996; Александрова Е.Я., Быховская И.М. Культурологич. опыты. М., 1996; ФлиерА.Я. Совр. культурология: объект, предмет, структура // Обществ, науки и современность. М., 1997, №2.

А. Я. Флиер


К

КУЛЬТУРОЛОГИЯ – наука, формирующаяся на стыке социального и гуманитарного знания о человеке и об-ве и изучающая культуру как целостность, как специфич. функцию и модальность человеч. бытия.

Хотя происхождение термина К. принято связывать с именем амер. культурантрополога Л. Уайта., в зап. науке это название не привилось, но за последние 2-3 десятилетия прочно закрепилось в России. Прямой аналог отеч. К. в принятых за рубежом классификациях наук выявить сложно, поскольку в отличие от рос. традиции, связывающей понятие культуры прежде всего с худож. и просветит, практикой и проблематикой, в зап. научной традиции феномен культуры понимается преимущественно в социально-этногр. смысле. Отсюда осн. науками о культуре в Европе и Америке являются социальная и культурная антропология (по рос. классификации – нечто среднее между социологией, этнографией и психологией, собственно социология, структурная антропология (в России это назвали бы этнопсихо-лингвистикой), новая культурная история (синтез истории быта с истор. этнопсихологией), семиотика и постструктурная лингвистика (постмодернизм) и пр.

Совр. рос. К. стремится к объединению названных и нек-рых иных направлений и методологий изучения культуры с отеч. традициями исследований истории обыденности, мифол. и культурно-филол. реконструкций, концепций культурно-истор. типов, философией и идеологией просветит, функций культуры, идеями философии "рус. космизма" и т.п. Известное влияние на становление рос. К. оказывает и опыт отеч. востоковедения, решающего схожие задачи синтеза социально-научного и гуманитарного знания, но преимущественно в узкострановедческом ракурсе (см. Культурологии. науки в России).

В связи с расширением междунар. научных и образоват. контактов возникает проблема эквивалентного перевода принятого у нас термина К. на европ. языки и объяснения его содержат, наполнения. Рос. К. безусловно шире западной Anthropology, но не охватывает полностью понятия Humanitaria. Определения типа: Cultural research или Cultural studies точнее по форме, но мало что объясняют по существу. На сегодняшний день проблема междунар. верификации рос. К. остается еще не решенной.

Многообразие существующих в мире филос. и научных дефиниций культуры не позволяют сослаться на это понятие как на наиболее очевидное обозначение объекта и предмета К. и требует более четкой и узкой его конкретизации: "культура, понимаемая как...". В этой связи культуру как объект познания К. можно обозначить как истор. социальный опыт людей по селекции, аккумуляции и применению таких форм деятельности и взаимодействия, к-рые помимо утилитарной эффективности оказываются приемлемыми для человеч. коллективов также и по своей социальной цене и последствиям, отбираются на основании соответствия критерию ненанесения вреда социальной консолидированности сооб-в и закрепляются в системах их культурных ценностей, норм, паттернов, традиций и т.п., т.е. представляют собой систему опр. "социальных конвенций", прямо или опосредствованно обеспечивающих коллективный характер человеч. жизнедеятельности. Этот социокультурный опыт воплощается в системе непосредственно регулятивных установлении – обычаев, законов, канонов, морали и нравственности, этикета и т.п.; опредмечивается в специфич. чертах технологий и продуктов (рез-тов) деятельности людей по удовлетворению их групповых и индивидуальных интересов и потребностей (определяющих допустимые в данном сооб-ве способы осуществления той или иной деятельности и параметры получаемых при этом рез-тов); является осн. содержанием всех видов коммуницирования между людьми и формирует особенности языков и "культурных кодов" такого рода коммуницирования; определяет содержание и методику процессов социализации и инкультурации челов. личности; рефлектируется и интерпретируется в "культурных текстах" философии, религии, социальных и гуманитарных наук, лит-ры и искусства, обществ, мысли, права и идеологии, обрядов и ритуалов и пр.; транслируется от поколения к поколению в виде традиций, обычаев, ценностных ориентаций, экзистенциальных установок и пр.; является содержат, основой процессов социального воспроизводства сооб-ва, конкретно-истор. локальных черт их культурных систем и конфигураций. Это и есть культура в том смысле, в к-ром ее изучает К.

В таком случае исследоват. предметом К. является изучение содержания, структуры, динамики и технологий функционирования этого социокультурного опыта в ракурсах его генезиса, селекции и аккумуляции, системной упорядоченности, регулятивной практики, изменчивости, семантич. выраженности, практики освоения, исполнения и нарушения индивидами его нормативного воспроизводства и творч. развития, конвенциональных и авторских рефлексий и интерпретаций и пр., т.е. в конечном счете познание того, как порождаются, функционируют, транслируются и интерпретируются стихийно и целенаправленно выработанные "социальные конвенции" по интеграции людей и регуляции форм их совместного существования и деятельности.

В отличие от большинства социальных и гуманитарных наук, изучающих те или иные сферы человеч. жизнедеятельности, дифференцированных по специализир. предметам этой деятельности, – экон., юрид., полит., военные, иск-ведч., пед. и иные науки, К. относится к группе наук, исследующих в качестве объектов все виды и формы целеориентированной человеч. жизненной практики (как специализир., так и обыденной), но в строго опр. аспектах. К этой группе относятся истор. науки (генетико-хронологич. аспект коллективного человеч. существования), психол. (мотивационный аспект человеч. самопроявлений), социол. (структурно-функциональный и деятельностно-ролевой аспекты социальной активности людей), а также культурологич. науки (ценностно-регулятивный и коммуникативный аспекты коллективной и индивидуальной жизнедеятельности людей).

Подобный составной характер как объекта, так и предмета К. детермирирует и столь же сложную структуру самого культурологич. знания. Иерархически в К. можно выделить два осн. профиля познания: собственно К. (в узком смысле) – как интегративное знание о целостном феномене культуры в реальном истор. времени и социальном пространстве ее существования – и культуроведение – как совокупность частных научных дисциплин, изучающих отд. подсистемы культуры по специализир. областям деятельности (экон., полит., ре-лиг., худож. и пр. культуры). При этом философию культуры как методологию осмысления метафизич. сущности культуры и формирования мировоззренч. оснований ее понимания ряд культурологов не включает в структуру собственно культурологич. науки, а относит к области именно филос. знания, преследующего иные познават. цели, нежели социальные науки и в т.ч. К. Разумеется, критерии разграничения здесь весьма условны; немалое число теор. исследований в области культуры выполняется на стыке философии культуры и К., основывается на синтезированных методологиях и включает в себя элементы обеих областей и способов познания и интеллектуальной рефлексии. Тем не менее собственно К. является вполне эмпирич. наукой, исследующей конкретно-истор. явления культуры и выявляющей универсальные закономерности порождения, функционирования и изменчивости этих явлений.

Возможна также и такая классификация осн. направлений К., к-рая выделяет в ней социальную К., исследующую преимущественно функциональные механизмы, процессы и формы социокультурной организации и регуляции коллективной жизни людей (ценности, нормы, обычаи, образы жизни, технологии деятельности, языки коммуницирования, инструментарий социального воспроизводства личностей и сооб-в и пр.), и гуманитарную К., концентрированную на изучении процессов и форм самопознания культуры – интеллектуальных и образных творч. рефлексий и интерпретаций природных и социальных явлений бытия, воплощаемых в разл. вербальных и невербальных "текстах культуры". Эти два направления К. заметно различаются и по осн. методологиям познания: рационально-объяснительным в первом случае и описательно-интер-претативньм во втором. При этом следует различать собственно культурологич. метод познания, направленный прежде всего на аналитич. реконструкцию "правил игры" ("социальных конвенций", ценностных ориентаций и пр.), определяющих принятые в изучаемом сооб-ве формы осуществления жизнедеятельности людей, и культурно-контекстуальный анализ, исследующий выделенные объекты в их культурно-истор. окружении, но в рамках традиционно истор. описательно-интерпретативных методол. подходов. Несмотря на уже сложившуюся в отеч. науке традицию квалифицировать именно культурно-контекстуальный анализ как культурологический, это представляется методологически не вполне корректным.

Помимо дифференцирования по объектам и методологиям К. может быть структурирована еще и по специфич. целям, предметным областям и уровням познания и обобщения. Здесь прежде всего имеет место разделение К. на фундаментальную, изучающую культуру с целью теор. и истор. познания этого феномена, разрабатывающую категориальный аппарат и методы исследования и т.п., и прикладную, ориентированную на использование фундаментальных знаний о культуре в целях прогнозирования, проектирования и регулирования актуальных культурных процессов, на разработку спец. технологий трансляции культурного опыта и механизмов достижения соответствующего культурным нормативам уровня развития тех или иных форм социальной практики. При этом в рамках фундаментальной К. могут быть выделены такие более или менее сформировавшиеся предметные направления, как социальная и культурная антропология, исследующая культуру как социальный феномен и социальную микродинамику порождения и функционирования культурных явлений; истор. К., изучающая макродинамику порождения и функционирования "социальных конвенций" коллективной жизнедеятельности людей, а также культурно-истор. типологию сооб-в; психол. антропология, рассматривающая человеч. личность как "продукт", "потребителя" и "производителя" культуры, а также психологию социокультурных мотиваций, самоидентификаций и взаимодействия людей; культурная семантика, исследующая знаково-коммуникативные черты и функции культурных явлений, использующая методы лингвистики и филологии для "дешифровки" и реконструкции культурных объектов как смыслонесущих текстов (в конечном счете именно на это и ориентировано абсолютное большинство гуманитарных исследований культуры, хотя культурная семантика как область науки не ограничивается одними лишь гуманитарными методологиями), а также ряд иных более частных направлений изучения культуры. В каждой их этих дисциплин фундаментальной К. могут быть выделены несколько уровней познания и обобщения материала: общетеоретический, системных объектов, паттернов (образцовых форм, норм и пр.), единичных артефактов культуры. В прикладной К. формируются такие направления исследований, как управление культурой, социокультурное проектирование, культуроохранная деятельность, социокультурная реабилитация, социокультурные аспекты образования, культурно-просветит. и досуговая работа, музееведение, информационно-библиотечное и архивное дело и др.

В отличие от собственно К. культуроведч. профиль исследований обусловлен тем, что во всякой специализир. области человеч. деятельности помимо осн. утилитарных целеустановок и технологий достижения рез-та действует также и система норм и регуляторов экстраутилитарного свойства, определяющих социально приемлемые формы осуществления данной деятельности и параметров ее рез-тов, ее допустимые социальную цену и последствия, проф. этику и корпоративные традиции в среде специалистов, структуру и методику проф. образования, критерии профессионализма, служебные языки обмена информацией и т.п. Эта совокупность черт образует такое явление, как "проф. культура" в той или иной области специализир. практики ("экон. культура", "культура управления", "филос. культура" и т.п.), аккумулирующая в себе осн. параметры социальной значимости данной сферы деятельности, ее социально-ценностный аспект, проф. нормы владения технологиями и пр., что требует изучения в качестве самостоят, предмета, а также обучения этой "проф. культуре" подготавливаемых кадров.

Социальные перспективы К. видятся прежде всего в том, что в ходе "информ. революции", охватившей человечество во вт. пол. 20 в. и затрагивающей гл. об. технологии управления производственными, коммуникативными и иными процессами жизнедеятельности людей, неизбежно наступит этап "революции" в области прогнозирования и проектирования, к-рая должна поднять на новый уровень эффективности методику управления любыми процессами. В числе наиважнейших при этом окажутся и задачи социального и культурного проектирования регуляции социокультурных процессов обществ, развития, расчета социокультурных последствий управленческих решений и применяемых технологий, поддержания техно-гуманитарного баланса в системах ценностных ориентации и социальных стандартов, поиск новых методов социализации и инкультурации человеч. личности, более эффективных методов социального воспроизводства сооб-в и сохранения их специфич. культурных черт в условиях общей социокультурной модернизации и стандартизации и т.п. Именно для решения этих задач специалисты-культурологи со знанием закономерностей социокультурного развития, порождения и внедрения инноваций, методологий и методов социокультурного проектирования и регулирования, а также истор. опыта социальной самоорганизации и саморегуляции сооб-в окажутся востребованными в наибольшей мере.

Лит.: Флиер А.Я. Совр. культурология: Объект, предмет, структура // Обществ. науки и современность. 1997. №2; Александрова Е.Я., Быховская И.М. Культу-рологич. опыты. М., 1996; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Морфология культуры: Структура и динамика. М., 1994.

А. Я. Флиер

КУЛЬТУРОЛОГИЯ ИСТОРИЧЕСКАЯ – область науки, исследующая динамику происхождения, функционирования, пространственно-временной локализации, воспроизводства и изменчивости социально-культурных комплексов истор. сооб-ва (локальных культур и их культурно-истор. типов), а также их отд. системообразующих составляющих (форм, процессов, порядков, функциональных подсистем и пр.); осуществляющая методологически корректное описание истор. культур как устойчивых системных целостностей, самоорганизующихся, саморегулирующихся и самовоспроизводящихся на основе упорядоченных комплексов "социальных конвенций", выработанных практикой коллективной жизнедеятельности людей; разрабатывающих основания для классификации, типологизации и реконструктивного моделирования истор. культурных систем; выстраивающая объяснительные модели истор. динамики становления и изменчивости их локальных и универсальных черт и характеристик.

Элементы К.и. имплицитно всегда присутствовали в истор. науке, однако в самостоят, направление стали выделяться лишь с развитием историко-филос. направления мысли (Вико, Гердер, Гегель, Энгельс и др.). Мощное влияние на К.и. оказали работы социальных антропологов классич. эволюционизма (Спенсер, Л.Морган и др.) и их идеи об адаптивном характере истор. изменчивости культуры. Отеч. К.и. формировалась под большим влиянием философов "русской идеи" (П.Я. Чаадаев, B.C. Соловьев, Карсавин, Бердяев, Федотов и др.). Исследованиями уже собственно К.и. направленности явились разработки в области теории цивилизации {Данилевский, Шпенглер, Тойнби, Сорокин, Л.Н. Гумилев, С. Хантингтон), изучение "истории ментальностей" во франц. истор, школе "Анналов" (Февр, Блок, Бродель, Ле Гофф) и их последователей в разных странах, а также работы многих археологов, этнографов, социологов, историков, психологов, рассматривавших истор. культуры как системные образования и искавших объяснения закономерностям, обусловливающим такого рода организационно-регулятивно-коммуникативную системность в осуществлении социальной практики и формировании образов сознания людей.

В отличие от "классич." истории культуры как отрасли истор. науки, изучающей не столько социальные реалии минувших времен, сколько интеллектуальные и образные рефлексии эпохи – вербальные и невербальные "тексты" культуры, авторские интерпретации соци-ально-нравств., мировоззренч., экзистенциальных и пр. проблем, воплощенные прежде всего в произведениях – филос., религ., мифол., худож., эпистолярных и т.п., по определению уникальных в своей истор. конкретике и являющихся частно-субъективными образцами картин мира людей прошлого, К.и. обращена, напротив, прежде всего к социальным реалиям – наиболее типичным "социальным конвенциям", разделяемым людьми в массовом порядке и являющимся практич. регуляторами коллективных форм их существования, – ценностей, норм, правил, обычаев, ритуалов, ментальностей, законов, канонов, стандартов, социальной адекватности и престижности, мод, этикета, механизмов социализации и инкультурации личности и иных каналов трансляции и способов организации использования социального опыта и культурных ценностей.

К.и. исследует как макродинамику историко-культурных процессов в масштабах истор. эпох, формаций, цивилизаций, этносов, гос-в, конфессий, социальных классов и сословий и т.п., так и системообразующие по своей значимости микродинамич. процессы культурного формообразования, трансляции, диффузии и изменчивости культурных форм, деятельности культуротворч. институтов и пр. Разрабатывает филос., социальные и антропол. основания познания культурно-историч. процессов, методологию и методику этого познания, а также общие объяснит, теории и концепции истор. динамики культуры в гносеол., онтологич., генетич., структурном, функциональном, факторном и семиотич. аспектах. Изучает социально значимые формы существования историч. сооб-в людей в искусственно созданной ими культурной среде, особенности социо-культурной мотивации деятельности и самоорганизации людей, формирования их мировоззренч. и ценностных ориентации, норм и стандартов социального и индивидуального бытия, картин мира, образов жизни и идентичности, способы и результаты рефлексии универсума и собственного бытия в нем.

В числе осн. проблемных областей К.и. можно перечислить: исследование природных и истор. обстоятельств (условий) существования изучаемых сооб-в и особенностей социокультурных технологий их адаптации к этим условиям, т.е. выявление комплексов внешних факторов, обусловливающих специфику социального и культурного бытия этих сооб-в; изучение процессов накопления сооб-вами опыта социальной интеграции и поддержания необходимого уровня консолидированности людей при осуществлении ими всех форм коллективной жизнедеятельности (удовлетворения групповых и индивидуальных интересов и потребностей), а также процессов селективного отбора наиболее эффективных приемов решения этих задач, т.е. выявление критериев приемлемости тех или иных форм социальной практики и образов сознания с т.зр. их соответствия принципу ненанесения вреда социальной целостности сооб-ва; анализ процессов аккумуляции и закрепления в сознании и социальной практике людей этих селектированных принципов и допустимых форм деятельности, в качестве ценностных ориентаций, норм, образцов, правил, обычаев и т.п., т.е. выявление комплекса "социальных конвенций", идейных императивов и табу, на основании к-рых осуществляются процессы регуляции коллективного существования людей, формируются их картины мира; исследование воплощения социокультурного опыта сооб-в в практич. формах их социальной организации и механизмах регуляции, в параметрах образа жизни и балансе коллективного и личностного начал в нормах социальной активности, в опредмечивании ценностных императивов культуры (допустимых по своей социальной цене и последствиям форм деятельности), в специфич. чертах технологий и продуктов (рез-тов) этой деятельности и пр., т.е. выявление системы механизмов практич. упорядочения форм жизнедеятельности сооб-в по социально-ценностным основаниям и нормативных параметров функционирования этих механизмов; изучение воплощения социокультурного опыта сооб-в в преобладающих формах рац. и образного познания окружающего мира, в культивируемых формах рефлексий, интерпретаций и аккумуляции этого знания, в формировании институтов по производству "культурных текстов" (религ., полит., худож. и пр.), в специфике образов самоидентификации сооб-в в своем социальном окружении и личности в сооб-ве и т.п., т.е. выявление нормативных параметров регуляции сознания и мировоззрения членов сооб-ва; исследование воплощения социокультурного опыта сооб-в в нормах социальной адекватности их членов, механизмах стимулирования социальной активности личности, в системе образов социальной престижности, в средствах социального вознаграждения или наказания, в механизмах социализации и инкультурации индивида и пр., т.е. выявление нормативных характеристик системы социальных стандартов, доминирующих в разл. стратах сооб-ва, и допустимых границ индивидуальной интерпретации этих стандартов в поведении и суждениях, интересах и потребностях личности; изучение воплощения социокультурного опыта сооб-в в функционировании механизмов социальной коммуникации, трансляции культурного опыта, в формировании семантич. кодов, языков и текстов культуры, консолидирующих образов сознания, обрядов и ритуалов и всей системы технологий социокультурного воспроизводства самих сооб-в как устойчивых в пространстве и времени социальных целостностей, т.е. выявление нормативных параметров формирования и функционирования информационных полей существования сооб-ва; исследование динамики генезиса и истор. изменчивости перечисленных норм социокультурного устроения истор. сооб-в, т.е. выявление оснований для их историко-стадиальной типологизации, периодизации их социокультурной истории и установления критериев для определения уровней их развития; компаративный анализ форм социокультурного устроения разных сооб-в и динамики их локализации, т.е. выявление оснований для их региональной (или цивилизационной) типологизации; реконструктивное аналитич. моделирование социокультурного устроения истор. сооб-в как динамич., структурно и функционально упорядоченных систем, способных к самоорганизации, саморегуляции и самовоспроизводству, а также к адаптивной изменчивости во времени и пространстве.

К.и. структурно включает несколько осн. направлений научных исследований. Среди них можно выделить: теорию познания истор. динамики культуры, разрабатывающую филос. и социальные основания, методологию и методику познания истории культуры, а также общие объяснит, теории и концепции истор. динамики культурных процессов: истор. антропологию, исследующую антропол. основания истор. изменчивости культуры и осуществляющую реконструктивное моделирование истор. явлений культуры и их систем; культурогенетику, разрабатывающую теор. модели процессов порождения новых культурных явлений и ведущую эмпирич. исследования генезиса конкретно-истор. форм и культурных систем; культурологич. народоведение, изучающее истории нац. культур как системных целостностей, разрабатывающее методику этнокультурологич. исследований культурной динамики в ее комплексном и социально стратифицированном аспектах; историю специализир. областей культуры, разрабатывающую методологию и методику культурологич. подходов к изучению специализир. областей человеч. деятельности (экон., правовой, полит., научной, филос., религ., худож., образоват. и пр.) и видов социального взаимодействия (этики, обрядов и ритуалов, вербальных и невербальных языков коммуникации, ценностных и символич. систем и т.п.); культурную компаративистику, разрабатывающую теории и концепции культурного локализма, основания и принципы типологизации разл. системных культурно-истор. явлений и ведущую сопоставит, изучение разных культурных систем, конфигураций, цивилизаций и т.п.; историографию истории культуры, ведущую исследования по истории самой историко-культурологич. науки, а также ряд иных направлений.

К.и. занимает важное место в системе образования, составляя основу общекультурологич. и гуманитарно-культурологич. образования, а также преподавания культурологии как общеобразоват. дисциплины. В ряде зарубежных стран на основе подходов К.и. ведется преподавание общеобразоват. истории в средних и высших учебных заведениях.

Лит.: Новикова Л.И. Цивилизация как идея и как объяснит, принцип истор. процесса // Цивилизация. Вып. I. M., 1992; Споры о главном: Дискуссии о настоящем и будущем истор. науки вокруг франц. школы "Анналов". M., 1993; Флиер А.Я. Основания истор. культурологии//Культура России на рубеже столетий. Тез. докл. В. 1. M., 1996; Ерасов Б.С. Предисловие: О статусе культурно-цивилизационных исследований// Цивилизации и культуры. В. I. Россия и Восток: Цивилизационные отношения. M., 1994; Флиер А.Я. Культурогенез. M., 1995.

А. Я. Флиер

КУЛЬТУРОЛОГИЯ ПРИКЛАДНАЯ – совокупность концепций, методол. принципов, методов и познават. процедур культурология, знания, ориентированных на применение в разных областях социального взаимодействия и на достижение опр. практич. эффектов в этих областях. Поскольку прикладной уровень культурологии предполагает практич. использование рез-тов познания, особое значение здесь приобретают такие направления и особенности анализа, как диагностика и прогнозирование социокультурной динамики, развивающейся в режиме спонтанной самоорганизации, проектное изменение тех ее аспектов и элементов, к-рые могут быть трансформированы под воздействием целенаправленной управленч. деятельности, а также программирование и планирование конкр. сторон практики, способных изменяться в нужном направлении под действием набора преобразоват., в частности управленч., мер. Все это делает неотъемлемым компонентом К.п. (помимо теорий и познават. принципов) такие элементы знания, как совокупность социальных технологий, конкр. программ и рекомендаций, предназначенных для специалистов и практич. работников разных областей социальной деятельности.

Специфика прикладного уровня культурологич. знания состоит в его интегративном характере, что предъявляет более сложные требования к тем практич. решениям, к-рые могут быть выработаны на его основе. Если прикладной уровень какого-либо дисциплинарного знания (напр., экон., политологич., социол., психол.) углубляет лишь свой, узкоотраслевой аспект познават. деятельности, а практич. рекомендации касаются только соответствующего сегмента социокультурной практики и предназначены для профессионально отраслевого использования, то для культурологич. подхода характерны такие особенности, как интегративно-целостное рассмотрение объекта познания в его истор. динамике, выделение и учет таких его аспектов, как коммуникативный, ценностно-смысловой, традиционалистский, инновативный, групповой, индивидуально-личностный и др. Все это, безусловно, способно усложнить восприятие культурологич. проектов и предложений в рамках, напр., таких отраслей практики, как полит, управление, хоз. деятельность, социальная или нац. политика и др. Учет совокупности социокультурных качеств и сторон практич. деятельности требует перехода специалистов и управленч. работников на межотраслевое взаимодействие, что позволяет углубить понимание их проф. проблемы, разработать адекватное их решение, а также эффективно реализовать это решение.

Прикладной уровень культурологич. познания формировался в 20 в. в развитых странах мира в рамках практич. применения рез-тов культурной и социальной антропологии. Важнейшие причины расширения потребностей специалистов и управленч. персонала в знании рез-тов культурологич. анализа можно свести к сл. глобальным факторам: в мире начали интенсивно расширяться межкультурные контакты и развиваться междунар. туризм; во многих странах стали усиливаться процессы аккулыпурации и внедрения социокультурных инноваций; для многих традиц. об-в стали актуальными явления модернизации и постмодернизации, что затрагивало не только технологии труда, духовные ценности, нормы поведения, но и социальные институты, образ жизни в целом; изменялось соотношение между городской и сельской культурой; трансформировался традиц. тип личности, что усложняло процесс личностной, групповой, социальной самоидентификации; во многих странах мира появлялась новая проблема социокультурной реадаптации об-ва и человека к нездоровой, чреватой катастрофами экол. обстановке, порождаемой техногенно-антропол. фактором.

В отеч. научной и социальной практике советского периода прикладной уровень культурологич. познания развивался долгое время в рамках культурно-отраслевого подхода. В свою очередь это было связано с теор. постулатами марксизма, отводившего культуре вспомогат. роль на уровне надстройки. Поэтому в теории культуры советского периода культура сводилась к таким областям практики, как духовная, худож., образоват., научная деятельность, где могли находить применение рекомендации культурологов. В 60-80-е гг. наиболее развитыми уровнями прикладного культурологич. знания были такие направления анализа, как социология худож. культуры и искусства, социология культурной деятельности (имелось в виду широкое понятие духовной активности – деятельность работников науки, образования, учреждений культуры). Вместе с тем, в эти годы отеч. исследователи спонтанно, в нерефлектированной форме обращались к анализу культурных аспектов деятельности людей в рамках таких областей знания, как социология труда, полит, отношений и пропаганды, нац. отношений, религии и др. Изучая, напр., социальные перемещения в сфере труда, обращение людей к разным информационно-пропагандистским источникам, выявляя масштабы групп верующих и атеистов, исследователи не могли не затронуть сугубо культурологич. аспекты этих проблем: мотивы, установки действий людей, ценностные ориентации разных групп и слоев, уровень конфронтационности или согласованности таких ориентации и др. В 80-е годы в отеч. обществоведении стали появляться работы, обосновывающие необходимость применения культурологич. познания как самостоят, междисциплинарного направления, к-рое включает в себя теор. и прикладной уровни. В наст. время можно говорить о завершении становления в рос, обществоведении теор. культурологии, в то время как прикладной уровень находится пока в стадии становления. Ведущие теоретики признают необходимость и важность его развития, но практич. его применение задерживается. В наиболее полном объеме используются те аспекты К.п., к-рые развивались в советский период в рамках таких отраслей знания, как социология худож. культуры и искусствознания (музееведение, худож. воспитание молодежи и др.), управление отраслью культуры (библиотековедение, охрана памятников культуры, подготовка специалистов в сфере худож. творчества и организации досуга, организация концертной деятельности, деятельности театра, кино и т.п.). В условиях модернизации выработка целостной и адекватной совр. требованиям культурной политики рос. об-ва требует преодоления узковедомственного подхода и формирования ее на широкой социокультурной основе. Такой же целостный социокультурный подход необходим и в процессе разрешения других сложных проблем рос. об-ва. Культурологии, экспертиза, социокультурное проектирование и соответствующие технологии должны стать неотъемлемыми компонентами при выработке решений в самых разных областях практики. Мировой и отеч. опыт свидетельствует, что прикладное культурологич. знание успешно находит практич. применение в ел. областях: регулирование социальных отношений при взаимодействии разных социальных и культурных групп, слоев; регулирование этнонац. взаимодействий; при разрешении межгрупповых конфликтов, в процессе снятия социального напряжения, порождаемого самыми разными факторами; устранение или минимизация причин отклоняющегося поведения (пьянства, алкоголизма, наркомании и др.); в процессах социализации личности, социальной и культурной адаптации человека к модернизационным переменам, в ходе психол. консультирования по разным жизненным проблемам; в повышении социальной эффективности деятельности СМ И, а также в ходе регулирования любых процессов коммуникации между группами и слоями, между социальными институтами и личностью, между производителями и потребителями (напр., в рекламной деятельности, в деятельности public relations) и др. Список прикладного использования культурологич. знания далеко не полон, к тому же он постоянно расширяется, ибо любая область деятельности, каждый ее социальный сегмент заключают в себе социокультурные аспекты, к-рые необходимо принимать во внимание при регулировании их структуры и динамики. В этом процессе многое зависит не только от исследователей, но и от. специалистов конкр. отраслей практики, от руководителей разного уровня, к-рые способны увидеть и признать роль культурных факторов в разрешении проблем, находящихся на пересечении их социальной и профессионально-отраслевой значимости.

Лит.: Культурная деятельность: Опытсоциол. исследования. М., 1981; Культура в советском об-ве. Проблемы и перспективы развития. М., 1988; Савельев В.В. Очерки прикладной культурологии: Генезис, концепции, современная практика. Ч. 1. М., 1993.

Г. А. Аванесова

КУЛЬТУРОСООБРАЗНОСТИ ПРИНЦИП – учет условий, в к-рых находится человек, а также культуры данного общества, в процессе воспитания и образования. Идеи необходимости К.п. были развиты нем. педагогом Ф.А.В. Дистервегом, разрабатывавшим теорию развивающего обучения. Высоко оценивая роль просвещения народа, Дистервег к числу задач школьного образования относил воспитание гуманных и сознат. граждан, а не "истинных пруссаков". Принципами воспитания он считал природосообразность (учет индивидуальных физич. и психич. особенностей), самодеятельность (направленность на развитие творч. активности) и культуросообразность.

Состояние культуры любого народа выступает в качестве основы, базиса, из к-рого, по мнению Дистервега, развивается новое поколение людей, поэтому та ступень культуры, на к-рой находится об-во, предъявляет школе и всей системе образования в целом требование поступать культуросообразно, т.е. действовать в соответствии с требованиями культуры, чтобы воспитать интеллигентных, образованных людей. Как бы продолжая идеи противопоставления естеств. и гражд. состояния человека, Дистервег не исключал возможности противоречия между принципами природосообразности и культуросообразности. Он полагал, что в случае конфликта не следует поступать наперекор природе, надо противодействовать влиянию ложного образования, ложной культуры.

В 20 в. произошел отрыв понятия культуры как целого от тех понятий, к-рые издавна совпадали с определением культурности, понимались почти как синонимы. Появилась пропасть между феноменами культуры и феноменами просвещения, цивилизации и образования. Совр. образование – продукт эпохи Просвещения, и оно выросло из выдающихся открытий первой фазы научной революции. Однако наука к к. 20 в. сделала резкий скачок и радикально переменилась, признав множественность истины, отказавшись от универсальных притязаний. Наука ныне обратилась к нравств. исканиям, а система школьных дисциплин еще с трудом выбирается из шор картины мира 19 в. Образование перестает пониматься как "культивирование", т.е. "делание" личности в условиях культуры, а все чаще трактуется лишь как "накачка информацией". В основе образоват. системы в нашей стране был заложен принцип политехнизации образования, суть к-рого заключается в подготовке кадров для производства. Упор делался на подготовку специалиста, вопросы духовного развития личности человека отступали на второй план. Понятие "человек образованный" осознавалось как "человек информированный", а это не гарантирует наличие у него способности к воспроизводству культуры и тем более – к порождению культурных новаций.

В наст. время в нашей стране осуществляется становление культурологии как учебной дисциплины, предметом к-рой является не просто изучение сущности, функций и закономерностей развития культуры, а анализ взаимодействия,взаимопроникновения культуры и человека, раскрытие сущности человека как творца и творения культуры. Такое понимание предметной области культурологич. учебных дисциплин обусловлено целью и осн. задачами образования, среди к-рых на первое место выдвигается необходимость инкулыпурации (приобщения к культуре) человека. Став носителем культурно-истор. ценностей, человек в процессе своей жизни воспринимает, репродуцирует эти ценности и стремится к творчеству новых культурных реалий. Т.о., в центре культуры находится человек и сама культура является его творением.

Переосмысление ценностей в сфере культуры и образования, коренная трансформация системы образования в России, смена основополагающих ориентиров в пед. деятельности – эти процессы требуют осмысления для определения наиболее действенных программ культурологич. подготовки студентов. Анализ особенности реализации К.п. на совр. этапе будет способствовать процессу качественного изменения подготовки интеллектуальной элиты для России.

Лит.: Дистервег Ф.А.В. Руководство для нем. учителей. М., 1913; Он же. Избр. пед. соч. М., 1956; Лотман Ю.М. Проблема "обучения культуре" как ее типологическая характеристика // Уч.зап. Тарт. гос. ун-та. Вып. 284. Тарту, 1971; Университетское образование: Приглашение к размышлению. М., 1995.

Л. П. Воронцова

КУЛЬТУРФИЛОСОФИЯ – см. Философия культуры

КУН (Kuhn) Томас Сэмюэл (1922-1996) – амер. историк и философ, один из лидеров историко-эволюционистского направления в философии науки. Разработал концепцию истор. динамики научного знания, к-рая легла в основу теории научной рациональности, радикально отличающейся от логико-позитивистских и "критико-рационалистич." представлений о науке.

К. выступил критиком индуктивистских и кумулятивистских моделей реконструкции истории науки, свойственных логич. позитивизму. Наука, в его представлении, не есть постепенное накопление истин, обретаемых в "чистом" (т.е. не зависящем от теор. предпосылок и гипотез) опыте. Рациональность науки не сводится к сумме логич. правил образования и преобразования научных суждений, ценность к-рых удостоверяется в процессах "верификации" (опытной проверки) и редукции к наблюдениям, рез-ты к-рых можно представить в виде "базисных" ("протокольных") предложений. Историк, некритически воспринимающий позитивистские ориентации, обречен на искажение действительной истории науки, более того, на непонимание того, что является содержанием и сутью научной деятельности. К. отверг логико-позитивистское решение проблемы "демаркации", т.е. проведение жесткой разграничит, линии между наукой и не-наукой, сводившееся к применению логич. и "верификационных" критериев к анализу языка научных теорий.

К. выступил и против критериев "демаркации", предлагавшихся "критич. рационалистами" во главе с К. Поппером. Суть их подхода заключалась в требовании: границы науки должны совпадать с границами рац. критики. Последняя основывается на логике и методол. императиве: выдвигать "смелые" (т.е. охватывающие объяснением максимальный круг известных явлений) гипотезы и подвергать их самым жестким опытным проверкам, опровергнутые гипотезы отбрасывать как ложные и выдвигать им на смену новые; этот процесс бесконечен, и в нем реализуется направленность познания к истине. Деятельность, не отвечающая этим требованиям, не может считаться научной в строгом смысле и не является вполне рациональной. То, что ученые не всегда соблюдают требования научной рациональности, объясняется психологией научного творчества или к.-л. "вне-научными" факторами, но это не имеет отношения к теории научной рациональности, на основе к-рой строится нормативная модель развития науки.

К. не отрицал значимости проблемы "демаркации", но искал для нее иное решение. Гл. отличие науки от прочих сфер духовной и интеллектуальной деятельности, по К., в том, что только в науке существуют рац. процедуры проверки опытных суждений, причем рациональность этих процедур принимается как нечто бесспорное и не подлежащее сомнению. Критика и рациональность образуют единство в рамках того, что не подлежит критике – принятых образцов научной деятельности. Когда же критика обращается на сами эти образцы, она порывает с принятыми критериями рациональности и вынуждена искать новую опору. Пока такой опоры нет, рац. критика невозможна. Однако в истории науки (в отличие, напр., от истории философии) практически не бывает периодов критериального вакуума. Напротив, пространство выбора между разл. системами критериев рациональности даже слишком заполнено, и потому выбор может совершаться под воздействием не только "когнитивных" факторов, но прямо зависит от убеждений, авторитетов, социально-психол. атмосферы и традиций "научных сооб-в", а также от многих других социокультурных воздействий. Такие ситуации К. назвал "экстраординарной" или "революц." наукой. Попадая в такие ситуации, наука не только не обнаруживает differentia specifica, а, наоборот, становится похожей на другие сферы умственной активности, напр., на споры философов или ценителей искусства, астрологов или психоаналитиков. Только в периоды "нормальной" научной деятельности можно строго отличить науку от того, что наукой не является.

К. различал два рода критики. Рац. критика – критика, опирающаяся на принятые критерии рациональности. Нерац. критика возникает в периоды кризисов, когда сами критерии рациональности проблематизируются. Т.о., рациональность науки ставится в зависимость от решений эзотерич. круга лидеров, авторитетов, экспертов, к-рые навязывают свое понимание рационального – через систему обучения и проф. подготовки – остальным участникам научного сооб-ва.

Цель деятельности ученого – не истина (этот термин оказывается излишним при описании научной деятельности), а решение концептуальных или инструментальных "головоломок". Успех вознаграждается признанием соответствующего научного сооб-ва; мнение людей, не включенных в это сооб-во, вообще игнорируется или учитывается в незначит. мере. Поэтому, с одной стороны, научное сооб-во крайне консервативно в своих оценках собственной рациональности (эта консервативность – условие единства и общности), с др. стороны, оно настроено почти всегда на полное отрицание "иной" рациональности, претендующей на решение тех же "головоломок".

Понятие процесса науки, основанное на представлении о возрастающей истинности научных суждений, по К., исключается из философско-методол. рефлексии. Основания наиболее важных решений (напр., связанных с выбором фундаментальной научной теории), принимаемых учеными, в первую очередь следует искать в социол. и психол. обстоятельствах их деятельности, в особенности тогда, когда на роль инструментов объяснения претендуют сразу несколько научных теорий. Логич. анализ ситуаций выбора может оказаться совершенно бесполезным, поскольку "парадигмы" (господствующие образцы решения научных проблем – "головоломок") задают и свою собственную логику, и у разных парадигм могут быть разные логики.

Психология и социология (а не нормативная "логика научного исследования") призваны объяснить, почему в "нормальные" периоды ученые упорно держатся за принятые ими теор. основания, при этом часто игнорируя объяснительный потенциал конкурирующих "парадигм", иногда даже не обращая внимания на противоречия между опытом и объяснениями, получаемыми в рамках "своей парадигмы", либо пытаясь устранить эти противоречия за счет гипотез ad hoc, а в периоды "кризисов" мучительно ищут возможности "гештальт-переключений" (это можно сравнить с тем, как человек, увидевший в рисунке психол. теста "утку", с большим трудом заставляет себя увидеть в том же рисунке "кролика").

Научный процесс, как его понимает К., осуществляется не в "чистом мире идей и проблем", существующем независимо от того, воздействует ли на этот мир чье-либо человеч. сознание, участвует ли оно в истории этого мира. Решения научных сооб-в принимаются в условиях конкурентной борьбы между ними, а также под влиянием всей социально-культурной жизни об-ва, в к-ром научные коллективы составляют небольшую часть. Отсюда социально-культурная (в первую очередь – социально-психол. и социол.) обусловленность критериев рациональности, к-рые суть реальные продукты мыслит, процессов, подверженных истор. изменениям.

Образ науки, предложенный К., есть отход от классич. рационализма, попытка уместить рациональность в ряду человеч. пристрастий и особенностей конкр. культурных эпох. Рациональность наполняется прагматич. смыслом: человек вынужден постоянно доказывать свою рациональность не ссылками на Истинный Разум, а успехами своей деятельности. Поэтому, достигая успеха, он вправе называть свою деятельность разумной, отстаивая этот взгляд перед лицом конкурирующих воззрений о разумности и успешности действий. Каждое "научное сооб-во" само судит о своей рациональности. Но свобода и рациональность отд. индивида ограничена коллективным действием и умом "сооб-ва"; в этом К. продолжает традицию классич. социологии знания и социологии науки (Дюркгейм, Шелер).

Позиция К. неоднократно подвергалась критике за ее "иррационализм" и "релятивизм"; однако эти обвинения осмысленны только с позиции классич. рационализма. К. был ориентирован на поиск более гибкого и приближенного к "реальности" рационализма. В основании этого поиска – как и иных совр. ревизий рационализма – разочарование в безусловных ориентирах культурной истории и склонность к мозаическому, калейдоскопическому и плюралистич. видению мира и места человека в нем. Концепция К. может быть поставлена в ряд мыслит, опытов, соответствующих социокультурной критике, к-рой была подвергнута "философия субъекта", восходящая к классич. европ. трансцендентализму. В ряде моментов эта концепция перекликается с идеями постмодернистской философии.

Соч.: The Copernican Revolution: Planetary Astronomy in the Development of Western Thought. Camb., 1957; Essential Tension. Selected Studies in Scientific Tradition and Change. Chi.; JL, 1977; Black-body Theory and the Quantum Discontinuity. 1894-1912. Oxf., 1978; Структура научных революций. М., 1975.

Лит.: В поисках теории развития науки (Очерки зап.-европ. и амер. концепций XX века). М., 1982; Никифоров А.Л. От формальной логики к истории науки. М., 1983; Кузнецова Н.И. Наука в ее истории. М., 1982; Criticism and the Growth of Knowledge. Camb., 1970; Paradigms and Revolutions: Appraisals and Applications of Thomas Kuhn's Philosophy of Science. Notre Dame; L., 1980; Barnes B. Th.S. Kuhn and Social Science. N.Y., 1982; World Changes. Camb. (Mass.); L., 1993.

B. H. Порус


Л

ЛАКАН (Lacan) Жак (1901-1981) – франц. исследователь, создатель структурного или лингвистич. психоанализа. Начав свою карьеру как практикующий врач, Л. в 30-е гг. серьезно изучает философию, психологию, эстетику, искусство, лит-ру. Итогом его стремлений синтезировать мед. и гуманитарное знание явилась докт. дис. "О параноич. психозе и его отношении к личности" (1932), выводы к-рой широко использовались зап. эстетиками, иск-ведами, деятелями худож. культуры. Высказанные Л. идеи легли в основу "параноич. критики" С. Дали. С сер. 30-х гг. Л. посвящает себя пед. деятельности. Научная работа в Париж, психол. и франц. психоаналитич. об-вах, руководство Париж, фрейдистской школой (1964-80) выдвигают Л. в ряд известных европ.психоаналитиков.

Научный авторитет Л. связан с новым – структуралистским – направлением психоаналитич. исследований, начало к-рому было положено им в сер. 50-х гг. Он вышел за рамки и классич. структурализма, и ортодоксального фрейдизма, наметил новые перспективы исследований, возглавил влият. научную школу, не распавшуюся и после его смерти. Многочисл. ученики и последователи продолжают развивать его идеи в области психоаналитич. терапии, этнологии, риторики. Философско-эстетич. взгляды Л., определившие в свое время теор. направленность журнала "Тель Кель", составили фундамент структурно-психоаналитич. эстетики.

Л. исходит из того, что бессознательное структурировано как язык. Он стремится к рациональному истолкованию бессознательного, ищет взаимосвязи его эмпирич. и теор. уровней, неклассич. принципы обоснования знания, исследования бытия и познания. Задача структурного психоанализа – восстановить понятие либидо как воплощения творч. начала в человеч. жизни, источника плодотворных конфликтов, двигателя человеч. прогресса. Развивая ставшие традиц. для нео- и постфрейдизма тенденции десексуализации бессознательного, Л. выстраивает оригинальную концепцию его денатурации, дебиологизации. Он закладывает новую традицию трактовки бессознат. желания как структурно упорядоченной пульсации. Идея эта активно развивается его последователями, термин "пульсация" – один из ключевых для постфрейдистской эстетики. Утрачивая хаотичность, бессознательное становится окультуренным, что и позволяет преобразовывать пульсации в произведении искусства и др. явления культуры. Внутр. структурирующий механизм объединяет все уровни психики, он функционирует подобно языку, и именно в этом смысле следует понимать слова Л., что бессознательное – это язык: речь идет не только о лингвистич. понимании языка на символич. уровне, но и о "языке" пульсаций на более низком уровне воображаемого, где психология и физиология еще слиты воедино.

Методологически одной из сквозных тем эстетики Л. является вопрос о соотношении реального, воображаемого и символического. Эти понятия он считает важнейшими координатами существования, позволяющими субъекту постоянно синтезировать прошлое и настоящее. Оригинальность концепций Л. по сравнению с фрейдовской состоит в том, что место "Оно" занимает реальное, роль Я выполняет воображаемое, функцию сверх-Я – символическое. При этом реальное как жизненная функция соотносимо с фрейдовской категорией потребности, на этом уровне возникает субъект потребности. На его основе формируется воображаемое, или человеч. субъективность, объект желания. Бессознательное символическое противостоит у Л. сознательному воображаемому, реальное же по существу остается за рамками исследования.

Л. считает трехчлен "реальное-воображаемое-символическое" первоосновой бытия, стремится исследовать соотношения его составляющих методами точных наук. Он подразделяет худож. образы на реальные, воображаемые и символические. Восприятие в сфере реального оказывается расколотым. Реакцией на это в плане воображаемого является стремление к разрушению объектов отчуждения, их агрессивному подчинению собственным интересам. Единым, тотальным, идеальным восприятие может стать лишь благодаря символическому, воплощающемуся в образах искусства -идеального зеркала. Наиболее адекватной моделью зеркально-символической природы искусства Л. считает кинематограф. Исследуя тесные связи искусства кино и НТР, он создает "машинную", неантропоморфную концепцию генезиса и структуры эстетич. сознания.

Еще одна оригинальная черта методологии Л. связана с концепцией сновидений. В отличие от классич. фрейдизма, он распространил "законы сновидений" на период бодрствования, что дало основания его последователям (напр., Мецу) трактовать худож. процесс как "сон наяву". Сон и явь сближены на том основании, что в них пульсируют бессознат. желания, подобные миражам и фантомам. Реальность воспринимается во сне как образ, отраженный в зеркале. Психоанализ реальности позволяет разуму объяснить любой поступок, и одно это уже оправдывает существование сознания. Однако сон сильнее реальности, так как он позволяет осуществить тотальное оправдание на уровне бессознательного, вытеснить трагическое при помощи символического, превратить субъект в пешку, а объект – в мираж, узнаваемый лишь по его названию, при помощи речи. Л. разделяет традиц. структуралистскую концепцию первичности языка, способного смягчить страсти путем вербализации желания и регулировать обществ. отношения.

Разрабатывая свою концепцию языка, Л. опирается на ряд положений общей и структурной лингвистики – де Соссюра, Н. Хомского, Я. Мукаржовского. То новое, что он внес в методологию исследования в этой области знания, связано прежде всего с тенденциями десемиотизации языка. Л. абсолютизировал идеи Соссюра о дихотомии означающего и означаемого, противопоставив соссюровской идее знака как целого, объединяющего понятие (означаемое) и акустич. образ (означающее), концепцию разрыва между ними, обособления означающего. Методол. подход Соссюра привлек Л. возможностью изучать язык как форму, отвлеченную от содержат, стороны. Опыт практикующего врача-психоаналитика укрепил его в мысли, что в речевом потоке пациента-невротика означающее оторвано от означаемого (последнее и надлежит выявить в ходе диалога, распутав узлы речи и сняв, т.о., болезненные симптомы), означаемое скользит, не соединяясь с означающим. В рез-те такого соскальзывания из речи больного могут выпадать целые блоки означаемого. Задача структурного психоанализа – исследовать структуру речевого потока на уровне означающего, совпадающую со структурой бессознательного. Методол. новизной отличается также стремление соединить в рамках единой эстетич. теории структурно-психоаналитич. представления о реальном, воображаемом, символическом; означаемом и означающем; знаке и значении; синхронии и диахронии, языке и речи.

Образ языковой сети, окутывающей мир и превращающей его в ироничный текст, стал одной из философско-эстетич. доминант постмодернистской культуры. Идея структуры бессознат. желания у Л., оригинальная концепция соотношения бессознательного и языка децентрированного субъекта дали импульс новой, отличной от модернистской, трактовке худож. творчества. Привлекательными для теоретиков и практиков постмодернизма оказались также постфрейдистские интерпретации трансферта, либидозного вложения и пульсаций, связанных с такими фазами символизации в искусстве, как метафора и метонимия, а также феноменами скольжения означаемого.

Соч.: Ecrits, 1. Р., 1966; Ecrits, 2. Р., 1971; Le seminaire de Jacques Lacan. Livre I. Les ecrits techniques de Freud. P, 1975; Le seminaire. Livre 2. Le Moi dans la theorie de Freud et dans la technique de la psychanalyse. P., 1978; Le seminaire. Livre 3. Les psychoses. P., 1981; Livre 7. L'ethique de la psychanalyse, P., 1986; Livre 8. Le transfer! P., 1991; Livre 17. L'envers de la psychanalyse. P., 1991.

Лит.: Ильин И. Постструктурализм. Деконструктивизм. Постмодернизм. М., 1996.

Н. Б. Маньковская

ЛАМПРЕХТ (Lamprecht) Карл (1856-1915) – нем. историк. С 1882 – приват-доцент в Бонне, позже проф. в Марбурге, с 1891 – в Лейпциге.

Нем. истор. наука 18 и почти всего 19 в. была полит. и индивидуалистской, т.е. изучала отд. человека как неповторяющегося индивида, и уже из постоянного характера героя выводила его действия. Первой работой нового направления, сделавшего предметом истории культуру как коллективную деятельность нации и объективно выражающего идеологию герм. объединения, была работа "Гракхи и их время" (1847) К.В. Нича. Но только Э. Бернгейм (1889) и Л. в своей "Истории Германии" (1891-1909) осознанно стремились изучить нем. культуру как взаимосвязь всех социально-психич. факторов.

Теор. взгляды Л. непоследовательны и противоречивы. Его критика индивидуализма основывалась на том, что индивид не может быть объектом истор. науки, т.к. индивид не поддается полному определению, в крайнем случае он может быть доступен худож. апперцепции; индивидуальные мотивы слишком сложны и разнообразны, и история, на них основываемая, есть бесконечная и неразрешимая задача; даже если бы была возможна история всех, то она бы не имела значения, т.к. суть индивидов не в них самих, а в том обществ, состоянии, к-рому они содействовали. Лишь мысли и чувства, проявляющиеся во многих людях, обладают "генерическими свойствами". Именно из социальных отношений имманентно вытекают руководящие людьми идеи. "Сумма всех социальных факторов образует из себя в каждое время единство, и потому она может подлежать непрерывному, хотя и распадающемуся на периоды, изменению". Распад на периоды происходит по высшим духовным функциям: "Культурные периоды должны отделяться друг от друга и упорядочиваться не по корням, а по явлениям своего цветения".

Л. устанавливает эпохи, исходя из истории нем. нац. развития. В исходном варианте это была следующая модель: периоды духовного развития – естеств. символизм, типизм, конвенционализм, индивидуализм, субъективизм; в материальном развитии им соответствуют – залежное земледелие, натуральное хозяйство (в коллективной и индивидуальной стадиях), денежное хозяйство (в тех же двух стадиях). Каждый период из ряда индуктивно устанавливаемых однообразий характеризуется общим настроением, "диапазоном" всех жизненных проявлении. Внутр. движения "диапазона" полностью объясняют на основании закона причинности каждого индивидуума. Принципом последовательности эпох служит то, что "общее развитие, вследствие возрастающей духовной деятельности человека, совершается от первоначального, чрезвычайно сильно выраженного равенства всех индивидуумов в человеч. об-ве (духовной связанности) в направлении все большей и большей дифференциации этих индивидуумов (духовной свободы)".

"Культурные эпохи представляют из себя высшее понятие, под к-рое должны быть подведены все явления духовного развития человеч. об-в, явления истор. процесса вообще". Эпохи исчисляются для каждого нормального нац. развития и, с одной стороны, Л. утверждает, что они следуют друг за другом в неизменном порядке во всех странах во все времена. Но, с др. стороны, он признает, что народы проходят разл. развитие вследствие различия последовательности ступеней, основанном или на "мотиве пространства" или на "мотиве времени" (наиболее удачно он иллюстрирует эти мотивы различием культур континентальных и прибрежных стран). К тому же психич. приобретения одной нации в разл. культурных формах (напр., "возрождение") могут переноситься на другую нацию, в развитии к-рой становятся составными элементами новых форм.

Л. в своем творчестве – редкий для оказавшего столь значит, влияние ученого пример декларативного автодидакта. Он принципиально не знакомился с совр. ему лит-рой по философии истории и социологии и, в частности, игнорировал работы О. Конта, с к-рым его обычно сопоставляют.

Соч.: Deutsche Geschichte. Bd. 1-5. В., 1891-1904; История герм. народа. Т. 1-3. М., 1894-96; Собирайте рисунки детей! М.,1909.

Лит.: Бернгейм Э. Философия истории, ее история и задачи. М., 1910 (библиогр.); Малинин А.А. Старое и новое направления в истор. науке: Лампрехт и его оппоненты. М., 1900; Гутнова Е.В. Историография истории ср. веков.М., 1974.

А. А. Трошин

ЛАНГЕР (Langer) Сьюзен (р. 1895-1985) – философ, эстетик, культуролог. Родилась, выросла и получила высшее образование в США, где в дальнейшем долгие годы преподавала курсы философии, логики и эстетики в ун-те Делавара, Колумбии, а также в колледже Коннектикута.

Филос. взгляды Л. сформировались под влиянием неокантианства и аналитич. философии. Поэтому в эпоху господства разных форм прагматизма, в первую очередь, Дьюи, на амер. континенте она представляла и развивала европ. философско-культурологич. традицию.

Творч. путь Л. во многом следует логике формирования взглядов ее учителя – Кассирера: подобно ему, она от проблем теории познания, математики и символич. логики (предисловие к ее первой книге написал глава аналитиков и соавтор Б. Рассела А. Уайтхед) двигалась в сторону философии культуры, взяв за основу широкую трактовку символа и символизма. Но в отличие от влиятельнейшего в Америке неокантианца, к-рый шел от математич. функционалистского априоризма к пониманию человека как "символич. животного" с одной из порожденных им символич. форм – языком, Л. от языковой проблематики в русле аналитики логич. позитивизма переходила к философии культуры на основе символич. истолкования всех без исключения проявлений человеч. духа (mind). Отсюда ее попытки охватить единой логикой "презентивного символизма" всю совокупность наук о духе, не забывая и о маргинальных областях знания, какими оставались психоаналитич. представления и разнообр. подходы к раскрытию существа мифа, мистики, религ. сознания и проч. "Первая стадия семантич. понимания, – рассуждает Л. в итоговой статье о Кассирере "De profundis", – кажется всего лишь смыслом обозначения (significance), заставляющим рассматривать неспецифич. концептуальное содержание скорее как качество, чем как значение (meaning), субъективный аспект – строго эмоц. чувство по отношению к экспрессивной форме, протосимволу. Это чувство лучше всего обозначать как трепет, благоговение, а качество – как целостность. В этом начало религии, мифотворчества, магич. мышления и ритуальных практик – фундамент первых символич. сущностей и действий, вызов, концентрация и поддержка концепций, далеких от ранга какого бы то ни было мышления – возможно и всякого вербального мышления, т.е. до речи – самая ранняя фаза интеллекта, предтеча и источник речи". "Нисхождение" к примитивным способам мышления и речи в конкр. метафорич. границах, действительно, кажется, часто обращается в более старый способ символизма, способ мифол. воображения, к-рый включает персонифицированное представление об объектах, силах, причинах, опасностях. Явления, на к-рых строится психоанализ, по мнению Л., суть продукты социального подавления, к-рого не может быть на докультурной стадии человеч. существования. Злые мысли и желания, к-рые подавляются, могут продолжать свою тайную жизнь только в об-ве; и хотя они вечны и неустранимы, они подвержены развитию с ростом языка и соответствующих сил формулирования, познавания и памяти, так что бессознат. психич. функции – подавление, в первую очередь, но также и "механизмы" конденсации, смещения и пр. – меняют нечто в ходе эволюции. Даже восприятие оказывается иным в зависимости от той или иной эпохи. Возврат к более ранним условиям жизни есть, следовательно, всего лишь внешняя видимость, порожденная подобием отдаленных характеристик совр. патологич. условий, считаемых (действительно или мнимо) нормальными. Размышления Кассирера дают ему возможность проникнуть в фазы чувствования, построения понятия, воображения, интуиции означаемого, и в конечном итоге в сознат. построение понятий и их выражения в словах. Задача Л. – проследить, как человеч. ум растет из чело-веч. начал к артикулированной мысли – источнику науки, справедливости, социального контроля и-на нашей совр. стадии к целостной феноменологии познания. Эти подходы и дают основание считать Л. одной из гл. продолжательниц традиции европ. философии культуры в 20 столетии.

Ученики Л. составляют мощный отряд амер. культурологов и эстетиков, оказывающих и ныне существ. влияние на понимание культуры в Европе и Америке. Труды Л. до сих пор систематически переиздаются и уже приобрели, по сути, статус филос. и культурологич. классики. Значимость идей Л. в совр. мире растет по мере того, как формируется совр. теория и философия культуры и осознается важность нескольких фундаментальных фактов, на к-рые Л. впервые (еще до Лакана) обратила внимание: структурированность неосознаваемых протосимволич. интуитивных форм чувствования языковыми структурами, а также растущая роль искусства в развитии науки, техники и в практике повседневной жизни, подчас проявляющаяся в стирании грани между искусством и реальностью. Она – автор общеизвестного совр. терминологич. клише "виртульное пространство" (virtual space).

Соч.: The Practice of Philosophy. N.Y., 1930; Philosophy in a New Key. A Study in Symbolism of Reason, Rite and Art. Camb. (Mass.), 1957; Feeling and Form. N.Y., 1953; An Introduction to Symbolic Logic. N.Y., 1953; Problems of Art. N.Y., 1957; Philosophical Sketches: A Study of the Human Mind in Relation to Feeling, Explored through Art, Language and Symbol. N.Y., 1964; Mind: An Essay on Human Feeling. Bait., V. 1-2. 1967-68.

Лит.: Lachmann R. Der philosophische Weg Susanne K. Langers (1895-1985); Lachmann R. Susanne K. Langer. Primar- und Secundarbibliographie // Studia culturologica. Vol. 2. Sofia, 1993.

Ю.А. Муравьев

ЛАППО-ДАНИЛЕВСКИЙ Александр Сергеевич (1863-1919) – историк, философ, создатель оригинальной культурологич. теории, в к-рой произведение культуры (понимаемое в системе категорий истор. науки как истор. источник) выступает как интегрирующее начало гуманитарного знания и основа строгой научности гуманитаристики.

В 1882 оканчивает симферопол. гимназию и становится студентом С.-Петербург, ун-та, где он формируется как ученый. В 1910-13 выходит фундамент, труд Л.-Д. "Методология истории" (Вып. 1-2), в к-ром наиболее последовательно сформулирована его культурологич. концепция.

Л.-Д., во многом разделяя взгляды нем. культурологов неокантианского направления, предлагает свое понимание истор. процесса как процесса культурного, формулирует понятие "мировое целое" – одно из основных в его концепции. Человечество как коллективный индивидуум состоит из индивидуальностей, способных сообща сознавать абсолютные ценности. Размышляя о направлении эволюции человечества, Л.-Д. пришел к выводу, что человечество по мере объединения своего сознания на основе сознавания абсолютных ценностей все больше становится "великой индивидуальностью". Осознавая и реализуя систему абсолютных ценностей, человечество становится все более взаимозависимым и все больше воздействует на тот универсум, частью к-рого оно является. Эта идея взаимозависимости человечества в новейшее время была сформулирована Л.-Д. накануне Первой мир. войны, к-рая, по-видимому, впервые явила людям фатальную реализацию этой взаимозависимости. Идея Л.-Д. о человечестве как части мирового целого, наделенной сознанием, близка к учению о ноосфере Вернадского (сам Вернадский считал, что именно Первая мир. война изменила его "геол. миропонимание", заставила задуматься о влиянии человечества на геологию в предельно широком ее понимании). Кроме понятия "мирового целого", Л.-Д. вводит понятие "эволюционное целое", частью к-рого является отдельный факт культуры (истор. факт). Поскольку факты культуры мыслятся как уникальные, неповторяющиеся во времени, "положение таких фактов в данном эволюционном целом... может быть только одно".

Л.-Д., отталкиваясь от совр. ему деления наук на номотетические и идиографические, синтезирует эти понятия, рассматривая их как два подхода к единому объекту истории. Интересуясь единичным уникальным фактом, исследователь должен выбирать факты с истор. значением. При номотетич. подходе критерием такого отбора выступает типичность, при идиографич. – ценность, определяемая, в том числе, и по силе воздействия на "эволюционное целое".

Рассматривая психол. понимание человека как осн. задачу гуманитарных наук, а понимание человека прошлого (и шире – индивидуума, под к-рым может пониматься и отд. человек, и общность людей, в предельном смысле человечество) как задачу истор. науки, именно невозможностью полного воспроизведения "чужого Я" обусловливает Л.-Д. границы истор., и в целом гуманитарного познания.

Принципиально важно то, что под индивидуумом Л.-Д. понимает не только человека; понятия индивидуальности и среды могут быть более или менее широкими, под индивидуальностью может пониматься "группа народов, между собой родственных (или государств), или отдельный народ (или гос.), или обществ, слой, или город, или союз, или, наконец, физическое лицо", а среда должна мыслиться также "с индивидуальными особенностями, отличающими ее от к.-л. другой среды". В качестве объединяющего фактора служит единство воли, способность к единству целеполагания и действия для достижения цели. Ученый поставил задачу воспроизведения психики этого коллективного индивидуума. Идея Л.-Д. представляется плодотворной, хотя бы в силу констатации единства психики; кроме того, она выступает как исходный момент исследования, а не как завершение научной реконструкции действительности в системе: экономика – социальные отношения – ментальность.

Ограниченность возможности воспроизведения "чужой одушевленности" индивидуальным опытом исследователя обусловливает и понимание границ истор. познания. Но признание границ познаваемого в истории не ведет к эпистемологич. пессимизму, поскольку методол. подход Л.-Д. максимально отодвигает эти границы и расширяет поле строго научных гуманитарных исследований. Он создает оригинальное учение о продуктах культуры – истор. источниках (фактически об источниках гуманитарного познания).

Методология источниковедения занимает в культурологич. концепции Л.-Д. особое место. Ученый рассматривает источниковедение в качестве самостоят, научной дисциплины со своим предметом и методом. Определяя предмет источниковедения – истор. источник как "реализованный продукт человеч. психики", историк исследует методы его интерпретации, целью к-рой и является понимание индивидуума прошлого – творца произведения культуры (истор. источника).

Источниковедение в концепции Л.-Д. органично связано с его пониманием объекта истор. познания и истор. факта. Л.-Д. особо подчеркивает, что представление об источнике познания в сфере идиографич. наук должно включать понятие о "реальности данного объекта" и о его "пригодности для познания другого объекта". Он подробно обосновывает понимание истор. источника как продукта культуры (в отличие от продукта природы). Историк признает истор. источник "психич. продуктом", т.е. продуктом человеч. творчества в широком смысле слова, и категорически возражает против включения природы в понятие источников истор. познания, тем самым подчеркивая различия мира природы и сферы культуры. Истор. источник- произведение человека.

Истор. источник как продукт психики есть "рез-т творчества (в широком смысле) как индивидуального акта"; при этом, если продукт культуры выступает как результат массового творчества (язык, народная песня), его и в этом случае можно признать индивидуальным, исходя из понятия о коллективной индивидуальности и противополагая творчеству другого коллективного индивидуума (народа, города, группы). Понятие "индивидуальности источника" постоянно используется в интерпретации Л.-Д.. Принципиально важно понятие "телеологич. единства источника": творч. акт как со-знат. целенаправленное действие придает единство источнику. Представление о цели создания произведения культуры есть основа его понимания.

Культурологическая концепция Л.-Д. близка к немецкой неокантианской культурологии, в частности, к построениям Риккерта. В концепции Л.-Д. также обнаруживается противополагание природы и культуры, понимание роли сознательного действия человека в культурном процессе, признание принципа ценности как критерия для включения отд. факта в культурное целое.

Среди этих факторов исключит, роль в культурно-истор. процессе Л.-Д. приписывал волевому воздействию человека на социальную среду, разделяя взгляды Вич-дельбанда, к-рый утверждал: "...философия культуры есть постольку имманентное мировоззрение, поскольку она по существу своему необходимо ограничивается миром того, что мы переживаем как нашу деятельность". .

Соч.: Осн. принципы социол. доктрины О. Контк М., 1902; История русской общественной мысли и культуры, XVII-XVIII вв. М., 1990.

Лит.: Пресняков А.Е. А.С. Лаппо-Данилевский. Пг., 1922; Материалы для биографии А.С. Лаппо-Данилевс-кого. Л., 1929; Болдырев И.С. А.С. Лаппо-Данилевский. Мысль: журн. Петербург, филос. об-ва. 1922. N 1; Илизаров С.С. Формирование в России сообщества историков науки и техники. М., 1993; Карсавин Л.П. Философия истории. Спб., 1993.

М. Ф. Румянцева

ЛАПШИН Иван Иванович (1870-1952) – философ Окончил историко-филол. ф-т Санкт-Петербург, ун-та; с 1897 – приват-доцент, с 1913 – проф. этого ун-та; в 1920-22 – проф. Петроград, ин-та истории искусств; в 1922 выслан из Советской России. В Праге работал на рус. юрид. ф-те и в ряде научных об-в.

Л. – видный деятель рос. проф. "университетской" филос. культуры первых двух десятилетий 20 в. и культуры рус. зарубежья в годы эмиграции. Опубликовал около сотни работ, в т.ч. полтора десятка крупных (книги и брошюры) по проблемам теории познания, логики, психологии, теории и психологии творчества, истории педагогики, теории и истории рус. искусства и эстетики.

Л. примыкал к тому течению в широком и неоднородном неокантианском движении, к-рое, стремясь к автономии философии, сближалось тем не менее с позитивизмом. Отталкиваясь от критицизма, рационализма и феноменологизма Канта, Л. отвергал все виды догматич. филос. метафизики, оставляя за ними, однако, роль рабочих гипотез, имеющих нек-рую эвристич. ценность и опр. коэффициент полезного действия.

Л. не занимался общими проблемами теории культуры, но во всех его трудах четко просматриваются культурологич. аспекты: любые метафизич. убеждения и этич. идеалы он рассматривал как культурные явления, анализируя, наряду с биол., психол., истор. и социальными факторами, также специфич. культурные предпосылки возникновения и функционирования филос., научных и иных идей.

Постепенно у Л. созревал обобщающий вывод о наличии в каждую эпоху истории человеч. культуры известного единства стиля, соответствия между разл. сторонами духовной жизни – философией, поэзией, музыкой, изобразит, искусствами и т.д., а также о взаимосвязи и взаимозависимости между наукой, искусством и моралью, об общем консенсусе европ. культуры в мировом и нац. масштабе.

Л. проявлял особый интерес к проблематике творчества в науках и философии, но не к рез-там творч. работы, а именно к процессу открытия, назвав этот процесс (правда, не очень удачно) "изобретением мысли", "конструкцией нового научного понятия". При этом Л. интересовал не столько механизм творчества, сколько его аксиологич. смысл. В представлении Л., все формы человеч. творчества постепенно дифференцировались из первобытного религиозно-магич. отношения к миру. "Филос. изобретение" является самым поздним плодом человеч. культуры.

Сквозь призму истории культуры Л. анализировал проблемы педагогики. Отказываясь искать зачатки теории воспитания в низших ступенях развития культуры, он связывал появление теорий воспитания в собств. смысле слова с Др. Грецией, где уже появились наука и философия. Вслед за Виндельбандом Л. называл смелость и независимость научного духа оригинальным свойством греч. культуры, предопределившим появление теорий воспитания.

В условиях первых десятилетий 20 в., когда в России широкое распространение получила т.н. религ. философия, актуально прозвучали мысли Л. о принципиальных различиях между богословскими и филос. "изобретениями". В богословской мысли есть своя внутр. логика и свое диалектич. развитие, но в самой ее природе ей положена известная граница: богословие не может не признавать чудо, тайну, авторитет: логика разума при этом подменяется логикой чувств. И поэтому смешение богословского и филос. творчества недопустимо.

Частью общей теории творчества ("философии изобретения") у Л. выступает его концепция худож. творчества, особенно музыкального и литературного. Очень тонко, не впадая в вульгарный социологизм, Л. анализировал влияние на творч. самочувствие рус. композиторов социальной и, в частности, музыкально-худож. атмосферы, в к-рой они жили. Помимо воли и сознания музыканта, в силу принадлежности его к одной с поэтами и философами культурной среде между их муз. творчеством и господствующими настроениями и идеями возникает "предустановленная гармония". Весьма оригинальна проведенная Л. параллель между рус. обществ, и филос. мыслью, тяготеющей к гармонич. объединению коллективизма и индивидуализма, проявившегося у народников, и коллективизмом, дружеской взаимопомощью, "соборностью сознания" в творчестве рус. муз. школы, при полном сохранении "яркой особенности" каждого художника.

Л. – чуть ли не единственный из рус. философов, кто систематически занимался труднейшей и деликатнейшей темой "музыка и философия". Он был противником навязывания музыкантам сознат. стремления проводить в их музыке те или иные филос. идеи по примеру, скажем, нем. вагнеристов, что представлялось ему искусственной литературщиной в музыке, хотя и признавал наличие и более прямых связей между философией и музыкой, музыкантами и философами.

Наиболее существ, гносеологич. идеей, позволявшей Л. объяснить символизм в музыке, стала впервые сформулированная мало известным нем. философом Р. Фишером концепция эстетич. "вчувствования", к-рая составляла часть подробно разрабатывавшейся Л. проблемы "чужого Я". Согласно этой концепции, Я объективирует, или проектирует, в предмет себя, переносит свою психику на изображаемые объекты. Музыкальный символизм, по Л., – главное орудие для проекции наших чувствований на природу и обратно для ассимиляции внешних впечатлений.

Велик вклад Л. также в анализ литературно-эстетич. и филос. наследия рус. писателей: здесь особенно выделяются работы об эстетике Пушкина и Достоевского, о метафизике Достоевского и Л. Толстого. В соответствии со своей общей концепцией соотношения мировоззрения художника и философа, Л. настаивал на том, что о метафизике Толстого или Достоевского можно и должно писать в ином смысле, нежели о метафизике Аристотеля или Спинозы, акцентируя в них познание особого рода, мирочувствование в противоположность мировоззрению философа. В эстетич. же своих штудиях Л. обращал внимание в первую очередь на проблемы, поднимаемые его теорией творчества.

В 1944 Л. публикует сделанный в работавшем тогда в Праге кружке по истории рус. культуры доклад "О своеобразии рус. искусства", к-рый можно считать обобщающим не только искусствоведч., но культурологич. трудом. Нек-рые исходные установки и выводы доклада Л. и сейчас сохраняют свою актуальность. В противовес Шпенглеру, осуждавшему Петра I за то, что он своими реформами якобы исказил рус. народный инстинкт, отделявший Европу от "матушки России", Л. развивал мысль, что в Новое время рус. искусство развивалось в тесной связи с зап.-европ. искусством, что обособление России от Европы находится в резком противоречии со всей историей рус. культуры, что Россия есть часть цельной христ. культуры Европы, что оригинальность рус. худож. творчества находится в тех же рамках, что и оригинальность герм., франц., итал., англ. и исп. искусства. Некоторых преувеличений в оценке мирового значения рус. искусства Л. не избежал. Признавая его плотью от плоти, костью от кости европ. христ. культуры, он квалифицировал его не только как дополнение и углубление, но и как завершение зап. искусства.

Переосмысливая высказывания зап.-европ. и рус. мыслителей (Гегеля, Прудона, Ницше, Шпенглера, Герцена, Тургенева, Достоевского и др.) о конце искусства и особенно мысль П.Л. Лаврова о несовместимости научного прогресса с действительным преуспеванием искусства, Л. чисто теоретически примкнул к его "предречению" об умирании искусства. Но за более чем полувековую свою деятельность в сфере теории и истории искусства Л. сделал очень много для того, чтобы этот, по меньшей мере преждевременный, тезис фактически опровергнуть и войти в историю рус. культуры не только в качестве философа, но и выдающегося культуролога.

Соч.: О возможности вечного мира в философии: Введение в курс истории философии XIX в. СПб., 1898; Законы мышления и формы познания. СПб., 1906; Н.А. Римский-Корсаков. Филос. мотивы в его творчестве. // Русская мысль. М., 1910. Кн. 10. [Отд. 2]; Вселенское чувство. Спб.; М., 1911; Проблема "чужого я" в новейшей философии. СПб., 1910; История пед. теорий. СПб., 1912; Философия изобретения и изобретение в философии: Введение в историю философии. Т. 1-2. Пг., 1922; Художественное творчество. Пг., 1922; Философские взгляды А.Н. Радищева. Пг., 1922; Эстетика Достоевского. Берлин, 1923; Умирание искусства // Воля России. Прага, 1924. №16-17; Метафизика Достоевского // Там же. 1931. №1-2; La synergie spirituelle. Praha, 1935; An Essay on the Russian Actor: a Psychological and Aesthetical Study. Praha, 1939; О своеобразии рус. искусства. Прага, 1944; Миф и диалектика в философии Платона // Филос. науки. 1991. №4; Опровержение солипсизма // Там же. 1992. №3.

Лит.: Лосский Н.О. Рец. на кн.: Лапшин И. Законы мышления и формы познания // Вопр. философии и психологии. М., 1907. Кн. 88, май-июнь; Зеньковский В.В. История рус. философии. Т. 2. Париж, 1950; Малинин В.А. "Университетское" неокантианство // История философии в СССР. Т. 4. М., 1971; Лосский Н.0. История русской философии. М., 1991.

В. Ф. Пустарнаков

ЛЕ БОН (Le Bon) Гюстав (1841-1931) – франц. социолог, социальный психолог и антрополог, автор трудов по теор. и эксперимент, естествознанию. В области философии природы развивал идеи энергетизма. Отстаивая принцип расового детерминизма, Л. доказывал неравенство разл. рас и ведущую роль расовой принадлежности в развитии цивилизации. Он обосновывал преимущества социального устройства, основанного на наследственно-аристократич. форме правления и соответствующих привилегиях: с этих позиций резко критиковал идеи социального равенства, демократии, а также социализма. Все достижения цивилизации, по Л., являются рез-том деятельности аристократич. элиты.

Л. разработал одну из первых теорий "массового об-ва". На его взгляд, совр. человечество вступает в "эру масс", несущую упадок цивилизации. "Массу" он отождествлял с широко понимаемой толпой, к-рая становится гл. фактором совр. социального и культурного развития. Усиление значения толп в совр. эпоху обусловлено промышленной революцией, ростом городов и развитием средств массовой коммуникации. Толпы делятся на "разнородные" (уличные толпы, парламентcкие собрания и т.п.) и "однородные" (секты, касты, классы).

Толпа (масса) – иррациональная разрушит, сила; поведение индивидов в ней носит эмоц. и бессознат. характер и подчиняется действию закона "духовного единства толпы". В толпе поведение индивида резко изменяется: им овладевает ощущение непреодолимой анонимной силы, нетерпимость, догматизм; одновременно он утрачивает чувство личной ответственности.

Осн. значение в развитии об-ва и культуры Л. приписывал изменениям в идеях, к-рые внушаются массам немногими "вожаками" посредством утверждения, повторения и заражения. Полит, революции он считал проявлениями массовой истерии, а среди лидеров революц. движений отмечал часто встречающиеся признаки психопатологии.

Несмотря на односторонний и поверхностный характер некоторых взглядов Л., они оказали существ. влияние на развитие теорий "массового общества" и "массовой культуры", а также стимулировали интерес исследователей к изучению массовых сообществ и механизмов массового поведения.

Соч.: Psychologie des foules. P., 1895; Эволюция цивилизаций, О., 1895; Психология народов и масс. СПб., 1905; Психол. законы эволюции народов. СПб., 1906: Психология социализма. СПб., 1995.

Лит.: История бурж. социологии XIX – начала XX в, М., 1979.

А. Б. Гофман


Л

ЛЕВИ-БРЮЛЬ (Levy-Bruhl) Люсьен (1857-1939) франц. философ, социолог и социальный психолог. член Франц. Академии наук, прославившийся открытием качественных изменений мышления в процессе его социально-истор. развития. В 1879 окончил Высшую нормальную школу, преподавал философию. В 1904 возглавил кафедру истории совр. философии в Сорбонне, позднее здесь же – Ин-т этнологии. В первый период своей творч. деятельности занимался историей философии, написал ряд работ ("Германия со времени Лейбница, опыт о формировании нац. сознания", 1890: "Философия Якоби", 1894; "Неизданные письма Д.С. Милля к О. Конту", 1899; "Философия Огюста Конта", 1900; "Мораль и наука о нравах", 1903). Уже в этих работах прослеживается его интерес к истор. изменениям и социальной обусловленности сознания и поведения человека и намечается сближение с социол. школой Дюркгейма, к-рый, разделяя основополагающую идею автора, высоко оценил книгу Л.-Б. "Мораль и наука о нравах".

Второй период творчества, принесший Л.-Б. всемирную известность и не умолкающие по сей день научные споры вокруг его исследований первобытного мышления, был отмечен появлением классич. трудов: "Мыслительные функции в низших об-вах" (1910), "Первобытное мышление" (1922), "Примитивная душа" (1927), "Примитивная мифология" (1935). Поводом для крутого поворота в научных исследованиях послужило знакомство с "Истор. записками" кит. историка Сыма Цяня и "Золотой ветвью" Фрэзера. Под их впечатлением Л.-Б. погрузился в изучение этногр. материалов и на протяжении последующих лет жизни обстоятельно обосновывал свою гл. идею – кач. отличия первобытного мышления от логич. мышления совр. цивилизованного человека.

Л.-Б. противопоставил свои воззрения "постулату" Тайлора, согласно к-рому "мышление в низших об-вах повинуется тем же логич. законам, что и наше". В действительности, полагал Л.-Б., первобытное мышление отличают четыре особенности: оно носит мистич. и пралогич. характер и подчиняется закону партиципации (сопричастности), к-рый управляет коллективными представлениями. Содержание первобытного мышления мистично, поскольку не отражает объективных свойств вещей и явлений, а выражает сакрально-фетишистские и мифол. смыслы и значения, к-рые им приписываются человеч. коллективом. Называя первобытное мышление пралогичным, Л.-Б. не считает его дологичньш, алогичным или антилогичным, а только указывает на то, что оно "не стремится, подобно нашему мышлению, избегать противоречия", т.е. не следует диктату законов формальной логики. Подчиняясь вместо этого закону сопричастности, первобытное мышление "всюду видит самые разнообр. формы передачи свойств путем переноса, соприкосновения, трансляции на расстоянии, путем заражения, осквернения, овладения". Его смысловыми единицами являются не понятия, а коллективные представления (ключевой термин в школе Дюркгейма, к-рый у Л.-Б. имеет во многом иное значение). По существу речь идет о мифологемах и идеологемах – специфич. стереотипах сознания (историк В.К.Никольский считал, что "первобытное мышление" у Л.-Б. – характеристика идеол. формы сознания). Эти структуры чрезвычайно устойчивы и, как отмечал Л.-Б., "непроницаемы для опыта", а человек, находящийся во власти коллективных представлений этого рода, глух к доводам здравого смысла и чужд объективного критерия. Л.-Б. подчеркивал, что все эти особенности первобытного мышления свойственны только коллективным представлениям, а не вообще мышлению отсталых народов.

Свою концепцию кач. изменения мышления в процессе его истор. развития Л.-Б. раскрывает с помощью трех принципиальных положений: 1) мышление и психика изменчивы в соответствии с культурно-истор. изменениями человеч. об-ва; 2) первобытное мышление качественно отличается от научного по четырем вышеназванным параметрам (первоначально Л.-Б. первобытному мышлению противопоставлял мышление цивилизованного об-ва, но впоследствии уточнил, что открытое им различие не характеризует в целом мышление двух сопоставляемых этапов обществ, развития, поскольку – 3) мышление неоднородно, гетерогенно в любой культуре, у любого человека: "Не существует двух форм мышления у человечества, одной пралогической, другой логической, отделенных друг от друга глухой стеной, а есть разл. мыслит, структуры, к-рые существуют в одном и том же об-ве и часто, может быть всегда, в одном и том же сознании". Он полагал, что специфика "первобытного мышления" сохраняется в моральном и религ. сознании совр. человека.

Л.-Б. не удалось удовлетворительно объяснить открытые им реалии (о чем свидетельствуют его постоянные поиски нового их понимания). По существу он исследовал две разные структуры (и функции) сознания – гносеологическую и аксиологическую, ориентированные на постижение объективного и субъективного значения окружающей человека действительности. Эти структуры сознания предполагают использование разных семиотич. и операциональных средств овладения существующей реальностью: познават. и утилитарных (ценностно значимых). Последние выступают в "первобытном мышлении" в мистифицированной и мифологизированной форме, в причудливом символич. и метафорическом обрамлении, эмоционально насыщены и скорее следуют ассоциативной логике, чем формальной. Тем не менее, основатель структурной антропологии Леви-Стросс показал, что Л.-Б. был не прав, отрицая наличие логики в мифол. сознании: последнее способно к обобщениям, классификации, анализу и постоянно оперирует т.н. бинарными оппозициями.

В заметках, написанных в последние годы жизни и опубликованных посмертно, Л.-Б. отказался от гипотезы пралогич. мышления, но сохранил убеждение в существовании открытых им кач. различий в мышлении людей разл. культурно-истор. эпох и попытался найти новые, более точные и адекватные способы их описания.

Концепция Л.-Б. оказала значит, влияние на генетич. эпистемологию Ж. Пиаже, аналитич. психологию Юнга, социологию Шелера. В России теор. положения Л.-Б. вызвали интерес у А.А. Богданова и Бухарина, с другой стороны их использовал Марр для обоснования разработанной им "яфетич. теории языка". Работы Л.-Б. привлекли к себе внимание ученых разл. школ и направлений и послужили плодотворным стимулом развития культурно-истор. подхода к анализу человеч. психики.

Соч.: La mentalite primitive. P., 1925; L'ame primitive. P., 1927; Le surnaturel et la nature dans la mentalite primitive. P., 1931; La mythologie primitive. P., 1935; L'xperience mystique et les symboles chez les primitifs. P., 1938; Les carnets de Lucien Levy-Bruhl. P., 1949; Les fonctions mentales dans les societes inferieures. P., 1951; Первобытное мышление. М., 1930; Сверхъестественное в первобытном мышлении. М., 1994.

Лит.: Cazeneuve J. Lucien Levy-Bruhl; sa vie, son oeuvre avec expose de sa philosophie. P., 1963.

Е. Г. Балагушкин

ЛЕВИНАС (Levinas) Эмманюэль (1905-1995) – франц. философ и культуролог, моралист, сформулировал в новом виде всеобщую нравств. максиму, или императив, обогатив ее новым смысловым содержанием, отвечающим вызовам современности. На протяжении полувека, критикуя неоплатонизм и кантианство, развивая идеи Гуссерля и Хайдеггера, полемизируя с Мерло-Понти, Сартром, Бубером и др. новейшими течениями философии, Л. детально разрабатывал этич. концепцию аутентичных отношений между людьми и культурами, и на основе ее нравственно-метафизич. принципов подверг всестороннему диагностич. анализу совр. состояние зап.-европ. культуры. Уже в 30-е гг., высоко оценив творчество основателя феноменологии Гуссерля, одним из первых показавшего, что кризис совр. науки и цивилизации в целом заключается в кризисе человечности и гуманности в нас самих, Л. признал плодотворность разработанных им методов интуитивного усмотрения сущности, феноменологич. редукции, интенционального анализа и др. для развития этич. дисциплин. Одновременно с этим Л. изучал особенности дальнейшего переосмысления идей "жизненного мира" Гуссерля в философии Хайдеггера, заслугу к-рого видел в трактовке человеч. существования как исторически совершающегося "здесь-бытия", открытого непредметности мира смысла, ставящего нас перед выбором фундаментальных ценностей и сущностных решений. Однако не принимая крайнего онтологизма Хайдеггера, представляющего десубъективированное, обезличенное бытие в качестве гл. и единств, предмета философии, а человека лишь в качестве "пастыря" бытия, к-рое ему надлежит хранить и к зову к-рого дано лишь прислушиваться, Л. утверждал, что чувственно-смысловое содержание интенциональной жизни обнаруживает себя в полной мере не столько в отношении человека к "нейтральному бытию", сколько в межчеловеч. отношении с "Другим" как с неповторимой индивидуальностью и носителем уникальных культурных ценностей. Полемизируя с экзистенциалистской феноменологией одиночества Сартра, у к-рого "ад – это другие", а единственно возможное отношение между людьми – отношение взаимного отрицания, Л. утверждает, что высший смысл человеч. существования обнаруживается перед-Лицом-Другого. Отношение к Другому как к нетрансцендируемой трансценденции, предстояние Лицом-к-Лицу является у Л. исходной клеточкой нравств. отношения и этич. культуры, а проблема Другого становится центральной в его феноменологич. этике. Вокруг понятия Лица Другого Л. выстраивает собств. интерпретацию таких вечных тем, как смерть и любовь, ответственность и свобода, время и смысл, культура и история. Лицо Другого, в философии Л., не есть "какая бы то ни была пластич. или портретная форма", это близость ближнего совершенно особого свойства – до любого опр. проявления Другого и при любом его проявлении. Отношение к Лицу есть отношение к значимости каждого человека, к-рый изначально предстает как слабый и одновременно абсолютно покинутый, выставленный напоказ и незащищенный, обложенный и затравленный до всякой облавы и травли, и, наконец, подверженный тому последнему, что называется смерть. Лицо Другого это всегда подверженность Другого смерти, и в этой смертности содержится призыв и требование, обращенное к моему собственному Я, ко мне относящееся. Осуществляя феноменологич. анализ смысла известной заповеди "Не убий!", Л. приходит к выводу, что она уже меня подозревает и обвиняет, запрещает, но и взывает ко мне. Сама смерть Другого ставит меня под вопрос: ведь мое безразличие делает меня как бы соучастником преступления, и я принимаю на себя судьбу Другого и не могу оставить его умирать в одиночку. Встреча с Другим, "видение" Лица, близость ближнего, согласно Л., есть с самого начала моя ответственность за него. В отличие от кантовской формулировки нравств. императива – видеть в лице всякого другого цель, а не средство, основанием к-рого Кант рассматривал долг, носящий скорее формально-правовой характер и выполняемый вопреки моральному чувству, – у Л. ответственность за Другого не означает отвлеченное, холодное юрид. требование. Она есть, считает Л., строгое понимание того, что называется любовью в ее подлинном смысле, к-рый так истерт, искажен и опошлен в совр. жизни. Это любовь-милосердие, в к-рой этич. момент доминирует над моментом, внушенным страстью. Понимание ответственности как любви-милосердия в ее исконном, "прирожденном" смысле, т.е. как способности взять на себя судьбу Другого, вплоть до способности принять последний дар – умереть за Другого, позволяет Л. раскрыть центр, идею его этики, к-рую он определяет как "асимметричность" интерсубъективных отношений. В отличие от Бубера, у к-рого отношение есть взаимность и мое Ты воздействует на меня, как Я воздействую на него. Л., напротив, подчеркивает несимметричность этич. отношения к Лицу Другого. Личность становится моральным субъектом как таковым, не рассчитывая на взаимность. Неважно, как Другой относится ко мне, это его дело, для меня он тот, за кого я ответствен. Все держится на мне, и в этом вся тяжесть и все блаженство любви к ближнему, "прирожденный" смысл к-рой предполагает любая жизнеспособная культура и вдохновляющая ее лит-ра, наставляющие ее книги и "книга книг" Библия, где рассказывается о прославлении и поругании этой любви. Хорошо знакомый с произведениями Пушкина и Тургенева, Толстого и Достоевского, Л., размышляя над ними как философ-феноменолог, считает, что в рус. классич. лит. 19 в. наиболее полно и глубоко выражена суть высшего нравств. закона. Постоянно цитируя и анализируя в разл. содержат, контекстах фундаментальный этич. принцип, выраженный Достоевским в словах "Мы все виновны за все и перед всеми, но я больше, чем все другие", Л. усиливает и дополняет пассивно-страдательное переживание чувства "вины" активно-действенной заботой о справедливости. Поскольку бытию присуще зло, то ответственность за Другого предполагает борьбу со злом и отказ от идеи непротивления злу насилием. Если третий причиняет моему "Другому" зло, то это ставит меня перед необходимой мерой насилия, обусловленной справедливостью, рожденной из милосердия. Но ведь этот третий, совершающий преступление, тоже мой ближний, мой Другой и, следовательно, я также ответствен за него, как и за страдающего Другого. Справедливость и милосердие определяют границы ответственности за Другого. В подлинно этич. отношении они нерасторжимы и характеризуют совершенство социальности. Но в реальной деятельности они могут быть противопоставлены друг другу, поэтому любовь-милосердие должна всегда следить за справедливостью, чтобы "ригоризм" справедливости не обернулся против сострадания и сочувствия, вытекающих из ответственности за Другого. Иначе говоря, отношение ответственности за Другого во всей полноте его смысла и содержания предполагает не только защиту, сочувствие и сострадание страданию других людей, но и ответственность за Другого даже тогда, когда он чинит зло мне, преследует моих близких и мой народ, совершает преступление против человечности. В таком всеобъемлющем понимании ответственности наиболее рельефно выражен важнейший принцип асимметрии, лежащий в основании нравств. императива, к-рый Л., вслед за Достоевским, сформулировал ел. образом: "Все люди ответственны одни за других, но я больше, чем все другие". Таков нравств. идеал, с к-рьм Л. соотносит этич. культуру, или т.н. "культуру трансцендентности". Не утверждая, что человек – святой, более того, полагая, что человечество, хотя и вышло из животного состояния, в нравств. отношении все еще топчется на месте, Л. с прискорбием вынужден признать непрерывную возможность чудовищного возвращения к варварству, что подтверждается самим фактом существования Освенцима, к-рый навсегда останется ужасающим символом 20 столетия. Не питая никаких иллюзий относительно истор. прошлого, настоящего и будущего человечества, Л. вместе с тем глубоко убежден, что человечество, готовое отказаться от идеала, вообще не могло бы существовать. Человек способен действовать вопреки угрожающим возможностям, преодолевать инертность бытия, зло и жестокость, "пробуждаясь" к человечности и ответственности, только потому что вопреки всему он постиг: святость неоспорима. Резко критикуя зап. философию, развивающуюся как "эгология", т.е. онтология существования автономного и самодостаточного Я, Л. радикально переосмысливает в своей этич. концепции вопрос о первенстве, или примате "суверенного сознания". В противоположность Ницше, утверждавшего в своей концепции "смерти бога", что тотальный нигилизм представляет собой абсолютно необходимое средство преодоления любых духовных авторитетов и иллюзий гуманизма в процессе движения к "сверхчеловеку", стоящему "по ту сторону добра и зла", Л. считает: собственно человеч. существование начинается с ответственности за Другого, к-рое рождается "по ту сторону свободы". Для Ницше признание существования Бога означало невозможность существования Я, для Л. фундаментальная характеристика человеч. личности – способность отдавать приоритет высшему началу, идеалу святости, благодаря к-рому человек не теряет, а обретает себя.

Этич. культура, ставя под вопрос неограниченную свободу и своеволие Я, не лишает его неповторимости, ибо индивидуация человека осуществляется только через ответственность за Другого и обязанность хранить и оберегать его достоинство. В более поздний период Л. с позиций сформулированного нравств. императива ответственности за Другого подверг критич. анализу "извращения" и негативные процессы совр. зап. культуры, уже принявшей "вид конца "евроцентризма". Одновременно с этим он расширяет понимание категорий Другого как Лица другого человека до понятия Иного природы и Иного множества взаимонезаменяемых культур. Выявляя постоянную модальность действий и глубинное измерение зап. цивилизации, Л. характеризует ее как культуру имманентности, т.е. такого знания и основанного на нем практич. действия, к-рые с "жестоким постоянством" стремятся преодолеть Иное природы, чужого, или другого человека или об-ва. В зап. культуре имманентности и знания, где развитие духовности подчинено осознанному и умопостигаемому, а в фабуле истор. развертывания преобладает рационально-прагматич. отношение к миру, уже ничто не остается Другим. Абсолютное знание, "триумф разума" является таким отношением человека к чему-то внешнему, отношением Того же к Иному, где у Иного отнята его обособленность, где оно становится внутренним для моего знания, где его трансцендентность превращается в имманентность. В зап. культуре имманентности, в человеке как Я из декартовско-кантовского "я мыслю", неизбежно возникает властный, своекорыстный субъект, поскольку в культуре знания как мысли о равном, свобода человека и пребывание субъекта в своей тождественности обеспечиваются редукцией Иного к Тому же и игнорированием самого факта, что Иное может "поставить его под вопрос". Поскольку ничто трансцендентное уже не может затронуть разум зап. человека, то "я мыслю" закономерно превращается в "я властвую", "я самовыражаюсь", "я потребляю". Зап. культура знания и имманентности – эскиз практики захвата, присвоения и гипертрофированного удовлетворения. И в такой модальности она не может рассматриваться как общезначимая. В качестве альтернативы имманентности зап. культуры Л. видит этич. культуру, культуру трансцендентности, в к-рой несхожесть и обособленность Иного – Иного природы, человека, другой цивилизации признается в качестве исходного и неустранимого основания справедливых отношений, общения и диалога. Именно такое этич. измерение культуры, к-рое признает уникальность Природы и Иного, отличного от общества бытия, неповторимость каждого человека и своеобразие каждой из культур, создающих полифонию мира, Л. рассматривает в качестве всеобщего феномена и общезначимого измерения множества самых разл. субъектов и культур, между к-рыми может происходить плодотворное общение и достигаться взаимообогащающее понимание и согласие. В последних работах Л. уточняет и углубляет свою первонач. формулировку всеобщей нравств. максимы, регулирующей отношение человека к другим людям и самому себе, и дополняет ее нравственно-экологич. и культурно-нравств. императивом, провозглашающим этич. отношение к первозданной Природе и этич. отношение к истории и уникальной самобытности любой из множества взаимозаменяемых культур. Общезначимая культура – не возвышение над трансцендентностью и не ее нейтрализация, но этич. ответственность и обязанность, направленная на Иное Природы, другого человека и любой культуры, отношение к трансцендентности как к трансценденции. Только так человеческое утверждает себя в бытии, прорываясь сквозь инертность и зло, вопреки любым возвратам жестокости и варварства.

Соч.: De l'existence a l'existant. P., 1947; Humanisme de l'autre homme. P., 1972; Difficile liberte. P., 1976; Ethique et infini. P., 1982; Totalite et infini. P., 1990; Le Temps et l'autre. P., 1994; Филос. определение культуры // Общество и культура: Филос. осмысление культуры. Ч. I. M., 1988; Философия, справедливость и любовь// Филос. науки.1991 №6.

Лит.: Философия и культура: XVII Всемир. филос. конгресс: Проблемы, дискуссии, суждения. M., 1987; Вдовина И.С. Филос. проблемы общения: феноменологич. подход // Философия и мировоззрение: Критич. анализ бурж. концепций. M., 1988; Она же. Проблема человеч. общения в этич. феноменологии Э. Левинаса // Проблема человека в совр. религ. и мистич. лит. M., 1988; Levinas Emmanuel. P., 1981.

В. Л. Кошелева

ЛЕВИ-СТРОСС (Levi-Strauss) Клод (р. 1908) – франц. философ, социолог и этнограф, лидер структурализма, создатель структурной антропологии, исследователь первобытных систем родства, мифологии и фольклора. Его работы получили мировую известность и оказали большое влияние во многих областях философско-культурологич. исследований. Окончил Париж. ун-т. В 1935-39 проф. социологии ун-та в Сан-Паоло (Бразилия); предпринимает экспедиции для исследования бразильских индейцев. В 1942-45 проф. в Нью-Йорке, с 1946 преподает во Франции. В 1949 по инициативе ЮНЕСКО провел полевое исследование в Пакистане. В 1959 возглавил кафедру социальной антропологии в Коллеж де Франс. Член Франц. и многих иностр. академий. Его первая большая работа "Элементарные структуры родства" (1949) была встречена с одобрением, однако только после появления "Печальных тропиков" (1955), "Структурной антропологии" (1958) и "Мышления дикарей" (1962) Л.-С. получил широкую известность, и структурализм был признан самостоят, направлением.

Стремясь создать рационалистич. философию человека, он принципиально отверг субъективистский и психологизаторский подход экзистенциализма и феноменологии и в поисках объективной основы знания обратился к социологии и этнологии. Посредством изучения жизни и культуры первобытных народов Л.-С. надеялся найти решение проблем становления человеч. об-ва и формирования мышления. Поэтому даже его этногр. полевые исследования носили методич. и методол. характер, а не узкоэмпирический.

Формирование структуралистских представлений происходило у Л.-С. под влиянием разл. источников: структурно-функциональных исследований социальных институтов первобытного об-ва в этнографии, фрейдизма, гештальт-психологии, марксизма, структурной лингвистики. Л.-С. с юношеских лет увлекался сочинениями Маркса, считал, что понятие структуры заимствовано им, помимо иных источников, у Маркса и Энгельса. Несмотря на все различие марксизма и психоанализа, Л.-С. находил в них общую, важную для него идею: "Понимание состоит в сведении одного типа реальности к другому, поскольку подлинная реальность никогда не является самой очевидной".

Стремясь преодолеть недостатки традиц. рационализма и эмпиризма, Л.-С. предлагает свой подход, основанный на интеграции чувства и разума, – суперрационализм: его гл. идея в том, что универсальность человеч. природы заложена в подсознании, исследуя к-рое можно получить объективное знание о человеке, составляющее содержание новой науки – "структурной антропологии". Положение, что структурные модели, используемые в лингвистике (и во многом аналогичные моделям антропологии) коренятся в бессознательном, или в структуре человеч. ума, Л.-С. воспринял от лингвистов: де Соссюра, Якобсона и Н.Хомского. В рамках своей антропол. теории Л.-С. попытался наметить контуры общесоциол. теории, предполагающей объяснение человека и человеч.об-ва.

Он говорит о необходимости научной триады (этнографии, этнологии и антропологии), позволяющей, начав с регистрации конкр. фактов, перейти к первой стадии синтеза путем сравнит, метода, а затем к более высокой, конечной стадии синтеза – стадии структурной антропологии, выявляющей структурные элементы, совокупность к-рых составляет бессознат. структуру человеч.разума.

Многоплановость характерна не только для содержат. стороны сложной системы научных воззрений Л.-С., но и для эволюции его научных исследований. В них прослеживаются три осн. этапа: анализ структурной организации первобытных племен; совершенствование понятийного аппарата разрабатываемой им структурной антропологии; рассмотрение особенности "мышления дикарей" и сопоставит, анализ мифов амер. индейцев для более детального и углубленного изучения универсальных структур, лежащих в человеч. подсознании. Важнейшей работой первого этапа явилась дис. "Элементарные структуры родства" (1949). С помощью математика А.Вейля Л.-С. удалось построить математич. модели правил бракосочетания в архаич. об-ах австралийцев. Позднее Л.-С. писал о возможности применения ЭВМ для исследования мифа. Он явился пионером использования математич. моделей и ЭВМ в этнологии, его работы имеют существ, значение для математизации гуманитарного знания.

Для объяснения скрытых структур социокультурных явлений первобытного строя Л.-С. применил принцип "взаимности", предложенный одним из учеников Дюркгейма Моссом, считавшим этот принцип основой древнейшего обычая обмена подарками. Введя его в этнологию, Л.-С. стал рассматривать ее как науку, исследующую разные виды обменов в человеч. об-ве и тем самым сблизил ее с науками, исследующими обмены сообщениями, в том числе словесными, – с семиотикой и лингвистикой. В конечном счете Л.-С. склонился к рассмотрению этнологии как части семиотики.

Модели, выделенные посредством структуралистского метода, не отражают эмпирич. реальности и их не надо смешивать со структурами, которые изучали исследователи первобытного об-ва Радклифф-Браун и Малиновский. Тем не менее эти модели реальны, хотя и не являются предметом непосредств. наблюдения. "Чтобы достичь моделей, представляющих собой подлинную реальность, надо выйти за пределы конкретно воспринимаемой реальности". Ментальные структуры никогда не осознаются и не изменяются в ходе истории, они даны самой природой, являясь "отображением биол. характера человеч. мозга". Выявив структуру разума, мы выявим структуру физич. реальности, сможем познать структуру Вселенной. Т.о. "антропология" Л.-С. решает проблему понимания не только человека и его культуры, но и природы. Структурализм – не просто метод, но мировоззрение, особая филос. система.

Ключевое место в творчестве Л.-С. занимает исследование мифологии и фольклора, его называют отцом структурной типологии мифа как важнейшей части структурной антропологии (что не преуменьшает заслуг Проппа, положившего начало структурному анализу в этой области). Л.-С. считал, что мифол. сознание адекватно отражает "анатомию ума", и поэтому придавал проблеме структуры мифа исключит, значение, поскольку ему так и не удалась попытка раскрыть структуру разума с помощью анализа брачных норм и систем родства. Л.-С. совершил переход от символич. теории мифа (Юнг, Кассирер) к собственно структурной, использующей операциональные методы теории информации и структурной лингвистики. В статье "Структура мифа" (1955) он не только пытается применить к фольклору принципы структурной лингвистики, но и считает миф феноменом языка. Функция мифа усматривается в примирении исходных противоречий с природой, причем эта задача не решается, а только отодвигается и сглаживается, поскольку противопоставление крайних полюсов не устраняется, а заменяется парой противоположностей менее далеких.

В "Мышлении дикарей" (1962) Л.-С. вслед за Дюркгеймом, но убедительнее, доказывает, что важнейшая функция тотемизма заключается в классификации природных и социальных объектов. Мифол. мышление Л,-С. характеризует как способное к обобщениям, классификации и анализу, как вполне "научное", логическое (в противоположность утверждениям Леви-Брюля) и никак не зачаточное. Оно составило субстрат человеч. цивилизации и, по своей логике, в нек-рых аспектах предвосхитило совр. естествознание. Мифол. логика оперирует бинарными оппозициями типа небо/земля, день/ночь, правое/левое, причем обычно имеет дело не с изолированными оппозициями, а с их ансамблями, пучками. Выявление бинарных оппозиций является важнейшей стороной методики Л.-С. Анализируя их разнообразие и взаимопереходы, он показывает, что мифологичное мышление принципиально метафорично и его смысл раскрывается в бесконечных трансформациях образов. Л.-С. приписывает бинарности универсальный характер, хотя механизм человеч. мышления не сводится к бинарным оппозициям – он несравненно более сложен.

Осн. темы "Мышления дикарей" развиты в произведении "Мифологичные" (1964-71, 4 т.), где дан скрупулезный анализ структуры сотен мифов (сказок) амер. индейцев, обоснован тезис об исконном культурном единстве всех индейцев Америки. В этом произведении Л.-С. переориентировался с языка на музыку как образец мифа. Ссылаясь на Вагнера, анализировавшего мифы средствами музыки, он уподобляет миф муз. произведению и помещая его между языком и музыкой. Мифы, как и музыка, довольно близко воспроизводят универсальные структуры бессознательного. В "Мифологичных" осуществлен полнейший переворот в способах исследования повествоват. фольклора и мифологии. Л.-С. противопоставил свой метод доминирующей до сих пор историко-геогр. школе, акцентирующей внимание на миграционном характере мифов.

В одной из последних книг "Путь масок" (1979) он обратил внимание на исключит, сходство изображений мифол. существ с гигантскими высунутыми языками в искусстве североамер. индейцев и в культурах Юго-Вост. Азии.

С разработкой социальной антропологии Л.-С. связывал опр. социально-утопич. представления: выяснение бессознат. структуры разума должно внести самый важный вклад в обеспечение будущего человечества. Полагая, что эти фундаментальные структуры лучше всего сохранились у представителей первобытных племен, Л.-С. отдает тем самым дань идеализации "естеств. состояния дикаря" в духе Руссо (каменный век он называет золотым, а первобытное об-во считает способным противостоять разрушит, воздействиям истории). Он резко критикует "совр. об-во" и надеется в конечном счете реализовать надежды людей на жизнь без эксплуатации, без войн, в полном согласии друг с другом и в гармонии с природой. Этими упованиями Л.-С. снискал себе симпатии со стороны совр. представителей контркультуры и сторонников "близости к природе", составивших со временем экологич. движение наших дней.

Соч.: Les structures elementaires de la parente. Ed. rev. P., 1968.Anthropologie structurale. 1. P., 1968. Anthropologie structurale. 2. P., 1973. Lavoie des masques. P., 1979; Пути развития этнографии // Курьер ЮНЕСКО. 1961. №11; Руссо – отец антропологии //Там же. 1963. №3; Структура мифов // ВФ, 1970, №7; Из книги "Мифологичные. 1. Сырое и вареное" // Семиотика и искусст-вометрия. М:, 1972; Колдун и его магия // Природа, 1974, №8; Якобсон Р., Леви-Стросс К. "Кошки" Шарля Бодлера// Структурализм: "за" и "против". М., 1975; Миф, ритуал и генетика // Природа, 1978, №1; Структурная антропология. М., 1985; Печальные тропики. М., 1984; Первобытное мышление. М., 1994.

Лит.: Мелетинский Е.М. Структурное исследование мифологии у К. Леви-Стросса // Направления и тенденции в совр. зарубежном лит-ведении и лит. критике. В. 1. М., 1974; Муканов М.М., Чистяков Н.И. К. Леви-Стросс об идентичности мышления дикаря и совр. человека // Генетич. и социальные проблемы интеллектуальной деятельности. Алма-Ата, 1975; Каграманов Ю.М. Клод Леви-Стросс и проблема человека // ВФ, 1976, №10; Бутинов Н.А. Леви-Стросс – этнограф и философ // К. Леви-Стросс. Структурная антропология. М., 1985; Иванов Вяч. Вс. К. Леви-Стросс и структурная теория этнографии // Там же; Мелетинский Е.М. Мифология и фольклор в трудах К.Леви-Стросса// Там же; Топоров В.Н. [Рец. на:] С. Levi-Strauss. Anthropologie structurale // Структурно-типол. исследования. М., 1962; Clarke S. The Foundations of Structuralism. A Critique of Levi-Strauss and the Structuralist Movement. Brighton, Sussex; Totowa, N.J., 1981. Shalvey Th. Claude Levi-Strauss: Social Psychotherapy and the Collective Unconscious. Amherst, 1979.

Е. Г. Балагушкин

ЛЕ ГОФФ (Le Goff) Жак (р. 1924) – франц. историк. С 1969 – член редколлегии журнала "Анналы", в 1972-88 – президент Школы высших исследований в области социальных наук (до 1972 – VI секция Школы высших практич. исследований), до 1994 – руководитель группы по изучению истор. антропологии ср.-век. Запада. Отв. редактор серии "Созидание Европы". Под ред. Л. вышли коллективные труды общеметодол. и конкретно-исследоват. характера: "Писать историю" (Т. 1-3, 1974), "Новая истор. наука" (1978), "Человек средневековья" (1978).

Л. – специалист по истории зап.-европ. ср.-век. цивилизации. В центре его исследований – картина мира ср.-век. человека. Л. весьма осторожно подходит к понятию "ментальность", выделяя в нем и неосознанные слои коллективной психологии – собственно ментальность, – и частично рефлектированные "воображаемое" и "ценности". Осн. объект исследований Л. – проблемы восприятия времени и пространства, труда и богатства, соотношение ученой и народной культуры.

Л. одним из первых поставил проблему народной культуры, противопоставляя ее (но и признавая весьма сложное взаимодействие) культуре просвещенной элиты, обосновал методику изучения источников, отражающих, хотя бы частично и косвенно, представления бесписьменного, "немотствующего" большинства населения ср.-век. Запада.

Изучение коллективных представлений не является для Л. самоцелью: "Эпоха может грезить, но историк обязан бодрствовать", – говорит он, – и стремится увязать "мир воображаемого" с социальной структурой. С этим связан его двойственный подход к ср.-вековью. Л. отстаивает идею "долгого средневековья": ср. века начинаются ок. 3 в. и заканчиваются не Ренессансом или Реформацией, а кон. 18 и даже нач. 19 в. Ср.-вековье – в первую очередь аграрное об-во, эпоха христианства как религии и идеологии одновременно, время господства трехфункциональной модели об-ва, делившегося на "молящихся", "воюющих" и "трудящихся", в к-ром человек понимается как поле борьбы между Богом и Дьяволом. Все перемены, свершавшиеся на протяжении "долгого ср.-вековья", почти не затрагивали "повседневного человека", изменения ментальности были медленными и малозаметными.

Но Л. выдвигает и иное положение о крутых переменах в ментальности и системе ценностей в период 12-13 вв. Эти перемены заключаются, в частности, в изменениях отношения ко времени. До этой эпохи контроль над временем находился в руках церкви, время расчленялось сакрально отмеченными событиями – праздниками и церковными службами. С 12-13 вв. наряду со "временем церкви" появляется и все более распространяется "время купцов", "время коммуны", время, членящееся на равные промежутки, отмечаемые не боем церковных колоколов, а появившимися в кон. 13 в. механич. часами; это десакрализованное, деантропоморфизированное время трудовых затрат или денежного оборота. Тогда же, в 12-13 вв. меняется и отношение к труду – он становится не следствием первородного греха, но выполнением заповедей, отношение к телу – от вызывающей отвращение "темницы души" к признанию телесных красоты и здоровья, появляется тенденция к счету, в т.ч. исчислению грехов и заслуг, что вызывает появление идеи Чистилища и мн. др. Все это свидетельствует о росте индивидуализма.

Многие совр. историки, отмечая плодотворность исследования периодов более или менее быстрых перемен в ментальности, в картине мира, все же находят, что указанные перемены Л. обнаружил в высших слоях об-ва, в т.ч. в городской верхушке, и это не затрагивало основной толщи народа.

Соч.: Marchands et banquiers du Moyen Age. P., 1956; Les intellectuels au Moyen Age. P., 1957; Le Moyen Age. P., 1962; Pour un autre Moyen Age: temps, travail et culture en Occident: 18 essais. P., 1977; La naissance du Purgatoire. Р., 1981; L'imaginaire medieval. P., 1985; Histoire et memoire. P., 1988; Le bourse et la vie. P., 1987; Geschichte und Gedachtnis. Fr.; N.Y.; P., 1992; Существовала ли франц. истор. школа "Annales"? // Франц. ежегодник 1968. М., 1970; С небес на землю: (Перемены в системе ценностных ориентации на христ. Западе XII-XI1I вв.) //Одиссей. 1991: Человек в истории. М., 1991; Цивилизация средневекового Запада. М., 1992.

Лит.: Гуревич А.Я. Истор. синтез и школа "Анналов". М., 1993.

А. Я. Гуревич, Д. Э. Харитонович


Л

ЛЕЙДЕНСКАЯ ШКОЛА – одно из ведущих структуралистских направлений совр. зап. этнологии и культурной антропологии. Возникла и развивается в Лей-ден. ун-те в Нидерландах. В наст. время исследования в рамках этого направления проводятся также в Свободном ун-те в Амстердаме и Католич. ун-те в Неймегене. Осн. органом Л.ш. является старейший этнологич. журнал мира "Bijdragen tot de taale-, landen volkenkunde" (изд. с 1852). Основатель Л.ш. – Йан Петрус Беньямин де Йосселин де Йонг (1866-1964), руководитель кафедры антропологии Лейден. ун-та (1935-56).

Истоки воззрений Л.ш. коренятся в лингвистич. структурализме де Соссюра, Н.С. Трубецкого и Якобсона л ъ идеях франц. социол. школы Дюркгейма и Мосса. Для Л.ш. характерен семиотич. и этнолингвистич. подход, ориентация на изучение глубинных структур чело-веч. культуры и социальной организации. В основе теории Л.ш. представление о культуре как монистич. всеобъемлющей системе, управляемой глубинными структурными принципами, пронизывающими ее частные сферы (социальную организацию, религию, духовную и материальную культуру, мифологию и пр.). Выявление этих глубинных принципов и изучение их внешних институализированных форм составляют осн. задачу этнологич. исследования. Системы народных классификаций – один из гл. и излюбленных объектов анализа. Одни и те же классификационные принципы выявляются в разных сферах культуры, и этим доказывается тезис о структурном единстве культуры как системы. Внимание ученых Л. ш. привлекают также символич. системы, системы родства, брачные структуры, мифол. тексты, явления, находящиеся на стыке языка и культуры, материальная культура, религия. Преобладавший в ранний период развития (до 1956) социол. детерминизм, интерпретировавший структурные принципы как производные от социальной организации, сменился в наст. время более гибким подходом и тенденцией к гносеол. объяснению этих принципов.

Одной из центр, концепций Л. ш. является теория "поля этнологич. исследования", выдвинутая Йосселином де Йонгом в 1935. Она постулирует в качестве таких "полей" регионы с достаточно гомогенной культурой и социальной организацией, но в то же время обладающие внутр. полиморфией, позволяющей проводить в их рамках сравнит, исследования. И гомогенность, и внутр. вариативность управляются неким "структурным ядром", состоящим из внешне не связанных друг с другом культурных и социальных правил. С этой концепцией увязывается стремление Л. ш. к компаративным исследованиям и отказ от принципиального синхронизма и антиисторизма, свойственных прочим структуралистским направлениям, особенно в ранний период развития структурализма. Л. ш. отличают эмпиризм, опора на полевые исследования, внимание к образу собств. культуры, сложившемуся у ее носителей.

Теор. идеи Л.ш. были новаторскими для предвоенного периода, на неск. десятилетий предвосхитили развитие семиотич. структурализма в др. странах Европы и Америки. Л. ш. первой разработала основы семиотич. подхода к этнологич. проблемам и полевым этногр. исследованиям. Работы Л. ш. оказали воздействие на ряд совр. зап. направлений культурной и социальной антропологии, в т.ч. на франц. структурализм, школу когнитивной антропологии (этносайенс) и др.

Лит.: Josselin de Jong J.P.B. Minangkabau and Negri Sembilan. Sociopolitical Structure in Indonesia. The Hague, 1952; Idem. Levi-Strauss's Theory on Kinship and Marriage. Leiden, 1952; Wouden F.A.E. van. Types of Social Structure in Eastern Indonesia. The Hague, 1968; Stmctural Anthropology in the Netherlands. The Hague, 1977; Членов M.A. Нидерланд, этнология: направления, центры // Этнография за рубежом: Историогр. очерки. М., 1979.

M.A. Членов

ЛЕМ (Lem) Станислав (р. 1921) – польский фантаст, футуролог, философ, культуролог. Окончив гимназию в 1939, Л. поступил на мед. ф-т Львов, ун-та. В годы оккупации Л. вынужден прервать учебу и работает автомехаником, а после войны продолжает учебу в Краков. ун-те. По специальности врач, проживает в Кракове. Первый роман "Непотерянное время" (как реплика прустовскому "В поисках утраченного времени") выходит в 1955 и посвящен подпольщикам и интеллигентам, ведущим борьбу с нацистами. Первый научно-фантастич. роман – "Астронавты" (1951), за ним следует утопич. роман "Магелланово облако" (1955), "Эдем" (1959), "Солярис", "Возвращение со звезд", "Рукопись, найденная в ванне" (все 1961), "Глас Господа" (в советских переводах известный как "Голос неба") (1968), "Маска" (1976), "Мир на Земле", "Фиаско", а также новеллы и повести ("Охота на Сэтавра", "Сэзам" (1954), "Вторжение из Альдебарана" (1959), "Книга роботов" (1961), "Непобедимый", "Охота" (оба 1965), "Осмотр на месте" (1982) и сказочные циклы ("Кибериада", 1965). Л. написал также автобиогр. роман "Высокий замок" (1966), книги по проблемам кибернетики "Диалоги" (1957) и футурологии "Сумма технологии" (1964), "Абсолютная пустота" (1971), "Воображаемый вакуум" (1973), "Фантастика и футурология" (1970) и "Воображаемая величина" (1973). Л. написал также научно-фантастич. детектив "Насморк" (1976). Круг его интересов включает лит-ведение ("Философия случайности", 1968), философию, кибернетику, астрономию, биологию, физику, химию, астронавтику, космологию.

Л. мыслит в русле структурного и системного анализа (Якобсон, Лотман, Леви-Стросс и др.), теории игр. Его подход к феномену культуры сформулирован в "Сумме технологии" и в "Философии случайности". Л. разделяет общую установку на культуру, свойственную семиотич. подходу: культура – это прежде всего информация, способ передачи и хранения негенетич. информации.

Культура (технология) – это вид игры, а в меру своего универсального характера – это еще и метаигра (набор всевозможных игр). Культура играет с Природой, но не всегда содержательно рефлектирует над этой своей игрой (игра не есть рез-т планирования), культура и культурный смысл не равны, культура всегда опережает свой культурный смысл, к-рый обретается только в ходе "самого становления" человеком. Имеет место удвоение целей или даже достижение не поставленных целей. Самосознание, приходящее всегда a posteriori, и не обладающее прогностич. проницательностью относительно уже применяемой технологии (наличной культуры) конфронтируется со своими собственными овеществлениями, опредмечиваниями, олицетворения-ми и др. рода имитациями, и из них должно вычитывать собственный смысл. Это сознание – всегда сознание опаздывающее и поэтому догоняющее. Осознание – единств, путь самосовершенствования. В "Солярисе" герой вводит гипотезу о боге, "несовершенство к-рого... является подлинной, имманентной чертой. Это должен быть бог, к-рый ограничен в своем всезнании и всемогуществе, к-рый ошибается в прогнозировании своих будущих действий, к-рого может ограничить ход вызванных им явлений. Это ... ущербный бог, к-рый всегда хочет больше, чем он может и не всегда это понимает..., к-рый не имеет ничего общего с сущностью добра и зла". Нежелание назвать этого бога человеком вводит лишь динамику в диалектику культурного становления и следует из дальнейшего определения человека как бессознательного, силящегося понять собственное происхождение существа (Хари в "Солярисе", главная героиня "Маски"). Образы, порождаемые в Солярисе океаном, занимающимся отгадыванием своего лица, своей скрытой задачи, кем-то (Творцом) заранее заданной или определенной, наподобие "маски" (рассказ "Маска"). Библейский образ человеч. подобия Богу здесь по сути остается в силе. "Человек же... не ставит целей. Их поставляет ему время, в к-ром он рождается. Он может им служить или им сопротивляться, но причина служения или сопротивления дана изнутри. Чтобы ощутить подлинную свободу в выборе целей, нужно быть одиноким, но это невозможно, потому что человек, к-рый не вырос среди др. людей, не может стать человеком".

Игровая активность культуры тем не менее ограничена принципом гомеостазиса (стремление к равновесию вопреки изменениям), ибо гл. задача любой культуры – это выживание, реализация нек-рого минимума правил на каждом уровне игры, а технология культуры служит органом этого гомеостазиса. Форма поведения организма, не помогающая ему выжить, является в итоге ошибкой. Культура, согласно этой теории, создается в рез-те ошибок, промахов. Не преследуемые, но достигнутые цели – это и есть культура. Такая экологизация Культуры оборачивается окультуриванием природы, могущей стать то ли вещью, к-рую можно обменивать, украсть, подарить, а самое главное – дублировать (тиражировать) (см. "Путешествия Ийона Тихого"), т.к. она прежде всего есть самопорождение как имитация "живым сознанием", сознанием как природой (образ "плазматич. машины" – "Соляриса", "гениального океана"). "Солярис" предстает как единство сознания и природы. Природа не сознательна, а всего лишь имитативна, но предстает как принцип реальности сознания, реализованная способность воображения по Канту, обладающая реальной физич. мощью (в "Солярисе" все ожившие образы наделены незаурядной физич. силой). Это обусловлено отсутствием готовности к подлинной встрече. Герой "Соляриса" признается:

"Мы считаем себя рыцарями святого Контакта. Но мы не ищем никого, кроме людей. Мы не нуждаемся в чужих мирах. Нам нужны зеркала. Мы не знаем, что делать с другими мирами. Нам нужен всего лишь собственный мир, да и тот нас измучил". Космос как человеч. бессознательное, "анахорет", отшельник, замкнувшийся в себе, противостоит Земле как рац. Я-Образ. Однако только освоение Космоса (Бессознательного) являет собой перспективу человеч. прогресса. Человек вынужден пробиваться через "демонологию" оживших образов собственного опыта к их осознанию, приданию им знания о собственном происхождении ("Солярис", "Маска"). Подобная "текстовость" природы (поскольку существует "текст" как закономерность построения данного природного объекта) и гарантирует ее неистребимость; нехватка ресурсов для Л. не проблема, природа неистощима (просвечивает марксистская концепция материи). Здесь Л. впадает в парадокс. С одной стороны, принцип гомеостазиса относится им к планируемому участку технологии ("Солярис" стабилизирует все гравитационное поле планеты, являясь "гомеостатич. океаном"), с другой же стороны, технология включает вероятность достижения непредвиденных целей, в т.ч., самоуничтожения, чему, в свою очередь, Л. ищет объяснение в "злых устремлениях человека", против к-рых "будущая технология" сможет найти окончат, противоядие, предоставляя гомеостазису единоличную власть. Такой утопич. акцент понятен исходя из общепросвещенческой установки Л. на сопряжение нравственности и рациональности и из проекции технократич. утопии на принцип человеч. веры (понятие "вины" в отношениях с материализованными участками сознания и/или опыта: Крис и Хари в "Солярисе").

Материал, к-рый обыгрывается игрой, это т.н. атмосфера культуры, избыточность информационная (или природная – природы не становится меньше, сколько бы ею не пользовались, она существует) каждой культуры по отношению к минимуму, определяемому Природой (или Культурой для более частных видов игр). Противопоставление Культура – Природа позже трансформируется в оппозицию Культура – Техноэволюция. Внутр. динамика культуры, объяснением к-рой занимается Л., осуществляется через движение от периферии, маргинальной позиции (субкультуры) к центру (культуре), притом ставка игры, ее правила и выигрыш меняются. Это приводит к ломке существующей структуры, дроблению культуры в целом на субкультуры, где каждая субкультура повторяет общий культурогенетич. старт. Поскольку культура – это игра с избыточностью, модель культурной динамики – это модель стохастическая (вероятностная).

Язык по концепции Л. – стабилизатор культуры и подчиняется т.о. тому же правилу гомеостазиса. Язык семиотичен, и культурные игры – своего рода сверхъязык (культурный код), технически эффективный, информативно эластичный, и самоорганизаторски автоматич. образование. Отд. культура – "текст", к-рый случайно осуществил одну из многих возможностей, и в этом смысле уникальна.

Понятие кода культуры включает, с одной стороны, операции, из к-рых он складывается, и число к-рых растет и, с др., – смыслы, его обусловливающие, число к-рых уменьшается. В процессе эволюции код трансформируется из однозначного в многозначный, а стабильность многозначности свидетельствует о нестабильности истории. Код культуры не порождает произвольных конструкций, наоборот, описывая межкодовые различия культур (включая субкультуры), код культуры описывает тем самым культурные различия. Код культуры – это избыточное образование, избыточность к-рого в конкр. сообщении уменьшается. Описание культуры – это составление словаря культурем и правил. А культурный механизм определяет специфику функционирования культуры. Культура (в своей игровой активности) означает человека, группу людей или Бога в зависимости от уровня осознания целей и последствий их достижения.

Л. в меньшей степени занимается вопросом "что делает культуру культурой", скорее тем "что и как играет с Культурой", будь то Природа, техноэволюция или случайность. Л. описывает вероятностную экологию культуры, т.е. занимается факторами, внешними по отношению к имманентной структуре культуры, теми факторами, к-рые играют с культурой.

Coч.: Summa technologiae. Krakow, 1967; Filozofia przypadku. Krakow, 1968; Opowiadania wybrane. Krakow, 1978; Biblioteka XXI wieku. Warsz., 1986; Filozofia przypadku: hit w swietle empirii. T. 1-2. Krakow, 1988; Maska. Krakow, 1988; Czlowiek z Marsa. W-wa, 1994; Соч.: В 2 т. М., 1992; Возвращение со звезд: Фантаст, роман.М., 1991; Собр. соч.: В 12 т., М., 1992-1995; Этика технологии и технология этики; модель культуры. Пермь; Абакан,1993.

Лит.: Чернов И. Три модели культуры // Quinquagenario.- Tartu, 1972.

И. Лейтане (Латвия)

ЛЕНИН (УЛЬЯНОВ) Владимир Ильич (1870-1924) – русский марксист, основатель большевизма – радикально-экстремистского течения в рос. социал-демократии – и идеолог Советской власти как нового типа общественно-полит, строя и цивилизации, основанных на государственности тоталитарного типа. Своими культурологич. теориями, входившими как частный случай в целостную политико-идеол. доктрину, получившую после смерти Л. название ленинизма, непосредственно повлиял на теорию и практику тоталитарной культуры в России, Германии, Италии и др. странах мира, а также на культурологич. разделы и аспекты всех социалистич. и коммунистич. учений 20 в., многих демократич. и либеральных концепций, а косвенно – на всю культурологию 20 в.

Род. в семье средней интеллигенции (отец – видный губернский чиновник министерства просвещения, мать – дочь известного врача), литературно-худож., филос. и полит, вкусы к-рой были достаточно типичны: демократич. публицистика 60-70-х гг., Некрасов и поэты-искровцы, классич. рус. романисты, материалистич. зап.-европ. и рус. философия, просветит, и революционно-демократич. идеи 18-19 вв., живопись рус. передвижников и т.п. Получил образование в классич. гимназии (1887) и на юрид. ф-те сначала Казанского (исключен за участие в студенч. волнениях, в дек. 1887 арестован и выслан в дер. Кокушкино Казан, губ.), затем Петербург, ун-та (окончил в 1891, экстерном), однако в области юриспруденции практически не работал (неск. месяцев в Самаре, а полученные знания по истории и теории гос-ва и права в дальнейшем использовал по преимуществу как материал для обоснования неизбежности революции и как предмет революц. пересмотра законов и норм в духе полит, диктатуры. Большое влияние на формирование революц. убеждений Л. оказал его старший брат народоволец Александр Ульянов, казненный в мае 1887 за участие в покушении на Александра III, стимулировавший подсознат. стремление Л. к мести режиму за всех пострадавших от него. От брата Л. усвоил моральное и полит, оправдание террора как средства достижения опр. обществ, целей, а также любовь к Чернышевскому, Добролюбову, Писареву, ставшими в его культурфилос. концепции не менее важным идейно-теор. источником, нежели классич. марксизм, с к-рым он познакомился в 1888 в казан. кружке Н. Федосеева – вместе с работами первого рус. марксизма Г. Плеханова.

В 1893 в Петербурге начинается лит. и полит, деятельность Л., тесно связанная с проф. работой революционера-нелегала (с 1895 в рамках "Союза борьбы за освобождение рабочего класса", затем в создаваемой при активном и лидирующем участии Л. социал-демократич. партии), вскоре (после отбытия трехлетней ссылки в с. Шушенском) переместившаяся в эмиграцию (1900-05, 1907-17). Именно соединенное влияние рево-люц. подполья и эмиграции обусловило особое место Л. и его идей в рус. и мировой культуре 20 в. Пафос первых печатных работ Л. направлен против либерализма (включая легальный марксизм) и умеренного народничества. Осуждая в первом объективизм и ученую аполитичность, а во втором – субъективизм и романтизм, Л. сочетает в своей концепции обществ, развития учет социально-экон. факторов (развитие капитализма в России) и в то же время апологию революционного насилия, способного преобразовать действительность в соответствии с заданным идеальным планом сознательно организуемого и направляемого революционерами-профессионалами. Это противоречивое сочетание объективности (до тех пор, пока она не мешает субъективным планам) и субъективного стремления к достижению поставленных целей (средствами полит, экстремизма) наложило неизгладимый отпечаток на социально-полит., филос. и культурологич. взгляды Л.

В отличие от Плеханова, развивавшего идеи Маркса и Энгельса в ортодоксальном, "западнич." духе, предполагавшем приоритет экономики над политикой и идеологией; складывание объективных истор. условий для осуществления социалистич. революции; относит. свободу революционера от партии, к к-рой он принадлежит, и т.п., Л., также придерживавшийся в марксизме вполне ортодоксального направления, в то же время невольно склонялся к нац. традициям социализма в России, учитывавшим ее по преимуществу крестьянский характер, общую социальную пассивность народных масс, гегемонию профессионально-революц. меньшинства, идеократич. тип росс. гос-ва, авторитет печатного слова, приоритет политики над экономикой, культурой, бытом, строгую партийность, выражавшуюся в жестком централизме, конспиративности, бесприкословной дисциплине, подчинении меньшинства большинству, подконтрольности всех сфер деятельности партийному руководству. Полемизируя с Л., Плеханов обвинял его в бланкизме, постнароднич. волюнтаризме и субъективизме, в верности традиционным для России принципам вост. деспотизма ("идеал Иран. шаха"). Однако органич. соединение марксистских идей с заговорщицкой тактикой П. Ткачева и С. Нечаева, со стихийно-анархич., почвенными истоками "рус. бунта" Стеньки Разина, соединявшего в себе, по пушкинской характеристике, "бессмысленность" и "беспощадность", обусловило понятность и популярность большевизма как нац. феномена рус. культуры (гораздо большие, нежели прозап. меньшевизма или народничества, проникнутого индивидуализмом), что привело, по словам Н. Бердяева, к "русификации и ориентализации марксизма" в России (Бердяев Н.А. Истоки и смысл рус. коммунизма. М., 1990. С. 86-89).

Не случайно соратник Л. в Окт. революции Троцкий, сравнивая вождя росс. пролетариата с Марксом, усматривал в Л. национально-рус, начало: "свободу от рутины и шаблона, от фальши и условности, решимость мысли, отвагу в действии", революц. размах, "страшную" простоту, утилитарность и аскетизм – как "внешнее выражение внутр. сосредоточения сил для действия", "хозяйскую мужицкую деловитость – только в грандиозном масштабе", "интуицию действия", что "по-русски зовется сметкой", – "мужицкую сметку, только с высоким потенциалом, развернувшуюся до гениальности" (Троцкий Л.Д. К истории рус. революции. М., 1990. С. 234-236). Именно эти черты Л. во многом обусловили его подход к культуре, культурному наследию, культурной политике, определили общий характер его культурологических высказываний и сочинений. Отсюда у Л. идет явное предпочтение "дела" – "слову" (даже худож. лит-ра для Л. – "лит. дело"), трудящихся – интеллигенции, политики – культуре, народных масс – неповторимым личностям, организац. дисциплины – идейным "исканиям" и "шатаниям" "невменяемых" художников. Отсюда – отношение к культуре вообще как к ненужной "роскоши", своего рода "барству", и сведение культуры к прикладным средствам политики, орудиям пропаганды, не имеющим самостоят. ценности в обществ, жизни.

Из немногочисл. работ Л., специально посвященных проблемам культуры в контексте общеполит. суждений и оценок, со всей очевидностью вытекает его стройная и последоват. теор. концепция культуры как специфич. "придатка" политики, – от политики производного и политике подчиненного. Уже в сравнительно ранних работах "С чего начать?" (1901) и "Что делать?" (1902) Л. обращается к филос., научным и лит. явлениям исключительно утилитарно: с т.зр. их социально-полит., революц. целесообразности; когда полит, функции тех или иных культурных явлений (напр., лит-ры) исчерпываются, они отбрасываются (подобно лесам при строительстве здания). Зато работу полит, организации (нелегального кружка, редакции газеты, партии), классовую и межпартийную борьбу, вооруженное восстание, революцию в целом Л. возводит в ранг высокого проф. "искусства" и тем самым причисляет к высшим формам культурной деятельности. Здесь же Л. обосновывает принцип "нетерпимости" по отношению к любой "несоциалистич. идеологии" и неизбежность идеол. борьбы в культуре за утверждение полит, идеалов; выступает против "свободы критики", представляющей опасность для авторитета и влияния социалистич. культуры и идеологии.

Наиболее четко и ясно концепция культуры была изложена Л. в статье "Партийная организация и партийная лит-ра" (1905), опубл. в легальной газете, издававшейся М. Горьким,- "Новая Жизнь", и ставшей достоянием широкой читающей публики, в т.ч. творч. интеллигенции. В этом воинствующем манифесте большевизма по вопросам культуры постулируются осн. принципы тоталитарной культуры: 1) все явления культуры – составные части единого полит, ("общепролетарского") дела; 2) все компоненты культуры, связанные в одно целое классовым подходом и социал-демократич. "партийной работой", становятся "подотчетными" партии, к-рая призвана "следить" за ними, "контролировать" их; 3) индивидуальное творчество подчиняется "коллективности", вплоть до решения вопросов науки, философии, эстетики "по большинству голосов", – тем самым, якобы, преодолеваются "бурж. индивидуализм", "лит. карьеризм" и "барский анархизм" деятелей культуры, а сами явления культуры оказываются не только в тесной и неразрывной связи с полит. движением данного класса, но и способны прямо "слиться" с ним; 4) все формы "неклассовой" культуры, вне- или надпартийная позиция творч. работников объявляются "лицемерием","фальшивыми вывесками"; 5) свобода творчества объявляется иллюзией (сознат. обманом или бессознат. самообманом): в бурж. об-ве это замаскированная (или лицемерно маскируемая) зависимость от "подкупа, от содержания", в социалистическом – "идея социализма и сочувствие трудящимся". В своей полемич. книге "Материализм и эмпириокритицизм" (1908) Л. распространил принцип "партийности" на философию и науку, изобличая мнимую "нейтральность" философов по отношению не только к религии, агностицизму и идеализму, но и к социологии, истории, политэкономии, даже к естествознанию; тем самым ученые превратились у Л. в "ученых приказчиков" класса капиталистов или теологов. Культура, т.о., по Л., всегда нормативна и без исключения подлежит закономерностям социально-полит, явлений (классов, партий, обществ, движений, гос. образований, идеол. течений и т.п.).

В цикле статей Л. о Л. Толстом (1908-11) великий рус. художник и мыслитель предстает в качестве классово-противоречивого полит, явления, в к-ром причудливо соединились черты помещика и патриархального крестьянина, психология "хлюпика"-интеллигента и изощренная "поповщина". Л. однозначно решает, что в наследии Толстого "отошло в прошлое", а что "принадлежит будущему", руководствуясь совр. ему "т.зр. социал-демократич. пролетариата". Так, Л. одобряет Толстого-публициста за то, что тот "бичевал" "бурж. науку", боролся с "казенной церковью", отрицал "частную поземельную собственность", обличал капитализм и расходился с либеральной публицистикой (тем самым выступая как "зеркало революции"); но он же отвергает учение Толстого о "непротивлении злу" насилием, его призывы к "нравств. самоусовершенствованию", его апелляцию к "вечным" началам нравственности и религии, его доктрину "совести" и всеобщей "любви" – как реакционные тенденции, приносящие революции "самый непосредственный и самый глубокий вред". По той же модели Л. судит о Герцене, Белинском, славянофилах, Чернышевском, Добролюбове, Некрасове и Тургеневе, Гончарове и Щедрине, Чехове и Горьком, Розанове и Суворине, Маяковском и Д. Бедном, "веховцах" и А. Аверченко.

В классич. культурном наследии следует, по Л., отбирать лишь то, что представляется "нужным", политически прагматичным, т.е. соответствует целям и задачам большевиков в рус. революции (принцип культурной селекции). Отождествляя культурно-истор. процесс с социально-историческим, Л. обосновал концепцию "трех этапов" в истории рус. культуры 19-20 вв. в соответствии с той ролью, какую играли в росс. революционном движении три класса – дворяне, разночинцы и пролетариат. Соответственно культурное значение тех или иных явлений и деятелей отеч. культуры измеряется лишь мерой их революционности (на этом основании Л., напр., отрицал к.-л. место в истории рус. мысли и лит-ры "архискверного" Достоевского; имя Вл. Соловьева он вычеркнул из списков деятелей рус. культуры, заслуги которых должны быть увековечены воздвижением скульптурных памятников; с презрением отзывался о полит, беспринципности и худож. "невменяемости" Ф. Шаляпина и т.п.).

Накануне и в разгар Пер. мир. войны Л. сформулировал концепцию "двух культур" в каждой нац. культуре, предполагающую различать "господствующую культуру" эксплуататорских классов и "элементы демократич. и социалистич. культуры", присущей "трудящимся и эксплуатируемой массе"("Критич. заметки по нац. вопросу", 1913). Деление Л. нац. культуры на две неравные части очень близко типологич. соответствию между элитарной и массовой культурами и содержит в себе этот оттенок; однако у Л. различение "двух культур" имеет прежде всего полит, смысл – господства и подчинения: культура как инструмент политики в руках разных социальных сил имеет разл., а подчас и противоположное содержание и направленность, служа тому или иному господину в его властных целях. В основании ленинской концепции "двух культур в одной" лежат старые просветит, идеи (франц. энциклопедистов) о социальном и культурном неравенстве и возможности его преодолеть силами культуры (ср., в частности, афористич. выражение Дизраэли: "Two nations", столь любимое и часто повторяемое Л.). Другой принципиальный источник теории Л. – бинарный, расколотый характер самой рус. культуры, постоянно воссоздающей антиномич. пары и идейную конфронтацию (западники – славянофилы, консерваторы – радикалы, революционеры – либералы и т.п.). Вывод о противоборстве "двух культур" в одной справедлив в отношении рус. культуры (и смежных с ней др. нац. культур России), и здесь Л. не одинок: вместе с ним его разделяли такие его современники, как Мережковский и Вяч. Иванов, Блок и Бунин, Бердяев и Гершензон. Однако перенесение этих представлений на всю мировую культуру было неправомерным обобщением, продиктованным полит. фанатизмом и партийно-классовой тенденциозностью мыслителя.

Революционеры и социалисты, по утверждению Л., должны "брать" из каждой нац. культуры "только" ее демократич. и социалистич. элементы, к-рые в принципе интернациональны, – "в противовес" бурж. "культуре" (у Л. в кавычках!) с ее принципом "культурно-нац. автономии", т.е. национализмом, с которыми необходимо бороться. "Ассимилирование наций" – это, по Л., один из "величайших двигателей" культуры, превращающих капитализм в социализм, и один из показателей всемирного культурно-истор. прогресса. Воплощением социалистич. интернационализма Л. считал общую для разл. наций "пролетарскую культуру" как высшее достижение мировой культуры, разделяя в этом отношении утопич. воззрения А. Богданова, Луначарского, Воровского, Бухарина и др. своих соратников по большевизму. Между тем на практике сторонниками пролетарского интернационализма в условиях мировой войны оказывалось незначит. меньшинство представителей отеч. культуры; в то время как принципы культурно-нац. автономии разделяло культурное большинство России – от Гучкова и П. Струве до Плеханова – т.е., по Л., "чрезвычайно широкое и глубокое течение", склоняющееся к "шовинизму" (в ленинском понимании). Т.о., концепция "двух культур" послужила основой для будущей "селекционной" культурной политики, благодаря к-рой нормативные требования к актуальной культуре могли отражать интересы, вкусы и идейные взгляды не большинства нации или деятелей культуры, а большевистского меньшинства, монополизировавшего критерии оценки и отбора культурных явлений и мастеров культуры, включаемых в "социалистич. культуру".

После Окт. переворота культурологич. идеи Л., ставшего не только главой советского правительства, но и идейным вождем нации, немедленно начали претворяться в жизнь. Одним из первых декретов советской власти был декрет о печати, фактически запрещавший все периодич. издания, оппозиционные новому правительству; вводилась полит, цензура, со временем все ужесточавшаяся; начались гонения на интеллигенцию, огульно подозреваемую в сочувствии контрреволюции и подкупленности буржуазией. В полемике с Горьким, защищавшим от репрессий деятелей науки и искусства, Л. утверждал, что интеллигенция'- это не "мозг нации, а г...", что таким "талантам", как, напр., Короленко, полезно "посидеть недельки в тюрьме". В 1922 по прямому указанию Л. органы ВЧК осуществили высылку из страны около 300 крупных ученых, философов, писателей, университетских профессоров – как превентивную меру "устрашения" оппозиционной интеллигенции ("несколько сот подобных господ выслать за границу безжалостно"). Граж-д. война в сфере политики была перенесена Л. в сферу идеологии и культуры. Оппозиционные деятели культуры (напр., историк Р. Виппер или социолог П. Сорокин) оставались для Л. до конца его дней "крепостниками", "черносотенцами", "белогвардейцами", "прислужниками буржуазии", т.е. идейно-полит, врагами. Вредной признавалась вся т.н. "профессорская" культура (термин Л.).

Особый эпизод в истории советской культуры нач. 20-х гг. представляет борьба Л. с "Пролеткультом" – мощной и разветвленной организацией, охватывавшей самодеят. массы рабочих и вовлекавших их в процесс культурного творчества. Л. усмотрел в деятельности "Пролеткульта", взявшего на вооружение теорию пролетарской культуры А. Богданова, происки потенциально враждебной коммунизму интеллигенции, замаскированно насаждающей "бурж. филос. взгляды", ревизующей марксизм и пропагандирующей "извращенные" футуристич. вкусы, а вместе с тем – тенденции аполитизма, автономии от партийно-гос. руководства. В самой его популярности Л. виделась опасность утратить контроль и влияние на культурные процессы со стороны коммунистич. партии и советского государства. По настоянию Л. было принято специальное Письмо ЦК РКП (1920), в к-ром осуждалось проникновение в пролеткульты "социально-чуждых" "интеллигентских" элементов. По существу, это означало объявление чистки в прокоммунистич. культурной среде и ужесточение идеол. и культурной политики большевиков в Советской России.

Увлеченный идеями мировой революции, Ленин был поначалу готов утверждать, что культура вообще противоречит революции, в принципе мешает ей: в западноевропейских странах революционному пролетариату противостоит "высшая мысль культуры" и рабочий класс находится "в культурном рабстве". В этом смысле революц. борьба совпадала по своему пафосу и целям с "культуроборчеством". Однако постепенно Л. пришел к выводу о необходимости достижения "опр. уровня культуры" для создания социализма, т.е. осуществления "культурной революции" – вслед за политической. Последние письма и статьи Л., получившие название "полит, завещания" (к. 1922 – нач. 1923), целиком посвящены этой проблематике. Отныне "центр тяжести" в политике переносится у Л. на "культурничество". Отказываясь от услуг "бурж. интеллигенции", Л. стремился превратить коммунистов, как сознат. и дисциплинир. отряд политработников, в носителей и пропагандистов "нужной" социализму культуры (избирательно даже включая в нее культуру "буржуазную", поставленную на службу новому строю,- напр., достижения науки и техники, научной организации труда, передовые технологии).

В советский период деятельности Л. представлял задачи культуры как "переваривание" приобретенного полит, опыта, внедрение его в быт, в привычки и практич. навыки трудящихся. Формулируя перед коммунистами ближайшие цели культурной работы, Л. рассматривал нэп как "приноровление" культуры "к уровню самого обыкновенного крестьянина", и уже в самом факте низведения культурных ценностей до обыденного сознания масс видел истор. прогресс (демократизацию культуры). "Приучение населения" управлять, торговать, пользоваться книжками, привитие организац. навыков, внедрение в "повседневный обиход" полит. идей, овладение техникой и практич. знаниями, даже усвоение "потогонной системы" организации труда Тейлора – все это, по Л., и есть необходимая Советской России культура, способствующая повышению ее "цивилизованности". Сюда же относится ленинский план "монументальной пропаганды", выделение кино, с его наглядностью и доступностью неграмотным массам, как "важнейшее из искусств" ("для нас", т.е. большевиков) – в смысле той же полит, пропаганды. Весь круг культурологич, идей, намеченных Л. незадолго до смерти, получил впоследствии наиболее органичное продолжение и развитие прежде всего в работах Бухарина и вместе с последним был надолго изъят из обихода советской культуры до хрущевской "оттепели".

Дальнейшее развитие тоталитарного строя и тоталитарной культуры в СССР показало утопичность большинства культурологич. идей и прогнозов Л. этого периода, потребовало их принципиальной корректировки, а подчас и прямого пересмотра в сталинскую эпоху, хотя апелляция к ленинскому авторитету после его смерти не только продолжалась, но и приобрела подлинно культовые формы, наиболее одиозные именно тогда, когда сталинская культурная политика более всего контрастировала с ленинской. Тем не менее между ленинской и сталинской концепциями культуры и типами культурной политики существует органич. преемственность. Там, где Л. является продолжателем культурологич. идей рус. радикалов 19 в. (прежде всего Белинского, Чернышевского, Добролюбова, Писарева, Михайловского, Ткачева, Плеханова), Сталин был интерпретатором только ленинских полит, и социокультурных идей, казуистически отмежевываясь от их толкования Троцким, Бухариным, Луначарским, А. Воронским и др. Там, где Л. проводит лишь политику жесткого авторитаризма, Сталин опирается на "пирамидальную" модель тоталитарного гос-ва, в основании к-рого лежат аморфные и безликие народные массы, костяком к-рого является мощная бюрократии. структура партий-но-гос. аппарата, а на вершине находится харизматич. вождь, творящий по своей воле новую социокультурную реальность.

Однако основы тоталитарной культуры были заложены именно Л. Он первый начал превращение марксовского и плехановского социализма из науки обратно в утопию, в полит, светскую религию; Л., как заметил Плеханов, подменил анализ и учет объективных факторов истории субъективно-волюнтаристскими, развив поздне-народнич. идеи и придав им бланкистский (ткачевско-нечаевский) характер полит, заговора; он, по наблюдению Н. Бердяева, ориентировал и русифицировав марксизм; вслед за В.К. Махайским он люмпенизировал культуру и культурную историю, рассматривая участие интеллигенции в культурно-истор. процессе как отрицательный, ущербный фактор, как обман рабочих; он сформулировал самую суть большевизма, выразившуюся, по словам Г. Федотова, в отсутствии социальных и этич. моментов, составлявших природу классич. социализма, и в апологии власти и техники ("Социализм есть Советская власть плюс электрификация"). Само превращение Л. в "нового Демиурга" (возмутит, для рус. интеллигенции и особенно эмиграции, напр., И. Бунина), светский культ вождя и мифологизация его идей, лично Л. глубоко чуждые, были неизбежным следствием идеологизации экономики и политики, науки и философии, лит-ры и просвещения в глубоко традиц. стране, а также догматич. следования самого Л. априорным верообразньш постулатам ортодоксальной теории ("Учение Маркса всесильно, потому что верно" и т.п.). Сталин лишь довершил "катехизацию" социалистич. учений (включая марксизм), сводя любую социальную, полит, или культурную теорию к элементарной и легко усваиваемой обыденным сознанием схеме, и в этом отношении он был верным последователем и лучшим продолжателем "дела Л.". Все попытки противопоставления Л. и Сталина (предпринимавшиеся оппонентами последнего в 20-е гг., в период хрущевской "оттепели" и горбачевской "перестройки", были лишь иллюзией или тактической уловкой интеллигенции в борьбе с неизбежными крайностями тоталитарного режима и тоталитарной культуры, еще не успевшими в полной мере реализоваться при Л., но фактически "запрограммированными" им.

Соч.: Ленин В.И. Полн. собр. соч. 5 изд. Т. 1-55. М., 1958-65; В.И. Ленин о культурной революции. М., 1967; В.И. Ленин о культуре. М., 1980; В.И. Ленин о печати. М., 1982; В.И. Ленин о лит-ре и искусстве / Сост. Н.И. Крутикова. М., 1986.

Лит.: Шуб Д.Н. Биография Ленина. Нью-Йорк, 1948; Фишер Л. Жизнь Ленина. Лондон, 1970; Кларк Р. Ленин. Человек без маски. Лондон, 1988. (М., 1989); Бердяев Н.А. Истоки и смысл русского коммунизма. М., 1990; Лукач Д. Ленин: исследовательский очерк о взаимосвязи его идей. М., 1990; Капустин М. Конец утопии? Прошлое и будущее социализма. М., 1990; Ципко А. Насилие лжи, или Как заблудился призрак. М., 1990; Скоробогацкий В.В. По ту сторону марксизма. Свердловск, 1991; Арутюнов А. Феномен Владимира Ульянова (Ленина). М., 1992; Ингерфлом К.С. Несостоявшийся гражданин: Русские корни ленинизма. М., 1993; Штурман Д. О вождях российского коммунизма: В 2-х кн. Париж; М., 1993 (Исследования новейшей русской истории. Вып. 10); Волкогонов Д.А. Ленин: Политический портрет: В 2 кн. М., 1994; Кондаков И.В. Введение в историю русской культуры (теоретический очерк). М., 1994; Геллер М., Некрич А. Утопия у власти: История Советского Союза с 1917 года до наших дней: В 3 кн. М., 1995. Кн. 1; Латышев А.Г. Рассекреченный Ленин. М., 1996; Фишер Л. Жизнь Ленина: В 2 т. М., 1997; Пайпс Р. Россия при большевиках. М., 1997; Miliukov P. Bolshevism: An International Danger. L, 1920; Berkman A. The Bolshevik Myth. L., 1925; Fulop-Miller R. The Mind and Face of Bolshevism. An Examination of Cultural Life in Soviet Russia. N.Y., 1928; Liberman S. Building Lenin's Russia. Chicago, 1945; Wolfe B.D. Three Who Made a Revolution. N.Y., 1948; BalabanoffA. Lenin. Psychologisch Beobachtungen und Betrachtungen. Hannover, 1959; Kennan G.F. Russia and the West under Lenin and Stalin. Boston, I960; The Impact of the Russion Revolution. 1917-1967. L., 1967; Lewin М. Lenin's Last Struggle. N.Y., 1968; Bychowski G. Dictators and disciples: From Caesar to Stalin. N.Y., 1969; Humbert-Droz J. De Lenine a Staline: Dix ans au service de L'lnternationale Communiste 1921-1931. Neuchatel, 1971; Schapiro L. The Communist Party of the Soviet Union. N.Y., 1971; Kultur-politik der Sovietunion // Hrsg. 0. Anweiler, K.-H. Ruf-fman; Stuttgart, 1973.BalabanoffA. Impression of Lenin. Ann Arbor, University of Michigan Press, 1984; Bolshevik Culture / Ed. by A.Gleason et al. Bloomington, Ind., 1985; Burbank J. Intelligentsia and Revolution. N.Y.; Oxford, 1986; Read C. Culture and Power in Revolutionary Russia. L., 1990.

И. В. Кондаков


Л

ЛЕ РУА ЛАДЮРИ (Le Roy Ladurie) Эмманюэль (р. 1929) – франц. историк. Окончил ун-т в Монпелье, преподавал там же, с 1973 – проф. Коллеж де Франс. Сотрудник Школы высших исследований в области социальных наук (до 1972 – VI секция Школы высших практич. исследовании), член Междунар. ассоциации по экон. истории, один из руководителей журнала "Анналы", директор Нац. библиотеки Франции. Член Франц. ин-та (Академия моральных и полит, наук).

Область исследований Л. – история Юж. Франции в позднее средневековье и начале Нового времени. Л. получил известность в научном мире после публикации дис. "Крестьяне Л ангедока" (Т. 1-2, 1966). В 60-е гг. активно проповедовал применение математич. методов в истор. исследованиях. Мировую славу ему принесла книга "Монтайю, окситанская деревня в 1294-1344 гг." (1975). Затем последовали сб. работ, в т.ч. методол. характера: "Территория историка" (Т. 1-2, 1978), книга "Карнавал в Романе. От Сретенья до Пепельной Среды 1579-1580"(1979)и др.

Л. считает себя учеником Броделя. Однако, в отличие от него, он сосредоточивает внимание не столько на экономике и материальных условиях жизни, сколько на мировосприятии, картине мира гл. своих персонажей – южнофранц. крестьян, видя в соединении социально-демогр. описания с описанием ментальных основ пути к синтетич. пониманию истории. Для Л. история вещей представляет интерес лишь постольку, поскольку в ней выражается человеч. ментальность.

Знаменитая книга "Монтайю" представляет собой базирующееся на протоколах инквизиционного расследования "плотное описание" южнофранц. деревни в точно опр. отрезок времени, включающее анализ географ. положения, хоз. жизни, социальной и демогр. структуры, религ. верований жителей, их отношения к богатству, детям, сексу и т.п. "Карнавал в Романе" посвящен единичному событию – празднеству в небольшом южнофранц. городе, закончившемуся кровавой бойней, учиненной городской верхушкой над ремесленниками и пришедшими в город крестьянами, причем социальные, экон., полит, и религ. противоречия выражались в танцах, масках и т.п. атрибутике; неконтролируемый взрыв страстей Л. объясняет, среди прочего, выплескиванием на поверхность вечно присутствующих в массовом сознании древних мифов и магич. представлений.

Однако и в "Территории историка" и, особенно, в названной не без вызова "Неподвижная история" инаугурационной лекции при вступлении в должность проф. Коллеж де Франс Л. демонстрирует влияние Броделя и его идей "времени большой длительности". Одна из глав "Территории историка", посвященная истории климата, так и называется – "История без людей".

С т.зр. Л., социально-экон. история Франции 14 – нач. 18 в. практически неподвижна, экон., социальные, демогр. подъемы и спады цикличны, колеблются вокруг некоего постоянного среднего состояния. Неподвижна и картина мира сельского населения, составляющего большинство населения страны. Бурные полит, перипетии, Возрождение, Реформация, научная революция, Просвещение – все это практически не затрагивало массы.

Критики работ Л. касались как конкр. его исследований, так и методол. принципов. Обсуждая "Монтайю", рецензенты отмечали, что Л. некритически воспользовался материалами инквизиции, принял за адекватно отражающие крестьянское сознание слова, произнесенные на допросах, переведенные образованными людьми с народного языка на латынь.

Л., по мнению критиков, принял за общезначимую модель позднеср.-век. развития "неподвижную" историю Франции 14 – нач. 18 в., причем неизменность ее явно преувеличил, тогда как сама стагнация сельской Франции указанного периода есть особенность именно этого региона и этой эпохи.

Отмечено также неправомерное, как считают многие исследователи, использование фрейдистской модели объяснения при изучении событий, напр., 16 в. (бунты в Южной Франции описываются как реакция подавленной протестантизмом сексуальности).

Соч.: Les paysans de Languedoc. T. 1-2. Р., 1975; Montaillou, village occitan de 1294 a 1324. P., 1975; Le territoire de l'historien. T. 1-2. P., 1977; 1978; Le Carnaval de Romans. De la Chandeleur au mercredi des Cendres 1579-1580. P., 1979; L'argent, l'amour et la mort en pays d'oc. P., 1980; История климата с 1000 года. Л., 1971.

Лит.: Люблинская А.Д., Малов В.Н. [Рец. на кн.: Леруа Ладюри Э. Крестьяне Лангедока] // Ср. века. Вып. 34. М., 1971; Гуревич А.Я. Истор. синтез и школа "Анналов". М., 1993.

А. Я. Гуревич, Д. Э. Харитонович

ЛЕССИНГ (Lessing) Теодор (1872-1933) – нем. философ; получил степень д-ра философии в Эрлангене. Осн. произв.: "История как придание смысла бессмысленному", "Закат Земли в духе. Европа и Азия", "Введение в совр. философию", "Разрыв в этике Канта", "Символика человеч. образов", "Философия как действие", "Ницше", "Еврейская ненависть к самому себе", "Шопенгауэр, Вагнер и Ницше", "Проклятая культура", "Одинокие песни".

Осн. идеей "Заката Земли в духе" стало понимание "духа" как конца естеств. состояния человека. Л. уподобляет "метафизич. сознание" (так называет он совр. форму научного познания) копью Ахиллеса, древко к-рого способно исцелять раны, наносимые его острием. Л. принадлежал к младшему поколению "философии жизни"; осн. вопросы, выдвигаемые им в "Закате...", подобны проблемам, поставленным Шпенглером в "Закате Европы". Для Л. зарождение культуры связано с трагич. разрывом человека с природой; однако человек не сразу "выпадает" из природы. "Действительность сознания" началась в странах зап. культуры с Сократа, восточной – с Будды (Л. делит историю на две большие социокультурные целостности: Запад и Восток). "Действительность сознания" разрушила природное единство, поставила на место природы дух и историю – придание смысла бессмысленному. Л. не противопоставляет цивилизацию культуре, считая, что это две стадии одного и того же процесса: умирания естественности и торжества умения извлекать выгоду, "действительность бездуховности".

В надвигающемся ужасе Л. предлагает как путь спасения человечества отречение от мирского, уход в аскезу. Если человечеству не дано вернуться в первобытно-счастливое детство единства с природой, благоговейного страха-любви к земле, лотосу, звездам, то его спасение в возврате к Франциску Ассизскому, когда возможно объединить материализм и идеализм, экономику и христианство, социализм и религию, анархизм и коммунизм. Отличие истории от науки Л. полагал как ложно поставленную проблему. Он настаивал на том, что история берет свое начало в мифе; совр. история отличается от Геродотовой только плюрализмом. Л. не только отрицает возможность познания стоящей за описываемой нами историей истинной истории, "вещи в себе", но отрицает самое существование этой "истинной" истории: история – только кажущаяся наука, различия концепций Гегеля и Шпенглера несущественны. Л. рассматривает истор. процесс как противостояние двух больших социокультурных ареалов: культуры Запада и культуры Востока. Прасимвол зап. культуры – христ. крест, вост. – буддийское колесо. Противопоставленность символов и определила противопоставленность культур. Крест – последняя двойственность мышления, в к-рой все противоречия имеют антагонизмы по ту или другую сторону: условное и безусловное, твердое и текучее, собственное и чужое, необъятное и ограниченное. Европ. человек добровольно берет этот крест на себя как символ страдания, ибо невозможно представить себе улыбающегося Христа, в то время как на лике Будды вечная улыбка. Кресту противостоит буддийское колесо с его бесконечными спицами, пересекающими друг друга в пространстве как все новые воли и формы; все противоположности охвачены единством неизменного, все питаются из одного источника.

Для европ. культуры типично стремление к достижению выгоды и выявлению перспектив, ловкость, "ярмарка деловитости". Естественность Азии абсолютно противоположна неестественности (не-природности) Европы. В сердце человека Азии лежит природа, у него все связано с природой. Чудовищный Голем Европы – машины как одухотворенный призрак живого, как вампир старых сказок, питающийся жизнью. "Об-во" европ. человека противоположно "общности" азиатского, европ. машинерия включает человека в ландшафт, вост. человек самоопределен и свободен, его мировоззрение благоговейно относится к природе, европеец же природу "делает". Столь же различно понимание этими культурами воли: воли действующей и воли претерпевающей.

К 1916 Л. завершает свой гл. труд "История как придание смысла бессмысленному или рождение истории из мифа". Развивая идею о зарождении сознания как разломе в космич. бытии и оставаясь на т. зр., что история – миф зап. механистич. души, Л. задает вопрос о сущности истор. познания, об источнике сосуществования бесконечного множества истор. концепций, вводя понятие трех противопоставленных и противолежащих сфер: жизни, действительности, истины как центра картины мира и связанных с ними "реальностей".

Теория трех сфер давала Л. возможность снять им же самим сформулированное противопоставление Willenschaft и Wissenschaft или, как он называл их, две тенденции в понимании сознания: первая относилась к "пути" Вико-Гегеля-Дарвина-Маркса, вторая к "пути" Декарта-Канта-Гуссерля-Липпса. Снятие противоречия между миром жизни и миром истины и позволило Л. увидеть специфику истории как науки исключительно в том, что она -- только "кажущаяся наука", ибо постоянное приращение нового означает каждый раз необходимость нового переживания и новое градуирование от совершаемого к совершившемуся. Поэтому, утверждает Л., говорить о иной действительности истории, кроме нашего переживания истории, невозможно.

Логос создает историю, новый миф, и именно с этого начинается восстание духа против природы. История рождается из фантазии и содержит исполнение желаний и поощрение надежд, поэтому история не есть действительность, она есть освобождение, спасение от действительности, и опять оборачивается мифом, а в современности и утешительной ложью. Человеку свойственно стремиться упорядочивать хаос, вносить в историю "причину" как веру в судьбу. История начинается в иррациональном, но заканчивается в символическом, ибо действительность не есть ни жизнь, ни истина. История есть только действительность сознания. Отсюда нелепость попыток внести жизнь в историю или заставить историю уловить богатство и текучесть жизни, т.к. установление смысла вело к умервщлению истории, биологизация истории оборачивалась иной формой схематизации и механизации ее. В жизни, в природе, в развивающемся нет ни логичности, ни нелогичности, ни ценности, ни бесценности, ни хорошего, ни плохого, ни рациональности, ни иррациональности, она все-в-одном, "дух, один дух имеет смысл, может констатировать развитие, может создавать структуры высшего единства, может судить, оценивать, хотеть". В этом и есть восстание духа против природы, появление из природной целостности ее разлома, духа. Из порочного круга вычленения истории из жизни можно вырваться, только наделив ее законами механики, как бы они ни назывались, идиографическими или биологическими; не надо бояться поэтич. природы истории, но человек хочет видеть в истории смысл, придать ей смысл, и вводит в историю причинность (какое бы имя она ни носила: закон, случайность, судьба). Л. пошел дальше Шпенглера в определении субъективного характера истории, целиком отказавшись от признания существования истории как "вещи в себе", существующей, но недоступной нашему сознанию в силу характера историчности как феномена одной культуры, уже умершей, так и историчности нашего сознания, ограниченного прасимволом нашей культуры. Для человека, по Л., не существует "подлинной действительности", так же как и подлинной истор. реальности.

Соч.: Studien zur Wertaxiomatik. Lpz., 1914; Geschichte als Sinngebung des Sinnlosen. Munch., 1919; Europa und Asien. Lpz., 1919; Prinzipien der Charakterologie. Halle, 1926.

Т. Е. Карулина

ЛЕТТРИЗМ (lettrisme – франц.) – художественно-эстетич. течение, основанное в 1946 в Париже И. Изу в содружестве с Г. Помераном. Теор. органом нового движения стал журн. "Леттристская диктатура". На его страницах было сформулировано творч. кредо Л. – теор. и практич. систематика буквы (lettre) во всех сферах эстетики: буква – осн. элемент всех видов худож. творчества – визуального, звукового, пластич., архитектурного, жестуального. Л. – утопич. проект освобождения индивида путем распространения креативности на жизнедеятельность в целом, ее глобальную трансформацию, предполагающую отказ от разделения и специализации труда, преобразования экон., полит., мед., литературно-худ ож. порядка.

В 1947 Изу публикует первый манифест Л. "За новую поэзию, за новую музыку", содержащий более 300 с. и оцененный современниками как крупнейшее культурное событие со времен футуризма, дадаизма и сюрреализма. В нем выдвигаются идеи превращения поэзии в музыку, целостное искусство, способное осуществить древнюю поэтич. мечту – дойти до людей поверх границ и нац. различий. Поэзия Л. мыслится как первый истинный интернационал. Ссылаясь на платоновскую концепцию вдохновения и творчества, его диалог "Ион", Изу призывает вернуть творчеству стихийную силу первоистоков. Концептуальные идеи Л. во многом перекликаются с эстетикой интуитивизма.

В движении Л. приняли участие более ста деятелей культуры. Наиболее заметные из них – Ж.-Л. Бро, Ж. Вольман, Ф. Дюфренн, Л. Леметр. Начиная с 1946 и по наши дни леттристы проводят выставки, дебаты, культурные акции, выпускают журналы ("Ур", "Ион") и другие печатные издания.

Л. оказал существ, влияние на совр., в частности, постмодернистское искусство. Обращение к мелодии, а не смыслу фразы; игра сочетаниями букв; возвращение буквы к первобытному звукоподражанию, крику, предшествующему слову; превращение пред-слова, пред-знака, иероглифич. письма в основу нового искусства метаграфики предвосхитили нек-рые идеи Ж. Делёза и Ф. Гаттари о худож. географике. Высказанная И. Изу в работе "Эстетика кино" гипотеза о грядущей смерти кино, его превращении в перманентный хэппенинг, чистый жест, а кинодиспута – в произведение искусства была реализована ситуационизмом.

Лит.: Lettrisme et hypergraphie. P., 1971; Isou I. De l'impressionnisme au lettrisme: l'evolution des moyens de realisation de la peinture moderne. P., 1974; Curtay J.-P. La Poesie lettriste. P., 1974; Sabatier R. Le Lettrisme. Les creations et les createurs. Nice, 1989; Lettaillieur F. Encyclopedic du lettrisme. 5 vol. P., 1989; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Я. Б. Маньковская

ЛИВИС (Leavis) Фрэнк Реймонд (1895-1978) – англ. лит. критик, культуролог, педагог. Почти вся его жизнь связана с Кембридж, ун-том: там он учился, стал доктором философии (1924), издавал лит. и публицистич. ежеквартальник "Скрутини" (1932-53), преподавал (1927-62); в 1931 отстранен от работы за профессиональный нонконформизм, в 1936 восстановлен на неполную ставку, лишь в 1954 приглашен в штат англ. отделения Дайнинг-колледжа, в 1959 стал университетским лектором, т.е. доцентом. В 1962 ушел в отставку, оставшись почетным членом Даунинг-колледжа, но вскоре отказался от этой чести, заявив, что в колледже все больше отходят от его принципов преподавания лит-ры. Преподавал в Оксфорде (1964), Йоркском (1965), Уэльском (1969), Бристолском (1970) ун-тах, в 1968 ездил с лекциями в США, написал книгу "Лекции в Америке" (1965). Почетный доктор Лидс., Белфаст., Абердин., Делийского ун-тов.

Самый влиятельный, после Т.С. Элиота, англ. критик 20 в., Л. дал альтернативу марксизму критически настроенной части об-ва, для к-рой лит-ра является не "сокровищницей изящной словесности", а формой сопротивления негативным симптомам обществ, развития. Он воспитал просвещенную, критически мыслящую группу гуманитариев, к-рая, несмотря на свою немногочисленность, обладает достаточной энергией для сохранения высоких критериев культуры нации. Л. верил в высокую миссию искусства и в то, что решающую роль в жизни человека играет культура, а подлинные реформаторы об-ва – художники, к-рые, меняя общее мироощущение, прокладывают путь социальным реформам.

Л. пересмотрел историю англ. поэзии в русле изменений, происходящих в 10-е – нач. 30-х гг. 20 в., вывел на авансцену новых поэтов – Т.С. Элиота, Э. Паунда, Дж. М. Хопкинса, в ту пору еще не признанных в Кембридже, отошел от традиц. канона критики 19 в. ("Новые вехи в англ. поэзии", 1932; "Переоценка: традиции и новаторство в англ. поэзии", 1936), создав себе много врагов (исключил из осн. русла англ. поэзии Спенсера, Милтона, Шелли и др.). Гл. предмет расхождений – само представление о лит-ре и культуре. Отрицая абстрактный академизм, Л. убеждал студентов в том, что, занимаясь лит-рой, они имеют дело с самой жизнью в ее наиболее интенсивных проявлениях. Работы Л., содержащие, как и у Элиота, сплав лит-ведения, философии и публицистики, написаны в духе либерализма, подкрепленного протестантской этикой. Продолжая консервативно-просветительскую, идущую от М. Арнолда, традицию в англ. критике, он в условиях массового технократич. об-ва защищал культуру с позиций все более остающейся в меньшинстве гуманитарной интеллигенции ("Массовая цивилизация и культура меньшинства", 1930; "Культура и окружение", 1933, соавтор Д. Томпсон); его ранняя критика массовой культуры оказала значит, влияние на учителей и студентов. В программной кн. "Не устанет мой меч" (1972) он усматривал трагич. иронию в том, что научно-техн. прогресс, повышение материального уровня жизни сопровождаются процессом духовного обеднения человека, нарушением "связи времен", забвением традиций, американизацией. Л. назвал 20 в. технократическо-бентамовским, имея в виду И. Бентама, защитника этики утилитаризма, индивидуализма, эгоизма. Л. включил в понятие "бентамизм" и расцветшее в 20 в. бюрократич. отношение к человеку.

Л. – один из многих мыслителей и публицистов 20 в., не принявших прогресс машинной, промышленной цивилизации. В войнах, машинах воплотился для него смертоносный лик 20 в.; он отвергал обвинение в идеализации прошлого – к нему нет возврата, хотя память о нем служит стимулом; доказывал преимущества доиндустриального об-ва, особенно в том, что касалось здоровья лит-ры, черпавшей из источников нар. речи и культуры. Распад старого миропорядка ознаменован упадком лит. культуры, к-рая, по убеждению Л., была и всегда будет культурой меньшинства. Объясняя болезни совр. об-ва разрывом с культурной традицией, с прошлым, он убежден, что спасти человечество призвана гуманитарная интеллигенция. Он возлагал свои надежды на "университетскую элиту", способную не только оценить Данте и Шекспира, но и понять, что их совр. последователи аккумулируют в себе сознание нации, сохраняют живыми хрупкие элементы традиции, высокий уровень этич. и эстетич. критериев. Эта группа не может быть многочисленной в совр. условиях, но она может стать генератором духовной энергии, энергии культуры для всей нации.

Л. верил в великую силу подлинного искусства. Ему близко присущее Арнолду понимание того, что лит-ра воплощает в себе нечто большее, чем сугубо эстетич. ценности, она оказывает всепроникающее воздействие на мироощущение, мысль, критерии жизни общества. Лит-ра – самая могущественная и масштабная форма существования языка, сохраняющая культурную преемственность. Не может быть великого искусства в об-ве, язык к-рого примитивен. В условиях, грозящих языку вырождением, живая лит. традиция – гарант его сохранности. "Великая традиция" Л. – Чосер, Шекспир, Донн, Поуп, Вордсворт, Т.С. Элиот. С 40-х гг. в центре его внимания роман, более соответствовавший общей моралистической направленности его критики, – Дж. Остин, Диккенс, Дж. Элиот, Г. Джеймс, Дж. Конрад, Д.Г. Лоуренс.

В течение многих лет трибуной Л. и его единомышленников был журнал "Скрутини", выходивший тиражом в несколько сот экземпляров, однако очень влиятельный, печататься в нем считалось честью. Цели "Скрутини" – разъяснение ценности лит-ры, воспитание просвещенного читателя, сознающего общечеловеч. цели, без соотнесения с к-рыми жизнь человека бесполезна, гарантия сохранения преемственности в культуре.

Соч.: For Continuity. Camb., 1933; Education and the University: a Sketch for an "English School". L, 1943; The Common Pursuit. L., 1952; Two Cultures? The Significance of C.P.Snow. L., 1962; The Living Principle: "English" as a Discipline of Thought. L., 1975.

Лит.: McKenzie (Donald F.), M.P. Allum. F.R. Leavis: A Checklist, 1924-64. L., 1966; Baker W. F.R. Leavis, 1965-79, and Q.D. Leavis, 1922-79: A Bibliography of Writings by and about them // Bulletin of Bibliography. V. 37, №4, 1980; The Leavises: Recollections and Impressions/ed. by Thompson O. L, 1984.

Т. Н. Красавченко

ЛИК – ЛИЦО – ЛИЧИНА – мифологема христианской антропологии и психологии, теологии Троицы, философии творчества и литературной эстетики личности. Святоотеческая христология утвердила чинопоследование элементов триады в таком порядке: "Лик" – уровень сакральной явленности Бога, Божьих вестников и высшая мера святости подвижников духа; "Лицо" – дольнее свидетельство богоподобия человека; "личина" – греховная маска существ дольнего мира, мимикрия Лица и форма лжи. Об-лик Христа суть мета-Лицо. Григорием Нисским сказано, что тот, чье лицо не освящено Св. Духом, вынужден носить маску демона; ср. трактовку этого тезиса в "Вопросах человека" О. Клемона: Христос – "Лицо лиц, ключ ко всем остальным лицам", и в этике Лица Э. Левинаса. Осн. интуиции философии лица преднайдены в худож. лит-ре. Романтич. эстетика ужасного отразилась в образах гневного лица Петра Великого. У Пушкина "лик его ужасен" рифмуется с "он прекрасен". Зооморфная поэтика монстров Гоголя актуализует оппозицию "лицо/морда (рыло, харя, рожа)". Прояснение человеч. типа на фоне уникального лица – предмет особой заботы Достоевского в "Идиоте". Персонаж романа, Лебедев, играя на "театральных" коннотациях ролевых терминов, называет Аглаю "лицом", а Настасью Филипповну "персонажем" (В. Кирпотин). Для автора же "персонаж ищет эгоистического выхода, Лицо ищет всецелого выхода" (В. Кирпотин). Средствами просветит, риторики создает С.-Щедрин сложную иерархию обобщенных не-лиц. Трагедия утраченного лица – ведущая тема Чехова. Кризис личности рус. духовный ренессанс преодолевал через философию Лица и анализ маски. Расхожим эталоном личины становится здесь Ставрогин: "личиной личин" назвал его облик С. Булгаков, "жуткой зазывной маской" – И. Бердяев, "каменной маской вместо лица" – П. Флоренский, "трагач. маской, от века обреченной на гибель" – К. Мочульский. "Сатанинское лицо" – было сказано о Великом Инквизиторе Зайцевым. Маска стала навязчивой темой быта и литературы авангарда. В быте она фиксируется то как жизнетворческий акт (А. Белый), то как энтропийный избыток культуры ("Это то, что создала цивилизация – маска!" – С. Сергеев-Ценский), то как предмет эстетич. игры (С. Ауслендер, Вяч. Иванов). Лик подвергается описанию в терминах теории мифа: "Миф не есть сама личность, но лик ее" (А. Лосев). Писатели-символисты уточняют персоналистские элементы триады (Ф. Сологуб; ср. переводы В. Брюсова из Э. Верхарна (1905) и Р. де Гурмона (1903; см. также рецензию И. Шмелева на "Темный лик", 1911, В. Розанова).,Сильное впечатление на современников произвела статья Вяч. Иванова "Лик и личины России", 1918, в к-рой "Русь Аримана" (Федор Карамазов) противопоставлена "Руси Люцифера" (Иван Карамазов) и обе – Руси Святой (Алеша). В категориях триады русская философия Лица пытается снять противоречие "персоны" (этим. – "маска"!) и "собора" в контексте единомножественного Всеединства: "Иррац., живая природа вселенского, утверждая "лицо" в его творч. самости, в то же время утверждает высшее единство всех личных существ и их истинное соборное единение" (А. Мейер). По наблюдениям Бердяева, революц. эпоха создала новый антропологич. тип – полулюдей с искаженными от злобы лицами. Тем настойчивее проводится им та мысль, что "лицо человека есть вершина космического процесса", и что во Встрече с Богом "осуществляется царство любви, в к-ром получает свое окончат, бытие всякий лик", тем более, что по этическому смыслу заданного человеку богоподобия, "Бог не только сотворил мир <...>, но и участвовал как Живое Лицо в самом историческом процессе" (Н.0. Лосский). Декаданс был оценен филос. критикой как торжество безликой бесовщины. О картинах раннего Пикассо С. Булгаков говорил: "Эти лики живут, представляя собой нечто вроде чудотворных икон демонического характера". Ему же принадлежит своего рода лицевая апофатика, примененная по спец. поводу: "Подвиг юродства, совершенное отвержение своего психол. лика, маска мумии на живом лице, род смерти заживо". Персонология Лица связалась с темами зеркала, Другого, двойника и тени. По М. Бахтину, человек видит в зеркале не себя, а маски, к-рые он показывает Другому, и реакции Другого на сии личины (а также свою реакцию на реакцию Другого). "Я" и "Ты" призваны отразить друг друга в сущностно-личном взаимном предстоянии; Ты как зеркало для Я мыслил и П. Флоренский; С. Аскольдов полагал, правда, что зеркала эти – "кривые". Идею Николая Кузанского о человеке как "Божьем зеркальце" поддержали Г. Сковорода и Л. Карсавин. Для В. Розанова Книга Бытия начинается с "сотворения "Лица""; "без "лица" мир не имел бы сияния". По его мнению, в христ. картине мира есть "центр – прекрасное плачущее лицо", это "трагич. лицо" Христа. Мир без Христа и Софии мыслится поэтами серебряного века как кризис Души Мира, являющей людям свои искаженные масками обличья (А. Блок: "Но страшно мне: изменишь облик Ты!"). "Софианская романтика" этого типа подвергнута резкой критике Бердяевым ("Мутные лики", 1922; см., однако, признание автора в личном пристрастии к ставрогинской маске <"Самопознание", 1940>). Триада детально разработана П. Флоренским. Христос для него – "Лик ликов", "Абсолютное Лицо". В рассуждениях о кеносисе и обожении твари канонич. формула облечения Бога в естество человека раздвоена у Флоренского на "образ Божий" (Лицо, правда Божья, правда усии, онтологич. Дар) и "подобие Божье" (Лик, правда смысла, правда ипостаси, возможность). Так восстановлен утраченный современниками эталон "лице"-мерия: "Лицо, т.е. ипостасный "смысл", разум, ум <...> полагают меру безликой мощи человеч. естества, ибо деятельность лица – именно в "мерности". Лицо (явление, сырая натура, эмпирия) противостоит Лику (сущности, первообразу, эйдосу). Двуединый символизм образа и подобия (лица и лика) явлены в Троице-Сергиевой Лавре и ее основателе: "Если дом Преподобного Сергия есть лицо России, то основатель ее есть первообраз ее, "лик" ее, лик лица ее". Личина есть "мистическое самозванство", "пустота лжереальности", скорлупа распыленной на маски личности ("Иконостас", 1922). С Флоренским "конкретная метафизика" Лица вернулась на святоотеч. почву обогащенной неоплатонич. интуициями и знаменовала собой новый этап христ. критики всех видов личностной амнезии. Особую популярность элементы триады снискали в мемуарной и публицистич. лит-ре (Волошин, Е. Замятин, Г. Адамович, 3. Гиппиус, Ф. Шаляпин, Э. Неизвестный). Тринитарная диалогика Ликов на рус. почве смогла уяснить ипостасийный статус Другого: "Именно было необходимо утвердить эту тайну "другого" – нечто <...> радикально чуждое античной мысли, онтологически утверждавшей "то же" и обличавшей в "другом" как бы распадение бытия. Знаменательным для такого мировоззрения было отсутствие в античном лексиконе какого бы то ни было обозначения личности".

Лит.: Коропчевский Д.А. Народное предубеждение против портрета... Волшебное значение маски. СПб., 1892; Иванов Вяч.И. Лицо или маска? // Новый путь. 1904. №9; Верхарн Э. Лики жизни: Стихи// Вопр. жизни. N 10-14. СПб., 1905; Розанов В.В. Темный лик. СПб., 1911; Шмелев И. Лик скрытый. 1916; Волошин М.А. Лики творчества. Кн. 1. СПб., 1914; То же. 2 изд. Л., 1989; Карсавин Л.П. Saligia. Пг., 1919; Тоже. Paris, 1978; Зайцев К. В сумерках культуры. 1921; Груздев И. О маске как литературном приеме // Жизнь искусства (Гоголь и Достоевский). Петроград. 1921. №811; Лосев А.Ф. Диалектика мифа. М., 1930; Замятин Е.И. Лица. Нью-Йорк, 1967; Флоренский П.А. Из богословского наследия // Богословские труды. Т. 17. М., 1977; Флоренский П.А. Троице-Сергиева Лавра и Россия // Флоренский П.А. Собр. соч. Т. 1,2. Париж, 1985; Лосский В.Н. Очерк мистического богословия Восточной Церкви. Догматическое богословие. М., 1991; Флоренский П.А. Иконостас. М., 1995.

К. Г. Исупов

ЛИНГВИСТИКА АНТРОПОЛОГИЧЕСКАЯ – направление, ставящее своими задачами установление эволюц. взаимосвязи между человеч. языком и системами общения животных и осмысление многочисл. социальных функций речевого поведения человека.

Хотя происхождение языка уже не вызывает того интереса, как ранее (из-за недостатка достоверной информации), существует исключит, интерес к эволюц. развитию человеч. речи, особенно в сравнении с коммуникац. системами приматов, более близких к человеку. Сравнит, анализ структуры и функций коммуникац. систем человека и животных дает надежду установить, каким образом развилась каждая из них, и, возможно, пролить свет на их происхождение.

Выявляя характеристики, общие для всех языков, Л.а. ведет поиск языковых универсалий. Существуют нек-рые универсальные черты: специфич. формы (напр., носовые звуки), виды грамматич. операций (напр., замена имен местоимениями) или типы изменений (напр., менее естеств. звук заменяется более естественным). Далее, нек-рые черты языков более универсальны, чем другие, – они чаще встречаются в одном языке или присутствуют в большем числе языков. Табличная фиксация сравнит, распространенности таких черт позв. выстроить иерархич. зависимости ("импликационные универсалии"), к-рые показывают, какие из них м.б. обнаружены с максимальной вероятностью в большинстве языков.

Согласно гипотезе лингвистич. относительности Сепира-Уорфа, структура и формы языка определяют в некрой степени восприятие реальности его носителями (их мировоззрение). Семантический дифференциал, введенный Ч. Осгудом, – более объективный метод оценки восприятий (и ценностей) людей в соответствии с тем, как они располагают последовательности слов и понятий вдоль шкалы противоположных полярностей. Кэрролл (1964) комбинирует элементы обоих этих методов.

Классификация языковых групп позволяет антропологам узнать многое о предистории их носителей. Географич. локализация диалектов языка или яз. семьи часто свидетельствует о прежних миграционных маршрутах. Наличие в лингвистич. системе заимств. элементов говорит о существовавших ранее межкультурных контактах. Лексикостатистика (глоттохронология) – метод, используемый для выявления родств. связей между языками и для приблизит, датировки выделения разл. языков-потомков из общего праязыка.

Изучение систем письменности на протяжении истории имеет целью исследование разл. происхождения разнообр. систем письменности, сущ. в мире, прослеживание распространения письменности в разл. регионах и расшифровку письм. сообщений (текстов), оставленных древними цивилизациями, чтобы дополнить сведения о них, полученные из археологич. источников.

Исследование языков-посредников в Л.а. проводится, чтобы охарактеризовать соц.-полит. атмосферу, в к-рой они возникают, установить общие закономерности их становления и развития, понять, под действием каких сил такие языки иногда становятся национальными (как креольские).

В гос-вах, где используется много разл. языков или диалектов, специалисты по обществ, наукам участвуют в решении проблем общения между этнич. группами путем применения методов Л.а. в планировании политики стандартизации языка и в разработке гибких учебных программ, совместимых с языковыми различиями этнич. групп.

Лит.: Carroll J.B. Language and Thought. Englewood Cliffs. N.Y., 1964; Hymes D. (ed.) Language in Culture and Society. N.Y., 1964; Greenberg J.H. Language Universals. The Hague,1966.

Е. И. Галахов

ЛИНГВИСТИЧЕСКАЯ РЕКОНСТРУКЦИЯ – установление родственных связей между неск. языками и восстановление их общего праязыка. Обычно для этого исп. сравнит, метод. Наиболее типичный пример – реконструкция праиндоевропейского яз. (праязыком наз. вымерший первонач. язык, от к-рого произошел ряд обособленных, но родственных языков).

При Л.р. обычно осущ. переход от современной к более ранним стадиям развития языковой семьи. Производится сравнение сходных в фонетич. и семантич. отношениях слов в родств. языках. Они записываются в виде таблицы, и каждой общей форме систематич. приписывается значение в праязыке. Как правило, чем чаще к.-л. форма встречается в семье языков, тем она древнее. Формы, не поддающиеся анализу, считаются более древними, чем другие (при этом следует уделять особое внимание исключению из рассмотрения заимствованных форм, к-рые обычно не разлагаются на более простые элементы в рамках заимствующего языка).

Л.р. находит применение во мн. др. разделах антропологии: при исследовании родств. отношений, материальной культуры, межкультурных контактов, миграций, относит, древности элементов культуры и др. проблем. Ее роль в исследовании изменений в культуре начинает осознаваться только в последнее время.

Лит.: Hymes D. (ed.) Language in Culture and Society. N.Y., 1964.

Е. И. Галахов

ЛИНТОН (Linton) Ральф (1893-1953) – амер. антрополог, один из лидеров амер. культурной антропологии вт. четв. 20 в. Начал свою профессиональную карьеру в качестве археолога, участвовал в археолог, экспедициях в юго-зап. районы США и в Гватемалу (1912, 1913, 1916, 1919). В 1920-22 провел полевое исследование на соискание докт. степени на Маркизских о-вах (Полинезия); под влиянием этой экспедиции произошла переориентация научных интересов Л. на культурную антропологию. В 1925 он получил докт. степень в Гарвард. ун-те, после чего в одиночку совершил экспедицию в Вост. Африку и на Мадагаскар (1925-27). Работал в унте штата Висконсин (1928-37), Колумбийском (1937-46) и Йельском (1946-53) ун-тах.

Его осн. работа "Изучение человека" (1936) была попыткой достичь синтеза антропологии, психологии и социологии в рамках единой дисциплины, изучающей челов. поведение во всей его полноте. В этой работе культура понималась как совокупность форм поведения, общих для большинства членов об-ва и усваиваемых ими в процессе обучения. Культура разделялась на "внешнюю" (доступные наблюдению поведенч. аспекты культуры) и "скрытую" (установки, эмоции, ценности и т.д., лежащие в основе культурного поведения). Для анализа социальных явлений и процессов Л. разработал концепцию статусов и ролей, оказавшую большое влияние на структурно-функциональную социологию и этнологию в США. Статус (или позиция) понимался как структурная единица и определялся как место индивида в социальной структуре, характеризующееся совокупностью опр. прав и обязанностей; статус может быть предписан индивиду от рождения (напр., в кастовой системе) или достигаться усилиями индивида. Роль определялась как "динамич. аспект статуса": "Индивиду социально предписан опр. статус, и он занимает его по отношению к другим статусам. Когда он принимает права и обязанности, конституирующие статус, и приводит их в действие, он выполняет роль". Данное Л. определение роли признано классическим; последующая его разработка связана с именами Парсонса, Т. Ньюкомба и др. Л. разграничил два типа ролей: "актуальные" (фактически выполняемые) и "идеальные" (нормативные культурные паттерны, на к-рые должно быть ориентировано поведение в данном статусе). Целостная совокупность идеальных ролей образует социальную систему.

В 1937-45 Л. сотрудничал с Кардинером. Итогом их сотрудничества была разработка концепции "базисных типов личности". Считая ее недостаточной, Л. в книге "Культурные основания личности" (1945) разработал концепцию "статусной личности", развивающую теорию "базисных типов личности". С его т.зр., совокупность стандартизированных ролей, культурно закрепленных в об-ве заданным статусом, порождает "статусную личность", или опр. конфигурацию личности, свойственную в данном об-ве большинству индивидов, занимающих данный статус. Общие элементы статусных личностей того или иного об-ва рассматривались как базисный тип личности данного об-ва.

В последних работах Л., опубликованных посмертно, – "Древо культуры" (1955) и "Культура и психич. нарушения" (1956), – рассматривались проблемы, связанные с биол. основами культурного поведения, отклонениями от "базисного типа личности", с существованием универсальных ценностей, общих для всех культур.

Соч.: The Study of Man. N.Y.; L., 1936; The Cultural Background of Personality. N.Y.; L., 1945; The Tree of Culture. N.Y., 1955; Culture and Mental Disorders. Ed. by G.Devereux. Springfield (Ill.), 1956.

В. Г. Николаев


Л

ЛИОТАР (Lyotard) Жан-Франсуа (р. 1924) – франц. эстетик-постфрейдист, одним из первых поставил проблему корреляции культуры постмодернизма и постнеклассической науки. В своей книге "Постмодернистская ситуация. Доклад о знании" (1979) он выдвинул гипотезу об изменении статуса познания в контексте постмодернистской культуры и постиндустриального об-ва. Научный, философ., эстетич., художеств, постмодернизм он связывает с неверием в метаповествование, кризисом метафизики и универсализма. Темы энтропии, разногласия, плюрализма, прагматизма языковой игры вытеснили "великие рассказы" о диалектике, просвещении, антропологии, герменевтике, структурализме, истине, свободе, справедливости и т.д., основанные на духовном единстве говорящих. Прогресс совр. науки превратил цель, функции, героев классич. и модернистской философии истории в языковые элементы, прагматич. ценности антииерархичной, дробной, терпимой постмодернистской культуры с ее утонченной чувствительностью к дифференциации, несоизмеримости, гетерогенности объектов.

Введение эстетич. критерия оценки постнеклассич. знания побудило концентрировать внимание на ряде новых для философии науки тем: проблемное поле – легитимация знания в информатизированном об-ве, метод – языковые игры; природа социальных связей – совр. альтернативы и постмодернистские перспективы; прагматизм научного знания и его повествоват. функции. Научное знание рассматривается как своего рода речь – предмет исследования лингвистики, теории коммуникации, кибернетики, машинного перевода. Специфика постмодернистской ситуации заключается в отсутствии и универсального повествоват. метаязыка, и традиц. легитимации знания. В совр. условиях, когда точки роста нового знания возникают на стыках наук, любые формы регламентации отторгаются. Особенно бурно этот процесс идет в эстетике. Постмодернистская эстетика отличается многообразием правил языковых игр, их экспериментальностью, машинностью, антидидактичностью: корень превращается в корневище, нить – в ткань, искусство – в лабиринт. Кроме того, правила эстетич. игр меняются под воздействием компьютерной техники.

Постмодернистский этап развитии искусства Л. определяет как эру воображения и экспериментов, время сатиры. Эстетич. наслаждение отличается бесполезностью: спичкой можно зажечь огонь без всякой цели, чтобы им полюбоваться. Тогда произойдет разрушение энергии, ее потеря. Так и художник, творящий видимость, напрасно сжигает вложенную в нее эротич. силу. Солидаризируясь с Адорно и Джойсом, Л. провозглашает единственно великим искусством пиротехнику, "бесполезное сжигание энергии радости". Подобно пиротехнике, кино и живопись производят настоящие, т.е. бесполезные видимости – рез-ты беспорядочных пульсации, чья главная характеристика – интенсивность наслаждения. Если в архаич. и вост. об-вах неизобразит. абстр. искусство (песни, танцы, татуировка) не препятствовало истечению либидозной энергии, то беды совр. культуры порождены отсутствием кода либидо, торможением либидозных пульсаций. Цель совр. худож. и научного творчества – разрушение внешних и внутр. границ в искусстве и науке, свидетельствующие о высвобождении либидо.

В книге "О пульсационных механизмах" (1980) Л. определяет искусство как универсальный трансформатор либидозной энергии, подчиняющийся единств, общему правилу – интенсивности воздействия либидозных потоков. Ядром его "аффирмативной либидозной экон. эстетики" является бьющая через край метафизика желаний и пульсации, побуждающая исследовать функционирование пульсационных механизмов применительно к лит-ре, живописи, музыке, театру, кино и другим видам искусства. Критикуя Фрейда за приверженность к изобразительности, удовлетворяющей сексуальные влечения путем символич. замещения, он видит задачу постмодернистского искусства в методич. раскрытии логики функционирования либидозных механизмов, логики их системы. Для этой системы характерны мутации бесхозных желаний. Искусство для Л. – превращение энергии в другие формы, но механизмы такого превращения не являются социальными либо психическими. Так, в живописи либидо подключается к цвету, образуя механизм трансформации своей энергии путем покрывания холста краской, ногтей – лаком, губ – помадой и т.д. Если подключить либидо к языку, произойдет превращение либидозной энергии в аффекты, душевные и телесные движения, порождающие в свою очередь войны, бунты и т. п.

Свой подход Л. называет прикладным психоанализом искусства. Его применение к постмодернистской живописи приводит к заключению о приоритете беспорядка, свидетельствующем о том, что живописец стремится заменить недосягаемую природу, непостижимую действительность преображенными объектами своего желания. Совр. театр видится Л. застывшим созвездием либидозных аффектов, слепком их мощи и интенсивности. Театр должен извлекать высочайшую энергию из пульсационных потоков, изливая ее в зал, за кулисы, вне театрального здания. Подобное извержение трансформированной либидозной энергии должно привести к рождению энергетич. театра, первые намеки к-рого Л. усматривает в опытах театр, постмодернизма. А кино будущего, по его мнению, располагается на двух полюсах кино, понятого как графика движений в сферах неподвижности и подвижности. Наиболее перспективна для киноискусства неподвижность, т.к. гнев, ярость, изумление, ненависть, наслаждение, любая интенсивность – это движение на месте. Идеальным подобием интенсивнейшего фантазма является живая картина. Последняя, отождествляемая с эротич. объектом, пребывает в покое, субъект же – зритель – перевозбужден, но его наслаждение бесплодно, либидозный потенциал сгорает зря, происходит "пиротехнический" эстетич. эффект.

Л. считает постмодернизм частью модернизма, спрятанной в нем (Постмодернизм для детей, 1986). В условиях кризиса гуманизма и традиц. эстетич. ценностей (прекрасного, возвышенного,совершенного, гениального, идеального), переживаемого модернизмом, необратимого разрушения внешнего и внутр. мира в абсурдизме (дезинтеграция персонажа и его окружения в прозе Джойса, Кафки, пьесах Пиранделло, живописи Эрнста, музыке Шёнберга), чьим героем стал человек без свойств, мобильная постмодернистская часть вышла на первый план и обновила модернизм плюрализмом форм и технич. приемов, сближением с массовой культурой.

Соч.: La Condition postmoderne. Rapport sur le savoir. P., 1979; Les Dispositifs pulsionnels. P., 1980; Le postmoderne explique aux enfants. P., 1986.

Н. Б. Маньковская

ЛИППЕРТ (Lippert) Юлиус (1839-1909) – австр. историк культуры, этнограф и религиовед, культуролог эволюц. направления. Л. выводил все формы культуры из трудовой деятельности человека, полагая, что культурное развитие человеч. об-ва имеет общие закономерности. Он считал, что нет оснований отделять первобытную историю человечества от последующих периодов его развития, поскольку на протяжении всей истории действуют одни и те же факторы. Однако, пишет Л., никакое человеч. воображение не в силах полностью охватить картину сложного движения нитей, образующих пеструю ткань культурной работы. Поэтому Л. прослеживает только развитие материальной культуры человечества, историю его обществ, учреждений и развитие языка, письменности, религии и мифологии. Говоря об истории человеч. представлений о Боге, Л. утверждает, что религ. воззрения "некультурного" и "культурного" человечества непременно должны иметь связь между собою, причем религию "некультурных" народов следует считать лишь более простой и менее развитой, чем религия "культурного" человека. При этом Л. рассматривает религию с т. зр. человеч. представлений и поступков, отмечая лишь одно различие между религ. воззрениями обоих периодов: первобытный человек только видит явления и как бы регистрирует их в своих религ. представлениях; на известной же ступени культуры человек начинает интересоваться явлениями ради познания их, старается открыть их причину. Л. предложил рассматривать религию как цельное миросозерцание, в к-ром соединяются две части: объективная, т.е. продукт наших представлений о вещах, и субъективная, служащая нормой, к-рая определяет наши поступки, чувствования и мышление.

Соч.: Die Religionen der europaischen Kulturvolker, der Litauer, Slaven, Germanen, Griechen und Romer, in ihrem geschichtlichen Ursprunge. В., 1881; Allgemeine Geschichte des Priesterthums. Bd. 1-2. В., 1883; История культуры в отд. очерках. СПб., 1902.

И.Л. Галинская

ЛИТТ (Litt) Теодор (1880-1962) – нем. философ, проф. в Бонне (с 1919, затем с 1947) и Лейпциге (с 1920). Сочетал неогегельянство в духе т.н. философии жизни с феноменологией Гуссерля и неокантианством. Работы Л. посвящены преимущественно вопросам культуры, социологии, педагогики. Осн. филос. вопросы сводятся Л. к учению о науке, наукоучению. Философия рассматривает науку как функцию духовной жизни, задача философии – исследование науки как одного из проявлений жизни. Он противопоставляет наукам о природе "науки о духе", утверждая, что только последние способны преодолеть антитезу познания и жизни, природы и свободы, непреодолимую для естествознания. Гл. выводом из этого выдержанного в духе неокантианства противопоставления естествознания и истории является понятие т.н. духовной жизни как осн. всеохватывающей реальности. Духовное характеризуется Л. как внутренне присущий действительности процесс, к-рому свойственна направленность на опр. чувств, переживание. Основой всякого бытия является жизнь, к-рая понимается иррационалистически, в духе "философии жизни", как целостность чувственно опр. направленных функций духа, "особенное душевное содержание конкр. субъекта". Естествознание и науки о духе имеют дело не с разл. объектами, существующими независимо от науки, а представляют собой разл. функции духа. Науки о духе, в отличие от естествознания, постигают свой объект с помощью "понимания", т.е. интуиции, к-рая характеризуется в духе иррационализма как особая сверхинтеллектуальная способность приобщаться к предмету познания, существовать в нем, переживать особым образом постигаемое содержание. Источником "понимания" является эмоц. состояние духа, не связанное с чувств, восприятием материального мира.

Соч.: Erkenntnis und Leben. Lpz.; В., 1923; Individuum und Gemeinschaft. Lpz., 1924; Ethik der Neuzeit. Tl. 1-2, Munch.; В., 1926; Wissenschaft. Bildung und Weltanschauung. В., 1928; Geschichte und Leben. Lpz., 1931; Einlei-tung in die Philosophic. Lpz.; В., 1933; Die Selbsterkenntnis der Menschen. Lpz., 1938; Mensch und Welt. Munch., 1948; Denken und Sein. Stuttg., 1948; Kant und Herder. Hdlb., 1953; Die Wiedererweckung des geschichtlichen Bewusstseins. Hdlb., 1956.

Т. И. Ойзерман

ЛИХАЧЕВ Дмитрий Сергеевич (р. 1906) – литературовед, историк, искусствовед, культуролог, обществ. деятель. Родился в интеллигентной петербургской семье. Увлечение родителей Л. мариинским балетом сблизило семью с молодежно-артистич. средой; на формирование будущего ученого повлияло и живое общение со знаменитыми актерами, художниками, писателями (летом в Куоккала). Многое в своих энциклопедических гуманитарных интересах Л. объяснял творч. ролью школ, в к-рых он обучался. Будущий историк среди ярких воспоминаний детства и отрочества не сохранил впечатлений ни о Февр. революции, ни тем более об Октябрьской: эти события не произвели впечатления совершающейся на глазах современников Истории. Бросались в глаза лишь взаимная жестокость и грубость противоборствующих сторон, вольное или невольное разрушение культурных ценностей, искажение прежней одухотворенности и эстетич. гармонии в искусстве и в жизни.

Среди школьных преподавателей Л. были будущий известный востоковед А. Ю.Якубовский (история), брат Л.Андреева П.Н.Андреев (рисование), друг А.Блока Е.П.Иванов (лит. кружок) и др., но филол. путь Л. определил Л.В.Георг (словесность), одаренный, по словам его благодарного ученика, "всеми качествами идеального педагога". В занятиях кружков по лит-ре и философии принимали участие многие педагоги; приходили и "посторонние" лит-веды и философы – А.А.Гизетти, С.А.Алексеев (Аскольдов). От Алексеева Л. усвоил идею идеосферы или концептосферы, образующей смысловое пространство человеч. существования и духовного развития. Немаловажную роль в становлении ученого-гуманитария сыграли избрание его отца заведующим электростанцией Первой гос. типографии (впоследствии Печатного Двора) и переезд на казенную квартиру при типографии, что обусловило раннее знакомство Л. с издат. и типогр. делом; в театральном зале типографии состоялся знаменитый диспут наркома Луначарского с обновленческим митрополитом А.И.Введенским на тему, "есть Бог или нет" (на к-ром присутствовал и Л.). Большое значение для будущего филолога имело то обстоятельство, что на протяжении неск. лет на квартире отца Л. хранилась уникальная библиотека тогдашнего директора ОГИЗа И.И.Ионова, содержавшая раритеты 18 в., редкие издания 19 в., рукописи, книги с автографами Есенина, А.Ремизова, А.Толстого и др. Здесь Л. впервые ощутил себя читателем и исследователем книжных и рукописных древностей, впервые приобщился к высокой духовности, запечатленной в слове, почувствовал себя библиофилом, хранителем культуры.

В 1923 Л. поступил на ф-т обществ, наук в Петроград. (позднее Ленинград.) ун-т, где обучался на этнолого-лингвистич. отделении сразу в двух секциях – романо-герм. и славяно-русской. Однокурсниками Л. были И.И.Соллертинский (музыковед, театровед и критик), И.А.Лихачев (будущий переводчик), П.Лукницкий (будущий писатель и биограф Ахматовой) и др. известные в будущем деятели культуры. Не менее блистательным был профессорско-преподават. состав: Л. изучал англ. поэзию у Жирмунского, древнерус. лит-ру у Д.И.Абрамовича, славяноведение у Н.С.Державина, старофранц. лит-ру и язык у А.А.Смирнова, англосаксонский и среднеангл. языки у С.К.Боянуса, церковнославянский язык у С.П.Обнорского, совр. рус. язык у Л.П.Якубинского, рус. журналистику у В.Е.Евгеньева-Максимова, логику у Введенского и С.И.Поварнина, психологию у М.Я.Басова; слушал лекции Б.М.Эйхенбаума, В.Ф.Шишмарева, Б.А.Кржевского, Е.В.Тарле; занимался в семинарах В.К.Мюллера (творчество Шекспира), В.Л.Комаровича (Достоевский), Л.В.Щербы (Пушкин). Среди приобретенных в ун-те навыков Л. позднее отмечал как особенно плодотворные "метод медленного чтения" (пушкинский семинар Л.В.Щербы), контекстуальный анализ поэзии (Жирмунский), работу в рукописных хранилищах (В.Е.Евгеньев-Максимов). В семинаре ПоварнинаЛ. впервые прочел "Логич. исследования" Э.Гуссерля в рус. пер., сопоставляя его с нем. оригиналом. На последних курсах Л. подрабатывал в Книжном фонде на Фонтанке, составляя библиотеку для Фонетич. ин-та иностр. языков. Здесь Л. столкнулся с подборками редких книг, реквизированных из частных собраний, невостребованных новым строем. Именно тогда Л. впервые проникся пониманием трагических судеб культурного наследия в водовороте политич. событий. Не случайно первые студенч. научные работы Л. были обращены к культурному наследию России-Руси: офиц. дипломная работа Л. была написана о Шекспире в России 18 в., вторая, "неофициальная" – о повестях о патриархе Никоне.

Студентом Л. часто посещал лектории и диспуты – в Вольфиле на Фонтанке, в Зубовском ин-те (Ин-те истории искусств), в зале Тенишевой, в Доме печати, Доме искусств, Доме книги и т. д., познакомился с М.Бахтиным. Интенсивная культурная жизнь 20-х гг. давала много поводов для пробуждения самостоят. творч. мысли, интенсивных духовных исканий, оппозиционных настроений. С семью студентами разл. питерских вузов Л. организовал "Космич. Академию наук", провозгласив принцип "веселой науки" – озорной, парадоксальной, облеченной в шутливые, смеховые формы. Так выражался протест против засилья полит, идеологии, серьезной и уже страшноватой апологии марксизма во всех науках, против наступления тоталитарной уравнительности и жесткого нормативизма в культуре. Вскоре начались аресты "кружковцев". В это время Л. запомнилась мысль, высказанная Бахтиным: "время полифонич. культуры прошло, наступила монологичность"; первая ассоциировалась с плюрализмом мнений, демократичностью дискуссий, многозначностью истины; вторая олицетворяла "злое начало" – гос. авторитаризм, идеол. монополию, духовную деспотию. Вскоре последовали аресты и Бахтина, и самого Л. 23-летнему выпускнику ун-та вменялся в вину, помимо создания "контрреволюц. организации", в частности, его научный доклад, критиковавший советскую реформу рус. орфографии, прямо и косвенно способствовавшую общему понижению уровня нац. культуры, искажению облика культурного наследия ("Медитации на тему о старой, традиц., освященной истор. русской орфографии, попранной и искаженной врагом церкви Христовой и народа Российского, изложенные в трех рассуждениях Дмитрием Лихачевым февраля 3 дни 1928 г."). После 9-месячной отсидки на "Шпалерной" осенью 1928 Л. был отправлен в Соловецкий лагерь особого назначения – СЛОН.

Л. не пал духом, но, напротив, проявил волю к жизни. Он взял на себя миссию собрать беспризорных подростков в Детколонию, к-рую было приказано именовать Трудколонией (фактически спас от смерти несколько сотен детей); анкетировал их, изучая язык, поэтич. представления, менталитет "воровского" мира, рус. криминальную культуру; организовал "Кримино-логич. кабинет" – первое в своем роде научно-исслед. учреждение по изучению "беспризорно-воровского мышления". Из этих записей и наблюдений родились первые научные труды Л. – "написанная на нарах" статья "Картежные игры уголовников" (опубл. в возрожденном Л. журн. "Соловецкие острова", вместе с др. его работами); первая научная работа Л., опубл. после его освобождения из лагеря – "Черты первобытного примитивизма воровской речи" (В сб.: Язык и мышление. Л., 1935.Т. 3-4).

Укрепив свое обществ, положение на Соловках, Л. помогал вызволить из Пересыльного пункта многих представителей интеллигенции, обреченных на медленное уничтожение – историков М.Д.Приселкова, Василенко и др. Высоким образцом духовности и оптимизма для Л. стал владыка Виктор Островидов, к-рый символизировал своим поведением и судьбой подвижничество и мученичество православного духовенства, репрессированного советской властью. Наблюдая за антиномичностью рус. нац. характера, ярко манифестируемой разл. слоями об-ва в Соловецком лагере, Л. был далек от того, чтобы идеализировать "русское" или принижать его, очернять. Наряду с открытостью рус. человека он отмечал его замкнутость, наряду с щедростью – жадность, рядом со свободолюбием – рабскую покорность; честность соседствует у него с воровством, хозяйственность с ленью и безалаберностью, доблесть с трусостью и юродством, глубокая вера с безверием. Важным общемировоззренч. итогом соловецкого заключения для Л. стало сознание того, что "жизнь человека – абсолютная ценность, как бы ничтожен и плох он ни был" (Книга беспокойств, 1991). Кроме того, Л. окончательно укрепился в своем научном интересе к отдаленному прошлому рус. культуры (Др. Руси), не замутненному разрушит. энтузиазмом и политико-идеол. конъюнктурой, звериными инстинктами, разбуженными в народе революцией, и атеистической бездуховностью. Закономерным было и то, что взоры Л.-ученого оказались – вскоре после освобождения из ГУЛАГа – обращены к Великому Новгороду – вольнолюбивому антиподу авторитарных Соловков.

8 авг. 1932 Л. освободился из лагеря (на Беломорканале) и вернулся в Ленинград. Недавнему зэку удалось устроиться на работу сначала лит. редактором в Соцэкгиз, затем корректором по иностр. языкам в типографию "Коминтерн". Работа осложнялась обострением язвы желудка, обильными кровотечениями, большой потерей крови. Чудом выживший вторично, Л. читал много лит-ры по истории культуры, по искусству в перерывах между работой корректора, вычиткой рукописей и лечением. В 1934 он переведен в издательство АН СССР (Ленинград, отделение), где продолжает работать ученым корректором (в течение 4 лет), затем лит. редактором отдела обществ, наук. Здесь Л. довелось редактировать посмертное издание обширного труда А.Шахматова "Обозрение рус. летописных сводов XIV- XVI вв.". Корректор творчески подошел к своему труду: занялся проверкой данных, глубоко вошел в проблематику летописания, увлекшись этим материалом, мало изученным с филол. и культурно-истор. точек зрения. В конце концов молодой ученый обратился к В.П.Адри-ановой-Перетц, подготовившей к печати рукопись Шахматова, с просьбой дать ему работу в Отделе древнерус. лит-ры Ин-та рус. лит-ры (Пушкинский Дом) АН СССР. С 1939 Л. стал специалистом-"древником" в области истории рус. лит-ры (сначала как младший, а с 1941 – старший научный сотрудник). С этого времени научная деятельность Л. связана с Пушкинским Домом и неотделима от древлехранилища и Отдела древнерус. лит-ры, к-рый Л. возглавил в 1954; изучению древне-рус. летописей были посвящены и канд. дис. Л. ("Новгородские летописные своды XII в.", 1941), и докторская ("Очерки по истории лит. форм летописания XI – XVI вв.", 1947).

Большим испытанием в жизни Л. стала Вторая мир. война. В числе немногих ленинградцев Л. выжил в самое страшное время блокады, своим примером стойкости и мужества вдохновляя коллег на подвиг и веру в Победу, а бесстрашной деятельностью на трудовом посту – предохранив Пушкинский Дом от полного разграбления "квартирантами" – матросами и своими же техслужащими. Изнемогая от дистрофии, Л. продолжает заниматься наукой, создавая исследования, к-рые приобретают характер антифашистских агитационных брошюр или практич. инструкций для бойцов: таковы книга "Оборона древнерус. городов", написанная совместно с искусствоведом М.А.Тихановой (1942), статьи "Военное искусство Др. Руси" (1943), "Национально-героич. идеи в архитектуре Ленинграда" (1944), "К вопросу о теории рус. гос-ва в конце XV и в XVI в." (1944) и др. И в научной работе, и в миросозерцании, и в повседневном поведении Л. во всех жизненных обстостоятельствах был и оставался интеллигентом, человеком культуры, патриотом, пытливым исследователем, мыслителем-гуманистом, носителем традиции.

Специальность медиевиста, тем более исследователя, посвятившего себя изучению словесности, истории, искусства Др. Руси, сама по себе предполагала широкий кругозор и энциклопедизм исследователя. Не случайно, занимаясь вопросами историографии и текстологии, лит-ведения и искусствознания, Л. с первых своих печатных работ выходит за пределы частного, специализир., конкретнонаучного знания и привлекает в анализе того или иного рассматриваемого явления многомерный и универсальный контекст культуры. Не случайно так много названий книг и статей Л. включает понятие "культура", не случайно его так занимает чеовеч. содержание и ценность памятников – истории, лит-ры, искусства, филос. и религ. мысли.

Л. – убежденный сторонник телеологичности развития культуры. Во многих своих работах он убедительно показывает, что развитие культуры – во всех ее смысловых составляющих – осуществляется "через хаос к гармонии", через просветление высшего смысла в произведении культуры, через "обособление творения от творца", через совершенствование ее "экологии" – защиты и охраны формирующей ее среды. Л. доказывает существование объективных истор. закономерностей культуры, в т. ч. "прогрессивных линий" в истории культуры (напр., снижение прямолинейной условности, возрастание организованности, возрастание личностного начала, увеличение "сектора свободы", расширение социальной среды, рост гуманистич. начала, расширение мирового опыта, углубление субъективного восприятия и т. д.). Особую роль в культурном творчестве играет "концептосфера" нац. языка, концентрирующая культурные смыслы на всех уровнях ценностно-смыслового единства культуры – от нации в целом до отд. личности. Именно благодаря концептосфере каждой нац. культуры она существует как опр. целостность; чем больше у культуры внутр. и внешних связей с другими культурами и отд. ее отраслями между собой, тем богаче она становится, тем выше поднимается в своем истор. развитии. В то же время Л. доказывает, что высшие достижения культуры (лит-ры и искусства, науки и философии и т. п.) не подлежат охвату закономерностями и носят вероятностный, случайный, антизакономерный характер. Гениальные личности и создаваемые ими шедевры неизбежно выпадают из культурно-истор. контекста, являясь отклонениями от нормы, бунтом против традиционности, исключением из правил, и в этом качестве служат неограниченным источником культурных инноваций, бесконечного смыслового роста и расширения нац. и всемирной культуры.

Заслуги Л. перед отеч. и мировой культурой, наукой о культуре, несмотря на постоянное сопротивление властей (партийно-гос., городских – в Ленинграде, академич., писательских и т. п.), были высоко оценены. Дважды, в 1952 (за участие в коллективном научном труде "История культуры Др. Руси", Т. 2) и в 1969 (за монографию "Поэтика древнерусской литературы") он был удостоен Государств, премии. В 1952 Л. был избран чл.-корр. АН СССР, а в 1970 – ее действит. членом; стал почетным иностр. членом многих академий наук и почетным доктором многих ун-тов: С 1987 Л. – Председатель Советского фонда культуры (а после распада СССР – Междунар. Рос. фонда культуры); награжден многими отеч. и иностр. наградами, включая звание Героя Социалистич. труда. Однако гл. достоинство Л. заключалось в другом: перед лицом неск. поколений деятелей отеч. и мировой культуры он зарекомендовал себя как безупречно честный, совестливый, интеллигентный человек, обладающий безусловным, незапятнанным научным, культурным и нравств. авторитетом для множества людей разных убеждений, национальностей и традиций. Поэтому его воззвания в защиту тех или иных культурных ценностей, равно как и протест против той или иной формы варварства, воспринимались огромным большинством современников как голос Правды, как воплощение истор. справедливости, как истор. требование самой Культуры. Выступая как нравственно-духовный эталон духовности, научности, культурности на протяжении неск. десятилетий своей активной культурной и обществ, деятельности, Л. при жизни стал классиком рус. культуры 20 века.

Соч.: Избр. работы: В 3 т. Л., 1987; Нац. самосознание Др. Руси: Очерки из области рус. лит-ры X1-XVII вв. М.; Л., 1945; Культура Руси эпохи образования Рус. нац. гос-ва (Конец XIV – начало XVI в.). Л., 1946; Русские летописи и их культурно-истор. значение. М.; Л., 1947; Возникновение рус. литературы. М.; Л., 1952; Человек в лит-ре Др. Руси. М.; Л., 1958; 1970; Новгород Великий: Очерк истории культуры Новгорода XI – XVII вв. М., 1959; Культура рус. народа X-XVI1 вв. М.; Л., 1961; Текстология. На материале рус. лит-ры Х – XVII вв. М.; Л., 1962; 1983; Культура Руси времени Андрея Рублева и Епифания Премудрого (конец XIV- начало XV в.). М.; Л., 1962; Текстология. Краткий очерк. М.;Л., 1964; Поэтика древнерус. лит-ры. Л., 1967; 1979;Худож. наследие Др. Руси и современность. Л., 1971 (Совм. с В.Д.Лихачевой); Развитие рус. лит-ры X-XVI1 вв.: Эпохи и стили. Л., 1973; Великое наследие: Классич. произведения лит-ры Др. Руси. М., 1975; 1980; "Смеховой мир" Древней Руси. Л., 1976 (совм. с А.М.-Панченко); "Слово о полку Игореве": Историко-лит. очерк. М., 1976; 1982; Големият свет на руската литература: Изследования и статьи. София, 1976; "Слово о полку Игореве" и культура его времени. Л., 1978; 1985; Заметки о русском. М., 1981; 1984; Литература – реальность – литература. Л., 1981; 1984; Поэзия садов: К семантике садово-парковых стилей. Л., 1982; Земля родная. М., 1983; Смех в Др. Руси. Л., 1984 (совм. с А.М. Панченко и Н.В.Понырко); Письма о добром и прекрасном. М., 1985; Прошлое – будущему: Статьи и очерки. Л., 1985; Исследования по древнерус. лит-ре. Л., 1986; Великий путь: Становление рус. лит-ры XI – XVII вв. М., 1987; О филологии. М., 1989; Книга беспокойств. М., 1991; Статьи ранних лет. Тверь, 1993; Воспоминания. М., 1995; Очерки по философии худож. творчества. СПб.,1996; Истор. поэтика рус. лит-ры. Смех как мировоззрение и др. работы. СПб., 1997.

Лит.: Адрианова-Перетц В.П. Краткий очерк научной, пед. и обществ, деятельности [Д. С. Лихачева] // Дмитрий Сергеевич Лихачев. М., 1966; 1977; Культурное наследие Др. Руси: Истоки. Становление. Традиции. М., 1976; Проблемы изучения культурного наследия. М., 1985; Исследования по древней и новой литературе. Л., 1987; Русское подвижничество. М., 1996;Obolensky D. The Byzantine Inheritance of Eastern Europe. L., 1982; Medieval Russian Culture [ For D.S.Lixacev]. Berk.; Los Ang.; L., 1984; Lesourt F. Dmitri Likhatcov, historien et theoricien de la litterature. Lausanne, 1988.

И. В. Кондаков

ЛИЧ (Leach) Эдмунд (р. 1910) – англ. социальный антрополог, наиболее известный своими исследованиями обществ Юж. и Юго-Вост. Азии, а также исследованиями символизма и мифологии. Изучал инженерное дело и математику в Кембридже; затем в Лондон, школе экономики и полит, наук переориентировался на изучение антропологии, испытав сильное влияние Малиновского. Перед началом Второй мир. войны проводил полевое исследование в Бирме, на основе к-рого написал книгу "Полит, системы горной Бирмы" (1954), посвященную социальной структуре и полит, институтам качинов; эта книга стала его докт. дис. и принесла ему известность; в ней он выступил с неортодоксальных для брит. школы социальной антропологии теор. позиций; осн. предмет его интереса – социальная структура и возможность применения для ее изучения матема-тич. моделей (Л. называл свой подход "этногр. алгеброй"). В частности, при изучении терминологии родства он разработал гипотетич. модель социальной структуры, базирующуюся на семи принципах, и предпринял попытку рассмотреть совокупность эмпирич. фактов как модификацию этой модели. В нач. 50-х гг. Л. провел ряд полевых исследований в Курдистане, на Цейлоне и Борнео, опубликовав этногр. отчеты. В 1953 Л. преподавал в Кембридже (проф. социальной антропологии); был ректором Королевского колледжа.

В 1961 Л. опубликовал одну из важнейших своих работ "Переосмысливая антропологию", где подверг критике господствовавшую в англ. антропологии радклифф-брауновскую версию структурного функционализма, делавшую упор на понятия социальной интеграции и социального равновесия; он считал, что этот теор. подход отрицает способность об-ва к изменению. В качестве альтернативы он предлагал использовать достижения франц. структурализма. Л. сыграл важную роль в популяризации в Англии работ Леви-Стросса и в 60-е гг. опубликовал ряд работ, где исследовались под таким теор. углом зрения системы родства, мифология и символизм. В 1975 он был возведен в рыцарское звание.

Соч.: Social Science Research in Sarawak. L, 1950; Political Systems of Highland Burma: A Study of Kachin Social Structure. L., 1954; Pul Eliya. A Village in Ceylon: A Study of Land Tenure and Kinship. Camb., 1961; Rethinking Anthropology // Monographs on Social Anthropology. L., 1961, №22; Elites in South Asia. L., 1970; Claude Levi-Strauss. Harmondsworth, 1976; Culture and Communication: The Logic, by Which Symbols Are Connected. An Introduction to the Use of Structuralist Analysis in Social Anthropology. Camb., 1976; Structuralist Interpretations of Biblical Myth with D. Alan Aycock). Camb., 1983.

В. Г. Николаев


Л

ЛИЧНОСТЬ АВТОРИТАРНАЯ – предположительно существующий особый тип личности (личностный синдром, или социальный характер), отличающийся специфич. конфигурацией базисных установок и влечений, делающих человека особым образом предрасположенным к конформизму, беспрекословному подчинению власти, принятию тоталитарных идеологий и тоталитарного полит, режима. Проблематика "авторитарной личности" (как и само это понятие) возникла в русле осмысления феномена массового принятия нацистской идеологии в Германии; анализ же данной проблематики развертывался гл. обр. в рамках психоаналитич. понимания структуры личности и неомарксистской социальной концепции Франкфурт, школы. Наиболее полное и законченное воплощение концепция Л.а. получила в научных трудах Фромма, Адорно, Френкель-Брунсвик, Левинсона и Сэнфорда.

Фромм, занявшись проблемой авторитарности еще в 1931, в рез-те проведенного им в Германии исследования обнаружил, что нем. рабочие и служащие, принадлежащие к ср. классу, несмотря на вербально выражаемое негативное отношение к национал-социализму, обладали глубоко укорененными в структуре характера установками, определяющими их готовность к принятию авторитарного режима и даже потребность в нем. Позже, в работе "Бегство от свободы" (1941), он определил авторитарный характер как особый тип социального характера, составляющий психол. базу нацизма, и подверг подробному анализу его структуру. Авторитарным был назван такой тип характера, в котором преобладают садомазохистские побуждения. Эти побуждения не обязательно получают внешнее выражение в патологич. (с клинич. т.зр.) формах поведения, но, будучи по своей природе бессознат. мотивами человеч. самореализации в мире, определяют жизненные ориентации индивидов, их отношение к миру и могут вылиться в массовые патологии, как это произошло в нацистской Германии: "Для огромной части низов ср. класса в Германии и других европ. странах садистско-мазохистский характер является типичным; ... именно в характерах этого типа нашла живейший отклик идеология нацизма".

Специфич. особенностями авторитарного характера являются, с т.зр. Фромма: любовь к сильному и ненависть к слабому; ограниченность и скупость во всем (в деньгах, чувствах, эмоц. проявлениях, мышлении), вплоть до аскетизма; агрессивность, связанная с общей тревожностью и являющаяся для данного типа личности доминирующим способом психол. защиты; узость кругозора; подозрительность; ксенофобия (боязнь всего "чужого" и незнакомого, воспринимаемого как источник опасности); "завистливое любопытство по отношению к знакомому"; бессилие и нерешительность; преклонение перед прошлым, связанное с неспособностью чувствовать себя полноценной личностью в настоящем. Наиболее важный элемент в структуре авторитарного характера – "особое отношение к власти": любовь к силе самой по себе и презрительное отношение к бессильным людям и организациям.

Амбивалентность, заложенная в "ядре" авторитарного характера (садизм-мазохизм), выражается во внешне разл., но проистекающих тем не менее из одной и той же глубинной установки, моделях полит, поведения: как в беспрекословном подчинении сильной деспотической власти, так и в столь же сильной тенденции сопротивляться власти и отвергать любое влияние "сверху", если власть воспринимается как слабая. Авторитарному характеру равно присущи и "жажда власти", и "стремление к подчинению". В условиях недостаточно сильной гос. власти авторитарный характер, как правило, находит самовыражение в анархическом бунтарстве: "Такой человек постоянно бунтует против любой власти, даже против той, к-рая действует в его интересах и совершенно не применяет репрессивных мер". "Мазохистские" тенденции авторитарного характера проявляются в стремлении к утверждению сильной авторитарной власти; наиболее благоприятные условия для проявления этой тенденции создает ситуация социально-экон. кризиса. В частности, как считал Фромм, именно экон. кризис послужил толчком к утверждению нацистского режима в Германии; падение уровня жизни, особенно сильно сказавшееся на благосостоянии низших слоев ср. класса, в к-ром доминировала авторитарная структура характера, сделало эти слои социальной базой нацизма, обеспечившей ему массовую поддержку. В стремлении к'утверждению сильной власти, с т.зр. Фромма, выразилась попытка этих слоев психологически компенсировать свою нищету, беспомощность и "социальную неполноценность"; идентификация Л.а. с сильной деспотич. властью ("симбиотич. слияние с объектом поклонения"), давая ей ощущение силы и собств. величия, обеспечивает удовлетворение мазохистских побуждений и гиперкомпенсацию реальной беспомощности. В основе как бунтарства, так и подчинения лежит единое в своих психологич. истоках стремление авторитарной личности к самоутверждению.

Деспотич. власть, будучи воплощением глубинных побуждений, заложенных в структуре авторитарного характера, тем не менее остается для носителей данного типа характера внешней, сверхчеловеч. и сверхъестественной силой. Общей особенностью авторитарного мышления является "убеждение, что жизнь определяется силами, лежащими вне человека, вне его интересов и желаний". Эта особенность проявляется не только в области полит, идеологий, но и в более общих представлениях о "судьбе", "предначертании человека", "воле Божьей", "моральном долге", "естеств. законе" и т.п.; в такого рода представлениях отражается потребность в наличии такой внешней и могущественной силы, к-рой можно подчиниться. Авторитарный характер не приемлет свободы (к-рая для него психологически невыносима) и "с удовольствием подчиняется судьбе".

Ведущие теоретики Франкфурт, школы Хоркхаймер и Адорно обратились к проблеме авторитарности в 30-е гг. В "Диалектике просвещения" (1940) они предприняли попытку социол. анализа тоталитарных тенденций, свойств, полит, структурам фашизма, позднего капитализма и гос. капитализма, и высказали предположение, что когнитивные структуры авторитаризма, антисемитизма и культурного конформизма являются рез-том "истощения Это", бессилия человека в тотально управляемом мире. В 40-е гг. в рамках широкого исследоват. проекта "Изучение предрассудков", осуществленного под финансовой эгидой Амер. евр. комитета и руководимого Хоркхаймером, было предпринято наиболее масштабное исследование структуры и генезиса Л.а., в к-ром приняли участие Адорно, Френкель-Брунсвик, Левинсон и Сэнфорд. Рез-ты исследования были опубликованы в кн. "Авторитарная личность" (1950).

Исследование опиралось на теор. идеи, разработанные Хоркхаймером и Адорно в книге "Диалектика просвещения", в к-рой антисемитизм интерпретировался как переориентация экон. недовольства на евреев и рассматривался в качестве одного из элементов авторитарной структуры характера, порождаемой объективными социально-экон. условиями капитализма. В работе "Авторитарная личность" были подвергнуты всестороннему исследованию психол. аспекты этой проблемы; целью исследования было выявление "элементов личности совр. человека, к-рые предрасполагают его к реакциям враждебности на расовые и религ. группы". В ходе исследования была продемонстрирована устойчивая корреляция между расовыми и этнич. предрассудками и опр. глубинными чертами личности, образующими, по выражению Хоркхаймера, "новый "антропол." тип" человека, возникший в 20 в. – авторитарный тип личности.

Осн. чертами авторитарного типа личности, по мнению авторов этой работы, являются:

  1. консерватизм: строгая приверженность традиц. ценностям среднего класса;

  2. авторитарное подчинение (мазохистский элемент): преувеличенная, всепоглощающая эмоц. страсть к подчинению (родителям, старшим, вождям, сверхъестеств. силе); потребность в сильном лидере; раболепное преклонение перед гос-вом; некритич. отношение к власти; подвластность внешнему манипулированию;

  3. авторитарная агрессия (садистский компонент): склонность к осуждению, отвержению и наказанию людей, не соблюдающих традиц. установления; потребность во внешнем объекте для разрядки сдерживаемых и подавляемых в "мы-группе" агрессивных импульсов (этим объектом обычно становится "они-группа", напр. евреи или негры);

  4. анти-интрацепция: противодействие субъективности, творчеству, подавление фантазии и воображения (проявляющиеся в противостоянии интроспекции, поверхностности мировоззрения, стереотипии); боязнь размышления о человеке; боязнь проявления подлинных чувств и страх утраты самоконтроля; обесценение человека и переоценка значимости объективной физич. реальности;

  5. предвзятость и стереотипия: вера во внешние (мистич. или фантастич.) детерминанты индивидуальной судьбы; склонность к суевериям; ригидность мышления; нетерпимость к неопределенности; предрасположенность к примитивным и упрощенным интерпретациям человеч. мира; склонность к перенесению ответственности за свои поступки на внешние неподконтрольные человеку инстанции; неспособность к свободе и самоопределению;

  6. "комплекс власти": особая склонность к мышлению в категориях "господства-подчинения", "силы-слабости", "вождя-приверженцев"; склонность к идентификации с облеченными властью фигурами; ориентация на конвенциональные атрибуты "Эго"; преувеличение значимости силы и "твердости характера";

  7. деструктивность и цинизм: общая диффузная враждебность; склонность к очернению "человеч. природы" и рац., эмоционально нейтральному обоснованию "естественной" враждебности против "чужаков";

  8. проективность: склонность верить в то, что мир зол и опасен (проекция подавленной агрессивности вовне);

  9. преувеличенная озабоченность сексуальной жизнью как своей, так и окружающих.

Эти "переменные" тесно связаны друг с другом и образуют, с т.зр. авторов книги, "единый синдром, более или менее устойчивую структуру в личности, делающую человека восприимчивым к антидемократич. пропаганде". Этот "потенциально фашистский" тип личности легко принимает тоталитарную идеологию и представляет серьезную угрозу для демократии. (В ходе исследования амер. студентов авторами исследования был выявлен немалый "антидемократич. потенциал".)

Усилиями Адорно, Левинсона, Френкель-Брюнсвик и Сэнфорда были разработаны методики диагностики авторитарного потенциала: шкала антисемитизма (A-S-шкала), шкала этноцентризма (Е-шкала), шкала политико-экон. консерватизма (РЕС-шкала), шкала фашизма (F-шкала). В процессе исследования, помимо опросников, использовались проективные методики и полуструктурированные глубинные интервью.

Исследование Адорно и его коллег было встречено неоднозначно. Критике были подвергнуты как ряд теор. положений этого исследования, так и примененные в нем эмпирич. методы (Г. Хаймен, К. Рогман и др.). Между тем концепция "Л.а." до сер. 70-х гг. имела немалое влияние, особенно среди социологов леворадикальной ориентации.

Лит.: Фромм Э. Бегство от свободы. М., 1990; 1995; Adorno Т., Frenkel-Brunswik E., Levinson D.J., Sanford R.N. The Authoritarian Personality. N.Y., 1969; Studies in the Scope and Method of "The Authoritarian Personality". Glencoe (Ill.), 1954.

В. Г. Николаев

ЛОРЕНЦ (Lorenz) Конрад Цахариус (1903-1989) -австр. ученый, лауреат Нобелевской премии по медицине (1973), родоначальник этологии – науки о поведении животных.

Изучал медицину в Вене, параллельно занимаясь сравнит, анатомией, философией и психологией. С 1940 проф. философии в Кенигсберг, ун-те, с 1948 работал а ун-те Мюнстера, затем – в Ин-те физиологии поведения им.М. Планка в Зеевизене.

На его взгляды большое влияние оказали исследования Уитмена, Крейга, Хейнрота, а в области философии и культурологии – идеи Канта, Шиллера, Фрейда. Характерной особенностью его творчества является попытка соединить эволюц. (или функциональное) и теологич. (или причинно-"механизменное") понимание поведения. Это позволило рассмотреть суть поведения в его субординированности с понятием действия. Для Л. характерно требование междисциплинарности в изучении человека и рассмотрение его поведения в контексте единства естественно-научного и филос. подходов. В отличие от др. ученых, занимавшихся сходной проблематикой, Л. стремился объединить все существующие идеи и теории в единую теорию биологии поведения животных (этологию).

Для Л. наибольший интерес представляли проблемы, связанные с выявлением осн. механизмов и характерных особенностей предистории и протокультуры человека, с изучением процессов коэволюции его психики и культуры, с выяснением экол. обусловленности как высшей нервной деятельности, так и разл. типов деятельности культурной. Л. развивал теорию, согласно к-рой любое поведение может выступать как единство наследственного и приобретенного. Помимо инстинктов у человека, как и у высших животных, имеются наследств. образы восприятия (гештальты), они образуют основания для формирования культурных образов, лежащих у истоков культурной картины мира.

Осн. методами решения интересующих его проблем Л. считал сравнительно-истор. (сопоставление форм поведения разл. организмов с целью реконструкции их филогенетич. истории), метод мыслит, реконструкции (метод расследований или телеономический, противостоящий телеологическому), целостный подход. На основе комплексного использования этих методов для изучения человека Л. пришел к выводу об особом значении ритуального поведения для генезиса культуры. При этом ритуал трактовался как результат приспособления животного к изменяющимся условиям обитания, как универсальный поведенческий акт, свойственный любым высокоорганизованным существам. Л. отмечал, что ритуализация сопряжена с символизацией, когда поведенческий акт утрачивает свое непосредств. значение, что и дает толчок для развития культуры. Т.о., культурные процессы, ведущие к образованию человеч. обрядов (церемоний), отождествляются с филогенетич. процессом возникновения ритуального поведения животных. В процессе ритуализации рождаются новые институты приспособления, к-рые становятся основанием для развития человеч. культуры. По мнению Л., ритуализация обладает тремя признаками: сигнальным значением, связанным с канализацией агрессии, инвариантностью, автономностью. Помимо ритуала в основе культурогенеза лежат человеч. разум, язык, способность к агрессии.

С т.зр. Л., разум обладает двойственной значимостью: он способствует развитию приспособит, реакций, увеличивая потенции человека; разум как способность к абстр. мышлению без строго логич. и морального оформления приводит к разрушению культуры, об-ва, самого человека. Наличие разума способствует развитию у человека способности экспериментирования с внешним миром, что приводит к появлению первых орудий труда и технол. изобретений человека. Труд выступает для Л. как вид деятельности, необходимо присущий человеку и вытекающий из особенностей его физиол. и биол. природы (отсутствие необходимых естеств. средств нападения и обороны).

Абстр. мышление и язык лежат в основе умения человека передавать надиндивидуальный опыт, что и определяет по сути саму возможность культурного развития.

С т.зр. Л., наибольшее значение для социального и культурного поведения человека имеет его способность к агрессии, к-рая актуализируется в форме "воинствующего энтузиазма" – инстинктивной реакции, сформированной в филогенезе и оформленной в рез-те культурного развития. "Воинствующий энтузиазм" является побудит, мотивом к культуропорождающей, творч. деятельности человека (создание ценностей культуры), и культуроразрушающей, деструктивной (революции, войны и т.п.). "Воинствующий энтузиазм" – это борьба человека за социокультурные ценности, к-рые освящены культурной традицией. Ценности могут выступать в конкретной (семья, нация,родина)или абстрактно-образной форме. Л. полагал, что механизм "воинствующего энтузиазма", связанный с развитием культуры, включает в себя совокупность ценностей, к-рые подлежат защите, четко опр. образ врага этих ценностей, "среду сообщников", разделяющих данные ценности. На основе искусств, активизации одного или неск. элементов "воинствующего энтузиазма" осуществляется управление человеч. поведением. Манипулирование поведением человека в совр. об-ве достигается с помощью эрзац-ценностей массовой культуры, что ведет к активизации образа врага, к повышению агрессивности, к войнам как необходимой форме существования культуры. Культурными формами, снимающими агрессивность человека, являются помимо войн эрзац-объекты культурно-игровой деятельности, спорт, зрелища. Л. подчеркивал, что культура должна учить человека сознат. контролю над агрессивными реакциями. Если этого не происходит, то развитие культуры приводит к кризису приспособит, инстинктов человека, что обусловливает затем глобальный кризис самой человеч. культуры.

Агрессия трактуется Л. как специфич. нарушение инстинкта, к-рый направлен на поддержание жизни. Л. выступал против психоаналитич. концепции роли и места инстинкта смерти в развитии человеч. культуры, заменяя ее своей теорией "воинствующего энтузиазма" и "терр. самоопределения" человека. Невозможность обуздания человеч. агрессивности, сопряженная с постоянным дефицитом территории из-за роста народонаселения, приводит к нарушению стабильного развития культуры. В этом случае культура утрачивает свою функцию – она перестает выступать как способ сохранения индивидуально приобретенной, но общезначимой информации или способности.

Культура как надфилогенетич. образование содержит исторически приобретенные образцы поведения, к-рые лежат в основе культурной традиции. Культурные достижения человека связаны с закреплением человеч. качеств и образцов поведения, к-рые в первую очередь подвержены влиянию индивидуальных модификаций через воспитание,обучение,социализацию.

Л. полагал, что развитие культуры идет убыстряющимися темпами и сопровождается нарастанием кризисных явлений. Кризисы культуры связаны как с природой человека, к-рый "недостаточно хорош для своей собств. культуры", так и с несовпадением скорости развития культуры и цивилизации. Историю культуры можно уподобить истории межвидовой борьбы: пока культура развивается автономно, она усложняется, совершенствуется, обогащается, способствуя сохранению общечеловеч. генофонда. Дальнейшая эволюция приводит к утрате своеобразия культуры, к потере ею замкнутости. Стирание границ между культурами свидетельствует о прекращении действия межкультурного отбора, в рез-те чего наступает стагнация.

В конечном счете кризис культуры определяется искажением действия инстинктов. Культура не должна быть репрессивна: ее развитие обеспечивается диалектич. единством унаследованного и усвоенного и признанием ценностной значимости естеств. наклонностей человека. Если же культура приводит к сверхрегулированности биол. форм существования человека, глобальный кризис культуры неизбежен.

Л. описал признаки такого кризиса в своей знаменитой книге "Восемь смертных грехов цивилизованного человечества" (1973). К факторам, вызывающим кризис культуры, он относит перенаселенность Земли, что приводит к дефициту территории и переизбытку общения; загрязнение окружающей среды, связанное с утратой человечеством перспектив; ускорение темпов развития, сопряженного с иллюзорными целями; "размягчение чувств", деградация естеств. ощущений, сильных переживаний, глухота; накопление генетич. брака, генетич. деградация, связанная с идеологией равенства; отказ от традиций, борьба поколений как внутривидовое противостояние, отсутствие преемственности; подвластность человечества доктринам, манипулирование поведением людей посредством идеологии, абсолютная вера в силу науки; изобретение техники самоуничтожения, ядерного оружия.

Т. о., совр. культура для Л. – проявление инволюционных процессов в истории человечества.

Идеи Л. оказали большое влияние на развитие концепций совр. социобиологов, на разработку теории генно-культурной коэволюции Уилсона и Ламздена, на практику антропол. исследований.

Соч.: Uber die Bildung des Instinktbegriffes // Die Na-turwissenschaften. В., Jg. 25, 1937. Hf. 19, 20, 21; Evolution and Modification of Behaviour. L., 1966; Die instinktiven Grundlagen menschlicher Kultur // Die Naturwissenschaften. В., 1967. Jg. 54. Hf. 15/16; Эволюция ритуала в биологической и культурной сферах // Природа. 1969, №11; Год серого гуся. М., 1984; Кольцо.царя Соломона. М., 1978; 1995; Человек находит друга. М., 1992; Врожденный запрет братоубийства // Диалоги продолжаются. М., 1989; Агрессия. М., 1994.

Лит.: Berger К. Konrad Lorenz. Berneck, 1990; Evanz R.I. Konrad Lorenz. N.Y.,; L., 1975; Die Naturwissenschaft vom Menschen: eine Einfuhrung in die vergleichende Ver-haltensforschung; das "Russische Manuskript" (1944-1948). Munch., 1992; Панов Е.Н. Этология – ее истоки, становление и место в исследовании поведения. М., 1975; Холличер В. Человек и агрессия: 3. Фрейд и К. Лоренц в свете марксизма. М., 1975; Воронин Л. Г. Эволюция высшей нервной деятельности: Очерки. М., 1977; Шишкин А.Ф. Человеч. природа и нравственность. М., 1979; Карпинская Р.С., Никольский С.А. Социобиоло-гия: Критич. анализ. М., 1988.

Г. М. Пономарева

ЛОСЕВ Алексей Федорович (1893-1988) – философ и религиозный мыслитель, переводчик и комментатор античной и средневек. (в т.ч. богословской) лит-ры, продолжатель, а в череде мыслителей серебряного века рус. культуры и завершитель отеч. традиций символизма и всеединства, давший значит, образцы органичного сопряжения неоплатонич. диалектики (в ее христ. переосмыслении) и структурно-типологич. интеллектуальной техники новоевроп. типа в применении к разл. областям философии, культурологии, эстетики, теории лит-ры, семиотики, лингвистики, музыковедения, оснований математики. Автор философско-психол. прозы ("Женщина-мыслитель", "Трио Чайковского", "Метеор", "Жизнь", "Встреча", "Театрал" и др.).

Родился в Новочеркасске в семье народного учителя. Еще в юношеском возрасте (1911) формулирует важнейший императив "высшего синтеза" науки, религии, искусства и нравственности. Платон и Вл. Соловьев – их творчество неизменно вдохновляло его с гимназич. лет до последних дней жизни, составляло и неизменный предмет критич. изучения, и стимул ктворч. дерзанию. Будучи студентом Моск. ун-та, активно посещает Религиозно-филос. об-во и Психол. об-во. Заканчивает ун-т (1915) по двум отделениям – классич. филологии и философскому, избирается (1919) проф. Нижегород. ун-та. На протяжении 20-х гг. интенсивно работает в Гос. Академии худож. наук, где заведует музыкально-психол. комиссией и комиссией по изучению истории эстетич. учений, сотрудничает в исследоват. группах по проблемам худож. формы и худож. терминологии; одновременно в Моск. консерватории ведет курс "Истории эстетич. учений" с тематич. охватом от античности до 20 в., а в неофиц. обстановке, хотя и не конспиративно, участвует в собраниях моек. кружка имяславцев. Чета Лосевых принимает (1929) тайный монашеский постриг. В течение двух лет, предшествующих аресту (апрель 1930 г.), в советской прессе разворачивается кампания травли вплоть до инвектив Кагановича с трибуны XVI съезда ВКП(б) и неожиданно злобного выпада Горького в статье "О борьбе с природой". Формальным поводом для ареста послужили вставки "контрреволюц. содержания" в книгу "Диалектика мифа" (1930), сделанные автором после ее утверждения Главлитом, однако в дальнейшем Л. проходит по сфабрикованному ОГПУ делу о т.н. церковном монархич. центре "Истинно-православная церковь". В 1933 он освобожден, вместе с супругой, по инвалидности (Л. почти ослеп) и за ударный труд при завершении строительства Беломорканала. Далее ведет преподават. деятельность в разл. учебных заведениях страны, в т.ч. неск. лет – в МГУ, а с 1944 до кончины – в МГПИ им. Ленина. По совокупности работ (1943) Л. присваивается звание д-ра филол. наук. Вновь получает возможность публиковаться лишь после смерти Сталина, уже с неизбежной шифровкой собственных мироощущений. Общая библиография научных работ насчитывает около 650 наименований (из них прижизненно – около 450), в т.ч. более 20 монографий.

С первых печатных выступлений 1916-19 гг. для Л. характерен напряженный интерес к типологии явлений культуры, античной, русской и зап.-европейской. В период создания знаменитого "восьмикнижия" 20-х гг. (к к-рому примыкают такие опубл. посмертно архивные материалы, как доклады об Имени Божием, фрагменты "Дополнения к "Диалектике мифа", большая работа "Вещь и имя" и др.) окончательно оформилась религиозно-филос. концепция Л. В целом ее нужно очертить как "энергийный символизм" и "православно понятый неоплатонизм" (авторские самоопределения); предметом ее многочисл. культурологич. рефлексий неизменно предстает подлинная и единственная, по Л., реальность – "диалектич. саморазвитие единого живого телесного духа" (констатация из предисловия 1934 к курсу "Истории эстетич. учений"), – всегда предстающая в той или иной степени символич. обработки вплоть до адекватного представления единства телесного и духовного в мифе. Прокло-плотиновская триадология в сочетании с христ. персонализмом, статичная описательность явлений культуры вместе с умением обнаруживать динамизм и континуальность описываемого, отвлеченно-системное переопределение и уточнение базовых категорий ("символ", "миф", "имя", "личность") вместе с эмпирич. обработкой обширных терминологич. материалов (в рассмотрении, сколь это возможно, полной группы событий), готовность непротиворечиво сопрягать аспекты логического и эстетического, – характерные черты творчества Л. этого периода. Наряду с типологией осн. филос. категорий и худож. форм выражения (вплоть до детального обзора, напр., феноменов муз. бытия) здесь подвергнуты критич. анализу и научные "первые принципы" (общие принципы структуризации и символизации) и фундаментальные представления о Первопринципе (Троица наряду с Софийным и Ономатич. Началами). Последние мыслились автором как догматически приемлемые для Церкви, представленные содержательно как "абсолютная" мифология и, одновременно, как "абсолютная" диалектика. В работах 30-40-х гг. диалектической классификации и переосмыслению подвергнуты рез-ты математики ("Логич. теория числа", "Диалектич. основы математики") и логики ("О методе бесконечно-малых в логике", "Система логики"). Тогда же была начата беспрецедентная в размахе своем работа по составлению полного свода античных первоисточников по мифологии ("Античная мифология" в пяти книгах – опубликована частично) и подготовка гл. труда жизни Л. – "Истории античной эстетики" (1963-94).

"История..." с примыкающими к ней книгами "Эстетика Возрождения" и "Эллинистически-рим. эстетика I-II вв. н.э." образуют десятитомное собр. общим объемом около 465 п.л., не имеющее аналога в мировой практике гуманитарной науки по широте охвата фактич. материала и степени его систематизации. Здесь кропотливое изучение деталей сочетается с обязат. итожением того или иного учения буквально в одной фразе, а логицизм и подчеркнутый методизм обобщений – с худож., не без интимно-личных интонаций, характеристиками. В основу культурологич. типологий положены неприятие дуализма идеи и материи, субъекта и объекта, понимание их вдиалек-тич. единстве эстетич. выразительности, точнее, в неразрывной связи выражаемого (социально-истор.), выражающего (структурно-логич.) и выраженного (собственно эстетич.) моментов в эстетике. Потому в "Истории..." главенствует представление о цельности, организменности изучаемых культурных явлений, видение их в едином ряду генетически связанных идей, всякий раз маркированных собственным "логич. ударением", причем физиономика (фактичность) культур выводится как специфич. отражение текущих изменений общесмысловых категорий, лежащих в основе фактов культуры, а сами изменения, в свою очередь, ставятся в зависимость от состояния и перестройки обществ, отношений (отсюда знаменитое "приземление" античности или дедукция, вполне строгая, ее аперсонализма и пантеизма). Характерны постоянный интерес к переходным явлениям и самой фактичности их протекания, направленность на изыскание в любом культурологич. срезе "рудиментов прошлого и ферментов будущего" и, вместе с тем, выявление четких понятийно-системных ориентиров, позволяющих в пестром разнообразии филос. школ, эстетич. направлений и культурных феноменов усмотреть скрытые иерархии и параллелизмы (отсюда понимание сходств и различий античной триадологии и христ. тринитарной проблематики, отсюда же бережное отношение к "второстепенным" деятелям культуры и многочисл. доказательства внутр. правомочности культурных "наивностей" и "казусов"). Редкостным сочетанием филос. и филол. анализа достигнута возможность не только фронтального обзора и пересмотра эстетич. и рассудочных категорий; Л. прослеживает тенденции, вырабатывет новые предложения не только для категориально-познават. оснащения культуры нашего времени, но и для заострения вероиспове-дальных проблем. Тем самым завершающий труд Л., "История античной эстетики", смыкается с заданиями первой книги Л. – "Античный космос и совр. наука", а поставленная в 20-х гг. задача пересмотра "относит." мифологий на фоне "абсолютной" мифологии Богообщения обретает внешнюю форму типологии культур.

В последние десятилетия жизни в работах "Введение в общую теорию языковых моделей" (1968), "Проблема символа и реалистич. искусство" (1978), "Знак. Символ. Миф" (1982), "Языковая структура" (1983) и ряде статей Л. вплотную обратился к вопросам семиотики, языкознания и лингвистики. Общий диалектич. подход к языковым явлениям и связанная с ним критика главенствующих в науке концепций, строгая (аксиоматич.) формулировка понятия символа и соприродных ему понятий, разработка теории стиля и языковых моделей, исследование коммуникативного смысла грамматич. категорий как семантич. "силовых полей", усмотрение актуальных бесконечностей и алогич. смыслообразующих языковых начал ("логоса" наряду с "хаосом") в структурах семиотич. комплексов, – эти и другие результаты "позднего" Л. объективно смыкаются с его исканиями "имяславского" периода.

Т.о., Л. не "укрылся", как может казаться, в классич. филологию, покинув рискованную область "чистой философии", но в итоге выполнил обследование мыслимого единым ряда культур от античности до 20 в. и построил обоснование собственной системы мировоззрения. Так получили своеобр. оформление исторически явленные типы жизнечувствия и, одновременно, продемонстировано исчерпание всех логич. возможностей безличного античного онтологизма и необходимость (свершавшегося ранее и отчасти свершающегося вновь) перехода к иным типам культур, базированных на интуициях личности, человеческой либо Абсолютной.

Соч.: Музыка как предмет логики. М., 1927; Диалектика худож. формы. М., 1927; Философия имени. М., 1927; 1990; Диалектика числа у Плотина. М., 1928; Критика платонизма у Аристотеля. М., 1929; Диалектика мифа. М., 1930; Очерки античного символизма и мифологии. Т. 1. М., 1930; Античная мифология в ее истор. развитии. М., 1957; Гомер. М., 1960; Античная муз. эстетика. М., 1960; История античной эстетики. Т. 1-8. М., 1963-1994; Античная философия истории. М., 1977; Античная философия и общественно-истор. формации; Типы античного мышления // Античность как тип культуры. М., 1988; История античной философии в конспективном изложении. М., 1989; Владимир Соловьев и его время. М., 1990; История античной эстетики: Итоги тысячелет. развития: в 2 кн. М., 1992-1994; Жизнь: Повести, рассказы, письма. СПб., 1993; Миф – число – сущность. М., 1994; Проблема худож. стиля. Киев, 1994; Имя: Избр. работы. СПб., 1997.

Лит.: Франк С. Новая русская религ. система // Путь. Париж. 1928. №9; Он же. Реальность и человек. Метафизика человеч. бытия. Париж, 1956; Чижевский Дм. Филос. искания в Советской России // Совр. записки. Париж. 1928. №37; Зеньковский В.В. История рус. философии. Т. 2. Париж, 1950; Мелетинский Е.М. Поэтика мифа. М., 1976; Тахо-Годи А.А. А.Ф. Лосев как историк античной культуры // Традиция в истории культуры. М., 1978; Она же. А.Ф. Лосев – философ имени, числа, мифа // А.Ф. Лосев и культура XX века. М., 1991; Она же. От диалектики мифа к абсолютной мифологии // ВФ. 1997. №5; Степанов Ю.С. В трехмерном пространстве языка. М., 1985; Аверинцев С.С. "Мировоззренч. стиль": подступы к явлению Лосева // ВФ. 1993. №9; Троицкий В.П. Виртуоз мысли // Начала. М. 1993. №2; Бибихин В.В. Символ и другое // Начала. 1994. №1; Хоружий С.С. После перерыва. Пути рус. философии. СПб., 1994; Абсолютный миф Алексея Лосева // Начала. 1994. №1-4; Гулыга А.В. Русская идея и ее творцы. М., 1995; Гоготишвили Л.А. Лосев // Русская философия. Малый энциклопедический словарь. М., 1995; Вопросы классич. филологии. Вып. 11: Философия, филология, культура: К 100-летию со дня рождения А.Ф. Лосева (1893-1993) / Лосев, чтения. М.,1996.

В. Л. Троицкий

ЛОССКИЙ Владимир Николаевич (1903-1958) – богослов; представитель "рус.зарубежья"; и на сегодняшний день он остается одним из наиболее значимых православных теологов, влияние к-рого усиливается не только в православных, но и в католич. и протестантских кругах. Родился в семье рус. философа-интуитивиста Н. О. Лосского. Учился в Петроград, ун-те и Сорбонне, в Ин-те византологич. исследований им. Н.П. Кондакова в Праге. Интересы Л. в университетский период были сосредоточены на изучении ср.-век. истории и философии под руководством Гревса, Карсавина, Ф. Лота, Жильсона.

Глубокое знание культуры средневековья и Запада, и Востока, а также приобретенная за эти годы колоссальная теологич. эрудиция позволили Л. обрести фундаментальное и непосредственное знание одновременно двух духовных миров: визант. мистич. богословия и схоластики, и мистики зап. средневековья. В этот же период Л. все больше привлекает практич. сторона жизни православной Церкви. Он среди основателей православного Братства св. Фотия в Париже принимает активное участие в сложной и противоречивой жизни православной Церкви на Западе. Несмотря на все трудности религ. жизни в эмиграции, Л., в отличие от многих своих коллег богословов и религ. философов в период церковного раскола рус. эмиграции 1930-31, выступает против выхода из юрисдикции Моск. Патриархата. К этому же времени относится полемика Л. с софиологами: он выступает с оценкой богословского труда о. С. Булгакова "Агнец Божий" с позиций христ. догматики. В итоге этой полемики возник труд "Спор о Софии" (1936), к-рый можно считать первым опытом самостоят. творчества Л. Для Л., с большим уважением относившегося к творчеству С. Булгакова, его богословская концепция была неприемлемой: имперсонализм, природно-софийный детерминизм, смешение личности и природы – в этом кроется коренное заблуждение всей софиан-ской системы о. Сергия. В целом же 30-е гг. проходят для него в глубокой подготовит, работе: Л. посвящает себя тщательному изучению вост. и зап. патристики – творений Псевдо-Дионисия Ареопагита, Августина, Фомы Аквинского, Григория Паламы и др. отцов церкви, Мейстера Экхарта. Результатом стало создание богословской системы, сразу же признанной классической, открывающей новый этап в развитии православия – "Очерка мистич. богословия Вост. Церкви" (1944). В "Мистич. богословии" окончательно определяется осн. характер теологии Л. – богословие как экзистенциальное знание. Л. акцентирует внимание на необходимости более полной и глубокой разработки проблем собственно христ. учения о человеке. Но несмотря на усиление значимости антропол. элементов, Л. отказывается от антропол. обоснования мира, выстраивая учение о человеке на ортодоксальном принципе теоцентризма. Богословская антропология Л. – это не замкнутая система, не "осовремененная" логич. схема патристич. учения, а оригинальная попытка определить человека Традиции, измененного христ. религ. реальностью и преображенного этой встречей с существованием "иного".

Ключевым принципом теологии Л. является апофатич. отрицат. метод, для него составляющий прежде всего расположенность ума, отказывающегося от составлений понятий о Боге и решительно исключающего всякое абстрактное и чисто рационалистич. богословие. В концепции Л. Бог непознаваем в силу онтологически высшего уровня бытия по сравнению с миром, единение с ним есть "обожение", совершенно новое состояние, прежде не достигавшееся человеком в его естестве.

В послевоенные годы Л. ведет интенсивную исследоват. деятельность, круг его богословских тем чрезвычайно расширяется: систематизация святоотеческого учения, разработка тринитарного вопроса с критикой римско-католич. филиоквизма; особый интерес представляют исследования по проблемам христ. гносеологии, роли апо-фатизма как осн. метода православного богословия.

В 50-е гг. Л. пишет ряд статей, посвященных проблеме человека, открывая новую страницу своего богословия – богословия человеч. личности.

Принципиальную новизну состояния человека в христианстве Л. связывает прежде всего с тем, что человеку впервые открывается тайна Бога, одновременно личного и абсолютного. Всю богословскую концепцию Л. можно рассматривать под углом пересечения двух величайших тайн бытия – тайны Бога и тайны человека ("Видение Бога", 1962, изд. посмертно; "По образу и подобию Бога", 1967). Богословие Л. устремлено на взаимное раскрытие апофатики Бога и человека. Богопознание, являющее собой высший смысл человеч. бытия, может быть удовлетворительно раскрыто совр. человеку только через постижение тайны самого человека, его сущности и предназначения, его неповторимости, единственности. Л. определяет личность как предлагаемый христианством новый модус существования человека, открывающий ему бесконечные возможности бытия путем выхода человека за пределы своего существования.

Тогда же Л. возвращается к изучению мистики Мейстера Экхарта ("Апофатич. богословие и познание Бога в учении Мейстера Экхарта", I960). Несмотря на важность и значительность этой работы, она была лишь подготовкой к труду более обширному и значительному – сравнит, исследованию двух феноменов 14 в., в историч. плане один от другого не зависящих, но часто совпадающих в своей духовной проблематике: нем. мистике с ее кульминацией в творчестве Мейстера Экхарта, и афонского исихазма, богословское осознание к-рого связывается с именем Григория Паламы. Однако в полной мере этим замыслам не дано было осуществиться.

Долгое время работы Л. оставались почти единств. изложением православной теологии для зап. христианства. Большая часть его наследия посвящена делу ознакомления Запада с рус. культурой, православной традицией христ. Церкви, широкому диалогу с протестантскими и католич. теологами; при этом он всегда стремился обратить внимание на то общее наследие, что и поныне объединяет разделенные Церкви.

Соч.: Апофатич. богословие и познание Бога в учении Мейстера Экхарта. Париж, 1960; Видение Бога. Париж, 1962. По образу и подобию Бога. Париж, 1967; Святой Иоанн Дамаскин и византийское учение о духовной жизни. Париж, 1968; Очерк мистич. богословия Вост. Церкви; Догматич. богословие. М., 1991.

Лит.: Богословские труды. Сб. 8, поcв. Владимиру Лосскому. М., 1972; Рещикова В., Маков Г. Владимир Николаевич Лосский //ЖМП. 1978. N 6; Арх. Василий. Памяти Владимира Лосского // Богословские труды. 1985. №26; Хоружий С.С. Проблемы аскетики и мистики православия. М., 1995.

М. В. Федулоеа


Л

ЛОССКИЙ Николай Онуфриевич (1870-1965) – философ, лит. критик, представитель интуитивизма и персонализма. В 1891 поступил на естеств. отд-ние физ.-мат. ф-та, а затем на ист.-филол. ф-т С.-Петербург, ун-та. В унтах Германии и Швейцарии слушал лекции Виндельбанда, Вундта, Г.Мюллера. В 1903 – магистр философии, в 1907 – д-р; с 1916 – экстраординарный профессор С.-Петербург. ун-та. В 1922 выслан из России. Работал в Рус. ун-те в Праге, с 1942 – проф. философии Братислав. ун-та. В 1945 – переехал во Францию, в 1946 – в США.

Л. оставил богатое филос. наследие, переведенное на мн. языки. В гносеологии Л. – основатель нового в философии учения – интуитивизма. Основная мысль гносеологии Л. в том, что сознание носит по своей исконной природе открытый, а не закрытый характер, что оно подобно не психич. вместилищу, в к-рое предмет должен "попасть", неизбежно субъективно преломившись в нем, а, скорее, средоточию лучей, освещающих те или иные отрезки бытия. Л. одинаково чужд филос. импрессионизм мн. совр. философов и догматизм старой школы. Учение Л., особенно его интуитивизм, оказало влияние на Франка, Лосева. С т.зр. культурологии значит, интерес представляют многочисл. статьи и монографии Л., посвященные творчеству рус. писателей, на примере к-рых он ставит и решает наиболее острые и вечно актуальные темы рус. культуры.

В кн. о Достоевском (первое изд. на словац. яз., 1946) дана духовная биография писателя, прослежено его отношение к христианству и социализму, к России и рус. народу, охарактеризовано этич. наследие Достоевского. Одна из последних ст. Л., опубликованных в России, "О природе сатанинской (по Достоевскому)", предопределившая направление филос. интерпретации творчества Достоевского.

Проблематика Достоевского постоянно находилась в центре филос. исканий и раздумий Л. В своей этике Л. утверждал абсолютность нравств. ответственности, однако предостерегал против "фанатизма нравственности", убивающей любовь к человеку. В 1954 в Париже вышел рус. перевод наиболее известной кн. Л. "История русской философии", вызвавший критич. отклики в печати, особенно в журн. "Вопросы философии".

Этич. характер рус. философии как ее определяющая черта прослежена и в работах о Л.Толстом. Первая ст. о Толстом "Нравственная личность Толстого" появилась к первой годовщине смерти писателя (Логос, 1911. Кн. 1). Л. не написал спец. исследования о Толстом, подобно исследованию о Достоевском, но редкая из его кн. обходится без упоминания имени Толстого. Решительно не соглашаясь с Толстым в его "огрубляющей" трактовке христианства, с его кн. "Критика догматич. богословия", где Толстой "пытается изобразить православное богословие как гнездо противоречий и неумных жалких компромиссов", Л. полагает, что само огрубление мира, производимое Толстым, выходит за пределы того, что способен совершить обыкновенный человек, и приобретает титанич. характер. Сила покаяния, чуткость ко всяким видам социальной несправедливости и жажда побороть их у него безмерны. Толстой несет в мир и внедряет в умы представителей зап. европ. культуры социальную идею, наиболее соответствующую духу рус. народа – идею бытовой демократии. "Зап. Европа выработала утонченные формулы полит, демократии, но бытовая демократия, основанная на непосредств. симпатии человека к человеку, возможна только в той стране, где есть Платоны Каратаевы, капитаны Тушины, Пьеры Безуховы". По мнению заруб, критики, только после трудов Л. и Зеньковского развитие рус. философии и прежде всего рус. религ. философии получило объективное истор. освещение.

Особенно богата в культурологич. отношении кн. Л. "Характер рус. народа", в к-рой рассыпано мн. чрезвычайно тонких и глубоких характеристик творчества рус. писателей и поэтов, начиная с Пушкина и кончая Г.Успенским. Рус. лит-ра служит Л. в этой кн. эмпирич. базой его этносоциол. исследования. Тот факт, что в 19 в. Россия породила трех несомненных худож. гениев (Пушкина, Толстого и Достоевского), Л. расценивает как опр. гарантию великого будущего рус. народа.

Соч.: Чувств., интеллектуальная и мистич. интуиция. Париж, 1938; М., 1995; Условия абсолютного добра: Основы этики. Париж, 1949; М., 1991; В защиту Владимира Соловьева // Новый журнал, 1953. №33; Достоевский и его христ. миропонимание. Нью-Йорк, 1953; Зло и добро в произведениях Достоевского // ВРСХД. 1956. №40; "Война и мир" Толстого и "Доктор Живаго" Пастернака//Новый журнал. I960. №61; Учение о перевоплощении; Интуитивизм. М., 1992; Характер рус. народа. М., 1990; Бог и мировое зло. М., 1994; History of Russian Philosophy. N.Y., 1951; Воспоминания: жизнь и филос. путь. Спб., 1994; Избранное. М., 1991; История русской философии. М., 1994.

Лит.: Зеньковский В. Н.0. Лосский // ВРСХД. 1961. №60; Ильин В.Н. Н.0. Лосский и философия интуитивизма // ВРСХД. 1965. №77; Левицкий С. Воспоминания о Лосском // Новый журнал. 1977, №126; Lossky В., Lossky N. Bibliographic des oeuvres de Nicolas Lossky. P., 1978.

В. В. Сапов

ЛОТМАН Юрий Михайлович (1922-1993) – литературовед, культуролог, искусствовед, семиотик, глава тартуско-московской структурно-семиотич. школы гуманитарных исследований. Отец – известный адвокат, в к. 20-х гг. отказавшийся от практики в связи с невозможностью защитить своих подзащитных в условиях советского беззакония и начавшихся гонений на интеллигенцию; в дальнейшем служил юрисконсультом в ленинград. издательстве. Мать – врач. Учился в известной в Ленинграде бывшей нем. школе Peterschule, окончив ее с красным аттестатом. Трагич. полоса истории, омрачавшая жизнь ленинградцев в 30-е гг., вырабатывала, по воспоминаниям Л., "гегельянское" отношение к жизни и истории и "тютчевское" ощущение причастности к "пиру богов" в "роковые минуты" мира. Л. никогда не состоял в комсомоле. В 1939 Л. как отличник без экзаменов поступил на филфак в Ленинград. ун-т. Среди преподавателей, ученых мирового уровня были Г.А. Гуковский, Б.М. Эйхенбаум, Б.В. То-машевский, В.В. Гиппиус, М.К. Азадовский, В.Я. Пропп, А.С. Долинин, Д.Е. Максимов, Н.И. Мордовченко, А.П. Рифтин. С 1940 – Л. в Красной Армии, участник Великой Отеч. войны, служил в артиллерийском полку, службу закончил в Германии, награжден боевыми орденами и медалями.

После демобилизации Л. был восстановлен в ун-те и записался, "демонстрируя самостоятельность", в семинар Мордовченко, к-рый стал его научным руководителем. Окончание ун-та (1950) у Л. совпало с разгаром кампании против "низкопоклонства и космополитизма", сразу принявшей зловещий погромно-антисемитский характер. Началась проработка Эйхенбаума, Гуковского, Жирмунского и др. известных профессоров, начались аресты. Кампания коснулась и Л., который, получив "открытое распределение", так и не смог устроиться на работу в Ленинграде. По чистой случайности молодому ученому удалось устроиться на вакантное место на кафедре рус. лит-ры Тартуского ун-та, где он работал до конца жизни. Уже в студенч. годы молодой ученый написал канд. дис. "А.Н. Радищев в борьбе с общественно-полит, воззрениями и дворянской эстетикой Карамзина" (защищена в Тарту в 1951); к этому времени была уже практически написана и докт. дис. – "Пути развития рус. лит-ры преддекабристского периода" (защищена в Ленинграде, в 1961). После прошедшего в 1958 в Москве первого в СССР конгресса славистов Л. удалось добиться у ректора Тартуского ун-та согласия на издание трудов кафедры. Первым выходит выпуск "Трудов по рус. и славянской филологии", становящихся ежегодным изданием; с 1964 начинают выходить "Труды по знаковым системам"(Семиотика) и первый из "Блоковских сборников". Вокруг тартуских ученых записок, редактируемых Л. и его единомышленниками (женой – З.Г. Минц, и другом – Б.Ф. Егоровым, ставшим зав. кафедрой), начинает складываться научная школа, вскоре получившая название "тартуской". Ее признанным лидером стал Л.

С нач. 60-х гг. в Тарту систематически проводятся "летние школы", конференции, семинары по разл. аспектам структурного и семиотич. изучения лит-ры, искусства и культуры в целом, при этом область изучаемых объектов постоянно расширялась. Официальная наука и власти с самого начала с большой настороженностью отнеслись к появлению нового направления в лит.-ведении и гуманитарном знании. Настораживала независимость суждений и выводов, свобода в выборе объектов анализа и в тенденциях их интерпретации, вообще отсутствие "табуированных" тем и имен, запретов на использование тех или иных научных методов исследования, тех или иных традиций, авторитетов. Возмущала апелляция к полузабытым традициям рус. формальной школы (с к-рой, особенно поначалу, наблюдалась явная преемственность Л. и его соратников), лингвистич. работам зарубеж. ученых – от де Соссюра до Н. Хомского, Праж. лингвистич. кружка (среди к-рого были не упоминаемые в советской науке рус. эмигранты), представителям структурной антропологии (Леви-Стросс и др.). Именно в тартуских сборниках началось возвращение "скомпрометированных" в ряде "кампаний" за "чистоту советской науки" имен ученых во всем блеске их всемирной значимости (Флоренский, Б.И. Ярхо, Б.М. Эйхенбаум, А.М. Селищев, Б.В. Томашевский, О.М. Фрейденберг, С.И. Бернштейн, Я. Мукаржовский, А.А. Любищев, Тынянов, В.Я. Пропп, Н.И. Жинкин, М. Бахтин, П.Г. Богатырев, Д.С. Лихачев и др.). Неуклонно расширялся круг имен писателей, творчество к-рых служило материалом для структурологич. и семиотич. штудий школы: Пастернак, Цветаева, А. Белый, Мережковский, Ф. Сологуб, Мандельштам, И. Северянин, А. Ремизов, И. Анненский и др. Вместе с тем невозможно было придраться к тенденциозному подбору имен и произведений: наряду с "запрещенными" и забытыми текстами и именами в трудах школы постоянно фигурировали произведения рус. классич. лит-ры 19 в., др.-рус. лит-ры, лит-ры 18 в., рус. и зарубеж. фольклора, мифологии, театра и кино, изобразит. искусства и т.д. В работах самого Л. преимущественное место занимала именно рус. лит. классика, что делало его почти неуязвимым для политизированной критики и полит, обвинений со стороны партийного руководства и структур госбезопасности. Даже личное знакомство с Е.С. Булгаковой, А.И. Солженицыным, Н. Горбаневской, Якобсоном и др. были недостаточными для идеол. или полит, санкций в отношении тартуско-московской школы.

Среди идеол. обвинений, предъявляемых Л. официальными органами, фигурировали только аполитичность и безыдейность, с одной стороны, и формализм, разрушение "гуманизма", с другой, – умеренные и даже мягкие, по советским канонам. Похожие обвинения в 20-е гг. предъявлялись ученым, образовавшим "формальную школу" и отстаивавшим "формальный метод" в лит.-ведении как разновидность проф. "спецовства" и права на свободу в области методологии. В 20-е гг. засилье вульгарной социологии и революц. максимализм позволяли легко отождествить методологию с философией, а философию с политикой; в рез-те таких подмен формализм лит.-ведов было просто представить как антимарксизм, и даже разновидность идейной оппозиции. Проделать с Л. и тартуской школой подобное в 60-е или 70-е гг. было уже практически невозможно, тем более, что Л. принял внутр. решение в полемику с идейными оппонентами не вступать, на критику по возможности не реагировать, каждый вышедший сборник рассматривать как удачу и относиться к нему как к "последнему". Л. не казался властям "полит, борцом" или неисправимым диссидентом; он скорее выглядел чудаком-теоретиком, поборником "чистой науки", а сражаться на почве научных принципов лит.-ведения или семиотики в проблемном поле гуманитарной методологии (что требовало немалых познаний в конкр. науках, общекультурной эрудиции и широкого культур-филос. мышления) "лит.-веды в штатском" не умели и не могли, запретить же научное направление в то время, когда приходилось реабилитировать генетику и кибернетику, освобождая их от позорных ярлыков "лженаук", было уже невозможно.

Положение тартуской школы в идеол. плане отчасти облегчалось ее геогр. положением: в республиках Прибалтики, и особенно в Эстонии, разрешалось многое из того, что запрещалось в центре или росс. глубинке. Дух либерального вольномыслия и нескрываемого "западничества" при сознат. попустительстве Москвы не только не пресекался, но и поддерживался местными партийно-гос. органами Эстонии, приветствовался в научных и худож. кругах – как свидетельство или доказательство относит, свободы мысли и творчества в самых зап. частях советской империи. Естеств. интерес зап. ученых и политиков к Тартускому ун-ту и Л., с одной стороны, был важен для руководства СССР как свидетельство "потепления" советской власти в отношении к исканиям интеллигенции и "разрешит." элемента советской культурной политики в эпоху "оттепели"; с другой, служил основанием для цензурных гонений, слежки и превентивных ограничений для Л. и его единомышленников (долгое время бывших "невыездными"). В то же время именно статус "особой идеол. зоны" привлек в Тарту ряд моек., Ленинград, и региональных ученых, к-рым было тесно в рамках цензурных и политико-идеол. запретов и антидиссидентских кампаний, проводимых в центре; конференции и "летние школы" в Тарту, тартуские сборники с более широкими возможностями публикаций на темы, близкие к "недозволенному", ощущались как "прорыв" в неизвестное смысловое пространство, как путь к научным инновациям и способ интеграции с мировой наукой. Тартуско-московская семиотич. школа образовалась "с двух концов" – как своего рода научный "тоннель", прорытый под слежавшимися пластами тоталитарной культуры с ее догмами, табу, штампами, демагогией и т.п. Среди участников школы оказались такие разные по методологии, научным интересам, идейным принципам ученые, как Ю.И. Левин, Е.В. Падучева, А.М. Пятигорский, И.И. Ревзин, В.Н. Топоров, Вяч.Вс. Иванов, Б.А. Успенский, Б.М. Гаспаров, М.Л. Гаспаров, А.А. Зализняк, Е.М. Мелетинский, С.Ю. Неклюдов, Н.И. Толстой, Ю.К. Лекомцев, В.М. Живов и др. Л. не только не подавлял творч. индивидуальности, но, напротив, поощрял и выявлял их. Свобода мышления и отсутствие унифицирующих принципов были для него непременным условием научного сотрудничества в рамках школы.

Впрочем, и сам он, по впечатлениям многих своих единомышленников, был прежде всего не методололог, неизбежно становящийся в чем-то диктатором, а мыслитель, широкий и свободный, к-рьш сам не был скован собственными принципами и догмами, но постоянно преодолевал первонач. границы своих прежних воззрений. И структурализм, и семиотика для него не были панацеей, но лишь достаточно универсальными средствами осмысления и анализа лит-ры, культуры, истории. Все разнообр. научные интересы и аспекты исследований объединялись у Л. в феномене культуры, через семиотич. механизмы и коды к-рой ему и его коллегам удавалось раскрывать в известном неизвестное, формулировать закономерности культурных явлений и процессов. К чему бы ни обращался в своем анализе Л., – поэтич. текстам или лит. процессу, явлениям театрального и кино- искусства или филос. взглядам писателей и деятелей культуры, к бытовому поведению дворян 18-19 вв. или структуре городского пространства, к анализу древней мифологии или совр. идеологии, к асимметрии полушарий головного мозга или структурам мысленного диалога, цитаты ("текста в тексте"), нарратива, к закономерностям истор. процесса или к осмыслению "вещного мира", – везде Л. видел тексты культуры, обнаруживающие свою знаковую и символич. природу, обладающие свойствами "вторичных моделирующих систем", надстраивающихся над "первичными" системами знаков – естеств. языками. Понятие "текста культуры" было достаточно универсальным, чтобы охватить и объяснить разл. явления жизни, искусства, философии, науки и т.п., раскрыть их взаимодействие в культуре, выявить общие законы для столь разных, хотя и взаимосвязанных феноменов. Подобный подход, последовательно примененный к самым неожиданным явлениям, позволил Л. создать оригинальное и новаторское направление в науке о культуре, куда имплицитно оказались включены лит.-ведение, искусствознание, лингвистика, семиотика, стихосложение, история и др. гуманитарные дисциплины, образовавшие в совокупности единое смысловое пространство гуманитарного знания.

Первоначально культурологич. концепция Л. складывалась в рамках чисто филологич. исследований. Так, статья "Идейная структура "Капитанской дочки" (1962) почти ничем еще не знаменует наступления структурализма в литературоведении и вплотную примыкает к образцам вполне традиционного для ленинградской школы историко-литературного анализа (Г.А.Гуковский, Н.И.Мордовченко, отчасти Ю.Н.Тынянов и Б.М. Эйхенбаум). Л. не вводит новой терминологии, не прибегает к строго формальному подходу в отношении литературы. Однако "идейная структура" не случайно вынесена в заглавие статьи: два идейно-стилистических пласта повести, два мира – дворянский и крестьянский, – это контрастирующие смысловые пространства, выстраивающиеся как оппозиция "свой – чужой". Любой персонаж, оказавшийся в этом пространстве, вынужден хотя бы однажды пересекать границу, разделяющую то и другое семантическое поле, т. е. оказывается перед выбором системы ценностей, критериев оценки поступка, перед нравственным, социально-политич. и даже эстетич. выбором. В рамках вполне традиционного филологического анализа идет выявление смысловых оппозиций (впоследствии широко привлекаемых Л. при структурном анализе поэтич. текстов), и эта безысходная дихотомия, как показывает анализ, осуществленный Л., пронизывает все уровни и срезы семантики пушкинской повести: социальный, идеологич., художеств., этический, языковой, символич.

По существу, идейная структура литер, текста показана как рефлексия всей русской культуры этого времени, включая структуры поведения, сознания, властных притязаний, литер, творчества, быта, морали и т. д. Поляризация русской культуры в разгар пугачевского бунта достигает такой степени непримиримости, что нагнетание взаимной жестокости со стороны и одного, и другого лагеря оказывается неизбежным и непредотвратимым: у каждого стана – своя правда, своя мораль, своя эстетика, своя жизненная философия, и это взаимоисключающие системы норм. В этой статье Л. имплицитно рассматривает художественное целое как сложно структурированное и показывает, какие содержательные возможности открывает предлагаемый метод анализа. В этом же духе осуществляется анализ художественного текста в других статьях этого же времени: "О понятиях географического пространства в русских средневековых текстах" (1965); "Художественная структура "Евгения Онегина" (1966); "Об оппозиции "честь – слава" в светских текстах Киевского периода" (1967);"Проблема художественного пространства в прозе Гоголя" (1968); "О семиотике понятий "стыд" и "страх" в механизме культуры" (1970); "Идейная структура поэмы Пушкина "Анджело"(1973) и т. д.

Параллельно Л. рассматривает и решает теоретич. вопросы структурного и семиотического изучения литературы, искусства, но все чаще – культуры в целом: проблема сходства искусства и жизни в свете структурального подхода; разграничение лингвистич. и литерведческого понятия структуры; игра и природа искусства, с семиотической точки зрения; знак в искусстве; проблема значений во вторичных моделирующих системах; типология текстов; проблема типологии культуры; проблемы читательского восприятия; искусство в ряду иных моделирующих систем; метаязык типологических описаний культуры; две модели коммуникации в системе культуры и т. п. Нетрудно заметить, как последовательно ученый осваивает все более и более широкий спектр смежных проблем семиотики, обретающих смысл лишь в широком историч. и типологич. контексте культуры: ведь только в таком универсальном контексте можно сопоставлять искусство с другими знаковыми системами, сравнивать типы значений, текстов, коммуникаций, восприятии текста, научных методологий, работающих с текстами на разных уровнях и в разных аспектах их осмысления, культурных языков и метаязыка, с помощью которого можно "переводить" тексты с одного культурного языка на другой. Одновременно Л. демонстрирует возможности новой литературоведч. (шире – культурологич.) методологии при анализе конкретных текстов – поэтических и прозаических, изобразительного искусства и кино, театра и общественно-политической жизни, мифологии и философии.

За первое десятилетие разработки структурно-семиотической методологии укрупняется проблематика и монографич. исследований Л. "Лекции по структуральной поэтике" (1964) посвящены главным образом структуре стиха; даже в разделах, посвященных теоретич. вопросам искусства (искусство как семиотическая система; искусство и моделирование; текстовые и нетекстовые структуры и т. д.), речь идет по преимуществу о стихотворном материале и стихосложении. Однако уже в этой, относительно ранней книге Л. заметен его тезис: структурная поэтика (в отличие от поэтики традиционной, описательной) исходит из того, что наблюдаемый феномен – лишь одна из составляющих сложного целого, а значит, любой текст должен рассматриваться в некотором контексте, в сопоставлении и противопоставлении ему. Это, в частности, означало, что стихотворный текст может быть понят лишь в сопоставлении с прозаич., искусство – на фоне нехудожественных явлений и т. д. В следующей большой монографии Л. "Структура художественного текста" ( М., 1970) даже перечень поднимаемых автором проблем впечатляет. Множественность художественных кодов; иерархическое строение текста; проблема информационного "шума", синтагматика и парадигматика текста; художественный смысл повторов; композиция и сюжет; точка зрения; типология текстов и внетекстовых структур. Между тем внимательное чтение монографии Л. показывает, что, несмотря на преобладание литературных, в том числе и стихотворных, примеров анализа, текст понимается автором гораздо шире, нежели просто литературный. Так, вводя в связи с рассмотрением композиции словесного художественного произведения понятие "рамки", Л. обращается к значениям границы текста (отделяющей его от "нетекста"), и здесь фигурирует театр с его рампой, картина в живописи, к-рая может в определенных случаях рассматриваться сама как особый текст, внеположенный тому, который в нее заключен; далее фигурируют экран в кино и понятие кинематографического "плана", начало и конец музыкального произведения, наконец, отношение искусства к реальности как "конечной модели бесконечного мира", как отображение целого в эпизоде, как отображение одной реальности в другой, т. е. всегда как перевод.

Появляется и пример из внехудожественной области – анализ исходных положений геометрии Лобачевского, где как текст особого рода рассматривается модель геометрич. пространства. Отсюда плавно вытекает проблема художественного пространства как совокупности однородных объектов, связанных между собой определенными смысловыми отношениями; перенесенный в плоскость "чисто идеологического моделирования", язык пространственных отношений становится одним из основных средств осмысления действительности: "высокий – низкий", "правый – левый", "близкий – далекий", "открытый – закрытый", "дискретный – непрерывный" и т. д. Возникающие в ходе подобного моделирования "картины мира" характерны для каждого данного типа культуры, тем самым распространяясь на структуры житейского поведения и философские построения, на мифологию и философско-поэтич. осмысление природы и пр. В свете неизбежно возникающих в сознании антиномич. (бинарных) сопоставлений и противопоставлений любое смысловое пространство (в том числе и художественное) оказывается внутренне поляризованным, а подчас и строго разграниченным; подобное сосуществование неоднородных смысловых полей приводит к осознанию границы между ними как проблемы. Взаимодействие контрастных подпространств одного текста воспринимается как столкновение двух миров (персонажей, присущих им представлений о структуре мира). Так осмысление структуры пространственных отношений в культуре приводит к новым пластам проблематики: сюжета, понимаемого как цепочка перемещений персонажа через границу семантического поля, и точки зрения, становящейся средством выражения мировоззренческой (интерпретирующей, оценочной) позиции автора или персонажа и тем самым выходящей за пределы пространственной семантики (хотя точка зрения возникает именно как пространственное выражение смысловых отношений).

Л. обращается к масштабной проблематике семиосферы (см., напр., его кн.: "Внутри мыслящих миров", создававшуюся на протяжении трех десятилетий и вышедшую на английском языке в 1990). Центральная идея книги – текст как смыслопорождающее устройство; через нее осмысляются и проблема автокоммуникации, и риторика, и коммуникации "автор – аудитория", "замысел – текст", и проблема символа в системе культуры. Соответственно семиосфера трактуется как сложная иерархия семиотических пространств или как отношения "центр – периферия" культурного универсума; через систему подобных представлений могут быть осмыслена и типология культур, и межкультурный диалог, и механизмы заимствования и взаимовлияния культур; сам обмен текстами между культурами выглядит как механизм смыслопорождения (например, в культуре принимающей). Постепенно от проблематики истории культуры (по преимуществу русской, но понимаемой хронологически предельно широко – от языческой дохристианской Руси до поэзии И.Бродского и постперестроечных явлений современной культуры) Л. переходит к проблемам методологии истории, трактуемой в семиотическом плане. Само взаимодействие различных типов культур, культурных кодов, текстовых потоков осмысляется как внутренний механизм историч. процесса. Тексты культуры инспирируют и моделируют не только произведения искусства или их противоречивые прочтения аудиторией, не только формы бытового поведения и структуры повседневности (которые Л. анализировал применительно к русской культуре 18 и 19 вв.: дуэли, обеды, светские рауты как особого рода нормативные тексты), но и сами исторические события – рез-т сложного сканирования культурных текстов. Л. занимает механизм исторической случайности, революционного "взрыва", механизм "смуты"; его привлекают концепции хаоса и порядка И.Пригожина, теория катастроф применительно к культурной и социальной истории. Последняя прижизненная книга Л. "Культура и взрыв"(М., 1992) представляет собой попытку понять культурно-историч. процессы, происходившие в России на протяжении веков и приведшие русскую историю в 20 в. к катастрофическому взрыву, отголоски которого ощутимы и в к. 20 в., в постперестроечный период. Рассматривая русскую культуру как тип культуры с бинарной структурой, осознающей себя лишь в категориях взрыва, Л. в событиях постсоветской истории усматривает историч. шанс для России "перейти на общеевропейскую систему и отказаться от идеала разрушать "старый мир до основания, а затем" на его развалинах строить новый". Упустить этот шанс Л. считал "историч. катастрофой".

Уже будучи всемирно известным ученым (все его осн. труды переведены на европ. и иные языки) – вице-президентом Всемирной ассоциации семиотики, чл.-корр. Британской академии, действит. членом Норв. и Швед. академий, почетным доктором множества ун-тов, Л. так и не был избран (после неоднократных попыток) ни в АН СССР (впоследствии РАН), ни в АН Эст. ССР (всегда существовавшей достаточно автономно и независимо от Москвы). Лишь под конец жизни он был удостоен Пушкинской премии РАН (за цикл исследований о Пушкине) и стал академиком АН Эстонии (1992). В Германии (г. Бохум) действует науч-но-исследоват. Ин-т рус. и советской культуры, к-рый носит имя Ю.М.Лотмана. После кончины Л. интерес к его наследию не только не угасает, но и усиливается : переиздаются труды ученого (общее их число превышает 800), выходят в свет неопубликованные работы; ретранслируется цикл телевизионных передач "Беседы о рус. культуре", к-рые вел Л. по Ленинград. ТВ; в Ин-те высших гуманитар. исследований (ИВГИ) Рос. гос. гуманитар. ун-та (РГГУ) в память об ученом проводятся ежегодные Лотмановские чтения. С каждым годом становится яснее выдающийся вклад Л. в отеч. и мировую гуманитарную науку, его истор. значение как ученого, мыслителя, педагога и гражданина в истории рус. и советской культуры 20 в.

Соч.: Лекции по структуральной поэтике. Тарту, 1964 (Труды по знаковым системам. Вып. 1); Структура худож. текста. М., 1970; Анализ поэтич. текста. Л., 1972; Статьи по типологии культуры. В. 1-2. Тарту, 1970-73; Семиотика кино и проблемы киноэстетики. Таллинн, 1973; Роман в стихах Пушкина "Евгений Онегин". Тарту, 1975; Александр Сергеевич Пушкин. Л., 1982; 1983; Роман А.С. Пушкина "Евгений Онегин": Комментарий. Л., 1983; Сотворение Карамзина. М., 1987; В школе поэтич. слова: Пушкин, Лермонтов, Гоголь. М., 1988; Культура и взрыв. М., 1992; Избр. статьи: В 3-х т. Таллинн, 1992-93; Беседы о рус. культуре: Быт и традиции рус. дворянства (XVIII – нач. XIX века). СПб., 1994; Диалог с экраном. Таллинн, 1994 (совм. с Ю.Цивьяном). Пушкин. СПб., 1995; О поэтах и поэзии: Анализ поэтич. текста. Статьи. Исследования. Заметки. СПб., 1996; Внутри мыслящих миров: Человек – текст – семиосфера – история. М., 1996; Карамзин. СПб., 1997; Письма. М., 1997; Testo e contesto: Semiotica dell'arte e della cultura. Roma, 1980; Universe of the Mind: a Semiotic Theory of Culture. L; N.Y., 1990; The Semiotics of Russian Culture. Ann Arbor, 1984 (совм. с Б.А. Успенским); The Semiotics of Russian Cultural History. Ithaca, 1985 (совм. с Б.А. Успенским и Л.Я. Гинзбург).

Лит.: Quinquagenario: Сб. ст. молодых филологов к 50-летию проф. Ю.М. Лотмана. Тарту, 1972; Барабаш Ю.А. Алгебра и гармония // Контекст. 1972. М., 1973; Храпченко М.Б. Семиотика и худож. творчество // Контекст. 1972. М., 1973; Finitis duodecim lustris : Сб. ст. к 60-летию проф. Ю.М. Лотмана. Таллинн, 1982; К 70-летию проф. Ю.М. Лотмана (LOTMAN-70). Тарту, 1992; В честь 70-летия профессора Ю.М. Лотмана / То Honour of Professor Yu.M. Lotman. Сб. ст. Тарту, 1992; Ю.М. Лотман и тартуско-моск. семиотич. школа. М., 1994; Лотмановский сборник. М., 1995. Вып. 1; Shukman A. Literature and Semiotics : A Study of the Writings of Yu.M. Lotman. Amst.; N.Y.; Oxf, 1977; Zolkiewsky S. 0 tartusldej szkole semiotyki // Kultura. Sociologia. Semiotyka literacka. Warsz., 1979; Torop P. Lotmani fenomen // Keelja Kiqandus. 1982. №1; Lachmann R. Value Aspects in Jurij Lotman's Semiotics of Culture / Semiotics of Text // Disposio. Vol. ХП. №30-32; Seynert P. Soviet Literary Structuralism. Background. Debate. Issues. Columbus, 1985; Rudy S. Semiotics in U.S.S.R. // The Semiotic Sphere. Ed. T.A. Sebeok and J. Umiker- Sebeok. N.Y.;L., 1986; Chernov I. Historical Survey of Tartu-Moscow Semiotic School // Semiotics of Culture. Hels., 1988; Fleischer М. Die Sowietische Semiotik. Theoretische Grundlagen der Moskauer und Tartuer Schule). Tub.: Stauffenburg, 1989; Grzybek P. Studien zum Zeichenbegriff der sowjetischen Semiotik (Moskauer und Tartuer Schule). Bochum, 1989; Vetik R. Platonism ofJ. Lotman // Semiotika. 1994. Vol. 99. №1/2.

И. В. Кондаков

ЛУНАЧАРСКИЙ Анатолий Васильевич (1875-1933) – деятель большевистской партии и советского гос-ва, публицист, философ, историк и теоретик культуры. Образование получил в Первой Киев. гимназии (1887-95) и Цюрих, ун-те (1895-98), где посещал, в частности, филос. и биопсихол. семинар Р. Авенариуса; в кон. 90-х гг. сблизился с группой "Освобождение труда"; один из пяти членов "лит. группы большевиков", соредактор газет "Вперед" и "Пролетарий". В 1909 примкнул к группе "Вперед" (А.А. Богданов и др.) и оказался вне партии большевиков; в мае 1917 вошел в Петербург, группу "межрайонцев" (Л. Троцкий, В. Володарский, М. Мануильский, М. Урицкий и др.), вместе с к-рыми вновь был принят в большевистскую партию и стал активным участником Октябрьской революции; в 1917-29 – нарком просвещения, в 1929-33 – председатель ученого комитета при ЦИК СССР.

Культурологич. концепция Л. сформировалась еще в доокт. период, когда он присоединился к группе Богданова, выдвинувшего, в числе прочего, идею "пролетарской культуры". В развернувшейся в 1913 в социал-демократич. печати дискуссии по проблемам культуры Л. занял промежуточную, "центристскую" (между сторонниками и противниками идеи "пролетарской культуры") позицию, сохранив ее в общем до конца жизни. Осн. положения культурологич. концепции Л. доокт. периода: культура – понятие, противопоставляемое природе; это – все продукты человеч. труда; основа развития культуры – взаимодействие между человеком и природой; классовость – принцип культуры, кроме первобытной и будущей социалистической; нац. основа культуры, возможно, останется навсегда, но человечество неудержимо идет по пути интернационализации культуры; интернационализм не предполагает уничтожения нац. мотивов в общечеловеч. симфонии, а лишь их гармонию; единые особые, внутренне связанные культуры вырастают на почве интереса обществ, групп, но эволюция культуры к ее вершинам заключается в формировании творч. личностей; господствующие классы накладывают на культуру особый отпечаток, культура диктуется правящим классом, хотя не он непосредственно ее создает; материальная – созидается трудовыми классами, а тонкие формы духовной культуры – интеллигенцией; угнетенные классы до нек-рой степени приобщены к господствующей культуре, но уже при капитализме рабочий класс начинает ковать свою культуру в теор. (марксизм), полит, и экон. областях, в формах борьбы и организации, в формах быта; возникает также пролетарское социал-демократич. искусство в том же смысле, как искусство христианское, буддийское или эллино-греческое; культура угнетенных классов – это бедная, классовая, резко обособленная культура; классовая, пролетарская культура – органич. метаморфоза общечеловеч. культуры; история истинно человеч., внеклассовой победоносной, светлой культуры начнется только с победы социализма. Эти общие положения культурологич. концепции Л. вырабатывал и совершенствовал в своих многочисл. лит-ведч., литературно-критич., социально-полит, и филос. статьях.

В 20-е гг. у Л. во взглядах на культуру появились новые акценты: его высказывания о "Бесчеловечности" культуры вызвали критику сторонников чисто классовой культуры – и он стал отстаивать мысль об относительности "общечеловеч." в культуре; ужесточилась критика совр. бурж. культуры как культуры якобы "изживающей себя"; умножились филиппики против "упаднич.", "глупого", "развратного", "бурж. искусства", "чесавшего пятки буржуазии"; бурж. строй представлялся как строй варварский и менее культурный, чем, скажем, античный. Л. доказывал, что все великое в нынешней культуре – антибуржуазно, что из наследия капитализма нельзя воспользоваться даже малой долей; настаивал на необходимости "лабораторного строительства" особой, самостоят., абсолютно пролетарской культуры, подчеркивал нетождественность пролетарской и социалистич. культуры, к-рая в переходный период только зарождается и будет достраиваться новыми поколениями. В программу строительства новой культуры Л. входило также создание крестьянской литературы.

Л. высказал немало жестких слов в адрес некультурности, отсталости, азиат, варварства послеокт. России. Культурное отставание советской России от Зап. Европы не абсолютно, по типу культуры она стоит выше Европы, последняя находится впереди формально, лишь в нек-рых отношениях. Но вплоть до кон. 20-х гг. Л. призывал европеизировать советскую Россию, изучать достоинства и недостатки зап. культуры, учиться у нее в сфере народного образования, сельского хозяйства, индустрии, в научной работе. Новые акценты в культурологии Л. появились в связи с дискуссиями в советской России и рус. зарубежье 20-х гг. об евразийстве. Заявив о себе как о противнике совр. "европофобов" и "азиатофилов", Л. вместе с тем призывал оценить культурные возможности Азии, ее возможное благотворное влияние на общеевроп. культуру.

В явное противоречие с идеей "боевой", "чисто классовой" пролетарской культуры "переходного периода" вступила во вт. пол. 20-х гг. мысль Л. о необходимости перехода от аскетич. культуры эпохи "военного коммунизма" с ее нищетой, с серыми, неуютными, неиндивидуальными вещами, с презрением к жизненному комфорту, к культурной жизни более удобной, содержат., целесообразной, здоровой, гуманной, с разумным и обновленным бытом, к жизни, где есть место развлечению как культурной потребности.

Среди важных проблем теории культуры и искусства, разрабатывавшихся Л., – социология культуры и искусства (искусство как одно из проявлений обществ, жизни; уровень искусства и социально-экон. порядок); искусство как идеология, границы классового принципа в культуре; искусство идеологическое и искусство "орнаментальное", развлекательное; эмоц., чувственные аспекты искусства; коллективное творчество и индивидуальный талант, форма и содержание в лит-ре и искусстве и др.

Не отрицая нек-рых достижений в поисках новых форм в "декадентском", "упаднич." театре, его роли в театральном возрождении, Л. тем не менее осуждал теорию и практику "декадентского" театра от Метерлинка до Мейерхольда, связывая возрождение реалистич. театра гл. обр. с классич. традицией и "натурализмом" Станиславского. Ему казалось, что совр. европ. театр находится в упадке, омертвел, превратился в коммерч. предприятие и в пустое развлечение, и утверждал, что в области театрального искусства советская Россия может больше дать Европе, чем взять у нее.

Если еще в сер. 20-х гг. Л. акцентировал "мирно-организационный характер" деятельности в сфере культуры, то на рубеже 20-30-х гг. он оказался в плену сталинской концепции обострения классовой борьбы, ратуя за ее усиление ("желательно без ненависти", "без гнева и злобы"), поддерживая сталинскую утопич. версию возможности полной победы социализма в одной стране, метал филиппики в "прямых организационных врагов" в лице "попов", "лжепрофессоров", "лжеученых", "лживых", "продажных журналистов и писателей", критиковал, в частности, Р. Роллана, осуждавшего террор ГПУ и призывавшего к терпимости и гуманности; Л. утверждал, что необходимо пролитие крови, чтобы купить право человечества на осуществление подлинно разумной жизни на земле и т.д. И собственно в культурологии у Л. зазвучали "металлические" ультралевацкие нотки: "Театр искусства есть театр военных действий, есть тоже арена классовой борьбы"; худож. лит-ра – полит, оружие и т.д. Л. поддержал лозунг "одемьянивания" лит-ры, поскольку Д. Бедный олицетворял три черты пролетарской литературы: партийность, массовость и художественность. Свои прежние мысли об "упадочничестве" совр. бурж. театра Л. увязал со ставшей особенно модной темой "гниения совр. бурж. культуры".

Но тем не менее Л. сумел удержаться на срединной, "центристской" позиции при всех "уклонах" левацкого, полупролеткультовского, сектантского толка и реверансах сталинизму. Он углубил свои обобщения в области культурологии, свидетельством чему стало новое для него понятие отд. дисциплины "культуроведение", марксистская разработка к-рого находилась, по его мнению, еще "на первых ступенях работы". В число новых культуроведч. обобщений Л. вошел сравнит, анализ плехановской и ленинской концепций культуры в рамках общего марксистского учения о культуре; с позиций материалистич. понимания истории Л. конкретизировал идею "эпох", "критич. моментов" в истории человеч. культуры (античность, Возрождение и др.), выделив в рамках таких общих культурных феноменов более частные "культурные структуры" отд. веков, например, "культурной структуры Англии эпохи Елизаветы и Иакова Первого". Плодотворной стала мысль Л., что в ту или иную культурно-истор. эпоху доминирует опр. вид искусства (пластика в античности, живопись в эпоху Возрождения, музыка в 18-нач. 19 в. и т.д.), мысль о своеобр. "классич. канонах" в лит-ре и др. искусствах в опр. истор. эпохи и путях смены этих канонич. форм. Остался верен Л. тезису: "Поменьше преждевременных правил, побольше свободного творчества".

В последние годы жизни Л. былая интернац. политика большевистской партии в области культуры встала на путь перерождения в сталинистскую "национал-большевистскую" политику. Культурологич. концепция Л. далеко не вписывалась в такую тенденцию: оставаясь противником простого, "мертвенного" воспроизведения европеизма, рабского подражания Западу, создания смеси цивилизации с "татарщиной", французского с нижегородским, поиска самобытности в "исконной азиатчине", Л. мечтал, чтобы рус. культура не открещивалась от Европы, сделалась особой гранью общеевроп. культуры.

Соч.: Собр. соч.: Лит-ведение. Критика. Эстетика. Т. 1-8. М., 1963-67; Избр. статьи по эстетике. М., 1975; О воспитании и образовании. М., 1976; О музыке и муз. театре: Статьи, речи, докл., письма, докум. Т. 1. М., 1981; Лит-ра нового мира: Обзоры, очерки, теория. М., 1982; Об искусстве. Т. 1-2. М., 1982; Статьи о лит-ре. В 2т. М.,1988.

Лит.: Бугаенко П.А. А.В.Луначарский и лит. движение 20-х годов. Саратов, 1967; Лебедев А.А. Эстетические взгляды А.В. Луначарского. М., 1970; Павловский О.А. Луначарский. М., 1980; Бараненкова А.Ф. Луначарский о проблемах социалистической эстетики. Рига, 1981; Яковлева Т.С. Луначарский. М., 1991; О'Коннор Т.Э. А. Луначарский и советская политика в области культуры. М., 1992; Wojnar I. Lunaczarski. Warsz., 1980;Вуковиh М. Естетички рогледи А.В. Луначарского. Ник-шип, 1988; Maciejewska-Jamroziakowa A. Anatol Lunaczarski – aksjologiczny wymiar estetyki. Poznan, 1989.

В. Ф. Пустарнаков

ЛЭШ (Lasch) Кристофер (р. 1926) – амер. социолог и историк культуры, проф. истории Рочестер. ун-та (США), автор популярной в 70-80 гг. на Западе концепции "нар-циссической культуры". В разнообразных социально-патологич. явлениях в культуре зап. об-ва (ослаблении чувства истор. времени, вытеснении "этики самоусовершенствования" "этикой самосохранения", преобладающей терапевтически-сенсуалистской окраске культурного климата и пр.) Л. пытается выявить единую тенденцию, объясняющую перемены в характере и механизмах функционирования культуры, усматривая ее в приходе на смену классич. для Запада "культуры конкурентного индивидуализма" новой всеобъемлющей "нарциссич. культуры". Эволюция зап. сознания от "экономизма" к "психологизму", сопровождающаяся кризисом традиц. ценностей, обусловливает смену типа культуры, санкционируемую изощренной идеологией "нового патернализма", использующей жаргон социального либерализма для прикрытия абсолютной зависимости индивидуума от бюрократич. власти промышл. корпораций и гос-ва. Именно упрочение социально-экон. гегемонии "нового патернализма", опирающегося на целую армию проф. политиков, менеджеров, экспертов и делает возможной, по мнению Л., замену традиц. "бурж. культуры, существующей сейчас только на задворках индустриального об-ва", "новой терапевтич. культурой нарциссизма".

Смысл "нарциссизма" совр. культуры заключается в том, что в ней сложились опр. социально-психол. механизмы, к-рые поощряют развитие не эволюционных, а "регрессивных" возможностей человеч. психики, в рез-те чего оказывается разорванной линия психич. развития индивидуума, к-рая в соответствии с догматами психоанализа вычерчивается так: "нарциссизм", грезы-воспоминания в период раннего детства о внутриутробном существовании, преисполненном блаженного единства с матерью; драматич. период складывания Эдипова комплекса, переживание неизбежного отрыва от матери с последующим наслоением психич. отождествления с кем-либо из родителей – формирование в период отрочества "сверх-Я", совпадающего с идеализированным образом матери или отца – складывание на его основе "идеального Я"; сопряжение с окончат, взрослением и вхождением в "мир культуры" (исторически сложившийся комплекс "социальных табу"), избранием собств. мировоззренч. позиции и социальной роли. Совр. об-во с присущими ему моделями социализации и аккультурации личности вносит изменение в это характерное для классич. зап. культуры формирование "психич. конструкции" индивидуума. Прорыв к "новой культуре" (Л. называет ее "постиндустриальной") невозможен без признания непреложной ценности подлинного, "взрослого", целостного Я, т.е. без преодоления "нарциссизма" – и в форме пронизывающей технологич. императив "прометеанской" иллюзии достижения всемогущества, и в виде культивируемой совр. "экологич. алармистами" иллюзии абсолютного единения с природой, направленной, в частности, на искоренение в человеке Я как мнимого источника всевозможных социальных зол. Этого не осознает "нарциссич. партия" (термин Л.), состоящая из "новых левых", "фрейдомарксистов", "экологич. радикалов", "радикальных феминисток" неофрейдистской ориентации, призывающих в бегстве от "культурной ортодоксии" тоталитарного технократизма к раскрепощению подавленных желаний индивида, "обратному пути" от "культуры" к "природе", планируя тем самым идеологич. убийство Я, демонстрируя на деле неспособность понять истинную природу личности и ее роль в борьбе за социальное освобождение.

Соч.: The New Radicalism in America. N.Y., 1965; The Agony of the American Left. N.Y., 1969; Haven in a Heartless World: The Family Besieged. N.Y., 1977; The Culture of Narcissism: American Life in an Age of Diminishing Expectations. N.Y., 1978; The Minimal Self: Psychic Survival in Troubled Times. N.Y.; L., 1984.

Т. Е. Савицкая


М

МАГИЧЕСКИЙ РЕАЛИЗМ – термин, функционирующий в лат.-амер. критике и культурологии на разл. смысловых уровнях. В узком смысле понимается как течение в лат.-амер. лит-ре 20 в.; иногда трактуется в онтологич. ключе – как имманентная константа лат.-амер. худож. мышления.

Сама история термина отражает существенное свойство лат.-амер. культуры – поиск "своего" в "чужом", т.е. заимствование, переиначение зап.-европ. моделей и категорий и приспособление их для выражения собственной самобытности. Формулу "М.р." впервые применил нем. искусствовед Ф. Ро в 1925 по отношению к авангардистской живописи. Она активно использовалась европ. критикой в 30-е гг., но позже исчезла из научного обихода. В Лат. Америке ее возродил в 1948 венесуэл. писатель и критик А. Услар-Пьетри для характеристики своеобразия креольской лит-ры. Наибольшее распространение термин получил в 60-70-е гг., в период т.н. "бума" лат.-амер. романа.

Понятие М.р. обретает целесообразность только в том случае, если применяется по отношению к конкр. кругу произв. лат.-амер. лит-ры 20 в., к-рые имеют ряд специфич. черт, принципиально отличающих их от европ. мифологизма и фантастики. Эти черты, ясно воплотившиеся в первых произв. М.р. – повести А. Карпентьера "Царство земное" и романе М.А. Астуриаса "Маисовые люди" (оба 1949), таковы: героями произв. М.р., как правило, являются индейцы либо негры; в качестве выразителей лат.-амер. самобытности они рассматриваются как существа, отличающиеся от европейца иным типом мышления и мировосприятия. Их дорациональное сознание и магич. мировидение делает весьма проблематичным, а то и невозможным их взаимопонимание с белым человеком; в героях М.р. личностное начало приглушено: они выступают как носители коллективного мифол. сознания, к-рое становится гл. объектом изображения и тем самым произв. М.р. обретает черты психол. прозы; писатель систематически заменяет свой взгляд цивилизованного человека взглядом примитивного человека и пытается высветить действительность через призму мифол. сознания; в рез-те изображаемая действительность подвергается разл. рода фантастич. аберрациям.

Поэтика и худож. принципы М.р. в немалой степени сложились под влиянием европ. авангардизма. Общий интерес к первобытному мышлению, магии, примитиву, охвативший зап.-европ. интеллектуально-худож. круги в 1-й трети 20 в., стимулировал интерес лат.-амер. писателей к индейцам и афроамериканцам. В лоне европ. культуры была создана и концепция принципиального отличия дорационалистич. мышления от цивилизованного. У авангардистов, гл. обр. сюрреалистов, лат.-амер. писатели заимствовали нек-рые принципы фантастич. преображения действительности. Вместе с тем в соответствии с логикой развития всей лат.-амер. культуры все эти стимулы и заимствования были обращены на свою культурную почву, переиначены, приспособлены для выражения чисто лат.-амер. мировидения. Абстрактный дикарь в произв. М.р. обрел этнокультурную конкретность и явственность; концепция разных типов мышления была проецирована в плоскость культурного, цивилизационного противостояния Лат. Америки и Европы; сюрреалистич. надуманный сон сменился реально бытующим мифом. Т.о. идеологич. основу М.р. составило стремление писателя выявить и утвердить самобытность лат.-амер. действительности и культуры, идентифицируемой с мифол. сознанием индейца либо афроамериканца.

Лит.: Кофман А.Ф. Проблема "магического реализма" в латиноамер. романе // Совр. роман: Опыт исследования. М., 1990; Flores A. Magical Realism in Spanish American Fiction // Hispania, Md, 1955. V. 38. №2.

А. Ф. Кофман

МАКЛЮЭН (McLuhan) Маршал (1911-1980) – канад. культуролог, проф. ун-та в Торонто. Предмет его исследований – повседневная жизнь человека в инфор-мац. об-ве, в мире, созданном новейшими средствами массовой информации; при ее изучении вполне закономерно обращение к поп-культуре, к-рая одна теперь отвечает за формирование человека. Отсюда знаменитый стиль М., напоминающий стиль рекламных обращений и создавший ему славу "жреца поп-философии".

Вслед за Г.А. Иннисом М. утверждает, что решающую роль в культуре играют коммуникац. технологии. Господство тех или иных средств связи определяет облик культуры, задавая способ кодификации реальности и интенсифицируя деятельность того или иного органа чувств человека. В зависимости от того, деятельность какого органа интенсифицирована в данной культуре, эта культура отличается от всех остальных.

С появлением каждого нового средства коммуникации между ним и старыми средствами разгорается непрерывная гражд. война, в ходе к-рой освобождается огромное количество энергии. Происходит коммуникац. взрыв, в результате к-рого нарушается баланс чело-веч. органов чувств, происходит смена господствующего поставщика информации. Возникают новые социально-экон. и культурные структуры, новая "галактика". История, по М., – череда сменяющих друг друга "галактик", к-рые долгое время могут, не разрушаясь, но изменяя свои конфигурации, проходить одна сквозь другую.

В истории человечества М. выделяет четыре эпохи: 1) эпоха дописьменного варварства; 2) тысячелетие фонетич. письма; 3) "Гутенбергова галактика" – пять сотен лет печатной техники; 4) "Галактика Маркони" – совр.электронная цивилизация.

Эпоха дописьменного варварства – эпоха племенного об-ва, построенного на основе оральной коммуникации. Племенное об-во представлялось нерасчлененным единством как магич. мир слуха. Устное слово чувственно синтетично, что создает опр. сенсорный баланс племенного человека, существующего в резонирующем мире одновременных связей.

Изобретение фонетич. алфавита как активного коммуникац. средства высвободило огромную энергию, взорвавшую племенное единство. Устные звуки трансформировались в визуальные формы, и первобытный человек получил Глаз в дополнение к Уху. По мере того как знание и опыт стали передаваться из поколения в поколение не в устной форме, а письменно-визуальным способом, люди стали утрачивать непосредств. сопричастность в об-ве.

Грамотность вытолкнула человека из племени, заменила целостное племенное об-во визуальными линейными ценностями, сформировала раздробленное сознание. С появлением письменности родилась на свет индивидуально ответственная личность, способная противопоставить себя об-ву.

Ср.-век. культура отличалась относит, сенсорным равновесием. В то же время для верных традициям ср.-век. об-в были характерны единообразие и повторяемость, что обеспечило подготовку великого открытия ср.-вековья – книгопечатания.

Изобретение Гутенбергом в сер. 15 в. печатного станка повлекло за собою значит, революцию в сфере массовых коммуникаций – информ. взрыв, выразившийся в универсальном распространении фонетич. алфавита. Появилась возможность посылать информацию массовой аудитории, к-рую не нужно больше видеть или слышать. Печать оторвала индивида от группы, к к-рой он принадлежал по традиции, и предложила модель скопления массы отд. индивидов, образующих путем сложения могуществ. структуры. Печать проложила путь протестантизму, ибо печатная книга, содержание к-рой читатель мог обдумать в уединении, способствовала индивидуальному постижению истины. Печатная книга гипертрофировала Глаз. Человек Гутенберга начал классифицировать данные и распределять их по категориям, поскольку сущее стало нуждаться в систематизации для удобства рассмотрения. Придумав наборный шрифт, Гутенберг открыл путь технологиям (механизации ремесел). Типография создает первый стандартно-воспроизводимый товар, инициирует массовое производство. Механизация рукописного искусства оказалась первой механизацией ремесел, первым переводом движения на ряд статистич. элементов или кадров.

Галактика Гутенберга была разрушена в 1844, когда появился телеграф Морзе – первое средство сообщения, знаменующее начало электронной эры. Телеграф нанес удар по индивидуализму и сплотил людей, превратив их в соучастников происходящего в мире, соединил разрозненные части пространства, ускорив распространение информации до скорости света, до скорости нервного импульса. Реакция снова становится мгновенной, возникает состояние всеобщей включенности. Новые средства сообщения – радио, телевидение и компьютер – делают информацию окружающей средой человека; рождаясь, каждый новый человек как бы подключается к мировой информац. сети. Погружаясь в информац. среду, человек получает способность вмещать в себя все человечество и впитывать все пространства и времена мира. Сеть совр. электронных средств коммуникации становится единой нервной системой человечества, и все человечество объединится, образуя единое тело. Возвращение прочного контакта с окружающими на основе электронных средств возродит родоплеменную общность, и мир станет не больше, чем деревня.

Но не одни лишь надежды несет в себе внедрение новых средств связи. Средства связи не просто передатчики информации. Они сами по себе, независимо от передаваемой информации, активно влияют на сознание, структурируя и кодифицируя реальность. "Средство сообщения – само сообщение" – известный афоризм М. Новые средства сообщения, экстериоризируя нервную систему человека, открывают новые возможности эксплуатации и контроля человека. Рождается опасность, невидимая без правильного понимания средств коммуникации. Именно теперь, когда средства коммуникации стали средой обитания человека и условием его существования, необходимо, чтобы человек, хотя бы просто в целях самосохранения, понял их природу. И самое важное для этого – отказаться от иллюзий, что главное – то, как используются средства коммуникации, а не влияние, к-рое они оказывают на человека.

Соч.: The Gutenberg Galaxy. Toronto, 1962; War and Peace in the Global Village. Toronto; N.Y., 1968; Culture is Our Business. N.Y., 1970; The Global Village: Transformations in World Life. A Media in the 21st century. N.Y., 1989; Understanding media: The extensions of man. N.Y., 1987; Прошлобудущее книги // Курьер ЮНЕСКО. 1972, №1; Телевидение. Робкий гигант//Телевидение вчера, сегодня, завтра. Вып. 7. М., 1987.

Лит.: Marabini J. Marcuse & McLuhan et la nouvelle revolution mondiale. P., 1973.

А. В. Беляков

МАЛИНОВСКИЙ (Malinowski) Бронислав Каспер (1884-1942) – англ. этнограф и социолог польского происхождения, один из основателей и лидеров функциональной школы в англ. социальной антропологии. Изучал физику и математику в Ягеллон. ун-те в Кракове, где получил в 1908 степень доктора философии. Под влиянием книги Фрэзера "Золотая ветвь" стал изучать антропологию. В Лейпциг, ун-те изучал психологию и истор. политэкономию под руководством Вундта и К. Бюхера, в 1910 поступил в Лондон, школу экономики. В 1914-18 проводил интенсивные полевые исследования в Меланезии (Н. Гвинея, о-ва Тробриан). С 1927 проф. социальной антропологии в Лондон, ун-те; возглавил кафедру антропологии. В 1938-42 работал в Йельском ун-те (США). Осн. труды: "Аргонавты зап. части Тихого океана" (1922), "Преступление и обычай в аборигенном об-ве" (1926), "Секс и подавление в аборигенном об-ве" (1927), "Сексуальная жизнь аборигенов северо-зап. Меланезии" (1929), "Коралловые сады и их магия" ( 1935), "Научная теория культуры" (1944), "Динамика культурного изменения" (1945), "Магия, наука и религия" (1948).

М. противостоял эволюционистским и диффузионистским теориям культуры, выступал против рассмотрения отд. черт, аспектов, элементов культуры в отрыве от культурного контекста. Культуру он понимал как целостную, интегрированную, согласованную систему, все части к-рой тесно связаны друг с другом. Исходя из этого, он требовал рассматривать каждый аспект культуры в том целостном культурном контексте, в к-ром он функционирует. Считая культуру универсальным феноменом, он утверждал, что культуры принципиально сравнимы и что сравнит, анализ культур позволяет открыть универсальные культурные закономерности. Он придавал большое значение сбору эмпирич. материала в "полевых" условиях и внес большой вклад в развитие методол. принципов полевого исследования. Гл. задача полевого антрополога – понять чужую культуру, увидеть ее "изнутри", глазами человека, живущего в этой культуре. Выполнение этой задачи возможно только с помощью включенного наблюдения: исследователь должен жить среди тех людей, к-рых он изучает, наблюдать во всех подробностях их повседневное поведение, собирать и фиксировать малейшие детали их жизни, общаться с ними на их родном языке и т.д. Все теор. обобщения должны опираться на собранные т.о. факты. Но факты, прежде чем стать основой для обобщений, нуждаются в систематизации, классификации и интерпретации; полевой антрополог нуждается в методологии, к-рая обеспечила бы возможность такой систематизации. В качестве такого метода М. предложил функциональный подход, ориентированный на изучение живых культур, позволяющий избежать произвольных и необоснованных обобщений и являющийся необходимой предпосылкой полевого исследования и последующего сравнит, анализа. В основе функционального подхода М., сложившегося под влиянием франц. социол. школы, лежит допущение, что "в каждом типе цивилизации каждый обычай, материальный предмет, идея и верование выполняют опр. жизненную функцию, имеют некую задачу, к-рую они должны выполнять, представляют собой незаменимую часть в пределах работающего целого". Этот принцип, названный впоследствии "постулатом универсальной функциональности", был подвергнут острой критике. М. выводил культуру из человеч. потребностей: первичных (базовых потребностей в пище, крове, одежде и т.д.) и вторичных (производных, культурных по происхождению). В центре исследований М., опирающихся гл. обр. на данные, собранные им в экспедиции на о-вах Тробриан, лежал анализ разл. культурных институтов, реализующий его функционалистскую парадигму (первобытная экономика, церемониальный обмен, магия, религ. верования, мифологии, брак и семья, культурные изменения и т.д.).

М. сыграл решающую роль в формировании англ. школы антропологии, внес большой вклад в трансформацию спекулятивной антропологии 19 в. в совр. науку о человеке. Высоко оцениваются его попытки внедрения в антропологию психол. объяснений.

Соч.: The Dynamics of Culture Change. New Haven; L, 1946; A Scientific Theory of Culture, and Other Essays. N.Y., I960; Argonauts of the Western Pacific. N.Y., 1961; Coral Gardens and Their Magic. V. 1. Bloomington, 1965; Dziela. Warsz., 1984-1987. Т. 1-6; Dziela. Warsz., 1990; Магия, наука и религия // Магический кристалл. М., 1992.

Лит.: Gluckman М. An Analysis of the Sociological Theories ofBronislaw Malinowski. Cope Town, 1949; Man and Culture. An Evaluation of the Work of Bronislaw Matinowski. L., 1957; Panoff М. Bronislaw Malinowski. P., 1972; PaluchA.K. Malinowski. Warsz., 1983.

В. Г. Николаев

МАМФОРД (Mumford) Льюис (1895-1976) – амер. философ, культуролог и писатель. Почетный член Амер. ин-та архитектуры, почетный доктор архитектуры в Риме, член Амер. филос. об-ва, Амер. академии искусств и наук. Окончил Колумбийский и Нью-йоркский ун-ты, школу социальных исследований. Преподавал в Дартмут, колледже, Стенфорд. и Пенсильван. ун-тах, в 70-е гг. в Массачусет. технологич. ин-те. Его перу принадлежит около 30 крупных произведений, не считая статей и публикаций. Начал писать как специалист по архитектуре и городскому планированию. Как литератор стал публиковаться с 1919. Затем круг его интересов значительно расширяется, он рассматривает три группы проблем: социол. анализ амер. культуры и искусства; социология урбанизации; теоретико-филос. анализ фундаментальных проблем развития культуры и об-ва.

С сер. 30-х гг. М. занялся проблемой взаимоотношений между техникой и цивилизацией, между миром техники и миром человека.

Первая его книга "История утопии" (1922) посвящена исследованию лит-ры. Он предлагает классификацию утопий. Демаркационным принципом выступают у него два вида функций: одна – избавление или компенсация – выражает стремление к немедленному освобождению от трудностей и крушений, выпавших на долю человека. Другая пытается обеспечить условия освобождения в будущем (утопии бегства и утопии реконструкции).

Осмысливая утопию как поразит, феномен человеч. сознания, М. делает вывод, что многие ин-ты, о к-рых говорится в утопиях, возникли в городе. Именно в начале урбанистской цивилизации не только вскрывается архетип города как утопии, олицетворявшей высший порядок, но и открывается другая сторона утопии – мегамашина, прообраз всех других механич. машин. М. считает, что техника принесла с собой технизацию об-ва, человека и человеч. отношений. Человек стал своего рода перемещенным лицом в созданном им самим мире. Между тем об-во должно развиваться в гармонии с развитием отдельной личности. Все время возрастающий разрыв между уровнями технологии и нравственности привели к ситуации господства "мегамашины" – предельно рационализированной и бюрократизированной и надиндивидуальной социальности.

Цель М. – подвергнуть сомнению и исходные посылки, и прогнозы, на к-рых основана наша приверженность к существующей форме технич. и научного прогресса как самодовлеющей цели. М. отказывается от определения человека как животного, использующего орудия труда. Он критикует существующую тенденцию датировать доистор. временами непреодолимый интерес совр. человека к орудиям, машинам, техн. мастерству, отвергает тенденцию приписывать орудиям и машинам особый статус в технологии и совершенно пренебрегать не менее важной ролью других приспособлений. Человек обладал одним всецелевым орудием: собственным телом. Возникновение языка было несравнимо более важным для дальнейшего человеч. развития, чем создание ручных топоров. Рассматривать человека как главным образом изготавливающее орудия животное – значит пропустить осн. главы человеч. предистории, фактически решающие этапы развития.

В концепции М. важное значение имеет понятие мегамашины – так он называет первичную коллективную машину – человеч. модель всех последующих специализированных машин. То, что совр. экономисты назвали веком машин, имело свое происхождение не в 18 в., но на заре самой цивилизации. Ни древняя, ни современная мегамашина, несмотря на автоматизм отд. механизмов и операций, не появились сами по себе, а были специально изобретены человеком, и значит. часть присущих этому огромному коллективному организму качеств первоначально принадлежала древнему архетипу – Человеку-Организации. Система как таковая является продолжением данного типа человека – от самых примитивных форм подчиненности традициям до высших форм полит, власти он выступает одновременно и как творец, и как творение, и как создатель, и как последняя жертва мегамашины.

Гуманизм и социальная справедливость принесены в жертву техн. прогрессу и техн. империализму. Прогресс стал божеством, наука и техника – религией, а ученые – сословием новых жрецов. Выход М. усматривает в эстетизации техники. "Город в истории" (1961) – всеохватывающее истор. исследование роли городов в человеч. истории. Два тома "Мифа машины" – критич. переоценка роли техники в человеч. развитии. М. ставит вопрос, что же в действительности останется от человеч. жизни, если одна автономная функция за другой будут захватываться машиной. Люди, возможно, должны будут генетически измениться, чтобы соответствовать мегамашине.

Соч.: The Story of Utopias. L., 1923; N.Y., 1962; The Myth of the Machine. Technics and Human Development. V. 1-2. N.Y., 1966-70; Utopia: the City and the Machine// Daedalus. Camb., 1965. №2; Техника и природа человека // Новая технократическая волна на Западе. М., 1986.

С. Гуревич

МАНГЕЙМ, МАНХЕЙМ (Mannheim) Карл (1893-1947) – нем.-англ. философ и социолог, один из основателей социологии знания. Учился в ун-тах Будапешта, Фрейбурга, Гейдельберга, Парижа. Взгляды М. формировались под влиянием идей Лукача, Б. Залоша, Э. Ласка, Риккерта, Гуссерля, М. Вебера, Шелера – в традициях неокантианства, неогегельянства, феноменологии, марксизма (в трактовке раннего Лукача). После падения Венг. Советской республики (1919) эмигрировал в Германию. С 1925 – приват-доцент философии Гейдельберг. ун-та, с 1929 – проф. социологии и полит. экономии на кафедре Ф. Оппенгеймера во Франкфурт. ун-те. С 1933, эмигрировав в Великобританию, читал лекции по социологии в Лондон, школе экономики и полит, науки, с 1941 – в Ин-те образования при Лондон. ун-те, где в 1945 стал проф. педагогики. Незадолго до смерти – руководитель отдела ЮНЕСКО. Инициатор и редактор "Междунар. библиотеки по социологии и социальной реконструкции"; способствовал конституированию социологии как учебной дисциплины в Англии.

В первый ("нем.") период, наиболее продуктивный творчески, М. занимается методологии, проблемами интерпретации "духовных образований" (феноменов духовной культуры) и теорией познания, сначала в русле "философии культуры". Затем М. разрабатывает собств. философско-социол. методологию – социологию познания, или социологию мышления (работы 1924-26). В последующих работах М. углубляет свою социол. методологию, разрабатывая ее категориальный аппарат на конкр. социально-истор. материале – исследует происхождение консервативного стиля мышления в Германии, феномен единства поколения, проблемы конкуренции в духовной сфере, сущность идеологии и утопич. сознания. Наиболее известной работой М., итогом предшествующего творчества и фундаментом последующего, стала книга "Идеология и утопия" (1929).

В течение второго ("англ.") периода М. занимается социол. анализом опыта новейшей истории, связанного со Второй мир. войной, а также разрабатывает социально-полит. технологии для превентивной защиты демократич. и общечеловеч. ценностей. Наиболее крупные публикации этого времени – "Человек и об-во в эпоху преобразования" (1935); "Диагноз нашего времени: очерки военного времени, написанные социологом" (1943). Приняв марксистское положение о зависимости обществ, сознания от обществ, бытия и о социальной обусловленности познания, М. вслед за Шелером полагает, что обществ, бытие не сводится только к "экон. отношениям производства". Социальное бытие – истор. жизненный процесс, естественно порождающий в разные эпохи разные "центры систематизации" – реальные жизненные доминанты, к-рые могут носить не только экон., но и, как, напр., в ср. века, религ. или иной характер. Они определяют стиль эпохи. В рамках одной эпохи могут существовать разл. социальные "констелляции" – исторически сложившиеся расстановки социально-классовых позиций и сил. Последние обусловливают существование разл. "стилей мышления", или "мыслит, позиций". Специфич. задача социологии познания – соотнести "духовные образования" с социальными позициями их носителей. Это соотнесение выявляет, сколь разл. образом может представляться одна и та же ситуация наблюдателям, находящимся на разн. позициях. Поэтому социология познания должна отбросить "метафизич. иллюзию о вне-историческом субъекте социального познания", выхваченном из социального контекста, мыслящем якобы с "т. зр. вечности", и признать, что разл. положение познават. субъектов в социально-истор. пространстве и времени обусловливает "релятивность" их познания – односторонность их познават. перспектив, относительную ложность их точек зрения. Любая идеология есть апология существующего строя, теоретизированные взгляды класса, добившегося господства и заинтересованного в сохранении статус-кво. "Идеологиям" всегда противостоят "утопии" – как правило, недостаточно теоретизированные, эмоционально окрашенные "духовные образования", порожденные сознанием оппозиционных, угнетенных классов, слоев, групп, стремящихся к социальному реваншу, а потому столь же субъективно пристрастные, как и "идеологии". "Утопии" ничем не отличаются от "идеологий", они также стремятся выдать часть за целое, свою одностороннюю правоту за абсолютную истину. С приходом к власти ранее угнетаемых слоев "утопии" автоматически превращаются в "идеологии". М. выделяет четыре идеально-типич. формы утопич. сознания: "оргиастич. хилиазм анабаптистов", "либерально-гуманитарную идею", "консервативную идею", "социалистически-коммунис-тич. утопию". Называя свою социол. методологию "реляционизмом", М. доказывает, что она не тождественна историческо-социол. релятивизму. Существует особая социальная группа, потенциально способная освободиться от "связанности бытием", неизбежной для человеч. мышления. Это – "интеллигенция", или "социально-свободно-парящие интеллектуалы" (выражение А. Вебера). Они проникают во все слои об-ва, но концентрируются вокруг высших эшелонов власти, оказывая влияние на полит, элиту. С интеллектуалами М. связывал надежды на сохранение демократий в эпоху "массовых обществ", подверженных опасности установления тоталитарного режима. Для "англ." периода М. характерна социально-пед. направленность. М. ставит диагноз европ. цивилизации: налицо кризис либерализма и демократии, движение от laissez faire к плановому об-ву. Объективные социально-истор. тенденции таковы, что об-во может стать тоталитарным. Но оно может сохранить демократические свободы, если политич. элите удастся направить эти тенденции в позитивное русло. Сделать это надо с помощью планомерного применения "социальных технологий" – систем научно обоснованных социально-полит, акций, призванных рационально (но не рационалистически) регулировать конкр. социальные процессы. Объектом воздействия "социальных технологий" должны быть гл. обр. социальные группы – групповое сознание, групповые отношения, ценности, нормы. М. предостерегает от двух крайностей совр. об-ва: с одной стороны, полная дезинтеграция (анархия) ценностей, когда каждый живет только по собств. жизненным установкам; с другой, – тотальная регламентация обществ.. жизни (диктатура), когда интеграция ценностей об-ва достигается за счет подавления индивидуального начала. "Социальная технология" стремится к социальному контролю, к-рый бы делал возможным "демократич. саморегуляцию" об-ва на новом, более высоком уровне осознания и целенаправленной организации. Поскольку концентрация власти в совр. об-ве достигает невиданных ранее масштабов, повышаются требования к интеллектуалам и полит. элите: они должны быть социологически образованными, чтобы управлять и учить управлять; разработка системы ценностей, необходимых для выживания цивилизации, – одна из осн. задач совр. социологии. Идеи М. оказали и оказывают большое влияние на социол. мысль Запада. Его исторически-социол. исследования признаны классическими. Социология познания М. – это по сути дела культурологич. методология с широкой областью применения и далеко не исчерпанным программным потенциалом.

Соч.: Ideologic und Utopie. Bonn, 1929; Diagnosis of Our Time: Wartime Essays of a Sociologist. L., 1943; Essays on the Sociology of Knowledge. N.Y., 1952; Systematic Sociology. L., 1957; Wissenssoziologie. Ausw. aus dem Werk. В.; Neuwied, 1964; Man and Society in an Age of Reconstruction. N.Y., 1967; Структурный анализ эпистемологии. М., 1992; Диагноз нашего времени. М., 1994.

Лит.: Bartolomei G. L'unita del sapere in Karl Mannheim (Sociologia del sapere ed epistemologia). P., 1968: Kettler D., Meja V., Stehi-N. Karl Mannheim. N.Y., 1984; Longhurst B. Karl Mannheim and the Contemporary Sociology Knowledge. L., 1989.

A. H. Малинкин

МАНН (Mann) Томас (1875-1955) – нем. писатель и мыслитель, автор многочисл. эссе по философии и истории культуры. Путь М. как мыслителя, начавшийся под сильным влиянием Шопенгауэра, Ницше, Вагнера и общей культурной ситуации нем. "конца века", весь стоит под знаком непрекращающегося движения к более гуманистич. и плодотворной мировоззренч. ориентации. В основном М. работает над преодолением психологии декаданса, глубоко им пережитой. В себе самом М. видит орудие критич. самоочищения нем. "бюргерской" культурной традиции, а в своем творчестве – инструмент "самоопределения" (понимаемого в духе этики позднего Гёте) через самопознание.

Худож. метод М. характеризуется повышенно сознат. отношением к творчеству и твор.ч. процессу. Это проявляется двояко: 1) в его произведения вводятся прямые рассуждения о сущности и по поводу творчества; создание произведения сопровождается рефлексией, к-рая входит интегральной частью в само произведение; 2) исключит, содержанием произведений становится проблематика искусства и творчества, к-рая выполняет у М. роль универсального символа, вмещающего в себя более или менее значит, обществ, тематику. Бытие художника, представленного как творч. личность и творящего свою жизнь как произведение искусства, выступает у М. как аналог самых разл. социальных явлений: проблематика психологии художника раскрывается на образах монарха ("Королевское высочество") или авантюриста ("Признания авантюриста Феликса Круля"), библейских героев (тетралогия "Иосиф и его братья") или ср.-век. аскетов ("Фьоренца", "Избранник") и т.д. С др. стороны, социальная проблематика оформляется как изображение жизни и творчества художника ("Доктор Фаустус"). Для метода М. характерна автопортретность образа художника, стоящего в центре его произведений; притом это автопортрет не буквальный, а преображенный, экспериментальный, являющийся продуктом транспозиции своего Я на разные ситуации, разные эпохи и с заменой ряда черт на противоположные.

Самое раннее отношение к действительности у М. близко эстетству 90-х гг. 19 в., но очень скоро над эстетич. критерием надстраивается этич. принцип. В центре этики М. стоит проблема взаимоотношения духовной культуры и социальной действительности, выражаемая противоположением двух групп понятий: дух, созерцание, творчество, болезнь – жизнь, действие, здоровье, счастье. Ранний М. под сильным воздействием идей Шопенгауэра (дух как аскетич. преодоление воли к жизни) и Ницше (дух как болезнь) понимает эти антитезы дуалистически: дух рассматривается как начало проблематич., противоречивое, неполноценное, жизнеспособность отождествляется с антидуховностью, а в социальном плане – с агрессивной буржуазностью ("Тристан", 1902) или в лучшем случае с бюргерской заурядностью ("Тонио Крёгер", 1903). Шопенгауэр привлекает М. как моралист, пессимизм к-рого – трагическое, но внутренне освобождающее учение, и как истолкователь сущности музыки (музыка всегда остается для М. прообразом всякого искусства). В творчестве Вагнера М. находит выражение тех же колебаний между волей к смерти и волей к жизни.

Существенно, однако, что уже в этот период мы не находим у М. ни доктринерского отрицания "жизни", как у Шопенгауэра, ни взвинченно-экстатич. воспевания антидуховности жизненного начала, как у Ницше. Сугубо критич. оценка как "жизни", так и "духа" в их разобщенности ("Тристан"), косвенно выражает потребность преодоления этой разобщенности, хотя такая потребность еще осмысляется как неосуществимое "томление" ("Тонио Крёгер", "Фьоренца"). От вечного, вневременного характера своих антитез М. переходит к явлению их в конкр. социальных условиях (действительность, как она противостоит искусству), хотя еще считает их непреодолимыми. Перелом подготавливается в повести "Королевское высочество" (оптимистич. решение проблемы достоинства и счастья в противоположность шопенгауэровскому аскетизму), но осуществляется только после Первой мир. войны ("Волшебная гора", 1924, эссе "Гёте и Толстой", 1923), выливаясь в требование единства противоположностей. С этого времени противопоставление "жизни" "духу" и т.п. понимается М. не как альтернатива для выбора, но как противоположности в их единстве, способном к равновесию. Это равновесие как условие победы гуманного начала и в творчестве, и в жизни – идеал М. во вторую половину его творч. пути, олицетворение к-рого он видит в Гёте ("Лотта в Веймаре", 1939, ряд статей и выступлений – "Гёте как представитель бюргерской эпохи", "Гёте и демократия" и др.) как гуманисте, воплотившем в себе единство духовного и практич. начал. С этой концепцией Гёте связана и тетралогия "Иосиф и его братья" (1933-43), где шопенгауэровский идеал чистоты и духовности, враждебной жизни, снижается в откровенно иронич. мотивах бесплотного ангельского мира и ущербного бытия скопца Потифара (Петепрe), а противоречия "достоинства" и "счастья", "чистоты" и "жизни" снимаются в гармонич. образе мудрого и деятельно-жизнеспособного Иосифа.

Этика М. теряет свой индивидуалистич. характер и обращается к широким социальным проблемам. Пройдя через период консерватизма и национализма ("Размышления аполитичного", 1918), М. приходит к утопии справедливого общества, где реализуется искомое слияние духа и деятельности, к истор. оптимизму. К обществ. деятельности М. приводит и своего Иосифа ("Иосиф-кормилец", 1943). С социально-этич. т. зр. пересматривается проблема "духа". Для позднего М. противоположны не дух и жизнь, а дух гуманный и антигуманный. В статье "Философия Ницше в свете нашего опыта" (1948) М. подвергает Ницше критике именно за противопоставление духовного жизненному, и жизни – этике.

Испытав сильное влияние романтич. мировоззренч. стиля, М. критически переоценивает его. Как крайнюю степень его вульгаризации М. воспринимает "романтич. варварство" – фашизм ("Слово немца. Воззвание к разуму", 1930; "Германия и немцы", 1947, и др.). Анализу мировоззренч. предпосылок фашизма посвящен роман "Доктор Фаустус" (1947).

М. интенсивно работает над проблемой взаимоотношения между рац. и интуитивно-алогической, "олимпийской" и "хтонич." сферами человеч. психики (мотив гармонии "сновидчества" и "рассудительности" в тетралогии "Иосиф и его братья"), выступая против иррационалистич. оценки интеллекта как разрушителя творч. потенций "души" (полемика против Клагеса). Особый интерес М. вызывает рац. осмысление мифа (работа на материале мифа в романах "Иосиф и его братья" и "Избранник", мифол. мотивы в др. произведениях, изучение спец. работ по теории мифа – Кереньи, Юнга и др.). Интерес М. к фрейдизму обусловлен тем, что М. видит в нем средство, аналогичное рационализации сферы подсознательного, в частности мифа ("Место Фрейда в истории совр. культуры", "Фрейд и будущее"), "разоблачение неврозов", к-рое может быть мобилизовано против фашизма.

Полемически заострены против иррационалистич. идеализации архаич. форм мировосприятия центр, понятия философии культуры позднего М. – понятия иронии и пародии. Они истолковываются чрезвычайно расширительно: сама культура определяется как пародия ("Лотта в Веймаре"; ср. также "Замечания к роману "Избранник", 1951). По мысли М., идея культуры неразрывно связана с идеей традиции, и в этом смысле всякий акт культуры есть "повторение". Но принцип прогресса требует рефлективного осмысления традиции: отсюда возникает ирония. Архаичные формы духовной культуры (напр., миф) суть для нас объект пиетета постольку, поскольку они служили в прошлом конструктивными орудиями интеллектуального и морального прогресса, но их "наивность", т.е. их несоответствие нашему рациональному, критич. сознанию, может быть предметом любования только через иронию.

Безответств. любование "наивностью" архаики, не дополненное иронией, есть "соблазн смерти".

В этич. ориентации своих творч. принципов М. опирался на традиции нем. классики, к-рой он в огромной степени обязан и своей филос. культурой (влияние диалектики Гёте), и на опыт рус. лит-ры (Толстой, Достоевский, позднее Чехов). С установкой М. на этич. принцип интеллектуальной честности связан эстетич. императив "скромности", т.е. художнической интонации, противоположной всем видам взвинченной, демагогич.патетики.

Соч.: Gesammelte Werke. Bd 1-12. В., 1955: Nachlese. В.; Fr./M., 1956; Th. Mann und К. Kerenyi: Gesprach in Briefen. Z., I960; Собр. соч. Т. 1-10. М., 1959-61; Иосиф и его братья Т. 1-2. М., 1968.

Лит.: Адмони В.Г., Сильман Т.И. Т.Манн. Очерк творчества. Л., 1960; Lukacs G. Th. Mann. В., 1949; Mayer H. Th.Mann. Werk und Entwicklung. В., 1950; Lesser J. Th.Mann in der Epoche seiner Vollendung. Z., 1952; Thieberger R. Der Begriff der Zeit bei Th. Mann. Baden-Baden, 1952; Nicholls R.A. Nietzsche in the early work of Th. Mann. Berk.; Los Ang., 1955; Allemann B. Ironie und Dichtung. Pfullingen, 1956; Middell E. Thomas Mann. Lpz., 1968; Thomas R.H. Th. Mann: the mediation of Art. Oxf., 1956; Kaufmann F. Th. Mann: The World as Will and Representation. Bost, 1957.

С. С. Аверинцев, А. В. Михайлов


М

МАРГИНАЛЬНОСТЬ КУЛЬТУРНАЯ (от лат. – край) – понятие, характеризующее положение и особенности жизнедеятельности групп и отд. личностей, чьи установки, ценностные ориентации, модели поведения одновременно соотнесены (реально или в интенции) с разл. культурными системами и проистекающими из них требованиями, но ни в одну из к-рых они не интегрированы полностью.

При культурной плюралистичности совр. об-в каждый человек находится в ситуации взаимодействия с разл. эталонными культурными системами, включен в разл. социальные миры, предъявляющие ему несовпадающие, а нередко и противоречащие друг другу требования. Однако, возможность пространственно-временного разведения действий для их удовлетворения позволяет индивиду в каждом из пространств сохранять свою культурную целостность и однозначность. М.к. возникает в ситуации (вынужденной или сознательно выбранной личностью) одновременного и однопространственного существования группы или индивида в контексте противоречащих друг другу социокультурных требований. Типичными примерами такого рода могут быть разл. рода мигранты (напр., деревенские жители в городе), люди, вступившие в смешанные браки, представители старшего поколения с "молодой душой" и взглядами, женщины-матери с ориентацией на проф. карьеру, бисексуалы и т.д.

М.к. может характеризовать и статус группы или личности, и их внутр. характеристики, социально-психол. особенности. Социокультурный статус маргинальных субкультур определяется их нахождением на "окраинах" соответствующих культурных систем, частичным пересечением с каждой из них и в этом отношении – лишь частичным признанием со стороны каждой из них. Особой спецификой обладают маргинальные субкультуры, в к-рых явно выражено присутствие норм и ориентации, отличных от общественно признанных, официально одобренных стандартов, опр. дистанцированность в отношении них, что порождает позицию неприятия, отторжения или же неодобрит. снисходительности со стороны представителей доминирующей культуры (напр., положение этнич. меньшинств).

Объективными условиями для формирования М.к. являются процессы трансформации обществ, системы (модернизация, "перестройка" и т.п.), интенсификации социальных перемещений внутри социума, развитие межкультурных взаимодействий. Одним из важнейших факторов возникновения М.к. являются процессы миграции, изучение к-рых стало отправной точкой для самой постановки проблемы М.к. В частности, понятие "маргинальная личность" было предложено в 20-е гг. Р. Парком для обозначения культурного статуса и самосознания иммигрантов, оказавшихся в ситуации необходимости адаптации к новому для них урбанистич. образу жизни.

Как самостоят, предмет анализа проблема М.к. выделяется в 30-е гг. в исследовании Э. Стоунквист, посвященном изучению процесса включения членов "второстепенных", "подчиненных" групп (типичным примером к-рых были этнич. меньшинства) в "доминирующую группу" об-ва и показавшим, что в рез-те этого формируются "культурные гибриды", к-рые объективно оказываются в ситуации периферийности по отношению к обеим культурам – и к доминирующей, в к-рую они не могут полностью включиться и не принимаются ею до конца, и к своей родной, исходной, отторгающей их как отступников.

Наряду с действием факторов объективного характера, когда опр. группы/личности, помимо своей воли, оказываются в роли маргиналов (обнищавшие, инвалиды, вынужденные эмигранты и пр.), к приобретению М.к. может вести и целенаправленная активность. Одним из ее оснований является, напр., неприятие социально одобряемых целей, идеалов, способов их достижения. Согласно Р. Мертону, к осн. типам реакций, ведущих к возникновению субкультур, в т.ч. и маргинальных, могут быть отнесены: инновация (согласие с целями об-ва, но отрицание социально одобряемых способов их достижения); ритуализм (отрицание целей об-ва, но согласие использовать социально одобренные средства); ретритизм (одновременное отвержение и целей, и средств об-ва – бродяги, наркоманы и т.п.); бунт (также тотальное отрицание, но ведущее к формированию новых целей и средств, новой идеологии).

М.к. присуща также людям и группам, к-рые сознательно принимают для себя разл. по характеру культурные традиции, нормы, модели поведения (этнич., конфессиональные и пр.) и стремятся следовать им в своей жизни – в ситуации смешанных браков, миссионерства и т.п. Однако, носитель М.к. при выборе одной из ориентации всегда вызывает недовольство или раздражение представителей иной культурной традиции, что является постоянным потенциальным источником личностных проблем и расстройств.

Характерная для М.к. культурная "раздвоенность" личности, "межкультурность" ее ориентации как результат интериоризации разнохарактерных ценностей, норм, стандартов, заимствованных из разл. (а нередко и конфликтующих) социокультурных систем, предопределяет сложности процесса культурной самоидентификации. Неоднородность и противоречивость характеристик, референтных для инвидида социокультурных групп, утрата целостности самосознания проявляются в возникновении внутр. дискомфорта и напряжения личности, в соответствующих этому состоянию внешних формах поведения. Это может быть как компенсаторно повышенная активность (нередко в агрессивных формах) с ориентацией на самоутверждение, стремление к обретению значимости в социальных движениях (националистич., классовых, конфессиональных, контркультурных и пр.), так и реакция отрешенности, пассивности, ведущая к утрате индивидом развитых социокультурных связей.

М.к. как продукт ценностной и нормативной амбивалентности, ведет к неустойчивости и эклектичности структурных характеристик тех субкультур и отд. личностей, к-рые являются ее носителями. В то же время совмещение элементов разл. культур (нередко совмещение "несовместимого"), их взаимодействие между собою ведет нередко к возникновению нетривиального и нестандартного в разл. видах деятельности, создает богатую палитру для развития новых направлений и идей.

Лит.: Шибутани Т. Социальная психология. М., 1969. Фарж А., Рашковский Е. Маргиналы // 50/50: Опыт словаря нового мышления. М., 1989; Человек и культура. Индивидуальность в истории культуры. М., 1990; Ерасов Б.С. Социальная культурология.М., 1996;

И. М. Быховская, В. В. Горбачева

МАРИТЕН (Maritain) Жак (1882-1973) – франц. религ. философ, ведущий представитель неотомизма, создатель ориг. культурфилос. концепции, оказавшей большое влияние на эволюцию социальной доктрины католицизма. Первоначально воззрения М. формировались под влиянием Бергсона, но, приняв католичество в 1905, он стал последователем заново осмысленной системы Фомы Аквинского. С 1914 проф. католич. ин-та в Париже. Был тесно связан с Ин-том ср.-век. исследований в Торонто. В 1940-45 проф. Принстон. и Колумбийского ун-тов. В 1945-48 посол Франции в Ватикане. В 1948-60 снова проф. Принстон. ун-та. Полемизируя с классич. и совр. зап. философией, М. воспринял обостренный интерес ее представителей к проблеме культуры. Среди разл. направлений католич. модернизма М. особенно близок персонализм. Культуру он рассматривает в ключе экзистенциального прочтения Аквината как сферу самосовершенствования человека – сложной духовно-материальной субстанции. Духовно-личностное начало побуждает его к развитию интеллектуальных, нравств. и теол. добродетелей, ведет по пути культурного самосовершенствования, заложенного в его природе и реализуемого при помощи разума, свободного волеизъявления. Индивид призван следовать императиву "естеств. закона", коренящегося в его личностном начале и призывающего стремиться к божеств, благу, избегая зла. Созерцание блага – не только цель и смысл человеч. существования, но и источник культурного творчества. Отождествляя культуру и цивилизацию, М. видел в них осуществление способности индивида к нравств. деятельности, искусству и познанию. Об-во рисуется ему совокупностью личностей и одновременно "сверхличностью". Если в своем индивидуальном культурном творчестве личность ориентируется телеологич. стремлением к божеств, благу, то об-во движет финальная целевая причина общего блага. Дополняя традиц. для томизма провиденциально-эсхатологич. воззрения, М. утверждает присутствие в истории имманентной финальности, заключающейся в покорении природы и завоевании автономии для человечества, в прогрессе знания, искусства и морали, в финальной манифестации всех возможностей человеч. природы. "Мирской" и "сакральный" смыслы истории дополняют друг друга, но последний никогда не сможет быть полностью постигнут человеком. Человек живет и действует в пространстве "града земного" и "града Божия", не сводимых друг к другу, обладающих автономией. Движение всемирной истории оценивается М. с т.зр. того, что оно несет для судеб культурного саморазвития человека. Он исходит из необходимости последо-ват. синтеза гуманизма и христианства, что роднит его построения с работами Бердяева, Марселя, Тейяра де Шардена. История европ. культуры делится М. на периоды в соответствии с эволюцией гуманистич. сознания. Отмечая, что уже в античности обнаружились "трансцендентные основания" европ. гуманизма, связь человека и божеств, бытия, М. полагает, что христ. гуманизм ср.-вековья создал предпосылки для всестороннего развития личности. Первый этап кризиса гуманистич. культуры М. относит к 16-17 вв. и связывает его с противоборством науки и религ. сознания, с распространением атеизма. Он возлагает на науку ответственность за углубляющиеся культурные противоречия. 18-19 вв. показали опасность альянса науки и техники, безудержной погони за прибылью, забвения христ. ценностей, а потому и представляют в схеме М. второй этап кризиса гуманистич. культуры; его апофеоз наступает в 20 в. с торжеством "бездуховной цивилизации", для к-рой Бог "окончательно умер". Духовное преобразование совр. культуры М. связывает с воплощением в жизнь выдвигаемого им идеала "интегрального гуманизма", к-рый вернет личность к утраченным ею бытийным корням. Он возлагает надежду на обновление обществ, жизни путем революции в сфере духовной культуры, утверждения принципов христ. персонализма, общего блага, плюрализма и конечной теистич. ориентации. Выступая против интегризма, М. выдвигал конкр. проекты корпоративной реорганизации общества Запада, создания христиански инспирированной демократии. Его воззрения во многом подготовили идейную платформу католич. обновления, восторжествовавшую после II Ватиканского собора.

Соч.: Oeuvres 1912-1939. Р., 1975; Antimoderne. P., 1922; Christianity and Democracy. N.Y., 1944; Freedom in the Modern World. L, 1935; On the Philosophy of History. N.Y., 1957; Le philosophe dans la cite. P., 1960; Le paysan de la Garonne. P., 1966; Humanisme integral. P., 1968; De l'Eglise du Christ. P., 1970; Religion et culture. P., 1991; The Philosopher and the Provocateur: The Correspondence of S.Maritain and S.Alinsky. L., 1994.

Лит.: Bonifay J.-M. La nature de la science politique dans l'oeuvres de Jacques Maritain. Atolta, 1969; Dunaway J.M. Jacques Maritain. Boston, 1978; Gabriel Marcel-Jacques Maritain – Jean Wahl. P., 197.

Б. Л. Губман

МАРКСИСТСКАЯ КУЛЬТУРОЛОГИЯ – направление культурологич. мысли (первоначально зап.-европ., затем рус. и росс., советской, а в 20 в. мировой), развивавшееся под идейным и методологич. влиянием философии марксизма (взглядов Маркса, Энгельса и их зап. последователей, позднее Ленина и его последователей), а особенно – практики революционной борьбы в 20 в. и социалистич. строительства в СССР. Сами основоположники марксизма (к каковым в России относятся также Плеханов и Ленин) не считали себя культурологами не только потому, что культурологии как отд. научной дисциплины еще не существовало, но и потому, что вопросы культуры (в том числе художественной культуры), с т. зр. марксизма, относятся к числу второстепенных, производных от социально-экон., истор. и полит, факторов человеч. бытия. Собственно, в констатации социально-истор. и материально-экон. зависимости культуры от общественных условий ее происхождения и бытования, в выведении факторов объективной социально-политической детерминации культуры в истории человечества и заключается важнейший вклад М.к. в мировую культурологич. мысль.

Марксизм как социально-филос. и полит, учение возник исторически закономерно в традиции нем. классич. философии – на стыке гегелевской идеалистич. диалектики и философско-атеистич. антропологии Фейербаха, материалистической по своему пафосу и характеру. От Гегеля марксизм усвоил историзм и метод восхождения от абстрактного к конкретному; от Фейербаха – навыки анализа духовных явлений в об-ве с позиций выявления их материальных первопричин и предпосылок, осмысления социальных интересов людей, лежащих в основании их идеологии и культурного творчества. Рез-том теор. "сложения" в марксизме левого гегельянства и диалектически преломленного фейербахианства явилось материалистич. истолкование истории в отвлеченно-теор. плане, – идеология истор. материализма, своего рода "Абсолютная Идея" в ее материалистич. варианте. Позднее Ленин (через призму косвенного влияния культур ологич. идей Белинского, Чернышевского, Плеханова) справедливо усмотрел в генезисе марксизма как интернационального, содержательно-универсального и всеобщего социального учения влияние франц. утопич. социализма и атеизма франц. просветителей-материалистов, а также научные традиции англ. политэкономии ("Три источника и три составные части марксизма"). Соединение социально-полит. утопизма, политэкон. прагматики и умозрительной философии в некое ценностно-смысловое единство не могло не быть внутренне противоречивым и взрывоопасным феноменом культуры: здесь материальная конкрети-ка обретала форму теор. умозрения, а хозяйственно-экон. утилитарность проникалась социальным утопизмом; утопия получала статус науки ("научный коммунизм"), а философия становилась социально-практическим действием.

Т.о., марксизм представал в росс. и мировой обществ. мысли как закономерный, хотя и парадоксальный итог культурно-истор. развития всего европеизма (с одной стороны, представляя синтез достижений Франции, Германии и Англии, наиболее передовых в социокультурном отношении наций Зап. Европы; с другой, – объединенные рез-ты радикальной социально-полит. мысли, отвлеченной философии и практически "заземленной" науки – политэкономии). Следствием этого социокультурного синтеза были притязания марксизма на формулировку общих законов обществ. развития во всемирно-истор. масштабе, для всего человечества – с преимущественным акцентом на прагматич. (экон. и социально-полит.) направленность не только идей, но и практич. деятельности; отсюда понимание марксизмом задач философии не как "объяснения мира", а как его изменения, практич. преобразования в целях макс. приближения к постулируемому идеалу. Диалектика материального и идеального решается марксизмом как материалистич. доктриной в пользу материального: материальное первично, идеальное вторично. Однако на деле в приложении этого философ. принципа к социальной практике марксизм допускает спекулятивные подмены: при объяснении социальной истории и при управлении ее целенаправленным развитием первичными оказываются нередко социально-полит. идеологемы, революц. теории, философско-материалистич. идеи; общественная же практика становится лишь полем приложения определенных, заданных теор. принципов, исповедуемых марксизмом.

Философия истории марксизма с необходимостью приходит к пониманию революц. насилия как двигателя истории, ее "ускорителя". Недаром Маркс образно называл революции "локомотивами истории", а само насилие – "повивальной бабкой истории". Т.о., активная сторона культуры сводится марксизмом к формулированию параметров обществ, идеала и путей его достижения, основными из к-рых является революц. теория и радикальная критика несовершенных обществ, условий, требующие коренного преобразования об-ва (идея, овладевающая массами, становится материальной силой). Существует и пассивная сторона культуры, формулируемая марксизмом, – это отображение и выражение социальной действительности, на каждом этапе истор. развития различное, соответствующее опр. социально-экон. и полит, основаниям конкр.об-ва(ср. ленинская "теория отражения"). Относя культуру (вместе с идеологией, политикой, гос-вом и т.п.) к "надстройке", вторичному образованию, размещающемуся в об-ве "над" своим общественно-экон. базисом – исторически обусловленной совокупностью производит, сил и производств. отношений, – теоретики марксизма вольно или невольно признавали культуру в целом следствием экономики и политики, а духовное производство – порождением и продолжением производства материального. В духе априорного решения т.н. "осн. вопроса философии" (в пользу первичности материи) марксизм прокламировал вторичность и производность культуры по отношению к социуму и истор. развитию. Приоритет перед культурой, с т.зр. марксизма, на разных стадиях формирования марксистской философии имели экономика, социальный уклад об-ва, классовая борьба, вообще политика и даже полит, идеология, сама входящая в культуру как ее составная часть и опр. смысловой аспект.

Невольная недооценка культуры, ее места и роли в обществ, развитии приводила марксизм к одностороннему, чисто социол. пониманию культуры. Формационный подход к истории предполагал, что каждому истор. типу об-ва прямо соответствует вытекающий из опр. социально-экон. и полит, отношений тип культуры: первобытно-общинный, рабовладельч., феодальный, бурж. и социалистич.; каждый исторически последующий тип культуры "отменял" и "снимал" в себе предыдущий; в соответствии с формационной логикой социальной истории история культуры выстраивалась стадиально. Ценностно-смысловые различия нац. культур трактовались как нахождение разных народов и стран на разных стадиях истор. развития, в принципе единого для всего человечества. Финалистские представления об истор. процессе, телеологически направленном к единой последней цели – коммунизму, вносили в марксистскую методологию осмысления и изучения культуры запрограммированность и социологич. заданность, что подчас затрудняло объективную оценку явлений культуры (из стадиальной концепции развития культуры логически вытекало, что каждая последующая стадия "прогрессивнее" предыдущей и, по идее, должна давать более "высокие" в ценностно-смысловом отношении образцы культуры).

Особенно показательна здесь марксистская концепция социалистич. (пролетарской) культуры – при всем "разбросе" мнений марксистов об этом предмете (ср. Ленин и Богданов, Троцкий и "напостовцы", Бухарин и Сталин, Луначарский и Воронский и т.п.). По А. Богданову, занимавшему в этом отношении наиболее последоват. позицию (в дальнейшем, в ходе полит, дискуссии, сильно вульгаризированную и извращенную его оппонентами, начиная с Ленина) история мировой культуры проходит три истор. фазы: 1) первобытно-коллективистскую; 2) классово-индивидуалистич. (включая рабовладельч., феодальный и бурж. ее этапы); 3) коллективистски-коммунистич., синтезирующую преимущества 1) и 2) и "снимающую" их противоположности. По логике этой гегельянской триады, пролетарская, социалистич. культура представляет собой высший, наиболее совершенный истор. тип культуры, фактически завершающий "линию восхождения" культурного прогресса. Полемика Ленина с Богдановым по существу не затрагивала сути этой концепции, поскольку Ленин стремился лишь доказать, что "пролетарская культура" в богдановском ее понимании – всего лишь опасная интеллигентская и бурж. выдумка, не имеющая ничего общего с подлинной пролетарской культурой будущего, в возможности которой Ленин не сомневался. Троцкий также полагал, что пролетарская культура еще только складывается в процессе усвоения и преодоления культуры буржуазной, а будущее торжество социалистич. культуры еще очень далеко. Однако все споры вокруг "пролетарской культуры" не отменяли самой стадиальной логики культурной истории – от "низшего" к "высшему".

Впрочем, подобная теор. логика не могла объяснить непреходящей ценности культурных явлений прошлого, в том числе явно детерминированных незрелыми обществ, условиями (напр., искусство и философия античности, эпохи Возрождения и т.п.). Маркс был вынужден даже специально оговорить (в подготовит, материалах в "Капиталу") отсутствие прямой зависимости между уровнем развития производств, отношений и эстетическим совершенством худож. произведений, создаваемых в то же время; однако эта мысль в течение долгого времени не стала достоянием марксизма. Энгельс, обращаясь к творчеству Бальзака и Гёте, отметил несоответствие между отсталым или даже реакционным полит, мировоззрением художника (легитимизм Бальзака, филистерство Гёте) и его непосредственным "эстетич. чутьем", более "правильным" и "прогрессивным", нежели его социально-полит, убеждения. Это смысловое противоречие получило впоследствии у исследователей наименование "бальзаковского парадокса". Фактически этот парадокс говорил о методол. ограниченности М.к., отрицающей имманентные закономерности функционирования и развития культуры – помимо жесткого социально-полит, детерминизма, постулируемого марксизмом как наиболее общая закономерность культурной истории.

Другой методол. постулат М.к. связан с преувеличением роли и значения классовой борьбы в истор. процессе и в истории культуры. За любым явлением культуры и культурным процессом, с т. зр. марксизма, стоит непримиримая борьба классов, партий и их идеологий, к-рая исчерпывающе объясняет не только социодинамику культуры, но и ценностно-смысловую иерархию культурных форм, и индивидуальные позиции деятелей культуры, и стилевые черты их отд. произведений. Тем самым культурологич. анализ оборачивался социально-полит, расследованием культуры и культурной деятельности, поиском классовых врагов или союзников (в т.ч. т.н. классовых "попутчиков") в культуре, определением скрытой партийной принадлежности деятелей культуры и их полит, ороиентаций. Подобный классово-партийный подход к культуре не только был чреват социол. и политол. вульгаризацией культурных процессов, явным обеднением представлений о культуре и культурной истории, но и фактически превращал культуру в придаток политики. Тем самым М.к. выступала как социология и политология культуры, а в свои "худшие" времена (в эпоху сталинизма) принципиально не отличалась от марксистской социологии и политологии как таковой, к тому же идеологически нормативной, догматической.

Несмотря на опр. методол. ограниченность и неизбежную привязанность к харизматич. текстам классиков марксизма, М.к. сохранила свою теор. авторитетность и истор. значение и после крушения тоталитарных коммунистич. режимов, где она обладала религиоподобным статусом абсолютного знания. Концептуальная ясность марксистской социологии культуры, глубина анализа социальной детерминированности культурных явлений и процессов, истор. стадиальности социокультурного развития, мировоззренч. предпосылок культурной деятельности и творчества – все это привлекало к М.к. таких выдающихся мыслителей 20 в., философов и культурологов, как Грамши и Д. Лукач, Р. Арон и Л. Гольдман, Адорно и Фролш, Маркузе и Сартр, Н. Бердяев и С. Франк, М. Бахтин и А. Лосев, Э. Ильенков и Г. Батищев, М. Мамардашвили и др. Однако сегодня становится очевидно, что М.к. не является единственно возможной или единственно верной методологией (вспомним ленинский афоризм: "Учение Маркса всесильно, потому что верно") изучения культуры, что она должна быть дополнена иными методол. подходами и принципами (в т.ч. идейно противоположными марксизму и отрицающими его плодотворность и ценность), к-рые призваны скорректировать односторонность и чрезмерный теор. схематизм марксизма в отношении явлений культуры и культурной истории.

Лит.: Вайман С. Марксистская эстетика и проблемы реализма. М., 1964; К. Маркс и актуальные вопросы эстетики и лит-ведения. М., 1969; Николаев П.А. Эстетика и лит. теории Г.В. Плеханова. М., 1968; Культура, творчество, человек. М., 1970; Николаев П.А. Возникновение марксистского лит.-ведения в России (методология, проблемы реализма). М., 1970; Горбунов В.В. Развитие В.И.Лениным марксистской теории культуры (Дооктябрьский период). М., 1980; Межуев В.М. Культура и история (Проблема культуры в философско-истор. теории марксизма). М., 1977; Боголюбова Е.В. Культура и общество (вопросы истории и теории). М., 1978; Неомарксизм и проблемы социологии культуры. М., 1980; Горбунов В.В. В.И. Ленин и Пролеткульт. М., 1974; Брожик В. Марксистская теория оценки. М., 1982; Культура в обществ, системе социализма. Теор. и методол. проблемы. М., 1984; Вавилин Е.А., Фофанов В.П. Истор. материализм и категории культуры. Теоретико-методол. аспект. Новосибирск, 1983; Лифшиц М.А. Философия искусства К. Маркса //Лифшиц М.А. Собр соч.: В 3 т. М., 1984. T.I; Проблемы философии культуры. Опыт историко-материалистич. анализа. М., 1984; Горбунов В. В. Развитие В.И.Лениным марксистской теории культуры (Советский период). М., 1985; Гончаренко Н.В. Диалектика прогресса культуры. Киев, 1987; Фридлендер Г.М. Классич. эстетич. наследие и марксизм. М., 1985; Марксистско-ленинские критерии ценности влит-ре.М., 1986; Философия и культура. М., 1987; Ципко А. Насилие лжи, или Как заблудился призрак. М., 1990; Скоробогацкий В.В. По ту сторону марксизма. Свердловск, 1991; Хайек Ф. Дорога к рабству. М., 1992; Марксизм: pro и contra. М., 1992; Макаренко В.П. Марксизм: идея и власть. Ростов-на -Дону, 1992; Штурман Д. О вождях росс. коммунизма: В 2 кн. Париж, 1993; Гройс Б. Утопия и обмен. М., 1993; Библер B.C. Самостоянье человека. "Предметная деятельность" в концепции Маркса и самодетерминация индивида. Кемерово, 1993; Арон Р. Мнимый марксизм. М., 1993; Вильчек Вс. Прощание с Марксом (Алгоритмы истории). М., 1993; Зиновьев А. Коммунизм как реальность. Кризис коммунизма. М., 1994; Горский Д.П. Ошибки гения самые опасные. Развитие теории Маркса и ее изъяны. М., 1995; Замалеев А.Ф. Курс истории русской философии. М., 1995; Левицкий С.А. Очерки по истории русской философии.М., 1996.

И. В. Кондаков

МАРКУЗЕ (Marcuse) Герберт (1898-1979) – нем.-амер. философ, культуролог, один из основателей и ведущих представителей Франкфурт, школы. С 1917 социал-демократ; после убийства Р. Люксембург и К. Либкнехта вышел из социал-демократ, партии. В 1919-22 в Берлине и Фрейбурге изучал философию. Ученик Хайдеггера. В 1933 эмигрировал в Швейцарию. С 1934 проф. политологии в США. Большое влияние на М. оказали Гегель, Маркс, Ницше и Фрейд. С 30-х гг. участвовал в разработке "критич. теории", направленной против культуры индустриального об-ва (под к-рым понималось любое совр. цивилизов. об-во), как несущей угрозу индивидуальной свободе. Наибольшую опасность представляли социалистич. об-ва, т.к. они исключали возможность изоляции, в к-рой индивидуум обращен к себе, может найти самого себя. М. ввел понятия "одномерное об-во" и "одномерный человек". Одномерное об-во есть лишенная всех прежних нравств. ценностей тотальная система, гл. ценность к-рой представляет индустриальное развитие; это об-во находится в ситуации, охарактеризованной Ницше символич. фразой "Бог мертв": ущемляя всякие проявления свободы внутри системы, оно борется за "внешнюю свободу". Но какой бы реальной не оказалась эта борьба, она не дает освобождения человека. Для выхода из одномерного состояния нужна смена культурных ценностей и обретение "внутр. свободы". Одномерное об-во породило опасную тенденцию полит, и духовного уравнивания. Необходимо восстановление личности. Одномерной культуре способствовали наука, просвещение, образование, повинные в формировании "одномерного человека", к-рому в рез-те такого манипулирования стали безразличны, потеряв смысл, права и свободы. Это произошло вследствие изменения полит, смысла понятий "свобода", "равенство", "демократия", "мир". Одномерное об-во сформировалось отчасти ввиду отсутствия конструктивной критики, оно породило "паралич критики", отсутствие оппозиции; такому об-ву соответствовало одномерное мышление, смысл к-рого можно было бы передать, писал М., гегелевской фразой: "Все действительное разумно, все разумное действительно". Альтернатива такому мышлению выражена Э. Блохом: "То, что действительно, не может быть разумно". Оба эти тезиса принадлежат одномерному сознанию, избавление от него способна дать только "негативная критич. мысль", согласно к-рой, по М., противостоят друг другу не разум и неразумность, право и бесправие и т.п., а все это сосуществует. М. считал одномерной философией всякое отрицание правомерности протеста, революции. Напротив, истина – в протесте, в "борьбе против", в "Великом отказе". "Критич. теория" М. не дает позитивного представления об об-ве, об успехе, эти понятия для нее негативны. Одномерное об-во опасно тем, что порождает особый "человеч. тип", к-рый более ничего не может и не хочет сказать, человека, полностью зависимого от гос. структур. Способы формирования сознания в массовом об-ве через прессу, радио, телевидение, рекламу, моду и т.п. порождают манипуляции не только мнениями и потребностями, но и внутр. страстями и неосознанными реакциями. Плюрализм мнений тоже запланирован системой. Это есть об-во тотальной зависимости. Аппарат -вот сущность такого об-ва. Избавления от этого об-ва следует ждать не от рабочего класса, истор. миссия к-рого исчерпана, а от новых революц. сил, каковыми являются малые группы. Члены этих групп проявляют полное недоверие ко всякой идеологии, их цель – не разрушение существующего, а собств. индивидуальное возвышение. Их революция – не тотальное разрушение базиса, а разрушение нашей психич. структуры. Освобождение основано на "принципе радости", оно дает опр. психич. состояние радости и удовольствия. Революция не дает нравственности и свободы.

Следствием одномерного об-ва является рост инстинктов агрессии как порождение социальных условий, "избытка обобществления". Механизированное "массовое" об-во потребления угнетает и озлобляет индивида. Природа человека противится "тотальному" обобществлению, поскольку она асоциальна по своему характеру. Угнетенная природа, физиология человека находит выход в агрессии. В работе "К феноменологии историч. материализма" М. предпринимает попытку дополнить Маркса Хайдеггером, имея в виду мысль Хайдеггера о невозможности логич. анализа об-ва, произведенного Гегелем и Марксом, поскольку оно является совокупностью разрозненных индивидов.

В этой работе М. рекомендовал качественно иной подход к анализу истории: революц. ситуация – не объективное явление, она обусловлена антропологически, она есть следствие катастрофы человеч. существа. Протест, опровержение свойственны самой природе человека. Фашизм это понимал, он был "антропологией дела". М. стоял за "тотальную революцию", за отрицание, но не как отрицание отрицания, а за "негативную" диалектику (отрицание во имя отрицания). Смысл "негативной" диалектики в бесконечном отрицании. В этом и состоит, по М., "радикализация" Гегеля и Маркса и их диалектики. В бесконечном протесте, Великом отказе, тотальной революционности – разгадка природы человека и его назначения, источник радости и полноты человеч. бытия.

Соч.: Eros and Civilization. N.Y.., 1955; Dereindimensionale Mensch. Studien zur Ideologic der fortgeschrittenen Industriegesellschaft. Neuwied u. В., 1967; Vernunft und Revolution: Hegel und die Entstehung der Gesellschaftstheorie. В., 1968; Existentialistische Marx-Interpretation. F./M., 1973 (mit A. Schmidt); Aggressivitat in der gegenwartigen Industriegesellschaft // Aggression und Anpassung in der Industriegesellschaft. F./M., 1968; Kultur und Gesellschaft. F./M., 1968; Эрос и цивилизация. Харьков, 1994; Одномерный человек. М., 1994.

Лит.: Holz H. Utopie und Anarchismus: Zur Kritik der kritischen Theorie Herbert Marcuses. Koln, 1968; Steigerwald R. Herbert Marcuses drittei-Weg. В., 1969.

Л. З. Немировская

МАРР Николай Яковлевич (1864-1934) – филолог и археолог. По окончании гимназии М. владел семью языками; в 1888 окончил Петербуг. ун-т, где занимался всеми языками, изучаемыми на ф-те вост. языков (кавказскими, иранскими, семитскими, индийскими и монгольскими), с 1891 – преподаватель ун-та, с 1909 – академик. В советское время М. основатель и руководитель Гос. академии истории материальной культуры (впоследствии Ин-т археологии АН СССР), Яфетического ин-та (впоследствии Ин-т языка и мышления, затем Ин-т языкознания АН СССР), директор Публичной б-ки в Ленинграде, одновременно занимал еще ряд ответств. научных и обществ, постов.

М. получил известность как кавказовед, знаток армяно-грузин. филологии, публикатор и комментатор древних рукописей; был руководителем археол. раскопок в Ани и др. древних городах Армении. Позже выдвинул предположение о существовании яфетических языков, в число к-рых по мере расширения своей деятельности включал, кроме кавказских, многие языки Передней Азии и также неиндоевроп. языки Евразии и Африки. Хотя гипотеза о существовании единства яфетич. языков не была поддержана научной общественностью, наследие Марра-кавказоведа признается значит. вкладом в науку и нац. культуру.

С 1923 М. выступает с пропагандой гораздо более радикального варианта яфетич. теории, получившего затем офиц. наименование "нового учения о языке" и претендовавшего в течение нескольких последующих десятилетий на роль единственно верного материалистич. (марксистского) языкознания в пределах СССР. Новое учение о языке отвергает "расистскую" идею языкового родства, вековое развитие индоевропеистики и в целом сравнительно-истор. метод как неприемлемую буржуазно-индивидуалистич. науку. Согласно выдвигаемой М. стадиальной теории, все языки проходят одни и те же этапы развития, соответствующие стадиям развития обществ, отношений и производит, сил. Яфетич. языки оказываются более древней, "космич.", "трудмагической" стадией развития, индоевропейские представляют более позднюю, технологич. стадию, связанную с логич. мышлением и разделением на классы. Методом новой науки явилась "палеонтология речи", или "палеонтологич. семантика", декларировавшая прямую связь языковых форм с содержанием речи, в свою очередь прямо определяемым исключительно истор. развитием социально-производств. отношений. Вся наука о языке оказалась в зависимости от вопроса о происхождении языка как единого идеол. и технич. образования, причем вопрос этот объявлялся, в основном, решенным. Соответственно, решаемым представлялся и вопрос о будущем языка, к-рое казалось возможным чуть ли не проектировать (развитие не от возможного праязыка к наличной множественности, согласно научным традициям, а, наоборот, от множественности к единому фантастич. будущему языку). Эти гипотезы, не подтверждаемые научно корректной аргументацией и входящие в прямое противоречие с зафиксированными фактами истор. языковой действительности, претендовали, однако, на то, чтобы представлять в науке метод истор. материализма, его социально-филос. специфику, логику к-рой при этом они также нарушали довольно очевидным образом. М. в своем решительном отрицании бурж. науки и революц. порыве к новизне был объявлен "стихийным марксистом"; он при поддержке видных идеологов (Луначарский, Бухарин, историк М.Н. Покровский) занял место главы социалистич. языкознания и был признан гением.

После смерти М. новое учение о языке продолжало оставаться офиц. догмой, обращаясь то в основание для репрессивного подавления научной мысли вплоть до гибели ее выдающихся представителей (Е.Д. Поливанов, дело славистов), то в безличное прикрытие для более или менее реальной научной деятельности. В целом наиболее отрицат. стороной учения М. было его официальное насаждение, повлекшее за собой разрыв с мировой наукой, что позже сказалось и на длит. неприятии в СССР других естеств. этапов ее развития (структурная лингвистика, общая семантика, когнитивная лингвистика и др.).

При всей определенности приговора, вынесенного марризму с позиций научной принципиальности ("Реабилитации не подлежит", В.М. Алпатов) для культурологии в нем многое представляет интерес. Это и мифол. ситуация, на к-рую была обречена теория, претендовавшая на однозначную определенность в вопросе о происхождении языка (глоттогония, очевидно, неизбежно предстает в мифол. колорите, подобно космогонии, теогонии, антропогонии), и "археол. метафора" языка (В.А. Звегинцев), соотносимая с этно- и палеолингвистикой, с комплексными методами изучения первобытных и доисторич. культур, а также напоминающая о новых нетрадиц. концепциях, вроде "археологии гуманитарного знания" Фуко, и, наконец, сама попытка реализовать совершенную семантич. наполненность форм (воссоздать абсолют пронизанности бытия смыслом), привлекшая в качестве сторонников таких значит, ученых, как лит-вед и мифолог О.М. Фреиденберг, лингвист Л.П. Якубинский и др. Культурологически важной представляется также проблема автономии / интеграции явлений разных культурных рядов (соответственно, изучающих их разных культурных дисциплин), к-рая, безусловно, решалась М. в виде грубой экспансии и к-рая ныне предстает как проблема тонкого (грамотного) учета одновременно и границ этих автономий, и необходимости их преодоления. Именно такое требование к личности ученого-культуролога или вообще культурного деятеля ставит вопрос о творческом, принципиально соотносимом с художественным подходе к гуманитарной научно-культурной деятельности, потенциалом к-рого М. обладал в избытке и к-рый в то же время "редко встречается среди дипломированных специалистов высшего ранга" (В.И. Абаев).

Соч.: Избр. работы. Т. 1-V. М.; Л., 1933-37; Армянская культура: ее корни и доист. связи по данным языкознания. Ер., 1990.

Лит.: Проблемы истории докапиталистич. об-в. №3-4. М.; Л., 1935; Миханкова В.А. Н.Я.Марр. М.;Л., 1949; Абаев В.И. Н. Я.Марр (1864-1934). К 25-летию со дня смерти // Вопр. языкознания. 1960. N 1; Фрейденберг О.М. Воспоминания о Н.Я.Марре // Восток-Запад. М., 1988; Звегинцев В.А. Что происходит в советской науке о языке // Язык и социальное познание. М., 1990; Алпатов В.М. История одного мифа: Марр и марризм. М., 1991.

Л. Б. Шамшин


М

МАРСЕЛЬ (Marcel) Габриэль Оноре (1889-1973) – франц. философ, драматург, театральный и музыкальный критик; с его именем тесно связано возникновение экзистенциализма во Франции. Как драматург продолжил традиции франц. католич. лит-ры, представленной именами Ш. Пеги, П. Клоделя, Ф. Мориака. Образование получил в лицее Карно и Сорбонне. Ранние работы посвящены философии Колриджа и Шеллинга; большое влияние оказали на него в эти годы работы Ф. Брэдли, Дж. Ройса, У. Хокинга. Первое из произведений М., обозначивших новую веху в европ. философии, "Метафизич. дневник" (1927): в нем он приходит к утверждению филос. статуса конкр. человека, статуса индивида как экзистенции. Позднее он обращается к проблемам онтологии, продолжая мыслить бытие в неразрывной связи с человеч. существованием, с "онтологич. потребностью" человека ("Онтологич. таинство и конкр. приближение к нему", 1933). Бытие утверждается в качестве гаранта абсолютной значимости экзистенции, основания ее надежд и таких человеч. ценностей, как верность, любовь, братство людей. "Конкр. приближение" к бытию, продумывавшееся М. в работах 30-х гг. вне традиц. категорий томистской онтологии полностью находится в русле того, что он в дальнейшем называл интерсубъективностью.

Приняв католичество в 1929, М. отрицательно относился к схоластич. метафизике неотомизма, тяготея к августинианству. Онтология М. довольно необычным образом вырастает из контекста критич. анализа совр. об-ва, из протеста против отчужденного, обезличенного существования индивида в об-ве, представляющем собой бюрократич. механизм, с функциональной дробностью, обессмысленностью человеч. труда, как и всех других аспектов человеч. существования индивида. М. определяет "онтологич. потребность" человека как потребность быть, вопреки и независимо от условий такого существования. Конкр. черты реального отчуждения, 20 век с его "технологиями обесчеловечения" – предмет филос. критики М. ("Люди против человеческого", 1951; "Человек, ставший проблемой", 1955).

По убеждению М., многие функции философии сегодня берет на себя искусство. Так, интерес к театру, присущий многим экзистенциальным мыслителям, начиная с Кьеркегора, обусловлен самой потребностью философии, поскольку стихия драмы – диалог, речь – это органич. среда интерсубъективности, к-рую нельзя выразить средствами философии, требующей объективации. В совр. эпоху всякая теория угрожает прежде всего интерсубъективности. В сциентифицированной философии стала ничтожной доля мудрости, связанной с проблемами человеч. существования, роль повседневной рефлексии о жизни и смерти. Глубокий метафизич. кризис поразил отношение человека к себе, к собств. существованию, к близким. Проблема общения между людьми – область, где предпочтение должно быть отдано искусству: музыке, живописи – и, в особенности, драматургии.

В работах 50-60-х гг. М. уделяет большое внимание проблеме духовного наследия, отношению к культурному достоянию прошлого как связующему звену истории цивилизации: всему этому огромный ущерб нанесен войной, позже – враждебной культуре фанатизацией массового сознания, усугублением атмосферы нетерпимости в период холодной войны, а также, в 60-е гг., леворадикальным анархизмом и псевдореволюционариз-мом, выразившимся прежде всего в нигилистически-разрушит. тенденциях в отношении культурно-истор. ценностей духовного наследия цивилизации. Теор. основой такой позиции М. считает "историзм" как неизбежно ведущий к релятивизации ценностей реально сложившейся культуры: нравств. и религ. идеалов, эстетич. представлений, памятников. Критика М. истор. сознания во многом близка феноменология, критике историзма. Хотя М. не испытывал влияния Гуссерля, он разделял многие позиции феноменологии. М. занимал резко отрицат. позицию не только в отношении панлогич. историзма гегелевского типа, но и в отношении философии жизни с присущим, в частности, методологии Дильтея психологизмом, поскольку философия жизни, в свою очередь, опирается в качестве предпосылки на историчность самосознания субъекта. Здесь заключена двойная опасность: релятивизация прошлого совершается в едином русле с обесцениванием будущего. Теории о непрестанной эволюции, изменениях в качестве "естественно-истор. закономерностей" являются осн. причиной утраты об-вом интереса к собств. судьбам.

Для М. реально существующая история есть сфера духовного, культурно-истор. творчества прошлых поколений, бесконечно возникавших творч. возможностей, открытый плюрализм к-рых несовместим с попыткой определения к.-л. истор. закономерностей. Идея единства истор. процесса препятствует всестороннему исследованию этих возможностей; между тем, только это поле культурно-истор. творчества способно действительно обеспечить преемственность цивилизации. Наследие цивилизации – неисчерпаемый выбор постоянно актуализируемых духовных возможностей.

По той же причине М. отвергает герменевтику; роль, к-рая в ней отводится личности, способностям, интуиции исследователя, "истор. чутье" – постулат того же релятивизма, тогда как гл. задача здесь – определить основы безусловной ценности того, что входит в понятие духовного наследия цивилизации. Интроспекция, понимание, "вживание" в качестве методол. посылок – не более чем психологизм, характеризующийся отсутствием общей направленности сознания, а это – главное. Что может дать духовное наследие – определяется в значит, мере позицией сознания, сознат. позицией по отношению к прошлому, интенциональной направленностью сознания субъекта как совладельца истор. наследия.

Преемственность поддерживается не концепциями, не работой историка; отсюда – поиск связей иного порядка, поиск того, что должно способствовать пониманию предшественников в истории, людей людьми любой эпохи: если у Ясперса преемственность скреплена надистор. общностью великих мыслителей, то, по М., человечество с его насильственно, варварски отторгаемым прошлым (как это было во время мировых войн, равно и катаклизмов разных времен) воссоединяют свидетельства, а это прежде всего человеч. жизни: опыт человеч. страданий, свидетельство мученика в пользу попираемой истины не исчезают в водовороте страданий, остаются внятными последующим поколениям.

Важен характер акта, приобщающего к бытию и уже этим связывающего между собой людей любых эпох, – он сказывается в эмоц. воздействии на нас источников, памятников, шедевров мирового искусства, в примере, какой являют собой жизни. Вопрос об "онтологич. потребности" М. связывает с ситуацией все ускоряющегося развития техники и сопряженной с этим очевидной опасностью – истощением смысловых ресурсов существования. Поэтому в философии на первый план должно быть выдвинуто то, что неопровержимо свидетельствует в пользу бытия: проблемы восприятия, осязательности, "вещности" мира, телесности, инкарнированности человека, равно как человеч. открытости, способности к универсальному общению. В передаче опыта "осязательности", "вещности" приоритет должен быть признан за искусством (Клодель, Сезанн); открытость души непревзойденным образом выражена в "Оде к радости" в Девятой симфонии Бетховена.

В 40-60-е гг. М. не раз затрагивал тему "нового орфизма", одухотворенного тонкой, глубокой поэтич. рефлексией Рильке, как мировоззрения, способного помочь европ. мысли; оно может оказать "бальзамическое воздействие" на современника: именно в свете его "исчезнут как предутренний кошмар призраки истории – инквизиторы и технократы". М. посвятил творчеству Рильке большую работу – "Рильке, свидетель духовного" ("Rilke, temoin du spirituel", I, II // Homo Viator, 1944). Рильке всегда был особенно близок М., ибо напоминал о творч. миссии человека, заключающейся в видении, сакрализации, сбережении мира, неизбежно уходящего в прошлое, частично уже "незримого", недоступного восприятию, о позиции человека перед исчезающей цивилизацией. Главным для обоих было онтологич. окружение человека, мир природы и "вещей". М. было чрезвычайно близко понятие "образа" у Рильке, необходимость вернуть, "высказать", воплотить вещь вновь, назвать ее в речи. "Образ" – то, что остается от вещей, уносимых ворвавшимся в существование человека вихрем техн. прогресса; "образ" занимает во внутр. мире человека место вещи, не сбереженной развитием новой цивилизации, – если только человек в достаточной мере наделен воображением, питаемым любовью.

В экзистенциальной философии М. (как и в экзистенциализме вообще) под "восприятием" всегда подразумевалось наполнение его глобальным смыслом контакта с миром, co-esse (со-бытии). Отсюда любовь М. к путешествиям. Он особенно подчеркивал роль пейзажа в своей жизни и в философии: пейзаж приобщает к самому сердцу бытия, восприятие ландшафта – невыразимая, неисчерпаемая форма причастности. Гибель природы на наших глазах – мировая трагедия. Для М. природа и гуманизм смыкаются самым тесным образом: их синтез – искусство. В этом вопросе, как и во многих других, М. ссылается на творчество М. Пруста.

Соч.: Journal Metaphysique. P., 1927; Du Refus a l'invocation. P., 1940; Le Mystere de l'Etre. T. 1-2. P., 1951; Presence et Immortalite. P., 1959; La Dignite humaine et ses assises existentielles. P., 1964; Essai de philosophie concrete. P., 1967; Быть и иметь. Новочеркасск, 1994; Трагич. мудрость философии. М., 1995.

Лит.: Ricoeur P. Gabriel Marcel et Karl Jaspers. P., 1947; Prini P. Gabriel Marcel et la methodologie de l'inverifiable. P., 1953; Troisfontaines R. De l'existence a l'Etre, la philosophie de Gabriel Marcel. 2 vol. Louvain; P., 1968.

Г. М. Тавризян

МАСЛОУ (Maslow) Абрахам (1908-1970) – амер. мыслитель, один из основателей гуманистич. "положительного психоанализа", автор оригинальной гуманистич. концепции культуры и человека. Анализировал культуру сквозь призму осн. потребностей человека. Исходный пункт его исследований – всесторонне развитая личность, стремящаяся к совершенству. Мерой совершенства культуры считал ее способность удовлетворять потребности человека и создавать условия реализации потенциальных способностей личности. "Человек должен стать тем, кем может быть" – это цель "положит, психоанализа" М. Предметом изучения М. являются творчество, любовь, игра, высшие ценности бытия, экстатич. состояния, высшие состояния сознания и их значение в функционировании культур.

В целом гуманистич. концепция культуры и человека представляет собой своеобр. холистскую антропологию, общекультурную теорию, в центре к-рой – развивающийся человек с его внутр. миром, полным переживаний, размышлений, чувств и стремлений. М. полагает, что его концепция – "новая общая понимающая философия жизни", приложимая к любым культурным институтам: семье, образованию, религии и т.д.

Ядро теории М. – пять иерархизированных уровней потребностей. Первый – физиол. потребности, необходимые условия, обеспечивающие функционирование организма. Далее, потребность в самосохранении, безопасности, мире – важнейшее условие человеч. существования на уровне индивида, этнокультурной общности, человечества в целом. Третий уровень – потребность в любви и сообщности. Стремление к любви и общению М. считал неотъемлемым качеством человека, отсутствие подобных потребностей – признаком патологии. Кроме указанных трех типов потребностей все люди стремятся к самоутверждению, самоуважению, признанию; этот тип потребностей подразделяется на два вида: желание самоутверждения, достижение в выбранной области деятельности свободы и независимости; стремление к престижу, признанию в глазах окружающих. Высшим родом потребностей М. считает самоактуализацию, тенденцию к реализации своих потенциальных способностей и беспрерывное совершенствование их. Это потребность в творчестве и красоте.

Наиболее рельефно гуманистич. подход к изучению явлений культуры проявился у М. в его анализе религии в книге "Религии, ценности и высшие переживания". Он делит все религии на организованные и индивидуально-личностные, гуманистически ориентированные. Религиозность опирается на личное озарение, откровение или экстаз пророка. При этом "ядро" религии составляет лишь один из типов высших переживаний, свойственных людям в совр. и традиц. об-ве. В связи с анализом типов религии М. выделяет два типа людей: склонных к высшим переживаниям и не испытывающих таковых. Эти два типа людей образуют как бы две "культуры" в совр. об-ве и от установления контакта, коммуникации между ними зависит будущее индустр. мира. Осознавая, как Фромм и Лоренц, репрессивность совр. индустриальной культуры, М. разработал модель идеального об-ва, гармоничного объединения людей, существ, черты к-рого составляют высокий уровень безопасности и возможность максимального развития способностей и самореализации.

Путь к идеальной модели представлялся М. в виде гуманистич. переориентации большинства культурных институтов и изменения сознания людей. Он представил конкр. программу преобразования науки, медицины, образования, управления, форм терапии. По мнению ряда совр. исследователей, идеи М. оказали существ. практич. влияние на указанные области культуры, что позволяет говорить о "незаметной гуманистич. революции в индустриальных странах", прежде всего США. М. основал ныне существующее новое направление в изучении культуры – трансперсональную психологию.

Соч.: The Further Reaches of Human Nature. N.Y., 1971; Religious Values and Peak-Experience. New Harmondsworth. N.Y., 1982; Motivation and Personality. N.Y., 1987.

Лит.: Зейгарник Б.В. Теории личности в зарубежной психологии. М., 1982; Белик А.А. Психология религии Э. Фромма и А. Маслоу // Религии мира. 1987. М., 1989; Он же. Концепция А. Маслоу – шаг на пути создания синтетич. теории человека//Вестн. Моск. ун-та. Сер. 7. Философия. 1991. №3.

А. А. Белик

МАССОВАЯ КУЛЬТУРА – своеобразный феномен социальной дифференциации совр. культуры. Хотя функциональные и формальные аналоги явлений М.к. встречаются в истории, начиная с древнейших цивилизаций, подлинная М.к. зарождается только в Новое время в ходе процессов индустриализации и урбанизации, трансформации сословных об-в в национальные, становления всеобщей грамотности населения, деградации многих форм традиц. обыденной культуры доиндустриального типа, развития техн. средств тиражирования и трансляции информации и т.п. Особое место в жизни совр. сооб-в М.к. заняла в рез-те процессов социокультурной модернизации вт. пол. 20 в. и перехода от индустриального к постиндустриальному (информ.) этапу технол. развития.

Если в традиц. сооб-вах задачи общей инкультурации личности человека решались преимущественно средствами персонализированной трансляции норм мировоззрения и поведения от обучающего к обучаемому, причем в содержании транслируемого знания особое место занимал личный жизненный опыт воспитателя, то на стадии сложения нац. культур возникает необходимость в радикальной институционализации и универсализации содержания транслируемого социального опыта, ценностных ориентации, паттернов сознания и поведения в нац. масштабе, в формировании соответствующих общенац. (а позднее и транснациональных) норм и стандартов социальной и культурной адекватности человека, инициировании его потребит, спроса на стандартизированные формы социальных благ и атрибутов престижности, в повышении эффективности работы механизмов социальной регуляции посредством управления интересами и предпочтениями людей в масштабе социальных страт и целых наций и т.п. Это в свою очередь потребовало создания канала трансляции социально значимой информации максимально широким слоям населения, смысловой адаптации и "перевода" этой информации с языка специализированных областей познания и социокультурной практики на языки обыденного понимания неподготовленных к тому людей, а также манипулирования сознанием массового потребителя в интересах "производителя" этой информации. Реализатором такого рода задач и стала М.к.

Среди осн. направлений и проявлений совр. М.к. можно выделить следующие:

  • индустрия "субкультуры детства" (детская лит-ра и искусство, промышленно производимые игрушки и игры, детские клубы и лагеря, военизированные и др. организации, технологии коллективного воспитания и т.п.), преследующая цели явной или закамуфлированной универсализации воспитания детей, внедрения в их сознание стандартизированных норм и паттернов личностной культуры, идеологически ориентированных миропредставлений, закладывающих основы базовых ценностных установок, официально пропагандируемых в данном сооб-ве;

  • массовая общеобразоват. школа, тесно коррелирующая с целевыми установками "субкультуры детства", приобщающая учащихся к основам научных знаний, филос. и религ. представлений об окружающем мире, к истор. социокультурному опыту коллективной жизнедеятельности людей, стандартизирующая все эти знания и представления на основе типовых программ и редуцирующая их к упрощенным формам детского сознания и понимания;

  • средства массовой информации, транслирующие населению текущую актуальную информацию, "растолковывающие" рядовому человеку смысл происходящих событий, суждений и поступков деятелей из специализированных сфер обществ, практики и интерпретирующие эту информацию в русле и ракурсе, соответствующем интересам ангажирующего данное СМИ "заказчика", т.е. фактически формирующие обществ, мнение по тем или иным проблемам в интересах данного "заказчика";

  • система нац. (гос.) идеологии и пропаганды, "патриотического" воспитания граждан и пр., контролирующая и формирующая политико-идеол. ориентации населения, манипулирующая его сознанием в интересах правящих элит, обеспечивающая полит, благонадежность и желат. электоральное поведение людей, "мобилизационную" готовность об-ва и т.п.;

  • массовая социальная мифология (национал-шовинизм и истерич. "патриотизм", социальная демагогия, квазирелиг. и паранаучные учения, кумиромания и пр.), упрощающая сложную систему ценностных ориентации человека и многообразие оттенков мироощущений до элементарных оппозиций ("наши – не наши"), замещающая анализ сложных многофакторных причинно-следственных связей между явлениями и событиями апелляцией к простым и, как правило, фантастич. объяснениям ("мировой заговор", "поиски инопланетян" и т.п.), что в конечном счете освобождает людей, не склонных к сложным интеллектуальным рефлексиям, от усилий по рац. постижению волнующих проблем, дает выход эмоциям в их наиболее инфантильном проявлении;

  • массовые полит, движения (политико-идеол. партийные и молодежные организации, массовые полит. манифестации, демонстрации, пропагандистские кампании и пр.), инициируемые правящими или оппозиционными элитами с целью вовлечения в массовые полит, акции широких слоев населения, в большинстве своем весьма далеких от политики и интересов элит, мало понимающих смысл предлагаемых им полит, программ, на поддежку к-рых их мобилизуют методом нагнетания коллективного полит, или националистич. психоза;

  • система организации и стимулирования массового потребит, спроса (реклама, мода, секс-индустрия и иные формы провоцирования потребит, ажиотажа вокруг вещей, идей, услуг и пр.), формирующая в обществ, сознании стандарты престижных интересов и потребностей, образа и стиля жизни, имитирующая в массовых и доступных по цене моделях формы "элитных" образцов, управляющих спросом рядового потребителя на предметы потребления и модели поведения, превращающая процесс безостановочного потребления разл. социальных благ в самоцель существования;

  • индустрия формирования имиджа и "улучшения" физич. данных индивида (массовое физкульт. движение, культуризм, аэробика, спортивный туризм, индустрия услуг по физич. реабилитации, сфера мед. услуг и фармацевтич. средств изменения внешности, пола и т.п), являющаяся специфич. областью общей индустрии услуг, стандартизирующая физич. данные человека в соответствии с актуальной модой на имидж, гендерный спрос и пр. или на основании идеол. установок властей на формирование нации потенциальных воинов с должной спортивно-физич. подготовленностью;

  • индустрия досуга, включающая в себя массовую худож. культуру (приключенч., фантастич. и "бульварная" лит-ра, аналогичные "развлекат." жанры кино, карикатура и комиксы в изобразит, искусстве, оперетта, эстрадная, рок- и поп-музыка, эстрадная хореография и сценография, конферанс и прочие "разговорные" жанры эстрады, синтетич. виды шоу-индустрии, худож. кич, идеологически ангажированные и политико-агитационные произведения в любых видах искусства и т.п.), массовые постановочно-зрелищные представления, цирк, стриптиз и иные виды эротич. шоу, индустрия курортных и "культурно"-туристич. услуг, проф. спорт (как зрелище) и т.п., являющаяся во многих отношениях эквивалентом "субкультуры детства", только оптимизированным под вкусы и интересы взрослого или подросткового потребителя, где используются техн. приемы и исполнит. мастерство "высокого" искусства для передачи упрощенного, инфантилизированного смыслового и худож. содержания, адаптированного к невзыскат. интеллектуальным и эстетич. запросам массового потребителя, используются средства техн. тиражирования этой продукции и ее "доставки на дом" потребителю посредством электронных СМИ и достигается эффект психол. релаксации человека, перегруженного нервными стрессами и утомит, ритмикой социальных процессов повседневности, а также ряд иных, более частных направлений М.к.

В отеч. обществ, сознании сложилось стереотипное представление о М.к. как о явлении исключительно зап. (преимущественно амер.) происхождения. В действительности и осн. массив советской офиц. культуры ("социалистической по содержанию") вполне соответствует критериям М.к., но только специфич. "тоталитарного" типа, ориентированной на политико-идеол. манипулирование сознанием людей, социальную демагогию в виде непосредств. агитации и пропаганды информ., худож. и иными средствами, на инициирование "мобилизационных" и милитаристских настроений в об-ве, революц. мифологию "социальной аскезы" и т.п.

Хотя М.к., безусловно, является откровенно инфантильным "эрзац-продуктом" специализированных областей культуры, тем не менее этот феномен порождается очень важными объективными процессами общей социокультурной трансформации сооб-в, при к-рых социализирующая и инкультурирующая функции традиц. обыденной культуры, основывающейся на обобщенном социальном опыте доиндустриальной эпохи, утрачивает методич. эффективность и содержат, актуальность. При этом М.к. фактически принимает на себя функции первичной (неспециализированной) инкультурации личности и, вполне вероятно, представляет собой некое эмбриональное проявление созревающей обыденной культуры нового типа, аккумулирующей социальный опыт жизнедеятельности на индустриальном и постиндустриальном этапах социальной эволюции, разумеется, еще не прошедшей процесса истор. селекции, аксиологизации наиболее эффективных и отбраковывания социально неприемлемых черт и форм.

Лит.: Кукаркин А.В. Бурж. массовая культура. М., 1985; Ортега-и-Гассет X. Восстание масс // Ортега-и-Гассет X. Эстетика. Философия культуры. М., 1991; Разлогов К.Э. и др. Дар или проклятие? Проблемы массовой культуры. М., 1994; Giners S. Mass Society. L., 1976; Toffler A. The Third Wave. N.Y., 1980.

А. Я. Флиер

МАТЕРИАЛИЗМ КУЛЬТУРНЫЙ (экологич. антропология) – направление в культурной антропологии, ориентированное на комплексное, системное изучение механизмов, структур, рез-тов и последствий взаимодействия людей с их природным окружением, закономерных связей, между физич. и социальными характеристиками совместной жизни и деятельности людей и их отображением на уровне культуры. Основные акценты при рассмотрении таких связей обычно помещаются на адаптационные механизмы в отношении людей с их природным окружением; энергетич. обмен между об-вом и средой; сравнительно-культурный анализ эволюц. универсалий.

Это направление сложилось в 70-х гг. Его основоположники – амер. ученые М.Салинс, работающий в области экон. антропологии; М.Харрис, разрабатывающий концепцию собственно культурного материализма; Дж. Стюард, создавший теорию многолинейной эволюции.

Познават. границы направления определяются его осн. целью – изучением экон. и экологич. факторов и систем, обусловливающих жизнеобеспечение людей. Соответственно в рамках этнокультурологии его целесообразно применять при изучении этнич. особенностей хоз. культуры и связанных с ней символич. систем.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994. Harris М. Cultural Materialism: The Struggle for a Science of Culture. N.Y., 1980.

Э. А. Орлова

МАЯТНИКОВЫЕ ДВИЖЕНИЯ (в теории культуры) – периодические переоценки ценностей в рамках устойчивой цивилизации, достигшей уровня, при к-ром "дух" может мыслиться вне нераздельной связи с "буквой" и традиция сохраняется при решит, изменении всей "буквы", символики, знаковой системы. Идея М.д. возникла из концепции двух видов циклич. движений: циклизма на основе невыполненной истор. задачи, и циклизма на основе ее выполнения.

Пример циклизма на основе выполненной задачи – чередование стилей в Европе Нового времени. Все эти стили можно разбить на две группы – "романтич." и "классич.", обращенные к рационально непостижимому Целому или к рац. освоению предметного мира в пространстве и времени. Ренессанс, классицизм (вместе с Просвещением), позитивистский реализм и натурализм 19 в. тяготеют ко второму; барокко, романтизм, символизм – к первому. Чередование эпох можно понять как переходы от доминанты интуитивно целостного к доминанте рационально расчленяющего мышления, от "правостороннего" к "левостороннему" (ср. модель мозга).

Первым толчком к пониманию М.д. было исследование творчества Достоевского от реализма "Бедных людей" к романтизму "Белых ночей" и "Хозяйки", а затем снова к реализму. Сравнение с лит-рой Запада показало, что "Бедные люди" – стадиальная антология просветит, реализма, четкое противопоставление доброго маленького человека порочному аристократу; в романтич. период Достоевский открывает "ночную сторону души", видит "деспота и мучителя" в душе "униженных и оскорбленных", а затем уже находит возможность показать драму бунта, драму преступления и наказания в будничной, "реалистич." обстановке.

Взгляд на Европу через призму романа Достоевского раскрывает иллюзорность прогресса и необходимость торможения дифференциации в романтич. эпохи. Развитие сознается как развитие, расчленение, угроза разрушения целого, "ценностей незыблемой скалы", иерархии культуры. Мандельштам предлагал рассматривать всю историю лит-ры как историю потерь: мы никогда больше не сумеем создать ни гомеровского эпоса, ни трагедий Эсхила и Софокла, Шекспира и Расина. Каждый шаг развития что-то создает и что-то разрушает. Поэтому рывок развития неизбежно должен вызывать торможение, перенос внимания на связь с вечностью, на восстановление старых или создание новых символов вечности. В этом величие таких "реакционных" писателей, как Кальдерон и Достоевский. Восстановление и обновление символов духовного единства – непременная черта устойчивого развития, развития без разрушения.

С этой т. зр. можно взглянуть и на чередование крупных истор. эпох (по Марксу – формации). Переход от античности к ср. векам и от ср. веков к Новому времени хорошо описывается как М.д., чередование эпох демифологизации и ремифологизации.

В Средиземноморье эта внутренняя динамика устойчивой культуры замаскирована переселением народов и гибелью Зап. Рим. империи. В Индии и Китае переход от античности к ср. векам происходил без всеобщего развала. Варварские племена, вторгаясь в Индию или Китай, никакого нового "способа производства" не создали; говорить о возникновении новых этносов тоже трудно. Однако духовные события в Средиземноморье, Индии и Китае параллельны: сперва развитие философии, демифологизация, кризис святынь, около Р.Х. – волна ремифологизации, возникновение или распространение мировой религии (христианства, буддизма "большой колесницы"); ослабление интереса к научному знанию и развитие мистич. течений. Уникальным был лишь переход от ср. веков к Новому времени. Он произошел только в Зап. Европе и распространился на Восток очень поздно, под зап. влиянием. Внезапная модернизация незап. культур оказалась связанной с тяжелыми кризисами и часто упирается в порочный круг слаборазвитости. М.д. в Новое время (др. словами – периоды торможения развития) заметны только на Западе. Они обеспечили ему устойчивость.

Опасность совр. положения в том, что стремит, рывок развития, распространившийся на весь земной шар, не находит внутр. противовеса, не уравновешивается силами торможения, периодами восстановления цельности. Господство центробежных сил дифференциации грозит утратой способности к саморегулированию, экологическими катастрофами и войной всех против всех.

М.д. можно рассматривать как гармонич. колебание, вызванное одновременным толчком в трех регионах – возникновением философии. До философии, до демифологизации, в архаич. эпоху заметнее смена культур, чем переоценки ценностей в рамках одной культуры. Однако торжество неолитич. ремесленника над палео-литич. художником, оплаканное Тойнби, – прообраз совр. господства науки. Колебания между интуитивно-целостной и рассудочной ориентацией заложены в человеч. природе, и в какой-то мере, в какой-то форме они вероятны в любую эпоху.

Лит.: Померанц Г. Выход из транса. М., 1995.

Г. С. Померанц

МЕЙЕР Александр Александрович (1875-1939) – религ. философ, культуролог, публицист. Учился на историко-филол. ф-те Новорос. ун-та. С 1895 арестовывался за участие в революц. кружках, был сослан. После амнистии (1906) – член Религ.-филос. об-ва в Петербурге. В статьях 1907 заметно влияние идей Бакунина. Книга "Религия и культура" (1909), отмеченная влиянием Мережковского, свидетельствовала о приближении М. к христианству и выражала идею обновления религии. В сер. 1910-х гг. занял критич. позицию по отношению к основателям нового религ. движения, склонным к утопизму. В 1914, оспаривая Мережковского, отождествившего национальное с агрессивным национализмом, М. утверждал, что "христ. религиозность не может отрицать нации", что каждая из них призвана "к... исполнению собств. миссии", к сотрудничеству и "служению единой цели". В 1916, вступив в спор с Бердяевым по поводу его книги "Смысл творчества", М. отверг представление о прошлом человечества как "ветхой плоти, подлежащей целиком огню". Бердяевскому "творчеству из ничего" он противопоставил как высочайшую задачу "разрешение на земле проблемы свободного общения". Тогда же М. разрабатывает концепцию творческого общения, сопряженную с мыслью о примате непосредств. жизненного начала над отвлеченными умств. построениями (предваряя бахтинскую философию поступка и идею диалогичности). Творчество характеризуется им как "отклик души на зов живого абсолюта", к-рый отграничивается от абстрактного "лжеабсолюта" и произвольных мыслительных операций. Разум должен привести нас к пониманию недостаточности и всего относительного, и мертвых абсолютов; совр. мыслителям подобает прислушиваться к голосу жизни и его требованиям, опираться на народные верования. Перекликаясь с известной веховской статьей С.Н. Булгакова, М. утверждает, что "старая правда" народной религии была "действит. правдой". Одним из грехов социализма (достоинств к-рого он, однако, не отрицал), М. считал "отвлеченно гос. тенденции", "мертвое, индифферентное... отношение к гос. организмам". Отвергая тотальную антигосударственность в духе Мережковского и марксистскую идею интернац. государственности, он рассматривая гос-во как носителя и проводника опр. нац. задач, хранителя нац. культуры.

После революции М. жил в Петрограде (до ареста в 1928), участвовал в Вольной филос. ассоциации (Вольфила), вместе с Г.П. Федотовым вел религ.-филос. кружок "Воскресение". В 1920 писал, что пролетарская культура – миф, ибо подлинная культура "есть преемство". Отбыв ссылку (Соловки, Белбалтлаг), жил в Дмитрове и Калязине. В 30-е гг. написал ряд культурологич. трактатов. Понимая культуру как "возделывание человека" и считая ее основанием "систему верований и культа", М. придавал решающее значение этике и началу жертвенности во имя абсолютного. В "мистерии жертвенного действия" он усматривал присутствие катарсиса (очищения). Утверждал, что утрата связи человека с абсолютом оборачивается борьбой всех против всех. Худож. творчество рассматривал как вытекающее из опыта "жертвенного пиршества", а познание реальности – в качестве приобщения к "человеч. общине" как целому ("Жертва. Заметки о смысле мистерии", 1932-33). Европ. культура, наследующая арийскую (греко-рим.), египет., евр., является, по мысли М., христианской (христианство – "религия личности", противостоящая буддизму с его принципом "безликого единства"). Ее важнейшее свойство – противостояние миру в соединении с его бескорыстным и любовным созерцанием – оказалось благоприятным для создания большого, всемирно значимого искусства. Вместе с тем европейская культура (как и любая другая) отмечена неудачами ("мелями"), к каковым М. относит "натуралистич." представления и возрожденч. типа гуманизм, сопряженные с гордым упоением человека собой и своими возможностями, а также социологизм, связанный с апологией коллективизма и идеей подчинения личности об-ву ("Три истока. Мысли про себя", 1933-37). Корректируя Шпенглера, М. утверждает, что "фаустовская культура", к-рая поставила Дело выше Слова (Логоса), а искание истины предпочла обладанию ею, являет собой "темный порыв к освоению живого дыхания Духа" и ознаменована не только достижениями в сфере науки, искусства, философии, этики, но и односторонними, бесплодными протестами (против "мрака средневековья", доверия авторитету и т.п.), а также возвратом к язычеству, уверенному в себе и самодовольному ("Размышления при чтении "Фауста" Гёте", 1935).

М.М. Бахтин, познакомившийся с М. в 1916 и много общавшийся с ним в 20-е гг., вспоминал: "Фигура была замечательная... И как человек он был исключительный. Он и красив был очень... Это был добрейший, честнейший человек". По словам Д.С. Лихачева, М. "умел создавать интеллигентную атмосферу беседы" и в общении как бы "сам растворялся в других".

Соч.: Философские соч. Париж, 1982; Слово-символ // Минувшее: Ист. альманах. В. 6. М., 1992; Религиозный смысл мессианизма; Петербургское Религиозно-философское Общество // ВФ. 1992. №7; Правда и неправда социализма // Звезда. СПб., 1993. №3; Беседа о пролетарской культуре в Вольфиле: [Выступление] // De visu, 1993, №7 (8); Мысли про себя // Север. Петрозаводск, 1992. №11-12; Речь [на открытии Рыбинского Религиозно-философского общества (1916)] // Контекст 1994, 1995. М., 1996 (библ. работ М. илит-ра о нем).

Лит.: Лихачев Д.С. "Беседы прежних лет" // Наше наследие. 1993. №26; №27; Беседы В.Д. Дувакина с М.М. Бахтиным. М., 1996.

В. Е. Хализев


М

МЕЛАНД (Meland) Бернард Юджин (1899-1994) – амер. протестантский философ и теолог, последователь теологии культуры, педагог. Получил образование в Иллинойсском ун-те (1918-24), Теол. семинарии. С 1928 бакалавр богословия. В Магдебург. ун-те – д-р философии (1929). В 1936-43 преподавал в колледже в Калифорнии, в 1946-68 проф. теологии в Теол. школе Чикаг. ун-та, в 1968-69 – проф. философии религии в Объединенной теол. семинарии. С 1971 вел активную преподават. деятельность в колледжах и университетах Оттавы, в Калькутте, Бандалуре, Рангуне и др. Состоял в редколлегии "The Journal of Religion", пропагандировавшего идеи протестантской неоортодоксии.

Для культурологов представляет интерес концепция секуляризации М., с ее признанием всеобщности кризиса христ. веры в совр. мире, что идейно сближает М. с творчеством сторонников протестантской неоортодоксии и, прежде всего, с Тиллихом и братьями Нибурами. Он связывал кризис совр. культуры с кризисом религии, рассматривая в качестве осн. секуляризирующей силы науку. Причины секуляризации культуры связывал также и с изоляцией об-ва от религии по полит, мотивам. В качестве примера стран, где религия была извергнута из культурных орбит, М. выделял фашистскую Германию и советскую Россию. Секуляризация культуры рассматривается им как состояние, сопутствующее человеку и его культуре, когда люди забывают о Боге, о том, что их бытие имеет отношение к "вечной судьбе". В целом, М. негативно оценивает процессы секуляризации, видя в них угрозу не только христ. религии и церкви, но и всей духовной жизни человека. Секуляризация разрушает и совр. культуру, и религию.

Под влиянием Тиллиха М. разрабатывал идеи теологии культуры, цель к-рой – придать религ. освящение всей деятельности человека, преодолеть существующую противоположность между религией и культурой. Если у Тиллиха основой подобного союза служило то, что религия содержит "культурные рудименты", а культура несет в себе "религ. субстанцию", то М. разработал концепцию теологии культуры, основанную на утверждении синкретич. единства культуры со свидетельством церкви и свидетельством религ. опыта. Он различал понятия "культура" и "цивилизация": культура – выражение человеч. души, представленной через сооб-во на данном уровне человеч. цивилизации, носитель новой жизни во Христе. Культура – более широкое понятие, чем цивилизация, понимаемая М. как частная стадия любой культуры: культура существует даже тогда, когда стадия истории, именуемая цивилизацией, не может быть достигнута. Цивилизация и культура в свою очередь представляют частные области внутри более обширной сферы индивидуального религ. опыта, а все вместе: цивилизация, культура и индивидуальный опыт суть те реальности, к-рые свидетельствуют о религ. вере, подтверждают ее существование. М. развивал идею "панрелигиозности культуры", рассматривая Библию не только как первый документ церкви, но и первичный документ культуры, а мифы как основу "смысловой орбиты" определения культуры. Содержание мифов в известной мере определяет общий характер культуры.

Философско-теол. и культурологич. построения М. базировались на методологии диалектич. теологии. Развивая традиции амер. неоортодоксии, в книге "Подверженные ошибкам формы и символы" он предлагает переосмыслить метод теологии культуры. Традиц. методология протестантских учений фиксировала свое внимание на церковных свидетельствах религ. веры, либеральная протестантская методология – на индивидуальных свидетельствах, почерпнутых из личного опыта человека, постлиберальная методология должна фокусироваться на свидетельствах религ. веры, имплицитных культуре, и вместе с тем на признании (по крайней мере в принципе) равной возможности и церковных свидетельств, и свидетельств индивидуального опыта. М. видел выход в развитии системы высшего образования, согласованного с духом христианства и служащего развитию человеч. духовности, духовной культуры в целом. Он признавал необходимость сохранения автономной человеч. активности в религии. Основу жизни составляет Бог, к-рого он понимал в категориях динамики и символизма. М. – автор многочисл. книг и публикаций, в том числе и по проблемам амер. духовной культуры.

Соч.: Modern Man's Worship. N.Y.; L., 1934; American Philosophies of Religion. Chi.; N.Y., 1936; The Church and Adult Education. N.Y., 1939; America's Spiritual Culture. N.Y., 1948; Faith and Culture. N.Y., 1953; Higher Education and The Human Spirit. Chi., 1953; The Realities of Faith: The Revolution in Cultural Forms. N.Y., 1962; The Secularization of Modern Cultures. N.Y., Oxf., 1966; Fallible Forms and Symbols: Discourses on Method in a Theology of Culture. Phil., 1976.

Лит.: Dean W. Method in a Theology of Culture // Journal of Religion. 1979. V.59. №4.

Л. П. Воронкова

МЕНТАЛЬНОСТЬ, МЕНТАЛИТЕТ (от лат – ум, мышление, образ мыслей, душевный склад) – общая духовная настроенность, относительно целостная совокупность мыслей, верований, навыков духа, к-рая создает картину мира и скрепляет единство культурной традиции или к.-л. сооб-ва. М. характеризует специфические уровни индивидуального и коллективного сознания; в этом смысле она представляет собой специфич. тип мышления. Однако социальное поведение человека вовсе не складывается из непрерывной аналитич. деятельности. На оценку того или иного явления конкр. индивидом влияют его прежний социальный опыт, здравый смысл, интересы, эмоц. впечатлительность. Восприятие мира формируется в глубинах подсознания. Следовательно, М. – то общее, что рождается из природных данных и социально обусловленных компонентов и раскрывает представление человека о жизненном мире. Навыки осознания окружающего, мыслит, схемы, образные комплексы находят в М. свое культурное обнаружение.

М. следует отличать от обществ, настроений, ценностных ориентации и идеологии как феномена – она выражает привычки, пристрастия, коллективные эмоц. шаблоны. Однако обществ, настроения переменчивы, зыбки. М. отличается более устойчивым характером; она включает в себя ценностные ориентации, но не исчерпывается ими, поскольку характеризует собой глубинный уровень коллективного и индивидуального сознания. Ценности осознаваемы, они выражают жизненные установки, самостоят, выбор святынь. М. же восходит к бессознат. глубинам психики. Чаще всего М. реконструируется исследователями путем сопоставления с другой М. Захватывая бессознательное, М. выражает жизненные и практич. установки людей, устойчивые образы мира, эмоц. предпочтения, свойственные данному сооб-ву и культурной традиции.

М. как понятие позволяет соединить аналитич. мышление, развитые формы сознания с полуосознанными культурными шифрами. В этом смысле внутри М. находят себя разл. оппозиции – природное и культурное, эмоциональное и рассудочное, иррациональное и рациональное, индивидуальное и общественное. Особенно продуктивно это понятие используется для анализа архаич. структур, мифол. сознания, однако оно приобрело сегодня расширит, смысл. С его помощью толкуются сегодня не только отд. культурные трафареты, но и образ мыслей.

Термин "М." встречается у амер. философа Р. Эмерсона (1856), к-рый вводит его, рассматривая центр, метафизич. значение души как первоисточника ценностей и истин. Понятие используется неокантианцами, феноменологами, психоаналитиками. Однако с предельной плодотворностью оно разрабатывается франц. гуманитарной наукой 20 в. Марсель Пруст, обнаружив этот неологизм, сознательно вводит его в свой словарь.

Эволюционизм и анимистич. школа в этнологии, а затем социол. рационализм Дюркгейма выделили элементы примитивной М., к-рые они отнесли к архаич. этапу об-ва. В контексте этих первых исследований, к-рым не удалось дать точное определение понятия "примитивная М.", читается явное или скрытое противопоставление примитивных народов развитым народам, как и иерархич. распределение форм мысли.

Сразу же после Первой мир. войны Мосс в очерке об отраслях социологии подчеркнул, что изучение М. входит в моду. Решающий вклад в оформление понятия "примитивной М." внес Леви-Брюль. Он оказал огромное влияние на направленность антропол. и этнологич. исследований, подчеркивая опасности, к-рые возникают при попытке постичь коллективную жизнь бесписьменных народов, исходя из совр. понятий.

Леви-Брюль отметил сущностные различия между примитивной и цивилизованной М., однако он не исключал, что между ними могут быть переходы. "Аффективная категория сверхъестественного", введенная им, обозначала тональность, к-рая отличает особый тип опыта. Примитивный человек по-своему воспринимает контакт со сверхъестественным. Магия, сны, видения, игра, присутствие мертвых дают первобытному человеку мистич. опыт, в к-ром он черпает сведения о посюстороннем. В "Записных книжках" (1949), опубликованных посмертно, Леви-Брюль вернулся к противопоставлению двух видов М. Он выделил в совр. М. ряд черт, позволяющих характеризовать ее как логическую, организованную и рациональную.

По мнению неокантианца Кассирера, примитивная М. отличается от нашей не особой логикой, а своим восприятием природы, ни теоретическим, ни прагматическим, ни симпатическим. Примитивный человек не способен делать эмпирич. различия между вещами, но гораздо сильнее у него чувство единства с природой, от к-рой он себя не отделяет. Человек еще не приписывает себе особого, уникального положения в природе. В тотемизме он не просто рассматривает себя потомком к.-л. вида животного, связь с этим животным проходит через все его физич. и социальное существование. Во многих случаях это – идентификация: члены тотемических кланов в прямом смысле объявляют себя птицами или др. животными. Глубокое чувство единства живого сильнее эмпирич. различий, к-рых примитивный человек не может не замечать, но с религ. т. зр. они оказываются второстепенными.

Истор. окружающий мир греков – не объективный мир в нашем смысле, а их "миропредставление", т.е. их собств. субъективная оценка мира со всеми важными для них реальностями, включая богов, демонов и пр. Античная М. обнаруживает свою специфику, когда мы пытаемся проникнуть, напр., в историю Индии с ее многочисл. народами и культурными формами. Это вчувствование показывает, что европ. человечеству присуща опр. энтелехия, к-рая пронизывает любые изменения облика Европы. По мнению Гуссерля, простая морфологич. общность духовности не должна скрывать от нас интенциональные глубины.

Идея коллективной М. возникла у А. де Токвиля в его книге "Демократия в Америке" (1835). Исследуя обществ. сознание Америки, Токвиль пытается отыскать первопричины предрассудков, привычек и пристрастий, распространенных в данном об-ве. Это и составляет, по его мнению, нац. характер. Токвиль утверждал, что все жители Соединенных Штатов имеют сходные принципы мышления и управляют своей умств. деятельностью в соответствии с одними и теми же правилами. Эта исследоват. традиция привела позже к созданию психоистории. Фромм в работе "Бегство от свободы" (1941) ввел понятие "социального характера". По его словам, понятие "социального характера" является ключевым для понимания обществ, процессов.

Истор. психология получила развитие во Франции, где классич. установки социальной, культурной и экон. истории полностью завладели инициативой ученых. Предмет истории М. – реконструкция способов поведения, выражения и умолчания, к-рые передают обществ, миропонимание и мирочувствование; представления и образы, мифы и ценности, признаваемые отд. группами или об-вом в целом, к-рые поставляют материал коллективной психологии и образуют осн. элементы этого исследования. Проблемы коллективной М. ставились в работах Л. Февра. Основатель школы "Анналов" (наряду с М. Блоком), Февр усматривал в коллективной М. не только биол., но и социальное основание. М. Блок посвятил одну из своих работ истолкованию сверхъестеств. характера, к-рый обретает королевская власть во Франции и в Англии со ср. веков вплоть до нашего времени. Истор. психология до сих пор развивалась медленно. Первые шедевры, открывшие дорогу в этой области, были опубликованы несколько десятилетий назад: "Короли-чудотворцы" М. Блока, "Проблема неверия" Л. Февра, его же программные статьи 1938-41. Представители нового поколения "Анналов" (Ж. Ле Гофф, Р. Мандру, Ж. Дюби и др. историки, а также культурологи И. Хейзинга, Ж.-П. Вернан, П. Франкастель, Э. Панофски) пытались воссоздать М. разных культурных эпох.

Структуралисты критически оценили концепцию примитивной М. Вместе с тем, они обогатили арсенал исследований новыми методами. В постструктуралистском варианте выдвинуто понятие "эпистемы", к-рая сближена с идеей М.

Фрейд в работах "Моисей и монотеизм", "Психология масс и анализ человеч. Я" разрабатывал методы, к-рые позволили бы перекинуть мост через "бездну", разделяющую индивидуальную и коллективную психологии. Отыскивая пути перехода к изучению коллективной психологии, Фрейд обращался сначала к "архаич. наследию", влияющему на формирование личности.

Историю М. следует поместить в более обширный план всеобщей истории, в к-рой разработка понятий, формирующих жизнь людей в об-ве, составляет культурный аспект, столь же важный, как и экон. Это не означает признания за социальной историей коллективной М. привилегированного места или превосходства, исходя из более или менее духовного происхождения и ориентации. Но законно признаваемое за ней место влечет отказ от упрощений, от упущения из виду явлений истор. психологии, часто получающих лишь статус "идеологий" без истор. значения.

Лит.: Мыльников А.С. О менталитете русской культуры: моноцентризм или полицентризм // Гуманитарий: Ежегодник. Спб., 1996. №1.

П. С. Гуревич, О. И. Шульман

МЕНЬ Александр Владимирович (1935-1990) – священник Русской Православной Церкви и миссионер, историк религии и библеист, основатель Православного ун-та. Культурологич. взгляды М. развивались в русле христ. персонализма и связаны с его поисками путей обновляющего воздействия христ. духовности на социальную жизнь и культурное творчество. М. исходил из того, что отрыв культуры от Бога опасен для нее же самой тем, что на место Бога тут же ставятся идолы. Поэтому возврат к духовным основам нужен для освобождения от гнета идолопоклонства. Христианство М. видел интенсивно взаимодействующим с культурами разных народов и эпох, сформировавшим в ходе истории немало разнообразных форм культуры и способным создавать новые, духовно оплодотворять творчество человека в самых разных областях. В то же время оно и не сливается ни с одной из культурных форм, т.к. пришло из иного измерения бытия.

Понимая опасности отрыва религ. жизни от культуры и подмены веры культурной традицией, М. видел в культуре великие возможности облагораживающего воздействия на об-во, для реализации к-рых ей нужно питаться духовной энергией христианства. В культуре он ценил устремление человеч. духа к Высшему, духовное возрастание человека и его творч. рез-ты. Согласно М., Дух Божий действует в мире через личность и в личности, в труде и подвиге человека, в его творчестве и жизненном служении. Человек призван творчески трудиться, ибо Творцом является сам Бог, по образу и подобию к-рого создан человек. Тот духовный опыт, к-рый человек выносит из своих контактов с Высшим, должен быть воплощен в жизни и передан другим людям.

Реализуя в культуре свое высшее творч. назначение, такой человек помогает и др. людям двигаться по пути духовного восхождения. Эту миссию совершают вестники и служители Высшей правды, люди с ярким самосознанием, с обширным и глубоким внутренним миром души, "сталкеры духа", чьи прозрения, творч. активность и жизненный подвиг становились источником духовного обновления культур, народов и церквей. Такими были для него Пушкин, Достоевский, Вл. Соловьев, Бердяев, Федоров, Тейяр де Шарден и мн. др. Особо важны святые – люди, несущие на себе печать иного мира и одаренные таинств, избытком жизненной силы, способной преображать облик мира. В "духовном поле" святых должна формироваться и культурная элита – ядро, совесть и самосознание любой нации. Элита в значит, мере формирует все лучшее в народе и она же ответственна за его упадок. Но работать она должна в условиях свободы. Примеры взаимодействия святых и творцов культуры – Сергий Радонежский и Андрей Рублев, старцы Оптиной пустыни и рус. философы и литераторы 19 в.

Согласно М., духовная энергия евангельской веры, обновляя культуру, а через нее и социальную жизнь, поможет появиться новой генерации творчески активных христиан – носителей универсалистского духа будущей Вселенской Церкви Христовой. В ней евангельский идеал будет реализован намного полнее, чем это было к.-л. в истории. Согласно убеждению М., эта Церковь станет духовным ядром будущей вселенской христ. культуры, к-рая вберет в себя высшие достижения каждой из христ. культур прошлого и настоящего. Она же преодолеет ограниченность каждой из традиц. внутрицерковных культур Запада и Востока. Их осн. недостатки М. видел в изоляционистском противостоянии совр. культуре и в приверженности ср.-век. культурному наследию как обязательному на все времена. Не отрицая его высоких духовных достижений и непреходящей ценности, М. защищал идеи, что христ. культура должна быть открытой по отношению к проблемам окружающего мира, не выпадать из взаимодействия и диалога с совр. светской культурой и с культурами Востока, а также не переставать идти по пути духовного возрастания. В Новое время светская культура, "повзрослев", отделилась от Церкви и пошла по пути самостоят. духовных поисков; Церкви же реагировали на это консервацией своей внутр. культуры. Разрыв привел к затяжному болезненному конфликту. Церковь, по М., должна взять на себя свою часть трудов по исцелению этого'конфликта, а для этого вернуться к истокам подлинно христ. духовности, к евангельскому идеалу.

Соч.: История религии: В поисках пути, истины и жизни: В 7 т. М., 1991-92; Культура и духовное восхождение. М., 1992; Мировая духовная культура. М., 1995.

Лит.: Файнберг В.Л. Практика духовного поиска. М., 1993; Аман И. Александр Мень – свидетель своего времени.М., 1994.

Л. И. Василенко

МЁРДОК (Murdock) Джордж Питер (1897-1985) – амер. антрополог, исследователь проблем культуры и об-ва. Получил образование в Йельском ун-те, с 1938 заведовал там кафедрой антропологии. Работал самостоятельно, избегая влияния школы Боаса. Сосредоточился на создании методологии, к-рая была бы применима в социологии и антропологии и с помощью к-рой можно было бы исследовать культурно-детерминированное поведение человека. Испытал опр. влияние эво-люц. теории, перевел на англ. язык работу нем. эволюциониста Липперта "Эволюция культуры". В ранней статье "Наука о культуре" рассматривал антропологию как эмпирич. науку, отстаивал правомерность культурологич. подхода. Как теоретик М. изучал проблему регулирования социальных и культурных феноменов, проблему родства и социальной организации. Собирая материалы для исследований, заинтересовался кросс-культурным подходом. Для того чтобы сделать возможным обоснованные кросскультурные сравнения, инициировал создание группы межкультурных обзоров в Йеле, затем привлек к участию многие другие ин-ты. С 1960 сотрудничал с ун-том Питтсбурга. В 1962 г. основал издание (впоследствие междунар. журнал "Этнология"), посвященное публикации рез-тов полевых исследований антропологов.

Подготовка материалов для компаративных исследований заняла большую часть проф. деятельности М. Он работал над системой индексации этногр. материалов, над библиографированием этногр. информации. Классификация огромного количества сведений по разл. культурам стимулировала развитие кросскультурных исследований, способствовала формированию целого направления в амер. (и не только) антропологии. Все исследуемые элементы культуры были зафиксированы при помощи формализованной записи, к-рая была разработана М. и положена им в основу HRAF (Ареальная картотека человеч. отношений – Human Relations Area File). Впервые эти данные были широко опубликованы в виде "Этногр. атласа", изданного в 1967 и представляющего собой набор табулограмм по более чем 600 культурам. М. сформулировал ряд существ. концепций, в т.ч.: концепцию универсальной культурной модели, эволюции систем родства. Обосновывая концепцию универсальной модели культуры, М. отмечал, что в антропол. теории особое внимание уделялось исследованию культурных различий, которые объяснялись с т.зр. стадий развития, разнообразия геогр., экон. и социальных условий, расовых возможностей, непредсказуемых соединений культурных элементов, характеристик личности, заложенных в детстве и т.д. Сходные черты получали теор. обоснование только тогда, когда они рассматривались как исключения из всеобщего культурного разнообразия. Случаи сходства объяснялись передачей культурных элементов путем миграции, распространения через общение и заимствование, как рез-т воздействия одинаковых геогр. факторов и т.д. Всеобщее сходство культур не привлекало особого внимания исследователей. В качестве общего знаменателя культур, М. рассматривает человека, психофизич. природа к-рого закладывает основу единого плана человеч. культуры. Концепция эволюции систем родства изложена в книге "Социальная структура". М. считал, что все формы родства детерминированы экологическими условиями, определяющими в свою очередь хозяйств, тип и половое разделение труда. Разные типы родств. организаций эволюционируют в разных направлениях в зависимости от изменения окружающих условий. Терминология родства, по М., полностью детерминирована родств. отношениями. Он проводил полевые исследования в Африке, внес существ, вклад в развитие афр. этнографии.

Соч.: Our Primitive Contemporaries. N.Y., 1945; Social Structure. N.Y., 1949; Africa: Its Peoples and Their Culture History. N.Y., 1959; Culture and Society. Pittsburg, 1965; Ethnographic Atlas. Pittsburg, 1967.

E. M. Лазарева, Л. А. Мостова

МЕРЕЖКОВСКИЙ Дмитрий Сергеевич (1865 1941) – писатель, лит. критик, публицист, религ. философ рус. серебряного века. В 1884-88 – студент ист.-филол. ф-та С.-Петербург, ун-та, где прошел период увлечения позитивизмом (Спенсер, Конт, Милль, Дарвин) и неудовлетворенности им, испытал влияние народнич. идеологии и лит-ры, впервые почувствовал интерес к религ. исканиям и новейшей франц. лит-ре. Совокупность этих противоречивых тенденций определила дальнейшее развитие М. как художника и мыслителя. В 1889 М. женился на 3. Гиппиус, ставшей неизменным спутником его жизни и его единомышленником во всех духовных исканиях.

В 90-е гг. М. сближается с редакцией журн. "Сев. вестник" (А. Волынский, Л. Гуревич), вокруг к-рого начинает формироваться группа рус. символистов, и становится одним из теоретиков и практиков рус. символизма. Однако М. не удовлетворился одной литературно-худож. деятельностью: он стремился к реализации культурного синтеза, где ведущую роль должны были сыграть философия, религия и общественно-полит. активность творч. мысли. Один из инициаторов и ярких представителей богоискательства, М. не только вовлекал философско-религ. и социально-полит, вопросы в свою культурологич. эссеистику и публицистику; в 1901-03 М. организует в Петербурге Религиозно-филос. собрание (закрыто по решению Св. Синода) со своим печатным органом (журн. "Новый путь", 1903-04; в 1905 выходил под названием "Вопросы жизни"), в 1907-17 возобновленное как Религиозно-филос. об-во. В 1906-14 М. и Гиппиус живут в Париже, время от времени приезжая в Россию. В конце 1919 они окончательно эмигрируют, осуществив побег через Минск и Варшаву в Париж (где у М. была с дореволюц. времени собств. квартира). Здесь разворачивалась последующая лит. деятельность М. – в рамках культуры рус. зарубежья. Среди обществ, акций М. – создание литературно-филос. об-ва-клуба "Зеленая лампа" (1926), выросшего из воскресного лит. салона М. и Гиппиус; его стеногр. отчеты печатались в париж. журн. "Новый корабль".

Своеобразие творчества М. в том, что в своих худож. произведениях (начиная со сборника стихов "Символы", 1892, и прозаич. трилогии "Христос и Антихрист", 1896-1905) он прежде всего религ. философ, подчиняющий повествование, сюжет, систему образов, даже истор. материал, нередко дающий М. тему повествования, заданной рассудочной концепции, составляющей гл. содержание лит. сочинений М.; в произведениях философско-публицистич. М. прежде всего художник, подчиняющий логико-понятийную конструкцию образно-ассоциативному видению целого (двухтомное исследование "Л. Толстой и Достоевский", 1901-02; "Гоголь и черт", 1906; "Две тайны рус. поэзии", 1915; сб. филос. эссеистики "Вечные спутники", 1897; "Грядущий Хам", 1906; "Не мир, но меч: К будущей критики христианства", 1908; "В тихом омуте", 1908; Больная Россия, 1910 и др.). М. создает не только новый жанр – культурология. эссеистики, но и новую область культурной деятельности, где более или менее органично сплавляются искусство и философствование, религ. искания и полит, публицистика, литературно-худож. повествование на отвлеченно-филос. темы и беллетризация религиозно-филос. утопий. Не методол. эклектизм, но культурологич. синтез разл. областей знания и типов творч. деятельности – в этом состоит истор. значение творчества М. Этот синтез принципиально изменяет характер исходных синтезируемых явлений: религ. искания приобретают характер худож. фантазий, полит, прогнозы и анализы приближаются к апокалиптич. пророчествам, литературно-критич. анализы худож. явлений становятся культурфилос. моделями мира.

Не будучи по убеждениям ни западником, ни славянофилом, М. производил впечатление западника среди славянофилов и славянофила среди западников; он стремился и в отношениях культур и цивилизаций преодолеть дуализм Европы и России, достичь органич. синтеза взаимоисключающих тенденций. В своих компаративных культурологич. изысканиях М. вводит триаду: Запад – Россия – Восток, причем Россия, в его толковании, обладая опр. сходством и с Востоком ("новый Китай"), и с Западом (Франция, Германия, Англия), по преимуществу своеобразна, даже уникальна. Поэтому от России М. ожидает или всемирного спасения, или всемирной катастрофы, гибели, Апокалипсиса. М. стремится соединить традиции Чаадаева и Хомякова, Белинского и Вл. Соловьева, Некрасова и Тютчева. В 1921, в эмиграции, М. писал, имея в виду Октябрьскую революцию: "Наша русская беда – только часть беды всемирной", "Мы – первые, но не последние". Глубокий анализ явлении рус. культуры и рос. истории, своеобразный "мизантропич. патриотизм" приводили М. к точным и проницат. прогнозам в отношении России и ее истор. судьбы. Так, в эссе "Грядущий Хам" он почти за два десятилетия предсказал наступление в России тоталитаризма и описал черты его полит, строя и характер тоталитарной культуры. Зато представления М. о Западе оказались очень наивными и традиц. для отеч. культурологич. мысли: ему казалось, что рус. вопрос – это всемирный вопрос и спасение России от большевизма – осн. задача и смысл зап. цивилизации; потому он возлагал все надежды на "крестовый поход против коммунизма": то на Пилсудского, то на Муссолини, то на Гитлера (каждый раз трагически разочаровываясь в своих иллюзиях и расчетах).

Гл. культурологич. проблема всех культурфилос. и худож. произведений М. – перевод бинарных, дуальных моделей, свойственных менталитету рус. культуры, на код тернарных (троичных) структур зап. ментальности. Для М. очевидно, что дуальные модели (типа Христос и Антихрист, дух и плоть, добро и зло, царство и рабство, революция и контрреволюция, истина и ложь, Россия и Запад, народ и интеллигенция и т.п.) чреваты расколом, взрывом, разрушит, трагедией для всех, ввергнутых в мир неразрешимых антиномий. Триады гораздо стабильнее, устойчивее: подобно Троице, они обладают свойством "нераздельности и неслиянности", – это, по М., универсальная модель диалектики единого и многого, единства и борьбы противоположностей, начало культурного синтеза. М. не случайно тяготеет к трилогиям и трехчастным композициям своих произведений; многие свойства и понятия раскладываются у него по триадам: три лика Грядущего Хама, три лика будущего спасения России, три свойства большевизма, три отличит. черты символизма и т.д. По существу, проблема перекодирования диад в триады до сих пор остается одной из самых актуальных культурологич. задач культурно-типологич. исследований, особенно в связи с посттоталитарным развитием России.

Соч.: Полн. собр. соч.: В 17т. СПб., 1911-13; Полн. собр. соч.: В 24 т. М., 1914; Собр. соч.: В 4 т. М., 1990; В тихом омуте: Статьи и исследования разных лет. М., 1991; Больная Россия: Избр. Л., 1991; Воскресшие боги (Леонардо да Винчи). М., 1993; Акрополь: Избр. лит.-критич. статьи. М., 1991; Эстетика и критика: В 2 т. М.; Харьков, 1994-96; Л. Толстой и Достоевский. Вечные спутники. М., 1995; Иисус Неизвестный: В 2 т. М., 1996.

Лит.: Поварцов С. Траектория падения: (О лит.-эстетич. концепциях Д. Мережковского) // ВЛ, 1986, №11; Соколов А.Г. Судьбы рус. лит. эмиграции 1920-х годов. М., 1991; Кондаков И. Перед страшным выбором: (Культурно-истор. генезис рус. революции) // ВЛ, 1993, №6; Ильин И.А. Творчество Мережковского // Ильин И.А. Одинокий художник: Статьи, речи, лекции. М., 1993; Михайлов О.Н. Лит-ра рус. зарубежья. М., 1995; Гайденко П. Соблазн "святой плоти": (Сергей Соловьев и русский серебряный век) // ВЛ, 1996, №4.

И. В. Кондаков

МЕРЛО-ПОНТИ (Merleau-Ponty) Морис (1908-1961) – франц. философ, крупнейший представитель феноменолог. концепции культуры, сложившейся в результате осмысления идеи "жизненного мира" Гуссерля и ее последующей экзистенциалистской интерпретации в учениях Хайдеггера и Сартра. Считая, что натуралистически и объективистски ориентированная наука и философия оказались неспособными понять собственно человеч., культурный мир, никогда не являвшийся простой суммой объектов и причин, но представляющий собой новую форму единства, уникальную целостность, к-рая не редуцируется к низшим порядкам, но воссоздается нами, исходя из нашего собств. существования, М.-П. усматривает гл. задачу феноменологии в том, чтобы обратиться к миру живого опыта и культурных смыслов. Углубляя феноменологич. редукцию и интенциональный анализ Гуссерля, М.-П. стремится представить феноменологию в качестве единств, способа философствования, благодаря к-рому возможно тотальное постижение природы, "другого", истории в их отношении к человеч. ситуации, т.е. понимаемых не как нагромождение случайных событий и фактов, но обретающих целостный смысл в трансцендентальном поле человеч. культуры. Определяя человеч. способ бытия как "символич." существование, к-рое не просто имеет значение, отличное от биол. форм активности, но и непрерывно рождает новые смыслы, М.-П. исследует возникновение смысла как предельного, далее неразложимого интегративного образования на трех взаимосвязанных уровнях: уровне индивидуально-личностного существования, интерсубъективной коммуникации и истории культуры. Вопрошая в своем фундаментальном труде "Феноменология восприятия" (1945), как может состояться опыт культуры, в к-рую индивид погружен с начала до конца, но к-рой он тем не менее никогда не обладает наподобие вещи, М.-П. предпринимает онтологич. трактовку восприятия как первонач., дорефлективного, жизненного слоя опыта, в к-ром зарождается система "я-другой-вещи", происходит одновременно и подлинное самовыражение человеч. субъективности, и конструирование культурного мира смысла. Субъектом восприятия предстает у М.-П. т.н., "феноменальное тело", являющееся не объектом, не суммой органов, не мыслимым, или представляемым телом, но "чувственно-смысловым ядром", "непосредственно данным инвариантом", "системой возможных жизненных позиций", носителем метафизич. смысла. Именно "феноменальное тело", ассимилируя, интегрируя и вбирая в себя все метаморфозы пережитого, все сцепления существования, натягивает затем многочисл. интенциональные нити, связывающие нас с миром, одухотворяет мир, питает его изнутри, образуя с ним коррелятивное единство, а также определяет любые наши возможности – от перцептивных и двигат. функций до высших чувств, мышления, понимания, свободы. "Воплощенный смысл" оказывается у М.-П. первичным феноменом, а существование – непрерывным трансцендированием, т.е. движением выражения и смыслополагания, позволяющим индивиду быть в состоянии внутр. коммуникации с миром, постигать природу, вещи и поведение др. человека как культурные ценности. Т.о., смыслосозидание, согласно М.-П., начинается на уровне "молчаливого когито", безмолвной, или естеств., символизации, когда тело использует свои собств. части в качестве символов, вовлекая их в единство жеста и мимики, в к-рых раскрывается стиль жизни индивида, его эмоционально-аффективные ценности и экзистенциальные значения. Благодаря "феноменальному телу" как "важнейшему культурному объекту", "носителю поведения", "инструменту выражения и познания" индивид способен воспринимать интенции др. человека, понимать его духовный мир, постигать его видение мира и жизненную позицию в процессе интерсубъектной коммуникации. Не принимая концепции межличностного общения Сартра, у к-рого единственно возможным отношением между индивидами, в конечном счете, оказывается связь взаимного отрицания, М.-П. показывает, что в подлинном общении индивиды открыты друг другу как "трансцендирующие трансценденции" и потому ничто так не расширяет их собств. возможности и не обогащает мир культуры, как личностная коммуникация. Развитие культурного мира продолжается на уровне искусственной, или конвенциональной символизации, к-рая надстраивается над уровнем спонтанного первичного восприятия и находит свое выражение в речи, языке, лит-ре, искусстве, науке, политике и т.д. Экзистенциальные значения и смыслы, возникающие на уровне "молчаливого когито" и естеств. символизации, становятся фактом культуры лишь в той степени, в какой они включаются в интерсубъективное общение индивидов, а также посредством искусственной символизации в более опосред. отношения и более широкий истор. контекст, связанный с деятельностью ряда поколений, творящих богатство культуры и ее смыслов. Анализируя в работах "Видимое и невидимое" (1964), "Знаки" (1961), "Проза мира" (1969) соотношение знака и значения, выражения и изображения, образа и смысла на примере лингвистич. опыта, специфич. языка лит-ры, живописи, кинематографа, науки, М.-П. приходит к выводу, что все они обнаруживают одну и ту же структуру – "тотальную интенцию", "значащее ядро", "собств. тело", "глубинный смысл", к-рый, спонтанно проявляя себя, высвечивается в любой перспективе. Отвергая спиритуализм, к-рый растворял историю и культуру в абсолютном разуме, а также материализм, сводящий их прежде всего к экон. значению, М.-П. считает необходимым заниматься не "головой" и не "ногами", а "телом" истории и культуры. Подобно тому как в индивидуальном существовании разл. мотивы переплетаются в единстве поведения и деятельности, и в истории культуры концепции права, мораль, религия, искусство и экон. структуры переплетаются в "теле" социальных событий, собств. синтез к-рого всегда остается многозначным. Признавая трансцендирование и смыслосозидание в качестве сущности человеч. бытия и культуры, мы должны признать неопределенность, многозначность и многосмысленность в качестве неустранимой, онтологич. структуры человеч. существования, истории и культуры, а не в качестве простого следствия какого бы то ни было несовершенства нашего познания. Только учитывая в полной мере это фундаментальное обстоятельство, мы овладеем искусством устанавливать плодотворный и взаимообогащающий диалог с природой, др. культурами и др. людьми, что является столь жизненно важным и необходимым для совр. цивилизации.

Соч.: Phenomenologie de la perception. P., 1945; Sens et non-sens. P., 1948; Signes. P., 1960; Le visible et l'invisible. P., 1964; La prose du monde. P., 1969; Око и дух//французская философия и эстетика XX века. Вып. 1. М., 1995; В защиту философии. М., 1996.

В. Л. Кошелева


М

МЕРТОН (Merton) Роберт Кинг (р. 1910) – амер. социолог, один из ведущих теоретиков структурного функционализма в социологии. Родился в Филадельфии. В 1931 окончил Темплский ун-т (шт. Филадельфия). В 1934-40 преподавал социологию в Гарвард, ун-те; работавшие здесь в то время П. Сорокин, Т. Парсонс и Дж. Сартон оказали большое влияние на формирование социол. взглядов М. В 1936 защитил в Гарварде докт. дис. "Наука, техника и об-во в Англии XVII века" (опубл. в 1938). В 1941-79 – проф. Колумбийского ун-та. В 1957 был избран президентом Амер. социол. ассоциации; в 1968 – членом Нац. академии наук США. В 80-е гг. – один из руководителей основанного им совместно с П. Лазарсфельдом Бюро прикладных социальных исследований в Нью-Йорке. Отличаясь широтой научных интересов М. внес существ, вклад в развитие как общей социол. теории, так и многих спец. социол. дисциплин (социологии науки, социологии профессий, социологии медицины, социологии массовых коммуникаций, изучения социальной структуры, социологии девиантного поведения, ролевой теории, теории референтных групп). Осн. работы М. представляют собой тематич. сб. очерков: "Социальная теория и социальная структура" (1949; 2-е изд., 1957; 3-е изд., 1968), Социология науки" (1973), "Социол. амбивалентность" (1976).

М. предложил оригинальную парадигму функционального анализа социальных явлений. Разработка этой парадигмы проходила в контексте критики функционалистских моделей социальной антропологии и модели структурно-функционального анализа, предложенной Парсонсом. Проанализировав базисные процедуры функционального анализа в социальной антропологии перв. четв. 20 в., М. выявил три осн. постулата, к-рых тот явно или имплицитно придерживался: (1) постулат функционального единства об-ва, согласно к-рому все социальные явления имеют позитивное функциональное значение для об-ва в целом; (2) постулат универсального функционализма, согласно к-рому все без исключения существующие социальные явления выполняют положительные, и только положительные, функции в социальной системе; (3) постулат необходимости, согласно к-рому все существующие социальные явления для об-ва функционально необходимы и незаменимы. Эти постулаты, разработанные на базе исследования относительно небольших, компактных и слабо дифференцированных бесписьменных об-в, не подходят для исследования сложных об-в совр. типа, обладающих развитой социальной структурой. Исходя из этого, М. предложил новую парадигму функционального анализа, к-рая более адекватна задачам, стоящим перед социологией.

Критикуя первый постулат, М. указал на необходимость исследования последствий того или иного явления для разных структурных подразделений сложно дифференцированного об-ва, а также на необходимость проведения различия между разными формами, типами и степенями социальной интеграции, изучение к-рых должно быть предметом эмпирич. исследования, а не априорного постулирования. В сложных об-вах совр. типа разные сегменты могут быть интегрированы по-разному. Второй постулат М. оценивает как тавтологию; кроме того, любое явление может иметь для системы в целом и для отд. ее сегментов не только позитивные последствия, но и негативные, ведущие к дезинтеграции. В связи с этим М. ввел понятие дисфункции и выдвинул методол. требование изучения как функциональных, так и дисфункциональных последствий тех или иных социальных явлений для системы в целом и для отд. ее частей. Проанализировав постулат необходимости, М. установил необходимость эмпирич. определения функциональных предпосылок каждой конкр. изучаемой системы (т.е. предварит, условий, функционально необходимых для существования системы). Вместе с тем, от априорного предположения, будто каждая функция в об-ве непременно должна выполняться каким-то одним незаменимым явлением, необходимо отказаться, поскольку оно противоречит фактам. В связи с этим было введено понятие функциональных альтернатив (функциональных эквивалентов, или функциональных заменителей) и была сформулирована осн. теорема функционального анализа: "точно так же, как одно и то же явление может иметь многочисл. функции, так и одна и та же функция может по-разному выполняться разл. явлениями".

Важной заслугой М. было уточнение понятия "функция", а также различение явных и латентных функций. Функции были определены М. как объективные наблюдаемые последствия явления, способствующие адаптации и приспособлению системы. Под явными функциями понимались те объективные функционально-позитивные последствия явления, к-рые входили в субъективные намерения участников системы и осознавались ими; под латентными – те объективные последствия, к-рые не осознаются участниками и не входили в их намерения. Первостепенным значением для социологии обладает изучение латентных функций и дисфункций.

М. предложил также оригинальную стратегию развития социологии, получившую в наст. время широкое признание. Суть этой стратегии состоит в том, чтобы преодолеть разрыв между теорией и эмпирич. исследованиями посредством разработки теорий среднего уровня, сосредоточенных на ограниченных областях социальных явлений (напр., экономике, политике, медицине, религии и т.п.). Концентрация внимания на теориях среднего уровня должна была, с т.зр. М., обеспечить теор. основой эмпирич. исследования и открыть в будущем путь к такой общей теории, к-рая бы избежала спекулятивности и имела под собой прочный эмпирич. фундамент. Стратегия "среднего уровня" была полемически направлена против "большой теории" Парсонса, к-рую М. считал преждевременной, бесполезной и непродуктивной на текущем этапе развития социально-научного знания.

В работах "Социальная структура и аномия" (первый вариант – 1938) и "Социальная структура и аномия: продолжение" (включенной в сб. "Социальная теория и социальная структура") М. обратился к проблеме аномии, поднятой Дюркгеймом. Аномия была рассмотрена как состояние безнормности, или нормативной неопределенности, проистекающее из таких рассогласований в социальной структуре, когда разные ее сегменты предъявляют нормативные требования к индивиду, к-рые не могут быть одновременно удовлетворены. Предметом спец. анализа стало рассогласование между культурно одобряемыми целями и институциональными нормами, регулирующими выбор средств для их достижения. Частным случаем такого рассогласования является характерный для совр. зап. об-ва дисбаланс между ценностью денежного успеха и институционально закрепленными средствами достижения этой цели, к-рые оказываются неадекватными и неэффективными. М. выделил пять идеально-типических реакций на аномию: 1) подчинение(эмоц. принятие целей и средств); 2) инновацию (принятие целей при отвержении институционально предлагаемых средств); 3) ритуализм (эмоц. принятие средств при отказе от целей); 4) ретретизм (эмоц. отвержение одобряемых целей и средств); и 5) мятеж (полный отказ от старых целей и средств и попытка заменить их новыми). Частным случаем инновационного приспособления к аномии, характерным для совр. амер. об-ва, является "незаконное приспособление", т.е. эмоц. принятие ценности денежного успеха и выбор незаконных (культурно неодобряемых, но технически эффективных) средств его достижения, определяемый невозможностью достичь этой цели законными средствами. "Доминирующее влияние существующих в группе стандартов успеха... приводит к постепенному вытеснению законных, однако сплошь и рядом неэффективных попыток его достижения и ко все большему использованию незаконных, но более или менее эффективных средств аморального и преступного характера. Требования культуры, предъявляемые к лицу в подобном случае, несовместимы между собой... Антисоциальное поведение приобретает значит, масштабы только тогда, когда система культурных ценностей превозносит, фактически превыше всего, опр. символы успеха, общие для населения в целом, в то время как социальная структура об-ва жестоко ограничивает или полностью устраняет доступ к апробированным средствам овладения этими символами для большей части того же самого населения". Такие дисфункциональные явления, как преступность, деморализация, психич. расстройства, бюрократич. ритуализм и т.п., оказываются по существу нормальными реакциями на ненормальную среду.

В совр. об-ве доступ человека к средствам производства, продуктам потребления, символам престижа и успеха опосредствован участием в формальных, рационально организованных социальных структурах (бюрократич. организациях). В ст. "Бюрократич. структура и личность" М. проанализировал дисфункции бюрократич. структуры и ее влияние на личность участвующего в ней индивида. Осн. дисфункцией бюрократии, с т.зр. М., является смещение целей: потребность бюрократич. организации в строгом соблюдении дисциплины предполагает необходимость значит, эмоц. инвестиций в соблюдение правил и инструкций, и "этот же самый акцент ведет к перемещению чувств с целей организации на отд. детали поведения, требуемые правилами. Приверженность правилам, поначалу понимаемая как средство, превращается в самоцель;... "инструментальная ценность становится целевой ценностью". Дисциплина, истолковываемая как соблюдение инструкций вне зависимости от ситуации, уже не рассматривается как средство..., а становится непосредственной ценностью в жизненной организации бюрократа". Смещение целей, поддерживаемое структурой личности бюрократа, может входить в противоречие с техн. эффективностью самой организации. Важная особенность личности бюрократа – сверх-конформизм, выливающийся в консерватизм, боязнь нового, ритуализм и техницизм. Еще одной характерной чертой воздействия бюрократич. структуры на личность является деперсонализация отношений: "Паттерн личности бюрократа складывается вокруг нормы безличности". Деперсонализация отношений может иметь латентно-дисфункциональные последствия как для самой бюрократич. организации, так и для более широкого сооб-ва, в к-ром она функционирует.

Многочисл. работы М. посвящены проблемам социологии науки. В работе "Наука и демократич. социальная структура" (1942) М. проанализировал этос совр. науки, под к-рым понимал "эмоционально окрашенный комплекс правил, предписаний, обычаев, верований, ценностей и предрасположений, к-рые считаются обязательными для ученого". Этос науки составляют 4 осн. институциональных императива: 1) универсализм, проявляющийся в подчинении вопросов об истинности заранее установленным безличным критериям и в требовании открытости научной карьеры для всех, независимо от расы, убеждений, полит, принадлежности и т.п.; 2) "коммунизм", заключающийся в общей собственности всех членов об-ва на достижения науки; 3) беспристрастность; и 4) организованный скептицизм. Наиболее благоприятная среда для развития науки – демократия, социальная структура, осн. моральные императивы к-рой не противоречат этосу науки. Вместе с тем, в ряде случаев этос науки входит в противоречие с институциональными нормами сооб-ва в целом или отд. его сегментов; тогда социальная структура препятствует развитию науки, и в об-ве возникают условия для открытого "бунта против науки". Такие дисфункциональные взаимоотношения между наукой и социальной структурой были проанализированы М. в работе "Наука и социальный порядок" (1937). "Бунт против науки" может проявляться в стремлении отд. сегментов об-ва (напр., тоталитарного гос-ва) лишить науку ее автономности посредством вытеснения этоса науки своими институциональными императивами; в противодействии "чистой науке", игнорирующей объективные последствия своих открытий (такие, напр., как гонка вооружений, экологич. кризис, рост безработицы); в противодействии "эзотеризму" научных положений, к-рое иногда может приводить к массовому распространению "новых мистицизмов", оперирующих научной фразеологией; в противодействии организованному скептицизму науки со стороны тех институциональных структур, чьи базисные ценности ставятся наукой под сомнение (напр., религии, гос-ва).

Ряд работ М. – "Наука, техника и об-во в Англии 17 в." (1936) и несколько более поздних статей – были посвящены анализу взаимодействия между протестантизмом и развитием науки в Англии 17 в. М. подверг проверке гипотезу М. Вебера о позитивном влиянии протестантского этоса на развитие науки в совр. ее форме. Подвергнув исследованию многочисл. документы (труды теологов, философов, ученых, стат. данные и др.), М. установил, что ряд элементов протестантского этоса и протестантской идеологии – в частности, позитивная оценка мирской деятельности, эмпиризма и права на свободное исследование, утилитаризм, эксплицитное сомнение в авторитетах, отношение к познанию как к богоугодному занятию, ведущему к постижению мудрости Творца, – стимулировал в Англии 17 в. интерес к научным изысканиям и техн. профессиям. Основой влияния этих религ. установок на развитие науки была их конгениальность зарождающемуся научному этосу, вследствие к-рой "эти две области были хорошо интегрированы и, в целом, взаимно друг друга поддерживали, причем не только в Англии XVII столетия, но и в других местах и в другие времена".

Соч.: Social Theory and Social Structure. Glencoe (III.), 1957; The Sociology of Science. N.Y., 1973; Sociological Ambivalence. N.Y., 1976; The Sociology of Science: An Episodic Memoir. Carbondale, 1979; On the Shoulders of Giants. N.Y., 1985; Социология сегодня: проблемы и перспективы (Мертон Р. и др.). М., 1965; Социальная структура и аномия // Социология преступности. М., 1966; Социальная структура и аномия // Социологические исследования. 1992. №2-4; Эффект Матфея в науке. II: Накопление преимуществ и символизм интеллектуальной собственности // "Thesis". Т. I. Вып. 3. М., 1993; Явные и латентные функции // Амер. социол. мысль: Тексты. М., 1994.

В. Г. Николаев

МЕТАИСТОРИЯ – одна из двух осн. (наряду с мета-культурой) составляющих культурологич. концепции Д.Андреева. Андреевская теория М. развивает идеи С.Н. Булгакова о М. как "ноуменальной стороне того универсального процесса, к-рый одной из своих сторон открывается для нас как история" ("Два града"). Под М. Д.Андреев понимает совокупность процессов иноматериальной природы, к-рая отчасти находит свое проявление в истории и имеет по отношению к ней в конечном счете определяющее значение. М. познается путем последоват. преодоления трех стадий: мистич. озарения, направленного созерцания и, наконец, истолкования (лишенного, по возможности, личностной направленности). Смутное метаисторич. чувство, не просветленное созерцанием и осмыслением, – говорит Д.Андреев, указывая на Робеспьера и Бакунина, – часто приводит к искаженным концепциям и хаотич. деяниям. М. всегда мифологична и оценивает события с т. зр. морали. Осн. ее персонажами являются силы Света (демиурги человечества, синклиты просветленных чело-веч. душ, родомыслы и др.) во главе с Божеств. Разумом нашей планеты – Планетарным Логосом, некогда воплотившемся в облике Иисуса Христа. Им противостоят силы Тьмы (демоны, расы античеловечества и др.), вождь к-рых – планетарный демон Гагтунгр. Силы Тьмы совращают человечество низменными страстями, сжимают обручами государственности и разделяют разл. религ. представлениями. Их задача состоит в "перетягивании эфирно-астральной субстанции" человечества в сферу "демонич. материальности". Подобное противопоставление астральных субстанций косному веществу является дальнейшим развитием восходящей к мистич. озарениям Плотина концепции материи как недостатке или угасании Божественного Света.

М. провиденциальна. Из откровений Д.Андреева определенно следует, что она проникнута христ. эсхатологией (хотя существенно отличается от нее по форме). Согласно его представлениям, в рез-те борьбы сил Света с силами Тьмы человеч. об-во претерпело или претерпит ряд трансформаций, к-рые Д.Андреев свел к нескольким осн. типам народоустройства: 1) Жидкая государственность (напр., ведич. Индия); 2) Твердо-вязкая государственность (Афины при Перикле); 3) Крайне твердая государственность (империя Наполеона); 4) Иерократия (папство в конце ср.-вековья); 5) Раздробленность единого устройства сверхнарода (мусульманские страны после халифата); 6) Чужеродное порабощение (монгольское иго); 7) Гос. устройство смягченного типа (совр. Скандинавия, Швейцария); 8) Межсверхнародное объединение (инициируемое демиургами сверхнародов грядущее объединение всех гос-в в планетарном масштабе); 9) Идеальное народоустройство (будущее упразднение всех гос. институтов и слияние человечества в братство). Последние типы народоустройства показывают, что Зло в принципе обречено. Но человек, согласно концепции Д.Андреева, является не только объектом, но и субъектом М. От него зависят темпы, характер и формы метаистор. процессов. Т.о., каждый из когда бы то ни было живших на Земле людей (точнее, каждая из душ, ибо Д.Андреев верит в метемпсихоз) является лично ответственным за те метаистор. процессы, в к-рых он косвенно принимал участие (в рамках земной истории).

М., в отличие от истории, обладает прогностич. возможностями. По утверждению Д.Андреева, в ближайшее время возникнет межрегиональная организация (Роза Мира), гл. задачи к-рой будут заключаться в следующем: 1) Объединение гос-в Земли в федерацию с этич. контролирующей инстанцией; 2) Распространение материального достатка и высокого культурного уровня; 3) Воспитание поколений облагороженного образа; 4) Воссоединение христ. церквей и уния со всеми светлыми религиями; 5) (Главное) Одухотворение природы; Однако, несмотря на такую определенность, развитие человечества будет непростым. Столкновение демонов великодержавной государственности (уицраоров) разных стран и другие выступления сил Тьмы повлекут за собой массу конфликтов. Периоды "синих эпох", времени высокой духовности об-ва, будут сменяться ее упадком, переходя в "красные эпохи". Но в рез-те мистерия первого мирового периода (эона) – борьбы Мрака со Светом за овладение Землей – закончится поражением Мрака. Во втором эоне произойдет трансформа органич. материи, "а при вступлении в третий – трансформа также и материи неорганической". Т.о., земной физич. мир сбросит с себя оболочку и перейдет в высшие иноматериальные слои.

Лит.: Андреев Д.Л. Собр. соч. Т. 1-2. М., 1993; Грушецкий В. "Человек синей эпохи" // Андреев Д.Л. "Роза Мира" М., 1991.

А. В. Шабага

МЕТАКУЛЬТУРА – один из двух осн. компонентов (наряду с метаисториеи) культурологич. концепций Д. Андреева. Используемое им понятие М. во многом напоминает идею локальных цивилизаций Н.Я. Данилевского и Шпенглера.

Под М. Д.Андреев понимает многослойные сегменты материального и иноматериального пространства нашей планеты и ее оболочки, состоящие из разного количества слоев. Минимальное число слоев – три: 1) Горний слой, именуемый затомисом, – небесная страна М., оплот народоводительствующих сил опр. земной культуры; 2) Исподний слой, называемый шрастром, – инопространственная страна демонич. культуры, противостоящая затомису; 3) "Физич. слой", т.е. собственно человеч. посюсторонняя культура. Его конкр. состояние определяется ходом метаисторич. процесса, на к-рый оказывают воздействие два указанных выше слоя.

По представлениям Д.Андреева, человеч. культура должна в конечном итоге преодолеть зависимость от демонич. сил и добиться слияния со страной небесной культуры. Это предопределено тремя врожденными человеку свойствами: свободой воли, любовью, Богосотворчеством. Но Богосотворчество немыслимо без цели, без откровения об истинном предназначении. Поэтому одной из гл. задач культуры является вестничество о ценностях вершин М. – затомисов.

Количество затомисов равно 34. Из них Д.Андреев выделяет 19 "великих", к коим он причисляет затомисы успешно развивающихся ныне М. (китайской, индийской, романо-католической, северо-западной, мусульманской, буддийской, российской), затомисы угасающих М. (древнеиранской, еврейской, эфиопской, индо-малайской), затомис негрской М., о которой мало что известно, затомисы угасших М. (атлантической, Годсваны, древнеегипетской, вавилоно-ассиро-ханаанской, греко-римской, византийской) и, наконец, затомис будущей общечеловеческой М.

К 15 другим небесным странам М. относятся затомисы, строительство культур к-рых было прервано демонич. силами: древнесуданской, прамонгольской, дравидической, древнегерманской, древнеперуанской, древнетибетской, гималайской, монгольской, древнеав-стралийской, тольтеко-ацтекской, юкатанской, инкской, индейской области Великих озер, полинезийской, японской.

Вестничество о потусторонних ценностях затомисов происходит как посредством постижения трансмира (потусторонней реальности) через развитие и более глубокое осознание нац. мифов, приоткрывающих подлинное назначение той или иной культуры, так и усилиями гениев, способных к прозрению образов затомиса и воплощению их в творчестве.

В свою очередь, демонич. силы также пытаются оказывать влияние на М., открывая человечеству свои образы и внушая свои идеалы. Например, рус. культура, согласно представлениям Д.Андреева, наиболее полно выражает себя в архитектуре. А земная архитектура является отражением архитектуры затомисов и шрастров, подобно тому как земная культура является содержат, и отчасти геометрич. проекцией культур горнего и подземного миров. И если моек. собор Христа Спасителя есть отражение представлений рус. архитекторов о подлинном небесном соборе, то статуя Медного Всадника и мавзолей являются, по мнению Д.Андреева, отражением архитектуры шрастра, олицетворяющей апофеоз государственности и тирании соответственно.

Из произведений рус. живописи идеалы горнего мира наиболее полно отражены в творчестве Н.Рериха, А поверженный "Демон" Врубеля является "уникальным случаем демонич. инфрапортрета", за к-рый автор получил наказание в иных мирах.

Говоря о рус. М., Д. Андреев характеризует ее как М. особой духовности. Свойственный ей аскетич. характер предопределил затянувшийся более чем на 800 лет период культурного детства. Но в отличие от других христ. М. (византийской, абиссинской, романо-католической и северо-западной) она сумела сохранить и развить свои всечеловеч. потенции. Именно в ней наиболее полно воплотилась присущая только христианству всечеловечность. Поэтому с к. 20 в. рос. М. начинает выступать в качестве основы грядущей общечеловеч. М. (т.н. Аримойи).

Лит.: Андреев Д.Л. Собр. соч., Т. 1-2. М., 1993-95.

А. В. Шабага

МЕТАФОРА (перенесение, греч.) – самая обширная форма тропа, риторич. фигура, представляющая собой уподобление одного понятия или представления другому, перенос на него значимых признаков или характеристик последнего, использование его в качестве неполного сравнения или принципа (схемы) функциональной интерпретации. При всем разнообразии толкований М. все они восходят к аристотелевскому определению: "М. есть перенесение необычного имени или с рода на вид, или с вида на род, или с вида на вид, или по аналогии". Лавинообразно растущий (с к. прошлого века) поток работ о М. связан с осознанием ее роли в процессах смыслообразования, и большей частью состоит из опытов дескрипции метафорич. образований в разных сферах культуры (включая науку, музыку или математику), формальной или содержательной, в т.ч. – исторической, типологии М. Существующие концепции М. В. Куглер, исходя из прагматики М., разделяет на теории замещения и теории предикации. Оба подхода дополняют друг друга, поскольку разработаны на разном историко-культурном материале: в первом случае базой служила, гл.обр., топика жестко регламентированной, традиц. поэтики (фольклора, придворной или орнаментальной, жанрово или формульно опр. литры и риторики), в другом – осмысливалась совр. речевая и текстовая практика в лит-ре, науке, культуре, идеологии, повседневности. Реальная практика метафорич. смыслообразования, естественно, использует и традиц., и совр. риторич. приемы и правила.

Первая группа теорий М. рассматривает ее в качестве формулы замены слова, лексемы, концепта, имени (номинативной конструкции) или "представления" (конструкции "первичного опыта") другим словом-эрзацем, лексемой, концептом, понятием или контекстуальной конструкцией, содержащими обозначения "вторичного опыта" или знаки другого семиотич. порядка ("Ричард Львиное Сердце", "светильник разума", глаза – "зеркало души", "сила слова"; "и упало каменное слово", "вы, века прошлого дряхлеющий посев", "Онегина" воздушная громада как облако стояло надо мной" (Ахматова), "век-волкодав", "глубокий обморок сирени, и красок звучные ступени" (Мандельштам). Эксплицитная или имплицитная связка этих понятий в речевом или мыслительном акте (х как у) производится в ходе замещения одного круга значений ("фрейма", "сценария", по выражению М. Минского) другим или другими значениями путем субъективного или конвенционального, ситуативного или контекстуального переопределения содержания понятия ("представления", "смыслового поля слова"), совершаемого при удержании фонового общепринятого ("объективного", "предметного") значения лексемы, концепта или понятия. Сама подобная "объективность" (предметность значения) может быть сохранена только "транслингвистически", социальными конвенциями речи, культурными нормами, а выражена, как правило, субстантивными формами. Эта группа теорий подчеркивает семантич. несравнимость элементов, образующих отношения замены, "синопсиса концептов", "интерференцию" понятий предмета и определения, квалификации, соединения семантич. функций изображения ("представления") и ценностного выражения или апелляции. Замещаться могут не только отд. семантич. элементы или понятия (в пределах одной системы значений или рамок соотнесения), но целые системы значений, индексированные в конкр. "дискурсивно-риторич. контексте" отд. М.

Теории М. группируется также вокруг методич. идеи "семантически аномальной" или "парадоксальной предикации". М. в этом случае трактуется как интеракционный синтез "образных полей", "духовный, аналогизирующий акт взаимного сцепления двух смысловых регионов", образующих специфич. качество очевидности, или образности. "Взаимодействие" здесь означает субъективное (свободное от нормативных предписаний), индивидуальное оперирование (интерпретацию, модулирование) общепринятыми значениями (семантич. конвенциями предметного или экзистенциальных связок, предикатов, смысловых, ценностных значений "существования" предмета). ("Зеркало зеркалу снится", "я у памяти в гостях", "беды скучают без нас", "шиповник так благоухал, что даже превратился в слово", "и вот пишу, как прежде без помарок мои стихи в сожженную тетрадь" (Ахматова), "Но я забыл, что я хочу сказать, – и мысль бесплотная в чертог теней вернется" (Мандельштам), "в строеньи воздуха – присутствие алмаза" (Заболоцкий). Такая трактовка М. делает упор на прагматике метафорич. конструирования, речевого или интеллектуального действия, акцентирует функциональный смысл используемого семантич. сближения или соединения двух значений.

Теории субституции подытоживали опыт анализа использования М. в относительно замкнутых смысловых космосах (риторич. или лит. традициях и групповых канонах, институциональных контекстах), в к-ром достаточно ясно определен и сам субъект метафорич. высказывания, его роль, и его реципиент или адресат, равно как и правила метафорич. замещения, соответственно, нормы понимания метафоры. До эпохи модерна действовала тенденция жесткого социального контроля над нововводимыми метафорами (закрепленная устной традицией, корпорацией или сословием певцов и поэтов или кодифицированная в рамках нормативной поэтики классицистского толка, как, напр., Франц. Академией 17-18 вв.), резидуумы к-рой сохранились в стремлении к иерархич. разделению "высокого", поэтич. и повседневного, прозаич. языка. Для ситуации Нового времени (субъективной лирики, искусства модерна, неклассич. науки) характерно расширительное толкование М. как процесса речевого взаимодействия. У исследователей, разделяющих предикатную или интеракционную парадигму М., фокус внимания переносится с перечисления или содержат, описания самих метафор на механизмы их образования, на субъективно вырабатываемые самим говорящим ситуативные (контекстуальные) правила и нормы метафорич. синтеза нового значения и пределы понимания его другими, к-рым адресовано конституированное метафорой высказывание – партнеру, читателю, корреспонденту. Такой подход существенно увеличивает тематич. поле изучения М., давая возможность анализировать ее роль за пределами традиц. риторики, рассматривать как осн. структуру смысловой инновации. В этом качестве М. становится одним из наиболее перспективных и развивающихся направлений в изучении языка науки, идеологии, философии, культуры.

С к. 19 в. (А. Бизе, Г. Фейхингер) и до нынешнего времени значит, часть исследований М. в науке посвящена выявлению и описанию функциональных типов М. в разл. дискурсах. Самое простое членение связано с разделением стертых ("холодных", "замороженных") или рутинных М. – "горлышко бутылки", "ножка стола", "стрелки часов", "время идет или стоит", "золотое время", "пылающая грудь", сюда же относится и вся метафорика света, зеркала, организма, рождения, расцвета и смерти и т.п.) и индивидуальных М. Соответственно, в первом случае прослеживаются связи М. и мифол. или традиц. сознания, обнаруживаются семантич. корни значимости М. в ритуалах или магич. процедурах (используется методика и когнитивная техника дисциплин, тяготеющих к культурологии). Во втором случае упор делается на анализе инструментального или экспрессивного значения М. в системах объяснения и аргументации, в суггестивной и поэтич. речи (работы лит-ведов, философов и социологов, занимающихся вопросами культурных оснований науки, идеологии, историков и др. специалистов). При этом выделяют "ядерные" ("корневые") М., задающие аксиоматические – онтологич. или методич. – рамки объяснения, воплощающие антропол. представления в науке в целом или отд. ее дисциплинах и парадигмах, в сферах культуры, и окказиональные или контекстуальные М., используемые отд. исследователями для своих объяснительных или аргументативных целей и нужд. Особый интерес исследователей вызывают именно базовые, корневые М., число к-рых крайне ограничено. Появление новых М. этого рода означает начало специализир. дифференциации в науке, формирование "региональных" (Гуссерль) онтологий и парадигм. Ядерная М. определяет общие семантич. рамки дисциплинарной "картины мира" (онтологич. конструкции реальности), элементы к-рой могут разворачиваться в отд. теор. конструкции и понятия. Таковы фундаментальные М., возникшие в период формирования науки Нового времени – "Книга Природы", к-рая "написана на языке математики" (метафора Галилея), "Бог как часовщик" (соответственно, Вселенная – часы, машина или механич. система) и др. Каждое подобное метафорич. образование задает смысловые рамки методол. формализации частных теорий, семантич. правила согласования их с более общими концептуальными контекстами и научными парадигмами, что обеспечивает науке общую риторич. схему интерпретации эмпирич. наблюдений, проводимых объяснений фактов и теор. доказательств. Примеры ядерных М. – в экономике, в социальных и истор. науках: об-во как организм (биол. система со своими циклами, функциями, органами), геол. структура (формации, слои), строение, здания (пирамида, базис, надстройка), машина (механич. система), театр (роли), социальное поведение как текст (или язык); баланс сил интересов) и действий разл. авторов, равновесие (весы); "невидимая рука" (А. Смит), революция. Расширение сферы конвенционального употребления М., сопровождаемое методич. кодификацией ситуаций ее использования, превращает М. в модель, научное понятие или термин с опр. объемом значений. Таковы, напр., осн. понятия в естеств. науках: частица, волна, силы, напряжение, поле, стрела времени, первонач. взрыв, притяжение, рой фотонов, планетарная структура атома, информ. шум. черный ящик и т.п. Каждая концептуальная инновация, затрагивающая структуру дисциплинарной онтологии или базовые методол. принципы, выражается в появлении новых М.: демон Максвелла, бритва Оккама. М. не просто интегрируют специализир. сферы знания со сферой культуры, но и являются смысловыми структурами, задающими содержат. характеристики рациональности (ее семантич. формулу) в той или иной области человеч. деятельности.

Лит.: Гусев С.С. Наука и метафора. Л., 1984; Теория метафоры: Сб. М., 1990; Гудков Л.Д. Метафора и рациональность как проблема социальной эпистемологии М., 1994; Lieb H.H. Der Umfang des historischen Metaphernbegriffs. Koln, 1964; Shibles W.A. Metaphor: An annotated Bibliography and History. Whitewater (Wisconsin), 1971; Theorie der Metapher. Darmstadt, 1988; Kugler W. Zur Pragmatik der Metapher, Metaphernmodelle und histo-rische Paradigmen. Fr./M., 1984.

Л. Д. Гудков


М

МЕТАФОРА ОПТИЧЕСКАЯ, или визуальная (от visus, лат., – зрение, вид, зрелище); метафора зеркала – феномены, выполняющие особые функции в познании и языке, искусстве и науке, религии и философии – культуре в целом. Существующие зрительные мифологемы включают семейство умножающихся понятий, в частности, окулярцентризм, визуальная культура, гегемония видения, визуальная парадигма, рац. видение, визуальное мышление, перспективизм, визуальные коммуникации и др., широко представленные в худож., филос. и научной лит-ре. Визуальное мышление, существующее наряду и в связи с вербальным мышлением, порождает новые образы и наглядные схемы, отличающиеся автономией и свободой по отношению к объекту зрительного восприятия. Они несут опр. смысловую нагрузку, делают значения видимыми и порождают многообр. М.о.. Вместе с тем, как отмечал Мерло-Понти в кн. "Око и дух", видение – это не просто один из модусов мышления, но данная человеку способность быть вне самого себя, "изнутри участвовать в артикуляции Бытия", и глаз как "окно души" совершает чудо, когда, оставаясь в темнице тела, позволяет душе воспринимать существующую вне ее красоту Вселенной.

Фундаментальная значимость для европейской культуры гегемонии зрения и М.о. стала осознаваться достаточно давно и весьма различно, что сказалось и на характере филос. дискурса. Еще со времен Платона греки понимали познание как род видения, созерцания, и отношение к сущему они проясняли себе через зрение. По Хайдеггеру, грек был "человеком зрения" потому, что воспринимал бытие сущего как присутствие и постоянство. Само бытие понималось как идея, "видность, присутствование как выглядение", но греч. человек – это принимающий человек, он сам находится "под взглядом сущего", должен "взглянуть в глаза всему его зияющему хаосу", чтобы принять на себя, собрать, сберечь все раскрывающееся ему. Мир для него еще не "картина", но предпосылка того, что он может обрести "картинность", у греков уже намечена. От Аристотеля идет мысль о преобладании зрит. восприятия над всеми другими чувствами, хотя сам Стагирит рассматривал осязание как фундамент всякого чувства. Зрение для него предстает как развитое осязание, а душа как бы рука, и соответственно метафора руки – познающего органа вводит скульптурный образ познания и формирования действительности, столь характерный для античной культуры. Но греческий космос – это уже видимый космос, и у Аристотеля возникает образ мира, составленный из зрит. впечатлений и объективированный настолько, насколько способно к объективации чело-веч. зрение. Все более значимой для последующих веков становилась метафора "всевидящего ока" и глаза как самого интеллектуального органа чувств. Европ. концепция познания нуждалась в "оке Линкея". Символически последнее выражено в мифе о Линкее, брате Идаса. Линкей отличался необыкновенной остротой зрения, так что даже мог видеть предметы, находящиеся под землей. С вершины горы Тайгет Линкей смог увидеть Кастора, притаившегося в дупле дуба. В списке аргонавтов Линкей назван впередсмотрящим. Эта традиция – взглянуть в глаза всему сущему, собрать, сберечь все раскрывающееся глазу – не исчезает совсем в последующем, она проявляется всегда и очень ярко выражена в таком великом примере, как видение Гёте, близкое к греческому. Для него, как для Платона и неоплатоников, глаз был "солнцеподобным", в чем проявлялась гармония глаза и мира, видящего и видимого, наблюдателя и природы. Видению отвечает предлежащее глазам, как будто сами вещи приготовились к тому, что их будут рассматривать. Но этого мало для подлинного видения, именно глаз заглядывает за вещи уже с помощью умозрения и через него вносит свой свет внутрь сущности вещей, души, всего бытия в целом. Внутр. видение не менее значимо, оно позволяет воссоздавать предмет, его сущность изнутри души, и поэтому работа с "видимостью" чередуется, по Гёте, со "слепотой" погружения предмета во внутр. мир души, как у Гомера, Отца поэтов, обращенная внутрь сила зрения напрягает внутр. жизнь. Эти особенности прямого и метафорич. гётевского понимания зрения и глаза отмечает А.В. Михайлов; не менее значимы для понимания таланта видения, к-рым обладал сам Гёте, наблюдения, оставленные М Бахтиным. По его оценке, у Гёте работа видящего глаза сочетается со сложнейшим мыслит. процессом; все размышления и абстрактные понятия объединяются вокруг видящего глаза как своего центра; зримость предстает первой и последней инстанцией, где зримое уже насыщено всей сложностью смысла и познания. В понимании зримости, глаза и его культуры Гёте не принимал как грубый сенсуализм, так и узкий эстетизм; не принимал слово, если за ним не было собственного зримого опыта, все незримое оказывалось несущественным. Одна из гл. особенностей Гёте – умение видеть время, к-рое он всегда обнаруживал в пространственных формах; для него конкр. зримость лишена статичности, сочетается с временем, повсюду видящий глаз ищет и находит время – развитие, становление, историю. Именно Гёте была достигнута одна из вершин видения истор. времени в мировой лит-ре. Следует отметить, что эти идеи Гёте были весьма близки самому Бахтину, его тексты полны терминов и понятий, созданных на основе зрит. метафор и представлений. Это – вненаходимость (я вижу себя вне себя), избыток видения и знания, кругозор и окружение, понимающий глаз, пустое видение, зрит. представление, объект эстетич. видения, зрит. законченность и полнота, зримое пространство и др. С явным согласием Бахтин излагает мысль Гёте о том, что отвлеченные суждения должны уступить место работе глаза, видящего необходимость свершения и творчества в опр. месте и в опр. время. Очевидно, что как за гётевским, так и за бахтинским отношением к метафоре видения стоит более широкое понимание рациональности, не сводимой к картезианскому абстрактно-логич. познанию, стремящейся сохранить образность и непосредственность визуального мышления, что и сближает их с греч. филос. дискурсом, предполагающим метафору зрения.

Иной дискурс, основанный на принципиально другом понимании М.о., возникает в Новое время, после Декарта. Р. Рорти, посвящая гл. свою книгу "Философия и Зеркало Природы" рассматриваемой проблеме, видит различие этих дискурсов, хотя они одинаково склонны к образу зеркала, в том, что в аристотелевской концепции, где субъект отождествляется с объектом, разум не является зеркалом, рассматриваемым внутр. глазом, он есть и зеркало, и глаз одновременно, отражение на сетчатке само является моделью "ума, который становится всеми вещами". Во втором дискурсе, или картезианской концепции, к-рая стала основой эпистемологии Нового времени, разум исследует сущности, моделируемые отражением на сетчатке. В "уме" находятся репрезентации, представления, и "внутр. глаз" обозревает их, чтобы оценить достоверность. По Хайдеггеру, у Декарта главной становится именно репрезентация – возможность пред-ставить как противо-поставить, поместить перед собой наличное сущее, включить его в отношения с собой как предмет. Теперь человек не столько всматривается в сущее, сколько представляет себе картину сущего и она становится исследуемой, интерпретируемой репрезентацией этого сущего. Пересекаются два процесса: мир превращается в поставленный перед человеком предмет (объект), а человек становится субъектом, репрезентантом, понимающим свою позицию как миро-воззрение, как интерпретацию картины мира с позиций визуальной метафоры. Соответственно меняется принципиально и филос. дискурс, выясняющий условия точности, адекватности, истинности представления, возможности их достижения, что может породить иллюзию полного отвлечения от непосредств. видения, узрения, вообще преодоления М.о. К этому весьма саркастически относился Ницше, высмеивавший в работе "К генеалогии морали" "чистый, безвольный, безболезненный, безвременный субъект познания", а также лицемерное стремление мыслить глаз, "к-рый должен быть начисто лишен взгляда и в к-ром должны... отсутствовать активные и интерпретирующие силы, только и делающие зрение узрением". Для него существует только перспективное, т.е. оценивающее, зрение и познание, и чем большему количеству перспектив, разл. глаз будет предоставлена возможность видения и оценки, тем полнее окажется наше понимание предмета, наша "объективность". Если же устранить зрение, вообще все "аффекты", то не значит ли это "кастрировать" интеллект, – спрашивает Ницше. Но из этого рассуждения для Ницше следовало лишь одно: познание как узрение может быть только толкованием или толкованием старого толкования, а в вещах человек, находит в конце концов лишь то, что он сам вложил в них, истина же предстает как "род заблуждения". Жесткая позиция Ницше в понимании истины не нашла прямых последователей, но особое его отношение к зрит. метафоре, ее роли в познании так или иначе вошли в филос. дискурс, особенно если последний выстраивался на стремлении преодолеть догматизм абстрактной гносеологии.

В основе традиц. теории познания лежит концепция зрит. восприятия как отражения. Ее осн. тезис в максималистской форме утверждает, что ощущения, восприятия, понятия, высказывания о научных законах, теории представляют собой образы, "слепки", копии и даже "фотографии" внешнего мира, возникающие в рез-те отражения объективной действительности мозгом и анализаторами человека. В этом случае уже не столько общая М.о., сколько конкр. метафора зеркала часто олицетворяет теорию отражения, хотя при этом и оговаривается, что познание не "зеркально-мертвенный акт". Метафора зеркала имеет в европ. культуре длит. и почетную историю – процесс формирования, по выражению Ч. Пирса, "зеркальной сущности человека", как картины, к-рую образованные люди находили в качестве скрытой посылки на каждой странице своих книг (Р. Рорти). Идея зеркала в философии вначале возникает в космологич. смысле внутри платонизма и особое развитие получает уже в неоплатонизме. Материя, по Плотину, – поверхность зеркала. Ум и Душа – два зеркала, умопостигаемый и чувственный космос – два отражения. Но это зеркала особого рода. Они живо созерцают свои образы. Материя мыслилась как закон, позволяющий установить соответствие между стоящим на более высокой ступени образцом и его слабейшим подобием. Всякая более низкая ступень служит худож. воспроизведением более высокой. Плотин разъяснял, что каждая низшая ступень является подражанием более высокой так же, как нек-рый предмет соотносится со своим отражением в воде или в зеркале, или же со своей тенью, когда с исчезновением предмета не может появиться и его отражение – тень. Материи врождено нек-рое хитроумное свойство, некая мудрость в созидании призрачных подобий. Для Плотина сознание – нечто вроде зеркала: достаточно повернуть его в нужную сторону, чтобы оно отразило находящиеся перед ним предметы. Нужно прийти в состояние внутр. покоя и отдохновения, чтобы воспринять жизнь мысли. Если то внутр. зеркало, в к-ром появляются отражения нашего разума и духа, не колеблется, в нем видимы изображения. Но если внутр. зеркало разбито, так как гармония тела нарушена, разум и дух продолжают действовать, не отражаясь в нем. Мы не ощущаем в себе жизни духа, если наше сознание, наше внутр. зеркало замутнено заботой о земных делах, о телесном. Душа – Ум – Единое для Плотина – не только космологич. структура, но и лестница восхождения по ступеням нашего Я. Именно в субъективном, а не космологическом смысле, неоплатонизм был понят последующими эпохами.

Идея зеркала как опосредствующей структуры, определяющей характер отражения, развита Данте в "Божественной комедии", что свидетельствует о неоплатонич. аллюзиях поэта. Интуиция зеркального отражения, кроме того, связана с идеей прозрачности. Космич. зеркала, их иерархия, словно вода, частично отражают и частично пропускают сквозь свою поверхность божественный свет. Неоплатонизм оказался той формой, в к-рой эллинистический строй мышления был воспринят культурой средневековья и Возрождения, а через них в какой-то мере и последующими эпохами.

Зеркальная метафора явно и неявно присутствует, напр. в позднеготич. искусстве, представившем многообразие стилей, также объединенных субъективизмом, к-рый в визуальной сфере соответствует тому, что можно наблюдать в интеллектуальной жизни. Наиболее характерным выражением этого субъективизма является перспективная трактовка пространства, к-рая, примененная уже Джотто и Дуччо, с 1330-40 гг. становится общепризнанной. Если принимать материальную поверхность живописного произведения как нематериальную проекционную плоскость, перспектива передает не только то, что непосредственно видимо глазу, но также и то, как это может наблюдаться при опр. условиях. Перспектива фиксирует прямой взгляд от субъекта к объекту, давая визуальное выражение концепции бесконечного. Эти новации связаны с формированием худож. стиля зеркальной репрезентации предметов. Образ зеркала в картине стал использоваться как худож. прием, к-рый одновременно отчетливо выявляет метафизич. сущность зеркала. Не случайно, напр., в голл. живописи так часто безлюдный интерьер "напитывается" и оживляется "круглым глазом" зеркала. Этот "внечеловеч. взгляд" по существу символизирует взгляд художника. Более полно, чем свет, тени, блики, образ зеркала позволяет обозначить в вещах работу зрения. Благодаря зеркалу мое внешнее дополняется, все самое потаенное, что у меня было, оказывается в этом облике, этом плоском и закрытом в своих пределах сущем, к-рое уже предугадывается в моем отражении в воде. Зеркало как бы выявляет мою плоть и то невидимое, что было и есть в моем теле, а также, как уже в наше время скажет Бахтин, – "внешний образ мысли, чувства, внешний образ души". Само зеркало оборачивается инструментом универсальной магии, превращающем вещи в зримые представления, зримые представления – в вещи, меня – в другого, другого – в меня. Лицо человека видимым образом не обретается, а существует только в изображениях. Николай Кузанский в связи с этим вводил следующее сравнение: во всех размноженных от одного лица разл. образах непостижимым, превосходящим все способности мысли и разума путем, единое лицо пребывает по-разному и многократно. Так и Бог в каждой вещи есть все то, что она есть как истина в изображении.

Можно возвести зеркальную репрезентацию предметов в эпоху Ренессанса к требованию Ф. Брунеллески: рисовать все так, как оно выглядит в зеркале; или Леонардо да Винчи: зеркало должно стать умом художника. Прежде чем стать средством выражения, рисунок у Леонардо был необходимой составной частью опыта. Посредством рисунка Леонардо начинает исследовать всю реальность, углубляя чувственный опыт, сводит явления к их простейшему строению, к-рое оказывается математико-механико-машинной структурой, а зеркало как бы показывает нам мир-машину. В рассуждении Антонио Аверлино содержится убеждение, что в зеркале явление перспективы видно яснее, чем невооруженным глазом. Глаз, непосредственно созерцающий балки на потолке, бессознательно руководится умом, а потому не сразу замечает, что балки по мере удаления сближаются между собой. Ведь умом человек понимает их равноудаленность друг от друга, и ум постоянно корректирует зрение. Нужно найти средство освобождения от этой сращенности глаза и ума. Таким средством оказывается зеркало: глядя на отражение в зеркале, человек не так легко соотносит видимый образ с реальностью, а потому зеркало являет предмет в его чисто чувственном виде, лишенном каких бы то ни было привнесений со стороны его понимающей способности. Зеркало выступает в его дидактич. функции, как средство, обучающее новому стилю зрения, видению предметов в перспективе. Зеркало становится средством освобождения от прежних перспективных установок. На это имеется прямое указание Леонардо, полагавшего, что живописцы находят в поверхности плоских зеркал учителя, раскрывающего значение светотени и сокращения каждого предмета в перспективе. Стиль зрения, основанный на законах перспективы, – это, скорее, стиль зрения городского человека, урбанистичен сам способ перспективного построения, увлекавший художников. Пространство, ограниченное с двух сторон уходящими в глубину стенами, – пространство городское, увиденное жителем города. Не случайно перспективное построение применялось, в первую очередь, при изображении городских видов и, по-видимому, не случайно современники связывали изобретение перспективы с городскими видами, написанными Брунеллески. Потребовалось более 500 лет социального воспитания, чтобы приучить глаз и руку к перспективе, но ни глаз, ни рука ребенка, а также взрослого без спец. обучения на подчиняются этой тренировке и не считаются с правилами перспективного единства. Воспитанные с детства на изображениях опр. типа, мы видим так, как рисуем. Если осуществить рефлексию неявных предпосылок, на к-рые опирается художник-перспективист, то можно выявить следующее. Он исходит из того, что пространство реального мира – Евклидово, т.е. изотропное, гомогенное, бесконечное и безграничное, нулевой кривизны, трехмерное; что существует предпочтительная т.зр. – местопребывание художника, его ведущего глаза, к-рое воспринимается как центр неподвижного и неизменного мира, при этом сам глаз уже принимается не как орган зрения человека, личности, а как оптич. линза. Глядение не сопровождается ни воспоминаниями, ни духовными усилиями, предстает как внешний механич. процесс, в к-ром психич. момент полностью отсутствует. Эти предпосылки, содержащие и каноны геометрич. оптики, были включены в теорию восприятия и традиц. гносеологию. Неявным фундаментом теории отражения служит также теория восприятия, основанная на геометрич. оптике и убеждении в том, что нормой адекватной репрезентации объекта будет зеркальный образ. Теория познания как отражения тяготеет к буквальной трактовке этой процедуры, причиной чего является идущая от обыденного сознания и здравого смысла привычность зеркальной М.о., а не к.-л. подтверждающие отражение свидетельства. Закрепленная в языке "зеркальность" обусловливает и лингвистическую невозможность отказа от метафоры отражения. Тесно увязаны друг с другом также метафора познания как отражение и метафорическое понимание мира как механико-машинной структуры, а понимание человека как машины-животного-зеркала составило сердцевину традиц. гносеологии. Основанная на метафоре зеркала теория отражения, увязывается с индуктивными эпистемологиями, несущими ошибочные представления о возможности исчерпывающих репрезентаций и "чистых данных" или восприятии, из к-рых как из кирпичиков строится здание человеч. знания. Эти представления закрепились также в психологии и искусствознании, в сфере приложения представлений и методов психологии к теории и истории искусства, начало чему положено уже в трудах Вёльфлина и Гильдебрандта. В свою очередь, как отмечал Р. Арнхейм, развитие гештальтпсихологии, напр., показывает, что ее метод сходен с принципами искусства, а идея гештальта в значит, степени опиралась на визуальное мышление и обобщения зрит. восприятия в разл. сферах деятельности, в т.ч. в искусстве. Наиболее очевидно зрение проявляет свою фундамент, власть в "немом мышлении" живописи, где, как отмечал Мерло-Понти, "существует система эквивалентов, своего рода Логос линий, светотеней, цветов, масс, представление универсального Бытия" вместо понятий. Не только в живописи, но и при создании худож. текстов авторы нуждаются в особом способе узрения с помощью рисунков, что нашло отражение в рукописях Пушкина, Лермонтова, Кафки и многих других. Видеть невидимое – истинная страсть Кафки. "Я хотел бы видеть и увиденное удержать, это и есть моя страсть", – говорил Кафка в беседе с Г. Яноухом. Рисунки как видимые "следы" помогают ему в стремлении удержать невидимое, даже если они и представляют собой нек-рые недорисованные образы, лишены правильных пространственных пропорций и собственного горизонта, но позволяют видеть и разглядывать. Особую значимость приобрела способность созерцать, speculari, охватывать зрением, представлять метафорой зеркала, а значит, мыслить спекулятивно в филос. творчестве. Это подметил Хайдеггер по отношению к диалектике Гегеля, к-рая спекулятивна в том смысле, что представляет собой саморефлектирующее "отсвечивание", т.е. зеркальное отражение (speculum – зеркало), и созерцание как постижение противоположного в его единстве. Вместе с тем необходимо осознать, что исторически сложившиеся тесные связи метафоры зеркала, М.о. и теории познания как репрезентации в совр. философии подвергаются критич. анализу и в качестве заблуждений или устаревших непродуктивных представлений могут быть даже отброшены, как это сделал Витгенштейн. В его "Логико-филос. трактате" (1921) еще использовалось понятие "картина": "Мы создаем для себя картины фактов", "картина – модель действительности", "чтобы быть картиной, факт должен иметь нечто общее с изображаемым", "предложение – картина действительности" и др. По-видимому, теория познания-репрезентации в это время еще не отвергалась Витгенштейном. В "Филос. исследованиях" – работе последних лет жизни (1949) он уже в полной мере осуществил "лингвистич. поворот", полагая, что и визуальная метафора наряду с многими другими языковыми выражениями – это "ловушка" нашего языка. Теперь он исходил из того, что "философия есть борьба против зачаровывания нашего интеллекта средствами нашего языка"; "нас берет в плен картина... мы не можем выйти за ее пределы, ибо она заключена в нашем языке и тот нещадно как бы повторяет ее нам". Речь уже не идет о "картине" как рез-те видения и построенном на его основе представлении, язык изначально рисует какую-то картину, а она указывает на опр. применение и "берет нас в плен". В зависимости от понятий и правил заданной "языковой игры" возникает та или иная интерпретация, а "уяснение аспекта", что связано с "переживанием значения слова", оказывается для нас наполовину визуальным опытом, наполовину мыслью. Понятие "видеть" представляется Витгенштейну смутным, человек видит вещь сообразно некрой интерпретации (он иллюстрирует это на двойственном восприятии головы утки-кролика), и не существует одного подлинного, правильного "описания увиденного". Значения слов как их употребление – именно этим определяется то, что прежде понималось как визуальная картина или представление, и, соответственно метафоре Витгенштейна, "целое облако философии конденсируется в каплю грамматики". Как отмечает Рорти, эти усилия Витгенштейна, как и позднего Хайдеггера, Дьюи и самого Рорти, скорее терапевтич., нежели конструктивные, наставительные нежели систематические. Они преследуют цель заставить усомниться в правомерности визуального дискурса в философии, вообще окулярцентристской и зеркальной метафор. Отвергая теорию познания и эпистемологию, базирующиеся на этих метафорах, критики не предлагают новую филос. программу объяснения познания, а следовательно, и психологии искусства, и многих других областей, для к-рых М.о. является фундаментальной. Представляется, что М.о. в целом и зеркальная метафора в частности являются коренными интуициями европ. человека. Окулярцентризм должен быть заново оценен и преосмыслен в контексте совр. культуры, и не только западной, но и восточной. Сегодня отмечается возрождение интереса к этой проблематике, в первую очередь в филос. и психол. исследованиях, что нашло отражение в серии публикаций.

См. также ст. Зеркало

Лит.: Леонардо да Винчи. Книга о живописи. М., 1934; Гете И.В. Избр. филос. произв. М., 1964; Мастера искусства об искусстве. Т. 2. М., 1966; Зинченко В.П., Мунипов В.М., Гордон В.М. Исследование визуального мышления // Вопр. психологии. 1973. №2; Арнхейм Р. Искусство и визуальное восприятие. М., 1974; Аристотель. О душе // Собр. соч. в 4-х т. Т. 1. М., 1975; Шичалин Ю.А. "Третий вид" у Платона и материя-зеркало у Плотина // Вестник древней истории. 1978. №1; Бахтин М.М. Эстетика словесного творчества. М., 1986; Гарэн Э. Проблемы итал. Возрождения. М., 1986; Вар-тофский М. Модели. Репрезентация и научное понимание. М., 1988; Ницше Ф. Соч. в 2-х т. Т. 2 . М., 1990; Механизм культуры. М., 1990; Ортега-и-Гассет X. Две великие метафоры // Теория метафоры. М., 1990; Жуковский В.И., Пивоваров Д.В. Зримая сущность: (Визуальное мышление в изобразит, искусстве). Свердл., 1991; Кафка Ф. Америка. Процесс. Из дневников. М., 1991; Мерло-Понти М. Око и дух. М., 1992; Аполлодор. Мифол. библиотека. М., 1993; Флоренский П.А. Иконостас. Избр. труды по искусству. СПб., 1993; Хайдеггер М. Время картины мира. Гегель и греки // Хайдеггер М. Время и бытие. Статьи и выступления. М., 1993; Ницше Ф. Воля к власти. Опыт переоценки всех ценностей. М., 1995; Платон. Государство. Кн. VI // Платон. Собр. соч. в 4-х т. Т. 3. М., 1994; Плотин. Избр. трактаты в 2-х т. Т. 1. М., 1994; Витгенштейн Л. Филос. работы. Ч. 1. М., 1994; Опенков М.Ю. Развитие визуального мышления и компьютерная революция // Когнитивная эволюция и творчество. М., 1995; Розин В.М. Визуальная культура и восприятие. М., 1996; Михайлов А.В. Языки культуры. М., 1997; Рорти Р. Философия и Зеркало Природы. Новосиб., 1997; Janouch G. Gesprache mit Kafka. Fr./M., 1961; Modernity and the Hegemony of Vision. Berk.; Los Ang., L., 1993; Sites of Vision. The Discursive Construction of Sight in the History of Philosophy. Cambr. (Mass.), L., 1997.

Л. А. Микешина, М. Ю. Опенков


М

МЕТАФОРА СНОВИДЕНИЯ – представление о сновидении как особом способе косвенного и образного выражения смыслов "невидимого мира" – внутр. жизни нашего сознания и психики. Сновидение метафорично по природе и одновременно само служит метафорой для понимания опр. типов реальности – виртуальной, лит. и худож. Вопрос о значении сновидения стоял всегда, шла ли речь об истолковании исторически значимых пророчествах и предсказаниях, как в знаменитом сне Сципиона – Карфаген должен быть разрушен! – или знаках и символах индивидуальной судьбы. Будь то сон-предсказание или сон как "путь внутрь самого себя", он всегда требует истолкования, перевода, поскольку языки его многозначны и укоренены в разных представлениях и культурах. В этом смысле Ю. Лотман и высказал свою знаменитую идею: сон – это семиотич. окно. Фрейд вопрос о значении и содержании сновидений сделал исходным основанием своей концепции, понимая, что сновидение очень редко дает точную репродукцию действит. сцен. Он исследовал, в частности, такую "работу сновидения", как превращение скрытых мыслей сновидения в явное его содержание. Каждая скрытая мысль выражается несколькими элементами, причем ассоциации не идут просто от неявных мыслей к содержанию сновидения, а многократно скрещиваются и переплетаются, создавая опр. ситуацию и "драматизируя" ее. При этом, чтобы скрыть, исказить, а в конечном счете вытеснить, к.-л. нежелат. смысл сновидения, осуществляется смещение, напр., выдвижение на первый план второстепенных элементов, маскирующее этот смысл, что напоминает один из осн. приемов поэтич. речи – принцип сдвига, транспозиции. Осуществляется также прием сгущения, напр., исчезает альтернатива "или – или", прямое отрицание, происходит сближение в пространстве и во времени; психич. материал предстает в наглядной форме. Фрейд исследовал в сновидениях "скрытые мысли", к-рые являются нам не в рац. словесных формах, а выражаются символически, посредством сравнений и метафор, как в образном поэтич. языке. В конечном счете сновидения предстают как хорошо замаскированные исполнения вытесненных, "отцензурированных" желаний. Фрейд рассматривал только личностные комплексы скрытых мыслей и желаний, тогда как Юнг писал о "композиционной работе сновидений", включающей также коллективное бессознательное – архетипы, являющиеся источником мифологии, религии, искусства и оказывающие воздействие на целые народы и истор. эпохи. Метафоричность сновидений, смягчая жесткость логич. необходимости рационального, "исполняя несбыточные желания", представляя бессознательное как источник будущих ситуаций и идей, тем самым обогащает и охраняет сознание, по выражению Юнга, все еще пребывающее в стадии "эксперимента", а потому хрупкое и легко ранимое. Идея Юнга об архетипах, проявляющихся в сновидении как коллективное бессознательное, существенно дополняет знаменитое изречение Гераклита: "Для бодрствующих существует один общий мир (coinos cosmos), а из спящих каждый отворачивается в свой собственный (idios cosmos)". Классич. метафорика сна и сновидений сохраняет многие их черты, замеченные столетия назад, но нуждающиеся в совр. понимании. Уже в архаических представлениях обнаруживается связь между сном и хтоничес-ким. Так Гермес (Тот) не только истолкователь воли богов, но и проводник душ умерших в Тартар. Для гомеровских снов наиболее характерная форма – та, к-рая описывается как существо, обладающее личной автономией. Сон проникает в комнату, принимает чело-веч. образ, встает у изголовья заснувшего, передает ему свое сообщение. Это сообщение бывает как правдивым, так и ложным. В "Одиссее" есть эпизод, где рассказывается о воротах роговых и слоновой кости. Через ворота слоновой кости к людям проникают лживые сны, через роговые – правдивые и пророческие. Согласно Вергилию, Эней прижизненно оказался в царстве мертвых, и опыт этого прикосновения к смерти с тех пор вошел в его жизнь. В Елисейских полях, по ту сторону Геркулесовых столпов, Эней узрел будущее величие Рима, великолепие Августа, видел всю мощь грядущей империи. Для него стали современниками даже те люди, к-рые в его мире еще не родились. Здесь заключена поразительная мифол. идея о том, что в смерти все – современники. Но Эней возвращается через ворота слоновой кости. Почему? X. Борхес справедливо считал, что для Вергилия мир подлинный был миром платоновских парадигм и архетипов. Эней выходит через ворота слоновой кости, поскольку уходит в мир снов, к-рый мы называем явью. Но здесь есть еще один мотив. Всякое соприкосновение с подземным миром имеет своим первейшим и страшным следствием безумие, т.е. распад под действием хаотических сил структуры мак-ро- и микрокосмоса. Энею открыто священное место, где он должен основать Город, но после посещения Елисейских полей герой становится хтоническим существом, безумие владеет им, он совершает убийства. Превращения также означают хтонизацию существ (смертных и бессмертных) в силу их недостаточной онтологич. укорененности, что свидетельствует о продолжающемся давлении со стороны первобытного хаоса, к-рый, проникая на поверхность мира, производит в нем необратимые опустошения. Нельзя забывать, что описываемый тип виртуальной реальности – ключ к хтоническому внутри нас. Здесь уместен вопрос: насколько активизация архаич. психики может быть опасна для душевного здоровья личности?

В ср.-век. культуре сны служили своеобразным медиумом между сферой земного и сакрального. В соч. отцов церкви природа сновидений получила неоднозначное толкование. Тертулиан делил сны на три категории: те, что от Бога (светлые и ясные); сны, посланные демонами (вводят человека в заблуждение); сны, исходящие от души человека, бодрствующей и день, и ночь. Августин считал, что временами Бог открывает свою волю спящему через своих посланцев-ангелов. Ангелы при этом облекаются в зримые образы воспоминаний спящего. Вслед за Аристотелем Альберт Великий допускал возможность пророч., вещих снов. Их источник – мировой разум, исходящий от Бога и влияющий на человека посредством света звезд. Это влияние облекается в разнообразные картины сновидений, т.е. от сумбурных снов до ясных пророчеств. Он выделял в отд. группу сны, к-рые касаются событий повседневной жизни, хотя и в завуалированной, метафорич. форме. Эти сны-метафоры поддаются расшифровке при помощи астрологии, толкования чисел и др. магич. искусств, что отвергалось офиц. церковью. После работ Альберта Великого и Фомы Аквинского феномен сновидений стал традиционно обсуждаемой темой в церковной лит-ре. Она получила легитимацию, поскольку своим авторитетом великие мыслители как бы сняли с нее запрет. Сон, как и болезнь, голод, смерть, относится к антропол. константам. Люди спали во все времена, но их поведение, связанное со сном, обязательно несет на себе отпечаток эпохи и позволяет заглянуть в духовный мир человека, постигнуть то, в чем сам сновидец вряд ли отдавал себе отчет.

Наибольший интерес вызывает сегодня сновидение как метафора для "нетрадиц." представлений о реальности, выявления новых онтологии, прояснение не того, что мы можем увидеть во сне, но понимание, что есть сон в бытии мира. Сновидение хорошо представляет такое явление, как виртуальная реальность, изучаемая и создаваемая прежде всего в ее компьютерных формах и спец. электронных системах моделирования, напр. тренажерах. И сон, и компьютерный виртуал – сферы онтологически неукрепленных форм, поэтому изучение каждой из них представляет взаимный интерес. Их сходные характеристики как виртуальных состояний: непривыкаемость, спонтанность, фрагментарность, стремление выразить свое состояние на языке объективной реальности, изменение статуса личности, статуса сознания, воли, возможность объективной фиксации этих состояний. Как виртуальная реальность сновидение существует только актуально, "здесь и теперь"; сновидец ощущает себя непосредственно включенным в события, его гл. участник; центрообразующая зрительная перспектива: всегда видит сам, со своей т. зр., ни за кого другого посмотреть сон не может. Во сне всегда присутствует, даже если видит себя мертвым, не может исчезнуть, прекратить свое существование, само сновидение существует только пока он спит. Сон имеет сферой действия пространство и время еще до конца не определенные, где отсутствует космич. порядок; мгновение сна вмещает в себя память об уже прожитой жизни, она вся в распоряжении сновидений. Настоящее реально, но оно лишь малая часть целого – "тотальной памяти"; уже прожитая жизнь предстает как возможность виртуальной реальности внутри нас, тогда как настоящее – это то, чему предстоит еще войти в нашу память извне, получить иную жизнь – в сновидениях. Здесь человек может впервые почувствовать себя мастером превращений, поскольку, как отмечал Фрейд, причинная зависимость в сновидении либо вовсе не выражается, либо замещается простой последовательностью во времени, иногда в обратном порядке.

Особенности состояния сна как виртуальной реальности связаны также со специфич. "оптикой сно-видения". Сновидение, как свидетельствовал Фрейд, по большей части состоит из зрительных картин, является нам в виде зрит. восприятия и наглядность остается своеобр. чертой "работы сновидения". Но в таком случае ситуация оказывается парадоксальной: господствуют зрительные образы в тот момент, когда спящий не видит, его глаза закрыты, но он и не нуждается в непосредственном видении, скорее, наоборот – необходима автономность. Непосредственное зрит. восприятие заменяется образами памяти и визуальным мышлением, что объясняется, по-видимому, как ведущей ролью зрит. анализатора, так и укорененностью "окулярцентризма" в самой культуре. Можно предположить, что и в сно-видении, как в явном видении, возможно "представление универсального Бытия без обращения к понятию", как писал Мерло-Понти в кн. "Око и дух" о средствах живописи, создающей своего рода "эквиваленты" вещей мира, к-рые "нисходят в видимое, подобно выходцам из некоего допространственного "замирья"...". Сновидения тоже оказываются такими "выходцами из замирья", и возникает необходимость сделать их доступными, передать от Я к Другому, вспоминая, перевести на язык слов и пережить еще раз вместе с ним.

Поскольку в виртуальной реальности образы внутр. мира ничем не отличаются от образов внешнего, то при отсутствии спец. меток человеку легко запутаться – во внешнем или внутр. мире произошло событие. Иногда мы не можем разобраться, на самом ли деле было или нам приснилось нечто. Часто путают реальности дети. Они искренне рассказывают о пережитом во сне как о происшедшем в мире пробуждения. Даже Чжуан-цзы, знаменитому древнекит. мудрецу, однажды приснилось, что он – весело порхающая бабочка. Он наслаждался от души и не сознавал, что он Чжуан-Чжоу. Но вдруг проснулся, удивился и не мог понять: снилось ли Чжоу, что он бабочка, или бабочке снится, что она Чжоу. Такое состояние Чжуан-цзы называл превращением вещей, будучи твердо убежден, что между ним, Чжоу, и бабочкой непременно существует различие.

Декарт также приходил в изумление от отсутствия верных признаков, посредством к-рых можно было бы отличить бодрствование от сна. Но все же, по мнению Декарта, существенная разница состоит в том, что наша память никогда не в состоянии так связать и соединить наши сны друг с другом, как она обыкновенно связывает все, переживаемое нами при бодрствовании. Если человек воспринимает вещи, относительно к-рых знает место и время их появления, и если в состоянии связать без всякого перерыва их восприятие с течением всей остальной жизни, то он должен быть окончательно уверен, что воспринимает их бодрствуя, а не во сне. Это и есть знаменитый принцип когерентности.

Лейбниц считал, что наилучший, вполне достаточный признак реальности явлений есть успех в предсказании явлений будущих из прошлых и настоящих, причем независимо от того, покоится ли это предсказание на основании или гипотезе, приводивших до сих пор к успеху, или же на привычно наблюдаемых свойствах. Хорошо пользуясь разумом, никогда не обманываясь им, мы распознали бы, какие явления должны рассматриваться как реальности и, напротив, какие противоречат тем, которые рассматриваются как реальные. Лейбниц точно заметил, что признаки реальных явлений, даже вместе взятые, пусть даже они имеют максимальную вероятность или порождают моральную достоверность, не являются демонстративными, не дают метафизич. достоверности такой, что противоположное ей заключает в себе противоречие. Но если мы предназначаемся вечности и если вся эта жизнь, пусть даже она включала бы многие тысячи лет, под углом зрения вечности выглядит наподобие точки, то насколько же малым для такой значит, истины будет допустить кратковременный сон, отношение к-рого к вечности гораздо меньше, чем отношение сна к жизни. Ведь ни один здравомыслящий человек не назвал бы Бога обманщиком, если бы ему довелось кратковременно наблюдать в душе какое-нибудь весьма отчетливое и согласованное сновидение. Таков окончат, вывод Лейбница.

Уже в наше время Н. Малкольм, англ. философ, книга к-рого "Dreaming" (1959) вызвала многолетнюю дискуссию, рассуждая о различии сна и яви, показал, что это вопрос о границе между ними. Человек может быть введен в заблуждение сновидением, когда он просыпается, но не когда спит. Просыпаясь с опр. ощущением и пребывая в сомнении относительно того, принадлежит ли он еще сновидению или уже реальности, человек действительно может рассуждать, согласуются ли его ощущения с тем, что он помнит и воспринимает в настоящий момент. Эта связь имеет осмысленное применение в вопросе: "Снился ли мне сон?", но никак не в вопросе: "Снится ли мне сон?".

То же относится к любому виртуальному состоянию. Причем процедура сомнения возможна либо при входе, либо при выходе из виртуала. В пьесе Набокова "Смерть" описан жестокий эксперимент некоего ученого, к-рый внушает своему студенту мысль о том, что тот отравлен и находится в коматозном состоянии. Убежденный в своей кончине, ученик замечает с облегчением: "...Теперь хоть что-нибудь я знаю точно, – знаю, что нет меня...". Но когда опыт завершен, гл. героя не удается переубедить, что он все еще жив. Характерно, что само сомнение здесь свидетельствует о том, что герой жив. После короткого обморока, вызванного действием мнимого яда, он приходит в себя, а здесь начинаются "проклятые вопросы". Кроме того, Набоков в худож. форме коснулся состояния выполненности сознания в посмертном опыте, когда вся лента воспоминаний внезапно актуализируется в короткой вспышке озарения.

Борхес, чьи мысли о сне и сновидении наиболее ярки и глубоки, также обращался к этой традиц. теме: сон – часть яви или, иначе, вся явь – это сон, между ними нет особой разницы; мы можем бодрствовать, спать и видеть сны, но характер умственной деятельности не меняется. Эти идеи он блестяще выразил в форме притчи. Кудесник во сне вознамерился создать человека во всей филигранной полноте, чтобы потом приобщить его к действительности. Огромными усилиями мысли, чувства и воображения ему удалось это сделать, и беспокоило только одно: как бы сын не стал размышлять о своем необыкновенном отличии и ненароком не понял, что он существует лишь как сон отца. Переживания кудесника были прерваны внезапным пожаром, и он отдался огню – пришла пора умереть. Но огонь не опалил, лишь приласкал его, и кудесник с покорностью и ужасом понял, что и сам он – лишь призрак, снящийся другому.

Особое место в виртуальной реальности сна-метафоры занимают так называемые "просветленные сновидения", когда спящий отчетливо осознает, что он видит сновидение и даже может наблюдать его как бы со стороны. Во сне можно отступать от себя и созерцать свое чувство, размышляя о сне и яви. "Просветленные сновидения" – это, по-видимому, формы измененного дискретного состояния сознания, характеризуемые тем, что человек ощущает себя в среде, к-рую его разум оценивает как "нереальную" (или, во всяком случае, как необычную), причем в то же время свойства сознания приобретают ясность и просветленность (Я.С. Друскин), типичные для обычного дневного сознания.

Возможно, что обыденные сновидч. состояния являются не более чем частным случаем просветленного сновидчества. Дневная составляющая психики, диктуемая стереотипами культуры (консуетал), и ночная составляющая, несущая черты архаич. прошлого, вероятно, способны вступать в явный и осознанный диалог, что и происходит в "просветленном сновидении". Высказывая эти мысли и ссылаясь далее на концепции Ч. Тарта и А. Адлера, В.В. Налимов подчеркивает связь и преемственность, существующие между дневным, логически структурированным сознанием и свободно текущим ночным сознанием, что проявляется, в частности, и в "просветленном сновидении". Эта проблема разрабатывается сегодня учеными и в лабораторных условиях. В частности, С. Лаберж и его группа в Центре изучения сна при Стэнфорд. ун-те предложили программу по обучению осознанному сновидению и получили первые положит, рез-ты.

При всей близости "дневной и ночной" реальностей остается значимым вопрос о их различии, о том, каков человек в виртуальной реальности сна. В частности, каковы его представления об истинности, ложности, очевидности и доказанности того, что снится. Ницше обратил внимание на специфич. "логику сна", к-рая имеет корни в самой культуре. В сновидениях мы как бы снова проходим урок прежнего человечества. Прежде всего для спящего привычно легковерное отношение к гипотезе, мы удовлетворяемся первой попавшейся для объяснения чувства и тотчас верим в ее истинность. Он полагает, что человек умозаключает во сне так, как он это делал наяву много тысячелетий подряд: первая причина, к-рая приходила в голову, была достаточной для объяснения и принималась за истину. Во сне это первобытное свойство человечества возрождается, сон переносит нас к отдаленным эпохам человеч. культуры. Сонное мышление идет привычным путем простейших умозаключений и в этом смысле сон и служит отдыхом для мозга, тогда как дневное мышление должно удовлетворять более строгим требованиям, к-рое ставит перед ним более высокая культура. Вот почему дух спящего так часто ошибается, принимает мнимые причины за истинные, отсутствующую одновременность событий или обратный их порядок как данность.

Рассмотрение "логики сна" в контексте культуры приводит Ницше к выводу о том, что более зрелое логич. мышление, строгое отношение к причине и действию – это совсем недавнее приобретение, ибо еще и теперь наш разум и рассудок непроизвольно возвращаются к примитивным формам умозаключений, и мы значит, часть своей жизни по-прежнему пребываем в этом состоянии. По-видимому, не во всем можно согласиться с философом, особенно в оценке логики первобытного мышления, достоинства к-рой уже отмечались исследователями, в частности Леви-Брюлем, однако сама идея связать сновидения и культуру, рассматривать не столько их содержание, сколько логич. структуру, безусловно заслуживает внимания и позволяет увидеть еще одну особенность сновидений как виртуальной реальности.

О своеобразии логики сна размышлял и Л. Шестов, рассматривая изменения "очевидности" в зависимости от состояний человека, что не учитывается, по сути дела, в гуссерлевской гносеологии. Спящий человек, сравнительно с человеком бодрствующим, может считаться как бы существом из другого мира, где вступают в свои права иная логика, представление об очевидности и a priori, не имеющие ничего общего с относит. истинами действит. мира. Если вдруг у спящего зародится сомнение в истинности того, что происходит в сновидении, т.е. если истина реального мира попытается вмешаться в реалии сна, то логика сновидений вступает в свои права и с "очевидностью", не терпящей и не допускающей никаких сомнений, властно направит мысль грезящего человека к "абсолютной" истине сна. Вырваться из этих представлений, избавиться от бессмысленной, кошмарной лжи сновидений можно только единств, путем – проснуться. Очевидно, что Шестов, в отличие от Ницше, не усматривает связи логики сна и культуры, но он стремится понять, как преобразуются ведущие моменты познания в иной реальности – мире сновидений, фиксируя сам факт изменений истинности и очевидности, хотя и не вскрывает их причины.

Итак, в самом деле нет "маркера", позволяющего различать два различных состояния – бодрствующего и спящего – внутри самого сознания, или это различение становится возможным лишь в экстремальных ситуациях? Вопрос по-прежнему остается открытым. Но сегодня предлагаются принципиально иные пути его решения, в частности социологами П. Бергером и Т. Лукманом. Они исходят из того, что вся жизнь индивида должна быть субъективно осмысленной, а разл. ее социальные формы должны получить объяснение и оправдания, или легитимацию. Именно легитимация определяет, почему индивид должен вести себя опр. образом, осуществлять то или иное действие и почему вещи и события являются такими, каковы они есть. Среди разл. уровней легитимации значимым для понимания природы сна и сновидений оказывается уровень символич. универсумов. Это своего рода система отсчета, смысловая матрица для реальностей иного, чем повседневность, типа. Любой человеч. опыт, маргинальные, т.е. не включенные в реальность повседневного существования, ситуации индивид, жизни могут получить легитимацию в пределах данного смыслового универсума. Сон как раз и является ситуацией, отличающейся от повседневной жизни и наделенной своей особой реальностью. Сновидения интегрируются, наряду с др. реальностями, в смысловую целостность и получают разл. рода объяснения и оправдания с помощью тех или иных теорий данного символич. универсума. Значения снов определяются в рамках реальности повседневной жизни, имеющей верховный статус "самой реальной", тем самым ослабляется шок, возникающий при переходе от одной реальности к другой. Повседневность – это привычное существование, как бы "дневная сторона" человеч. жизни, тогда как маргинальные ситуации, в т.ч. сновидения, составляют ее "ночную сторону", таящую угрозу не только кошмаров, но безумной мысли о том, что реальность повседневной жизни – не что иное, как иллюзия. Это безумие можно снять именно в рамках смыслового универсума, к-рый упорядочивает все мысли и представления сознания таким образом, что реальность повседневной жизни остается верховной и все расставляет по своим местам. Итак, из любых сновидений существующий в об-ве смысловой (символич.) универсум позволяет "вернуться к реальности" повседневной жизни, а также, несмотря на "сюрреалистич." метаморфозы сновидений, вернуться к нормальному восприятию самого себя как обладателя стабильной и социально принятой идентичности.

Для прояснения природы сна как виртуальной реальности несомненный интерес имеет соотнесение сна и еще одного вида реальности – сцены, театра, худож. и эстетич. деятельности во всех ее видах. Привлекая нашедшие отражение в трудах многих авторов идеи о сне как представлении и "неумолимом подателе пьес", Борхес исходит из того, что душа освобождается от плоти, принимается играть, грезить, может легко вообразить то, чего обычно наяву с нею не случается, сочиняет мгновенно. Эта необыкновенная особенность сна отмечается многими. В частности, Фуко, предваряя статью крупнейшего психиатра 20 в. Л. Бинсвангера "Сновидение и экзистенция" ("Traum und Existenz", 1930), написанную с позиций Dasein-анализа, размышляет о "субъекте сновидения" – бытии сознания в его свободе от воздействия чувственного мира, только в "течении смыслов" и свободной от направления "временности". Свойство сна, раскрепощающего душу, привлекло и А. Бретона, к-рый в своем знаменитом "Манифесте сюрреализма" разум спящего с его "убежденностью в бытии" оценивает как неизмеримо более богатый, нежели разум бодрствующего человека. Сон снимает "бремя логики", к-рая в наше время годится лишь для решения второстепенных вопросов, усмиряет "жажду анализа", в яви одерживающего верх над живыми ощущениями. Эти способности сна и сновидений близки поэзии, живописи, театру, что отмечает и Борхес, когда пишет, что близкое к бессознательному обладает живостью, не свойственной самой реальности. Сны носят драматич. характер, во сне человек превращается в театр, аудиторию, в актеров, в сюжет, слова; сам сон многосюжетен, фрагментарен, все может происходить одновременно и мгновенно. Но поскольку мы привыкли к линейности, повествованию, то и снам мы придаем нарративную форму. Сны – это своего рода худож. произведения, возможно, наиболее архаичный из способов худож. выражения.

Лит.: Декарт Р. Избр. произв. М., 1950; Лейбниц Г. Соч. в 4-х т. Т. 3. М., 1984; Фрейд 3. Психология бессознательного. М., 1989; Бретон А. Манифест сюрреализма // Называть вещи своими именами. М., 1986; Налимов В.В. Спонтанность сознания. М., 1989; Теория метафоры. М., 1990; Набоков В.В. Пьесы. М., 1990; Друскин Я.С. Сны // Даугава. 1990. №3; Ницше Ф. Соч. в 2-х т. Т. 1. М., 1990; Юнг К.Г. Архетип и символ. М., 1991; Лотман Ю.М. Культура и взрыв. М., 1992; Борхес Х.Л. Письмена Бога. М.,1992; Мерло-Понти М. Око и дух. М., 1992; Сон – семиотич. окно. М., 1993; Малкольм Н. Состояние сна. М., 1993; Носов Н.А. Психологич. виртуальные реальности. М., 1994; Шестов Л. Memento mori: (По поводу теории познания Эдмунда Гуссерля) // Гуссерль Э. Философия как строгая наука. Новочеркасск, 1994; Бергер П., Лукман Т. Социальное конструирование реальности. Трактат по социологии знания. М., 1995; История ментальностей. Истор. антропология: Зарубежные исследования в обзорах и рефератах. М., 1996; Лаберж С. Осознанное сновидение. Киев; М., 1996; Лаберж С., Рейнгольд X. Практика осознанного сновидения. М.; Киев, 1996; Хоружий С.С. Род или недород? Заметки к онтологии виртуальности // ВФ. 1997. №6; Фрейд 3. Толкование сновидений. СПб., 1997; Hadfield J.A. Dreams and Nightmares. L, 1954; Adier A. What Life should Mean to You. N.Y., 1958; Malcolm N. Dreaming. L.; Los Ang., 1959; Altered States of Consciousness. A Book of Readings. Ed. by Tart Ch. N.Y., 1963; La Berge S. Lucid Dreaming. Los Ang., 1985; La Berge S., Rheingold Н. Exploring the World of Lucid Dreaming. N.Y., 1990; Dream and Existence // М. Foucault and L. Bincwanger. Ed. by K. Hoeller. L., 1986; Modernity and the Hegemony of Vision. Berk.; Los Ang.; L., 1993; Sites of Vision. Ed. by Levin D.M. Camb. (Mass.), L" 1997.

Л. А. Микешина, М. Ю. Опенков

МЕТАХУДОЖЕСТВЕННОЕ МЫШЛЕНИЕ – одна из особенностей культурологии, отличающих ее от смежных наук. У его истоков – научное творчество М. Вебера. Его "идеальный тип" – целостный образ, созданный воображением из отдельных, точно установленных черт, примерно так же, как из отд. жизненных наблюдений писателя складываются лит. типы. Это не логически выстроенная модель, а именно типы, образы, взаимоотношения к-рых напоминает символич. драму. В то же время, это имена, к-рыми можно пользоваться как названиями рубрик. Бердяев пользовался именами Ноздрева, Смердякова, Хлестакова как рубриками, описывая силы, столкнувшиеся в 1917-18 в России. Идеальные типы "деят. аскета" и "аскета-созерцателя" очень близки к таким типам-рубрикам, заимствованным из худож. текстов.

Идеальный тип не может быть строго определен. Он складывается из слишком многих черт, не всегда согласных друг с другом. Это не факт, не отрезок действительности, иссеченный из целого и связанный с другими отрезками по известным правилам, доступным логически корректной проверке. Границы идеального типа зыбки. Он вырастает из чувства целого, к-рое строгой научной мысли не дано. Можно сказать, что это одна из ипостасей созерцаемой цельности, часть, в к-рой неявно присутствует все целое. Метод идеальных типов позволяет исследовать целое, не разрушая и не рассыпая его на строго установленные факты, между к-рыми остаются зияющие пустоты.

Наряду с идеальными типами носителей известной тенденции культуры Вебер создавал также идеальные типы целых культур (Индии, Японии и т.п.). В этой области Вебер выступил как предшественник Шпенглера и Тойнби и возможно повлиял на них. Близость "идеальных типов", "культурных кругов", "цивилизаций" к действительности не может быть ни доказана, ни опровергнута. Отд. детали, выбранные Вебером как характерные, на сегодняшний день требуют уточнения. Однако веберовские идеальные типы до сих пор используются в науке. Можно сравнить их нынешнее состояние с постройкой, из к-рой выпали отд. кирпичи, сохраняющей, однако, свой прежний облик. "Культурные круги" Шпенглера в целом достаточно спорны. Но они (как и теория цивилизаций Тойнби) сохраняют значение как постановка вопроса.

Культурология оперирует с предметами, к-рые не распадаются на отд. факты, с целостностями разных порядков. Признание культурологии как науки и рост культурологич. сознания связаны с чувством угрозы целому цивилизации и общим поворотом к проблемам целостности об-ва, целостности биосферы (или, в негативном описании, духовного кризиса и экологич. кризиса). В Англии, на родине эмпиризма и логич. атомизма, культурология до сих пор не признана; материал культурологии втискивается в рамки социальной антропологии. Однако в континентальной Европе и в Соединенных Штатах кафедры культурологии учреждены во многих ун-тах.

Легко заметить, что в центре внимания социальной антропологии – племенные культуры и реликты племенных обычаев в нар. быту, в фольклоре. Между тем, 20 в. выдвинул новую проблему, сравнит, изучение культурных миров: христ. мира, мира ислама, индуистско-буддийского мира Юж. Азии и конфуцианско-буддийского мира Дальнего Востока. Социальная антропология, этнография, этнология смотрят назад, в мир изолированных племен. Сравнит, исследование цивилизаций смотрит вперед, в процесс интеграции человечества, и культурный мир исследуется не только сам по себе, но как модель вселенской культуры, как достигнутый уровень единства в многообразии.

До конца Первой мир. войны неевроп. культурные миры мыслились как отсталые и обреченные исчезнуть, раствориться в цивилизации (тождественной с европ. цивилизацией). Война разрушила зап. комплекс превосходства, и книга Шпенглера "Закат Европы" сразу завоевала всемирную славу. В построениях Шпенглера много фантастического, доступного критике и не выдерживающего критики. Однако книга захватила своим целостным видением "культурных кругов" как живых организмов.

Характерно, что Шпенглер был учителем средней школы; с т.зр. академич. науки он дилетант. В какой-то мере, вся культурология может быть воспринята как дилетантизм. Тойнби мог считать себя специалистом в исследовании античности. Но во всем остальном он такой же дилетант, как и Шпенглер. Специалисты набросились на "Закат Европы" Шпенглера и "Исследование истории" Тойнби и нашли там тысячи ошибок. Но остались целостные образы истор. процесса, и единств. убедит, возражением здесь может быть создание альтернативного образа.

Создание целостных образов – явление метахудож. сознания, "ученого незнания", как сказал бы Николай Кузанский, т.е. сосредоточенности на нек-рых фактах, складывающихся в целостность, при пониженном внимании ко всему остальному. Книга Шпенглера – миф о рождении и гибели культурных кругов, построенный на тех фактах (и артефактах), к-рые вдохновили созерцание, и оставляющий в тени другие. Однако ценно и важно восприятие культуры как целого, где все со всем связано.

Королевский домен культурологии – белые пятна, оставшиеся между научно установленными фактами. Культурология – наука на полпути к искусству. Эти "полдороги" понимаются каждым по-своему. Вебер ближе к строгой науке. Он аскетически сдержан в своем творч. воображении. Противоположный полюс – безудержный разгул воображения в теории этносов Л.Н. Гумилева. Его этносы – скорее мифология, чем теория, скорее идеология, чем наука. Однако отд. положения теории этносов имеют ценность. Их надо с осторожностью отделять от претензий на идеологическое руководство.

Образ мира, создаваемый культурологом, и объективен, и субъективен, почти так же, как образ мира в романе. И так же, как смысл романа проясняется в критике, культурологич. творчество требует критики. Такой систематич. критикой должна, по-видимому, стать история культурологич. опытов, к-рая необходимо приблизится к требованиям строгой науки; но в той же мере она потеряет в творч. силе М.м.

Лит.: Вебер М. Избранное: Образ общества. М., 1994; Культурология. XX век: Антология. М., 1995; Померанц Г. Выход из транса. М., 1995.

Г. С. Померанц


М

МЕТОДЫ КУЛЬТУРОЛОГИИ – совокупность аналитических приемов, операций и процедур, используемых в анализе культуры и, в опр. степени, конструирующих предмет культурологич. изучения. Поскольку культурология – интегративная область знания, вбирающая в себя рез-т исследования ряда дисциплинарных областей (социальной и культурной антропологии, этнографии, социологии, психологии, языкознания, истории и др.), анализ реализуется посредством комплекса познават. методов и установок, группирующихся вокруг некоего смыслового центра "культура и ее аспекты", что позволяет переосмыслять многие представления и понятия, существующие в рамках каждой из составляющих дисциплин. В процессе культурологич. анализа конкр. методы разных дисциплин, как правило, используются выборочно, с учетом их способности разрешать аналитич. проблемы общекультурологич. плана; нередко они применяются не в качестве формальных операций, а как подходы в социальных или гуманитарных исследованиях. Все это дает основание говорить об опр. трансформации дисциплинарных методов, об их особой интеграции в рамках исследований культуры, что в итоге стимулирует развитие культурологич. познания в целом.

Подобная констатация не отменяет самой необходимости выделять в особую группу и специально исследовать методы культурологич. анализа. Так, к М.к. приложимо распространенное в других социальных и гуманитарных науках деление на способствующие разработке фундаментального знания, и те, к-рые связаны с получением эмпирич. знания. В особую группу можно также выделить методы, позволяющие разрабатывать прикладную область культурологич. знания. В последние десятилетия в рамках прикладного знания рождались методы и технологии таких новейших отраслей культурологии, как урбанистич. и экологич. антропология, социокультурное проектирование, организация межинституциональных отношений и связей (в том числе адаптационное консультирование, public relations) и др.

Другая группировка М.к. восходит к исторически традиц. разделению наук на науки о природе и науки о духе. В 20 в. исследователи стали говорить еще и об использовании в анализе об-ва и культуры двух важнейших групп методов – идиографических и номотетических (как они определены в общей социологии в работах Виндельбанда, Риккерта, М.Вебера) или методов гуманитарного культуроведения и социального культуроведения по терминологии отеч. научной мысли. Говоря о гуманитарных дисциплинах, имеют в виду комплекс методов лит-ведч. и филол. наук, истории и теории культуры, религиоведения, иск-ведения, этнографии, культурной антропологии, философии, этики и др. Когда речь идет о социальных науках, то в эту группу включают методы экономики, политологии, этнологии, социологии и др. В первой группе наук осн. задача связана с изучением индивидуального характера культур, их сравнением, описанием исходного культурного материала; обобщение же в этом случае выступает как вторичная задача. При этом используются методы, связанные с понимающим вхождением в культуру, вживанием во внутр. смысл ее явлений и ценностей, что так или иначе связано с позитивно направленной ценностной позицией. Среди них особую значимость приобретают методы полевой этнографии (описание, классификация, метод пережитков и др.), наблюдение, открытые интервью в психологии и социологии, методы истор. наук, в частности, сравнительно-истор. метод, анализ текстов в рамках герменевтич. парадигмы и др. Во второй группе наук, напротив, осн. задача – отыскание законов и принципов, позволяющих от общих закономерностей перейти к пониманию частных явлений; в этом ряду наук отд. факты приобретают меньшую ценность, чем концептуальные обобщения, придающие аналитич. смысл явлениям и объединяющие их со множеством других. В этом случае использование тех или иных методов в большей степени направлено на познават. выяснение функций культуры, выявление объективных причинно-следственных связей внутри нее, критич, осмысление духовных явлений в культурной жизни. При этом методы, принципы и категории познания тяготеют к идеалу ествественнонаучной парадигмы анализа и инструментально-проектному способу их использования. В этом направлении широко применяются методол. установки и конкр. приемы анализа экон., полит., социол. исследования – структурно-функциональный подход, типологизация, факторный и компонентный анализ, моделирование с применением математич. анализа, массовый опрос, изучение текстов методом контент-анализа и др.

Т.о., первая группа методов в большей степени способна отображать пространственно-предметный и конкретно-событийный мир культуры, слабо расчлененный поток культурного опыта людей, а также такие качества культурных явлений, как похожее-непохожее, трудно выразимое, уникальное; подобные методы могут отображать изменчивые или целостные явления в культуре, но с их помощью сложно определять форму самой изменчивости и целостности. Вторая группа методов, напротив, опираясь на силу объективированных абстракций, лучше справляется с классом задач по выявлению всеобщего, функционально связанного, по анализу иерархически упорядоченных структур. Эти методы лучше оперируют с усредненными культурными качествами и позволяют изучить то, что дифференцировано, разъединено, имеет отчетливую форму выражения, но с их помощью сложно наделить эту форму столь важным в культуре индивидуально-своеобразным, человеч. содержанием.

Вместе с тем в использовании тех или других методов невозможно провести четкую грань между субъектом анализа, с одной стороны, и изучаемым объектом – с другой. Это свойство объединяет методы гуманитарного и социального анализа, отличая их от методов естеств., математич., инженерно-прикладных наук, использование к-рых прочно базируется на процедуре объяснения и почти не актуализирует процедуру понимания. М. Вебер одним из первых привлек внимание к указанной особенности наук об об-ве и культуре, где объект и субъект анализа невозможно разделить. Поэтому он считал, что эти науки должны пользоваться одновременно и методом понимания, и методом объяснения. Процедуру, к-рая соединила бы их воедино, М. Вебер называл "объясняющим пониманием". С тех пор признание об-ва и культуры специфич. объектами научного анализа, требующими особых методов синтезирующего плана, не раз высказывалось за рубежом в рамках таких научных направлений, как понимающая социология (Ф.Знанецкий, У.Томас и др.), феноменология (А.Шюц и др.), социология культуры (Ф.-Х. Тенбрук, П.Бурдье и др.), и в отеч. науке сторонниками социальной культурологии, социологии культуры. В рамках указанных школ и направлений культуроведения в последние десятилетия заявляет о себе стремление исследователей преодолеть ограниченность и этногр. описательности и формализма структурно-функционалистских методов и выработать аналитич. способы познания культуры, позволяющие перейти к социол. интерпретации историко-культурного материала.

Постановка вопроса о необходимости решения подобных сложных задач подготавливалась всем предыдущим периодом развития культурологич. знания: в нем отчетливо прослеживаются ряд последоват. этапов, в рамках к-рых вырабатывались специализированные методы анализа культуры и создавались опр. познават. модели.

Первонач. этап анализа культуры к.-л. народа или исторически отдаленного периода развивается в рамках гуманитарной проблематизации материала, к-рый носит в осн. описательно-эмпирич. характер. На этом этапе используются те методы, к-рые позволяют исследователям снять барьер "непонимания" иной эпохи или чужой культуры. Здесь использование разных аналитич. методов направлено на выявление фактов для объяснения и достижение теор. уровня. При этом разрабатываются и получают распространение и классификационная модель, и дескриптивная модель познания культуры; эти модели предполагают описание культурных конфигураций или культуры как целостностей без выявления каузальных и функциональных связей между изучаемыми феноменами.

Следующий этап использования культурологич. методов-подходов – сопоставление разл. культур, что требует использования более широкого спектра специальных дисциплинарных аналитич. средств и понятий. При этом культуролог чаще всего обращается к методам философии, логики, социологии, языкознания, психологии, семиотики, истор. методам, а также к аналитическим процедурам междисциплинарного плана – структурно-функциональному подходу, методу моделирования и др. В рамках этого уровня анализа отд. характеристики и описания культуры еще остаются как бы отделенными, не связанными друг с другом в силу своей неоднородности. При этом разрабатываются такие познават. модели культуры, как ассоциативная и функциональная.

Еще один этап культурологич. анализа связан с выявлением синтетических, "ведущих", т.е. определяющих особенностей культуры: ее основной строй и устойчивость, важнейшие структуры и образцы (мировоззренч. особенности, традиц. институты и др.). Еще один уровень анализа культуры связан с выявлением и объяснением тех тенденций и особенностей культуры, к-рые как бы противоречат ее осн. строю, ее важнейшим парадигмам, но не выступают как чуждые для этих парадигм, а опр. образом с ними соотнесены (это могут быть ереси, революц. эксцессы, явления контркультуры и т.п.). Два последних аспекта анализа, к-рые рассматривают культуру на уровне ее масштабных динамич. трансформаций, цивилизационного развития в целом, невозможны без использования методов гуманитарных наук, обладающих большой обобщающей и вместе с тем познават. способностью видеть за внешними конкрет. явлениями культуры ее глубинные отношения и схематизмы сознания. На этом уровне анализа культуры возникает необходимость разработки системных, а также динамич. моделей познания культуры.

Наконец, существует группировка методов культурологич. анализа в рамках тех или иных научных направлений и школ, прежде всего эволюционизма, диффузиониэма, структурализма, функционализма, антропологии действия, когнитивной антропологии и др. Поэтому в культурологич. познании используются лишь методы, способные решать задачи комплексного уровня познания, к-рые могут сочетаться с совершенно иным набором методов, взятых из других концептуальнотеор. парадигм. Каждый метод теряет прежний характер самодостаточности, но приобретает качество взаимодополнительности, особой сопряженности с другими познават. принципами, процедурами, приемами анализа, что позволяет культурологич. исследованию отображать свой сверхсложный объект – культуру.

Лит.: Пэнто Р., Гравитц М. Методы социальных наук. М., 1972; Розин В.М. Культура и проблема ее изучения // Методол. проблемы теоретико-прикладных исследований культуры. М., 1988; Руководство по методологии культурно-антропологических исследований. М., 1991; Библер B.C. От наукоучения к логике культуры: Два филос. введения в XXI век. М., 1991; Орлова Э.А. Актуальные проблемы культурологии // Культура в совр, мире: опыт, проблемы, решения: Инф. сб. М., 1994. Вып. 10; A Handbook of Method in Cultural Anthropology// Ed. Naroll R.A., Cohen R. N.Y., 1973.

Г. А. Аванесова

МЕЦ (Metz) Кристиан – лидер неклассич. франц. киноэстетики, киносемиотик, разрабатывающий структурно-психоаналитическую теорию кино. В психоанализе и лингвистике М. усматривает два осн. источника семиологии кино, единств, науки, способной дать в перспективе подлинное знание о человеке. Кино представляется М. узлом глубинного совпадения семиотики, бессознательного, истории, культуры, окрашенного социальным символизмом: кино – социальная практика некоего специфич. означающего. Но кино – это и сон, дыра в социальной ткани, бегство от об-ва.

Задачей теории кино является выявление соотношений означаемого и означающего, воображаемого и символического, выявление психоаналитич. подосновы киноязыка. При этом приоритет отдается означающему, а не означаемому, символическому, а не воображаемому, форме, а не содержанию. Означаемое фильмов характеризуется М. как статичный надтекст, образуемый неврозами кинематографистов. Означающее же образует собственно фильм, его текст и коды. Аналогично воображаемому как сфере изложения противопоставляется символическое как область выражения. Придавая фильму привлекательность, питая кино, воображаемое грозит поглотить символическое, подменить теорию кино властью воображаемого. Одной из целей структурно-психоаналитич. теории кино является его освобождение от воображаемого ради символического, обогащенного семиологией, чье внимание перемещается с изложения на выражение.

Полагая, что символическое в кино увенчивает воображаемое, М. рассматривает последнее в двух отношениях – обыденном (по Э. Морену) и психоаналитическом (по Фрейду, Лакану, М. Клейн). Первичное, обыденное воображаемое сливается с кинофикцией – вымышленным рассказом, а также кинотехникой – кинопленкой, фонограммой. Психоаналитич. воображаемое предстает как первичное ядро бессознательного, изначальное вытеснение, знак зеркала, признак двойничества, бессознат. влечения к матери, комплекс кастрации. Все это воспроизводится игрой киноэкрана – психич. приставки. Воображаемое – киносон, символическое – код этого сна, позволяющий исследовать механизм соединения невзрачного фантазматического воображаемого с изгибами означающего.

Разрабатывая сновидческую концепцию кинематографа, М. проводит аналогию сексуальных и кинематографич. актов. Зеркало экрана для него – тело, фетиш, к-рый можно любить, соединяя воображаемое (идентификация с персонажем), реальное (отчуждение от персонажа) и символическое (утверждение кинофикции). Киноаппаратура – метафора и фетиш умств. деятельности: зрителю достаточно закрыть глаза, чтобы уничтожить фильм, но он же способен и вызвать его, являясь одновременно киноаппаратом, воспринимающим экраном и регистрирующей камерой. Киноэкран – эдиповская замочная скважина, позволяющая воочию увидеть то, что в жизни обычно остается вытесненным – эротику, садизм. Все это превращает кино в своего рода перманентный стриптиз.

Исследуя зрительские реакции, М. приходит к выводу о тройственной структуре "фильмического состояния", распадающегося на сны, мечты (фантазии) и явь.

Уподобляя сон детству, ночи, мечту- взрослению, вечеру, явь – зрелости, дню, М. приходит к выводу, что фильм сильнее мечты, но слабее сна; это смесь трех зеркал, в к-рых сливаются впечатления действительности и псевдореальности.

Кино – "нереальная реальность". Структурообразующим ориентиром кинозрителя является киноудовольствие. Именно с ним сообразуются такие механизмы, как киноиндустрия, направленная на установление хороших зрительских отношений с фильмом; зрительский ментальный механизм, позволяющий воспринимать и потреблять кинопродукцию; традиц. история и теория кино, кинокритика, чей объект- кино как "хорошая, интересная вещь", независимо от того, хвалят или ругают конкретные фильмы. Эти механизмы находятся в области воображаемого, а не символического.

Традиц. или "социоисторич." кинокритика смешивает реальный объект (фильм) с воображаемым (понравившийся фильм, т.е. зрительский фантазм), приписывает первому достоинства второго и т.о. обволакивает и защищает его подобно кокону. Такая авторская вкусовая кинокритика квалифицируется М. как нестрогая, нетеоретическая. Ее механизм, направленный на генерализацию частного фильмического удовольствия, увековечивание сиюминутного, так же диаметрально противоположен результату, как брак – любви. Подобная критика превращается в "милосердный страшный суд", служанку купли-продажи, один из способов побудить зрителя "спонтанно" устремиться в кинотеатры.

В качестве альтернативы М. разрабатывает "символич." кинокритику, проникнутую "садизмом познания" и изучающую свой объект "против шерстки". Критик-психоаналитик должен порвать с кино, сохранив воспоминания о своей любви к нему. Такой подход амбивалентен, пользующийся им кинокритик неизбежно ломает и теряет свою игрушку, но семиолог вновь находит ее, – утверждает М.

Переходя от общеэстетич. положений к конкр. структурно-психоаналитич. исследованию кинематографа, М. сосредоточивается на психоанализе трех выделяемых им структур: сценария (означаемого), текстовой системы фильма (означающего) и киноозначающего. Трактуя сценарий в широком смысле как тематику уже отснятого фильма, его интригу, персонажи, пейзажи, монтаж, язык, М. видит в нем воображаемое означаемое, чреватое "вторым сценарием" – символическим означающим. Роль психоанализа и состоит в высвобождении неявных значений сценария, его превращении в означающее: изучать сценарий с психоаналитич. (или шире – семиотической) т.зр. значит конструировать его как означающее. Призывая к изучению механизма кино в целом, М. подчеркивает, что гл. отличие нового эстетич. подхода к кинематографу заключается не в противопоставлении отдельного фильма (один-единственный фильм) "интегралу кино" (все существующие фильмы), но в изучении текстов и культурных кодов.

Соч.: Essais sur la signification au cinema. T. 1-2. P., 1968-72; Langage et cinema. P., 1971; Le signifiant imaginaire. Psychanalyse et cinema. P., 1977; Essais semiotiques. P., 1977.

H. Б. Маньковская

МИД (Mead) Маргарет (1901-1978) – амер. антрополог, профессор Нью-Йорк., Йельского, Колумбийского ун-тов, видный деятель пацифистского, антирасового, экол. и экуменич. движений. Ученица Боаса и Бенедикт, М. развивала ведущую проблему этой школы – "культура и личность" – по трем направлениям: исследование проблем социализации детей, культурного смысла сексуальных ролей, социального и культурного измерения личности. Центральным для концепции М. является утверждение, что культурный характер есть совокупность закономерностей психич. жизни, обусловленных культурой. Эмпирия, основа этой концепции – двадцатипятилетние полевые исследования М. архаич. культур с применением прожективных тестов, фото- и киноописаний. Исходные мировоззренч. и теор. установки М. включают: а) предельную релятивизацию критериев культурной нормы вплоть до отказа от дихотомии "примитивное – цивилизованное" как европоцентристского предрассудка в духе функциональной школы (Малиновский, Радклифф-Браун); б) неокантианскую гносеологич. модель, рассматривающую науку только как процесс познания разл. истин, в том числе религиозных; в) гуманитарно-христ. экуменизм, оценивающий мистику, атеизм и социальный реформизм как разл. виды религ. энергии; г) филос. семантику А. Лавджоя, согласно к-рой характер обществ, сознания в конкр. культуре определяется набором ключевых для этой культуры понятий и их интерпретаций. По результатам своей первой экспедиции в 1925-26 на о. Тау (Самоа) М. опубликовала материал, ставший научной сенсацией – вывод об отсутствии в архаичной культуре специфич. конфликтов подросткового возраста, из чего следовало, что проблемы молодежи на Западе имеют чисто социальные источники. В 1931-33 на основании сравнит, изучения трех племен Новой Гвинеи М. выдвинула гипотезу о зависимости сексуального поведения от принципов культуры и, следовательно, об относительности норм сексуального поведения, к-рая оказала огромное влияние на идеологию феминизма. В 1936-50 в рамках этнограф, исследований жителей Бали у М. складывается новое отношение к архаич. ритуалам – как к специфич. проявлениям универсального космич. чувства, лежащего в основе всех религий, в том числе и христианства. В это время М. вместе с Р. Бенедикт организует сравнит, исследование типов нац. характеров, направленное на преодоление культурных стереотипов. Занявшись теорией нац. характера, М. сблизилась с представителями неофрейдистской школы "культура и личность". М. подсказала англ. этнографу Дж. Гореру идею связать особенности рус. нац. характера с принятой в рус. семьях практикой длител. тугого пеленания младенцев, под влиянием к-рого у детей якобы формируется привычка к терпению и послушанию. Хотя М. отрицала прямую причинную связь между способами ухода за ребенком и типом культуры, "пеленочный детерминизм" вошел в историю науки как пример механицизма.

В истории культуры М. различает три типа культур: постфигуративные, в к-рых дети учатся у своих предков; конфигуративные, в к-рых и дети, и взрослые учатся у равных, сверстников; префигуративные, в к-рых взрослые учатся также у своих детей. Концепция М. схватывает зависимость межпоколенных отношений от темпов научно-техн. и социальность развития, подчеркивает, что межпоколенная трансмиссия культуры включает в себя не только информ. поток от родителей к детям, но и молодежную интерпретацию совр. ситуации, влияющую на старшее поколение.

Значит, обществ, резонанс получила написанная М. совместно с Дж. Болдуином книга о расовых предрассудках и ряд публикаций – исследований об амер. индейцах, разрушающих сложившийся в массовом сознании образ "дикаря". В 60-х гг. под впечатлением нигилистич. тенденций контркультурного движения молодежи М. отказалась от этич. концепции функционализма, критикуя свои ранние труды за абсолютную релятивизацию понятий добра и зла. Теор. и культурологич. исследования М. кумулируются в утопич. проект создания всемирной "культуры участия". На первом этапе, по ее мнению, должно быть реализовано семиотич. единство человечества, т.е. созданы универсальная система графов, единый геофизич. календарь и т.п.; на втором – выработан единый язык. Переход к этой "живой утопии" М. мыслит как результат двух "тихих революций": технологич. модернизации "третьего мира" и "революции метафор" в развитом мире, в ходе к-рой соблазнительный демонизм понятия "ад" вытеснится живым образом "рая", созданным из архаичных мифов, детских фантазий и плодов творчества экуменич. элиты. Эта революция приведет к созданию новой человеч. генерации, ориентированной на рай. Единицей общежития в новой культуре должен стать "очаг средней величины", к-рый больше, чем нуклеарная семья, но меньше, чем родовой клан. Духовное существование его должно обеспечиваться сочетанием литургич. соборности и либеральными ценностями индивидуализма. Идеи М. продолжают оказывать серьезное влияние на этногр. и культурологич. исследования, а также на социол. школу символич. интеракционизма, хотя и подвергаются критике за апологетичность в анализе примитивных культур.

Соч.: The Changing Culture of an Indian Tribe. N.Y., 1932; Sex and Temperament in Three Primitive Societies. N.Y., 1935; National Character // Anthropology Today. Ed. by A.L. Kroeber. Chi., 1953; Coming of Age in Samoa. N.Y., 1971; Twentieth Century Faith. N.Y., 1972; Культура и мир детства. М., 1988.

Лит.: Кон И.С. Маргарет Мид и этнография детства // М. Мид. Культура и мир детства. М., 1988; Gordon J. Margaret Mead: The Complete Bibliography 1925-75; The Hague, 1976; Tuzin D.F., Schwartz T. Margaret Mead in New Guinea: An Appreciation//0ceania. 1980. V. 50, №4.

В. А. Чаликова

МИЛЮКОВ Павел Николаевич (1859 – 1943) – историк, культуролог, крупный полит, деятель. После окончания Моск. ун-та был приглашен преподавать в нем на кафедре истории. В 1895 был уволен по полит. мотивам (за пропаганду либерализма) из ун-та и сослан в Рязань. Один из основателей кадетской партии (1905). После Февр. революции – министр иностр. дел Временного правительства. Во время гражд. войны эмигрировал из России во Францию, где продолжал заниматься полит., научной и публицистич. деятельностью. Осн. культурологич, работа М. – "Очерки по истории рус. культуры".

Культурологич. концепция М. сложилась под влиянием идеи Конта (распространение феноменов закономерности и развития из области естеств. наук в сферу гуманитарного знания), Спенсера (учение о социальном организме), И. Данилевского (признание естеств. единицей научного наблюдения нац. организма), народников (идея своеобразия рус. культуры), рус. марксистов (учение о схожести эволюционного развития Европы и России) и евразийцев (теория месторазвития).

В основании милюковской концепции происхождения и развития культуры лежит отрицание позитивистской идеи всемирной истории и ее частного случая – европоцентризма. Идее всемирной истории и культуры М. противопоставляет теорию культурного полицентризма. Ее суть в том, что в мире издревле существовала масса культур, находящихся в той или иной степени родства и связи между собой. В разл. время отдельные культуры первенствовали среди других, но эти периоды всегда были конечными. Например, в период мезолита на громадных пространствах Евразии от Франции до Якутии существовала "одинаковая позднеориньякская культура", к-рая заложила основы значит, части неолитич. культур Европы и Азии. При этом М. отмечает, что в то время как европ. культуры утратили в процессе развития почти все элементы позднеориньякской культуры, они во многом сохранились, вплоть до наст. времени, у прямой наследницы евразийского позднего ориньяка – культуры совр. эскимосов.

Из этого М. заключает, что сравнивать между собой культуры отд. об-в можно лишь на сопоставимых стадиях развития. Делая подобное утверждение, он опирается на восходящее к Вико мнение, что каждая развитая культура проходит по крайней мере три фазиса развития – эпоху древности, среднего и Нового времени. Из этого М. делает вполне позитивистский вывод, что, несмотря на внешнее разнообразие, каждый социальный организм несет в себе генетич. черты общекультурного характера, к-рые связывают его с др. подобными организмами. Наиболее явно сходство культур разл. чело-веч. сооб-в проявляется в процессе эволюции, когда осуществляется закономерный переход от одной культурной формы к другой. Т.о., разделяя теорию Конта о трех стадиях развития культуры, М. вносит в него существ. поправку. С его т.зр., три стадии проходит в своем развитии не все человечество, а каждый отд. нац. организм.

Что касается культурного своеобразия, то оно, по словам М., возникает в результате отличия в "месторазвитии", т.е. разницы природных условий, в к-рых развивается та или иная культура. Напр., особое положение европ. месторазвития среди других месторазвитий остального мира объясняется уникальным сочетанием "метеорологич., петро-, фито-, зоо- и антропогеографич." элементов климата этой территории. Местораз-витие рус. культуры М. определяет отчасти как европейское, отчасти как азиатское. Преобладает, с его т.зр., все-таки европ. влияние. Анализируя совокупность геогр., зоол., метеорологич. и иных признаков, М. заключает, что Россия – это "Европа, осложненная Азией". Причем, согласно М., не Азия проникает в Европу, а наоборот, Европа проникает в Азию, и только на крайнем юго-востоке этногр. России распространяется совершенно другая культура. Т.о., рус. культура воспринимается М. как своеобр. форпост европ. культуры на Востоке. Однако, "осложненность Азией" привела рус. культуру к тому, что ее осн. социокультурные процессы резко контрастировали с западными. Согласно милюковской теории контраста рус. культура, об-во и гос-во строились сверху, а не снизу, как это было на Западе.

Признавая вслед за славянофилами и народниками "глубокое своеобразие" рус. культуры, М. однако не считал его неизменным и неразложимым на элементы. Совокупность природных и истор. условий, обеспечивших это своеобразие, не рассматривалась им в качестве "залога особого совершенства рус. культуры". В своей интерпретации евразийской теории месторазвития, М. утверждает, что для возникновения культуры необходимы два обязат. условия – наличие влаги и тепла в оптимальном соединении. Вот почему, с его т.зр., субтропич. пояса наиболее пригодны для становления культуры, а пояса умеренные – для продолжения ее развития. Территорией рус. месторазвития стали умеренные зоны сев. полушария. Но геогр. особенности месторазвития рус. культуры – необъятные равнины, мешающие культурному сосредоточению, а также соседство с кочевыми азиат, культурами, стали отрицат. факторами в ее развитии.

С т.зр. М., рус. природа и история скорее тормозили развитие русской культуры. Подобно марксистам, М. полагал, что осн. линия эволюции рус. культуры схожа с эволюцией зап.-европ. культуры. Однако он разошелся с ними в отношении темпов и в оценке рез-тов развития рус. культуры. По его мнению, рус. марксизм подвергся сильнейшему воздействию народнич. идеалов. В частности, это проявилось в том, что грядущее торжество "хорового начала" и крестьянской общины марксисты заменили на торжество городского пролетариата. Господство марксистских идей в рус. культуре носит временный характер, поскольку не отвечает исконным основам рус. культуры, ориентированной преимущественно на православие. В этом смысле М. разделяет идею Конта, что всякая культура коренится в религии и ее роли в жизни данного народа. Поэтому в своих "Очерках" М. уделяет особое внимание православию как фактору, к-рый во многом предопределил развитие рус. культуры. Но в целом М. считает, что культура России развивается в сторону сближения с зап.-европ. культурой, т.к. их объединяет единство внутр. законов развития. Вместе с тем он видел и многие проблемы, мешающие быстрому сближению – особенность месторазвития и историко-культурные отличия. Из этого М. делал вывод, что в обозримом будущем "ни пересадить Европу в Россию, ни сделать рус. прошлое настоящим одинаково невозможно".

Соч.: Из истории рус. интеллигенции: Сб. ст. и этюдов. СПб., 1902; Нац. вопрос (происхождение национальностей и нац. вопроса в России). Прага, 1925; Очерки по истории рус. культуры. Т. 1-3. М., 1993-95.

Лит.: П.Н. Милюков: (Сб. материалов по чествованию его семидесятилетия, 1859-1929). Париж, 1929; Вернадский Г.В. П.Н. Милюков и месторазвитие рус. народа// Новый журнал. Т. 77. Нью-Йорк, 1964.

А. В. Шабага

МИНИМАЛИЗМ (minimal art – англ.: минимальное искусство) – худож. течение, исходящее из минимальной трансформации используемых в процессе творчества материалов, простоты и единообразия форм, монохромности, творч. самоограничения художника. Для М. характерен отказ от субъективности, репрезентации, иллюзионизма. Отвергая классич. приемы творчества и традиц. худож. материалы, минималисты используют промышленные и природные материалы простых геометрич. форм и нейтральных цветов (черный, серый), малых объемов, применяют серийные, конвейерные методы индустриального производства. Артефакт в минималистской концепции творчества – определенный заранее рез-т процесса его производства. Получив наиболее полное развитие в живописи и скульптуре, М., интерпретируемый в широком смысле как экономия худож. средств, нашел применение и в др. видах искусства, прежде всего театре, кинематографе.

М. возник в США в пер. пол. 60-х гг. Его истоки – в конструктивизме, супрематизме, дадаизме (см.: дада), абстракционизме, формалистической амер. живописи к. 50-х гг., поп-арте. Непосредств. предшественником М. является амер. художник Ф. Стелла, представивший в 1959-60 серию "Черных картин", где превалировали упорядоченные прямые линии. Первые минималистские произведения появляются в 1962-63 Термин "М." принадлежит Р. Уолхейму, вводящему его применительно к анализу творчества М. Дюшана и поп-артистов, сводящих к минимуму вмешательство художника в окружающую среду. Его синонимы – "прохладное искусство", "АБВ-искусство", "серийное искусство", "первичные структуры", "искусство как процесс", "систематич. живопись". Среди наиболее репрезентативных минималистов – К. Андре, М. Бочнер, У. Де Ма-риа, Д. Флэвин. С. Ле Витт, Р. Мэнголд, Б. Мэрден, Р. Моррис, Р. Раймэн. Их объединяет стремление вписать артефакт в окружающую среду, обыграть естественную фактуру материалов. Д. Жад определяет его как "специфич. объект", отличный от классич. произведений пластич. искусств. Самостоят, роль играет освещение как способ создания минималистских худож. ситуаций, оригинальных пространственных решений; используются компьютерные способы создания произведений.

Идея концептуальной предопределенности творч. процесса в М. получила развитие в концептуализме; представление об искусстве как действии, пространственно-временном опыте освоения окружающей среды оказалось созвучно амер. течениям антиформы, саморазрушающегося искусства и постминимализма второй половины 60-х гг.

Лит.: Wollheim R. Minimal Art // Arts Magazine. 1965. January; Battcock G. Minimal Art. A Critical Anthology. N.Y., 1968; Art Minimal I. De la ligne au parallelepipede. Bordeaux, 1985; Art Minimal II. De la surface au plan. Bordeaux, 1986; Baker K. Minimalism. Art of Circumstance. N.Y., 1988; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская

МИРОВЫЕ РЕЛИГИИ – группа из трех религий (буддизм, христианство, ислам); отличающихся полиэтнич. распространенностью и отсутствием выраженной этноцентричности в своей догматике.

По мнению совр. науки, абсолютное большинство известных истории религий возникло в качестве племенных культов. Политеизм преобладающей части ре-лиг. систем народов архаики, древности и отчасти ср.-вековья был связан не столько с неразвитостью их ре-лиг. представлений (в сравнении с монотеизмом), сколько именно с составной многоплеменной структурой этносов этого времени, что приводило к формированию и такого же рода составных религ. пантеонов. В религиях, основанных на "авторских" учениях – сакральных текстах (среди древнейших – зороастризм, конфуцианство, даосизм и иудаизм), уже проявилась явная претензия на универсальность (особенно в первых двух), на возможность их распространения за пределы породившего их этноса, хотя реальная прозелитич. практика при этом могла и не отличаться большой активностью в силу так и не решенного внутр. противоречия между универсалистской и этноцентристской тенденциями в каждой из названных религий. Тем не менее зороастризм к концу 1 тыс. до н.э. превратился уже в "почти" М.р.; по крайней мере его митраистич. направление получило значит, распространение среди народов эллинистич. и рим. мира, а по мнению Л.Н. Гумилева, проникло и на Тибет в форме религии "бон". По большинству своих сущностных характеристик зороастризм уже фактически соответствовал критериям М.р. Однако в течение 4-8 вв. он был почти полностью вытеснен из традиц. зоны своего распространения христианством и исламом как учениями, отличавшимися большей социальной универсальностью. Аналогичная судьба постигла и родственное зороастризму манихейство, также обладавшее необходимыми параметрами и опр. шансами, чтобы стать М.р., но тоже не выдержавшее "Конкуренции" с религиями "авраамического корня". Т.о., феномен М.р. не является чем-то исключительным в истор. практике, а, напротив, отражает объективную тенденцию к повышению уровня культурной интегрированности народов того или иного региона, выработке и внедрению универсальных ценностно-регулятивных институтов подобной интеграции, что параллельно находило отражение и в такого же рода полит. тенденциях создания универсальных империй (Ассирийской, Персид., Македон., Рим., ср.-вековых Визант. и Священной Рим., Араб. халифата, Китайской и др.).

Религ. явления, к-рые наука относит к М.р., объединены рядом специфич. характеристик, совокупность к-рых в большей или меньшей степени выделяет их среди осн. массы других религий. Во-первых, это высокая степень абстрактности осн. догматич. положений данных религий, разумеется, в известной мере привязанных к конкретно-истор. реалиям места и времени своего генезиса, однако обобщающих их на том теор. и метафизич. уровне, к-рый обеспечивает должный универсализм учений. Во-вторых, известный полиморфизм догматики, допускающей разл. варианты толкования исходного сакрального текста, исповедания и обрядовой практики, способность к разветвлению осн. учения на разные его культурные интерпретации, актуализированные для населения разл. регионов и социальных страт, повышающий уровень адаптивности М.р. к истор. культурным традициям исповедующих эти религии народов. В-третьих, больше или меньше выраженная, но всегда явно имеющая место социальная "растворенность" М.р. в обыденной жизни людей, регулятивная причастность к их бытовым проблемам и нравств. коллизиям, отсутствие жесткой границы между сакральным и мирским в социальной практике (в христианстве эта граница выражена несколько больше), высокий уровень интегрированности "низовых" культовых служителей в "толщу жизни" их паствы (в отличие от обособленных жреческих каст во многих других религиях), практич. участие всех верующих в обрядовых церемониях (также в отличие от многих древних религий, где обрядовая практика осуществлялась только жрецами), обращенность этих религий непосредственно к каждому верующему лично. В-четвертых, сравнит, понятность осн. догматич. постулатов для обыденного сознания верующих (по крайней мере в редуцированном изложении этих постулатов), возможность заслужить благоприятную посмертную перспективу правильным поведением (достижимость личного спасения) и т.п. В-пятых, формальное равенство всех людей перед лицом высших сил, отсутствие к.-л. сословных или нац. "привилегий" в этом вопросе. И наконец, в-шестых, откровенно прозелитич. характер религ. практики М.р., установка не только на воспроизводство культа, но и на расширение массы вовлеченных в данную религию людей, а также ряд иных специфич. особенностей.

В принципе в догматике М.р. нет ничего такого, что существенно отличало бы их от большинства других религий древности и ср.-вековья, придавало бы им как ценностно-мировоззренч. системам более универсальный характер, чем, скажем, конфуцианству, митраизму и ряду других учений. По всей видимости, причины столь широкого распространения М.р. лежат преимущественно в социальной сфере, в потенциале консолидации людей вокруг идеи "верного пути", в известном демократизме социальных установок, а также в должном эмоц. воздействии на сознание адептов этих религий.

Лит.: Токарев С.А. Религия в истории народов мира. М., 1976; Митрохин Л.Н. Философия религии. М., 1993; МеньА. История религии. В поисках пути, истины и жизни. Т. 1-7. М., 1991-95; Тойнби А. Постижение истории. М., 1991; МиркинаЗ.А., Померанц Г.С. Великие религии мира. М.,1995.

А. Я. Флиер


М

МИФ И РЕЛИГИЯ – формы культуры, обнаруживающие в ходе истории глубинную взаимосвязь. Стремление людей обрести финальную осмысленность своего существования, рационализируя непостижимое, ведет к постоянному воспроизводству в культуре М. и р. Религия как таковая предполагает наличие опр. мировоззрения и мироощущения, центрированных на вере в непостижимое, божеств, источник существующего. На этой основе возникают специфичные для нее отношения, стереотипы действия, культовая практика и организации. Религ. взгляд на мир и сопутствующий ему тип мироощущения первоначально складываются в границах мифол. сознания. Разные типы религии сопровождаются несхожими между собой мифол. системами. Одновременно существует и тенденция обособления мифа от религии, ибо он обладает имманентной логикой саморазвертывания, к-рая не обязательно обращена на последнюю реальность – непостижимый абсолют. Сообразно с логикой мифа можно препарировать социокультурные явления или же созидать идеальные конструкции средствами худож. фантазии. Миф – первая форма рац. постижения мира, его образно-символич. воспроизведения и объяснения, выливающихся в предписание действий. Миф превращает хаос в космос, создает возможность постижения мира как некоего организованного целого, выражает его в простой и доступной схеме, к-рая могла претворяться в магич. действие как средство покорения непостижимого. Интерпретация универсума мифа антропоморфна: он наделяется теми качествами, к-рые окрашивают бытие индивида в его взаимосвязи с другими людьми. Отсутствие субъект-объектной оппозиции, изначальная нерасколотость мира также специфичны для мифологии. Мифол. образы наделяются субстанциальностью, понимаются как реально существующие. Символич. воображение продуцирует образы, воспринимаемые как часть действительности. Боги др.-греч. пантеона, напр., столь же реальны, как и олицетворяемые ими стихии. Мифол. образы в высшей степени символичны, являясь продуктом синтеза чувственно-конкретного и понятийного моментов. Так, Посейдон – властитель морской стихии, имя Аида символизирует царство мертвых, а Аполлон – бог света. Конкр. мифол. персонаж соотносится с предельно широкой сферой феноменов, к-рые объединяются в единое целое посредством метафоры, созидающей символическое. Циклизм первонач. архаич. мифологии, до опр. степени преодолеваемый эсхатологически окрашенной иудеохристианской традицией, по Элиаде, объясним как средство преодоления страха перед безудержным потоком времени. В любом случае, миф – средство снятия социокультурных противоречий, их преодоления. Миф рождается на стадии господства архаич. сознания, но не уходит со сцены истории и с появлением изощренных рефлективных процедур, ибо антропоморфное видение реальности постоянно воспроизводится в культуре, апеллируя к массовому сознанию. Социально-мифол. конструкции отвечают чаяниям массы и зачастую получают свое завершение в рефлективных усилиях профессиональных идеологов. Примерами могут служить нацистский миф крови или миф о советском человеке. Иногда архаич. миф оживает в рафинированных филос. конструкциях: учение Маркузе о противоборстве в культуре начал, заложенных Прометеем и Орфеем, или же попытки реанимации ин-доевроп. мифологии в философии лидера "новых правых" де Бенуа. Мифол. конструкции – органич. звено творчества М. Булгакова, Х.Л. Борхеса, Г. Гессе, Дж. Джойса, Т. Манна, Г. Г. Маркеса, А. де Сент-Экзюпери и др. видных писателей 20 в., использовавших их для выражения собств. основополагающих идей. Религиозно-мифол. представления специфичны своей направленностью на непостижимое, принципиально находящееся за пределами компетенции разума, опорой на веру как высшую инстанцию по отношению к любым теологич. аргументам. Вера сопряжена с экзистенциальной активностью субъекта, попыткой осмыслить свое существование. Обрядовые действия и практика индивидуальной жизни базируются на ней, служат ее продолжением. Одновременно они стимулируют веру и делают религию возможной. Мифол. представления получают статус религиозных не только через их ориентацию на непостижимое, но и благодаря их связи с обрядами и индивидуальной жизнью верующих. Особый интерес вызывает сегодня анализ языка религии. Католич. авторы от Аквината и Каэтана до Маритена почитают таковым язык аналогии. Среди протестантских авторов Тиллих одним из первых в нашем столетии заговорил о символизме и метафоричности языка религии, утверждая невозможность суждений об абсолюте вне обращения к индивидуальному и культурному опыту. Р.Б. Брейтвейт, Т.Р. Майлз, П.Ф. Шмидт и др. представители т.н. некогнитивистского подхода, сложившегося в англо-амер. философии религии, полагают, что ре-лиг. дискурс в отличие от научного ориентирован на выработку нек-рых конвенциональных форм нравств. поведения, их утверждения как идеальных жизненных образцов. Возражая им, Д. Хик говорит, что нравств. проповедь Христа неотрывна от творимой им картины мира, подтверждение к-рой принципиально возможно за границами человеч. жизни. Во вт. пол. 20 в. становится очевидным, что религиозно-мифол. представления понимаются и интерпретируются сквозь призму языкового горизонта современности. К этому заключению приходят К. Ранер, В. Панненберг, Э. Корет и др. католич. и протестантские авторы, избирающие платформу герменевтики. Тезис о многообразии форм ре-лиг. дискурса, его зависимости от культурного окружения фактически прокладывает дорогу межконфессиональному диалогу, плюрализму и веротерпимости. В многообразии религ. картин мира проступает никогда не завершенный абрис непостижимого.

Лит.: Фрейденберг О.М. Миф и лит-ра древности. М., 1978; Лосев А.Ф. Диалектика мифа // Лосев А.Ф. Из ранних произведений. М., 1990; Лосев А.Ф. Миф, число, сущность. М., 1994; Топоров В. Миф. Ритуал. Символ. Образ: Исслед. в обл. мифопоэтического. М., 1995; ИонинЛ.Г. Социология культуры. М., 1996.

Б. Л. Губман

МИФОЛОГИЗИРОВАНИЕ ИСТОРИИ – тип истор. сознания, имеющий в основе принципы мифол. миропонимания и раскрывающий свое содержание посредством мифа. М.и., будучи первичной формой истор. сознания, обладает рядом отличит, признаков. Раннее М.и. берет свое начало из космогонич. мифов и в силу синкретизма архаич. мышления не отделено отчетливо от древних теогоний и космологич. моделей всеобщего становления и разрушения. Осн. источником для М.и. являются устные сообщения представителей старшего поколения, к-рые выступают как очевидцы истор. событий или как хранители памяти сооб-ва (племени, обществ, группы и т.д.). В сознании носителей М.и. отсутствует установка на критич. отношение к "своему" по родовому, нац. или социальному происхождению источнику сведений о прошлом. При построении истор. знания М.и. в согласии с общим строем мифол. мышления оперирует прежде всего образами – конкретными или отвлеченными, отводя понятиям второстепенную роль. Субъект непосредств. истор. действия в М.и. персонифицирован в фигуре героя, по отношению к к-рой человеч. сооб-ва выступают в качестве средства и объекта волеизъявления творящей историю личности. Для М.и. характерна идея "мистич. партиципации" (Леви-Брюль) – сверхъестеств. соучастия мифич. героев прошлого (богов, предков, "отцов-основателей") в жизни совр. поколения. Эта идея опирается на присущую мифол. сознанию концепцию времени, утверждающую как последовательность существования "первого" времени, в к-ром пребывали творцы истории, и времени жизни потомков, так и параллельность бытия этих временных пластов, при к-рой героич. прошлое становится вечностью, способной вторгаться на опр. отрезках в события настоящего. Такая концепция времени задает соответствующую композицию М.и. – ее лейтмотивом выступает "священная история" творения и пересотворения судеб сообществ мифич. героями. Период "священной истории" есть для М.и. время доброе, наиболее почитаемое и образцовое. Насыщенность мифоистор. повествований рассказами о деятельности священных для культурной традиции героев окружает их ореолом сакрального знания. Общий колорит М.и. обусловлен темой спасения сообщества или его избранной части, что придает М.и. характер сотериологии. Текст М.и. оформляется преимущественно как устное повествование (в архаич. культурах – поэтическое) и как ритуал, разыгрывающий сюжет опр. мифа, однако в качестве текста истор. мифа могут восприниматься и своеобразно осмысленные явления окружающего мира, например ландшафт, структура к-рого в контексте мифологич. мышления "читается" как система знаков истор. деяний героев прошлого. Традиц. способ передачи М.и. построен прежде всего на личном общении и вовлечении в ритуализированные формы поведения.

В древних культурах М.и. складывалось как собрание мифов, повествующих о происхождении людей, возникновении культурных навыков, обособлении родов и племен, устроении обществ, жизни. Из архаич. М.и. вырастают теология истории и философия истории. С усложнением истор. сознания М.и. не исчезает, оставаясь вплоть до наст. времени важным способом осмысления и переживания прошлого. Значение М.и. особенно возрастает в кризисные для об-ва и немифологич. типов истор. сознания эпохи, когда к разработке и пропаганде М.и. прибегают самые разные обществ. группы – от крайне консервативных до ультрареволюционных, – использующие М.и. в своих полит, или нац. целях.

Лит.: Гуревич А.Я. История и сага. М,, 1972; Лосев А.Ф. Античная философия истории. М., 1977; Топоров В.Н. История и мифы // Мифы народов мира. Т. I. М., 1987; Барг М.А. Эпохи и идеи: Становление историзма. М., 1987; Вейнберг И.П. Рождение истории: Истор. мысль на Ближнем Востоке сер. I тыс. до н.э. М., 1993; Eliade М. Le Mythe de l'Etei-nel Retour. P., 1949; Collingwood R.G. The Idea of History. N.Y., 1956.

А. П. Забияко

МИФОЛОГИЧЕСКИЕ ТЕОРИИ 20 в. НА ЗАПАДЕ – теории, анализирующие и интерпретирующие природу мифа, его структуру, функции. Миф в качестве синкретически не развернутого единства исторически и логически предшествовал развитым формам религии и худож. творчеству, филос. спекуляции и научным классификациям. Преодоление мифологич. сознания с одновременным широким использованием мифологич. наследия имело место в процессе развития древнегреческой или индийской философии, при этом генетический план переходит в онтологический. Фольклор и древние литературы непосредственно связаны с мифологич. традициями, пропитаны мифологией; сознательное использование традиционных мифологич. сюжетов продолжалось в лит-ре Запада вплоть до конца 17 в., а на Востоке еще дольше. Вместе с тем история лит-ры (не говоря уже об истории философии) в целом, несколько огрубляя картину, может трактоваться как история ее демифологизации. Вершинами в этом процессе было просвещение 18 в., отождествляющее мифы с суеверием и обманом (этому взгляду в нач. 18 в. противостоит только Вико), а также (после сильного подъема интереса и симпатии к мифу, его эстетизации у романтиков, его выдвижению на первый план в философии Шеллинга) реализм 19 в. В позитивистской науке 19 в. мифы привлекали внимание только этнографов, в классич. англ. антропологии 19 в. (Таилор, Ланг) мифы интерпретировались в свете теории пережитков как отголоски давно исчезнувших обычаев и наивный, архаический способ объяснения окружающего мира на донаучной ступени человеческого познания.

В 20 в., даже еще с конца 19 в., процесс демифологизации уступил место повышенному интересу к мифу со стороны писателей, критиков, философов, социологов, этнологов; начался своеобразный процесс "ремифологизации". Сильный толчек к новому отношению к мифам дали, несомненно, Вагнер и Ницше (Ницше не только как создатель антиномии Дионис – Аполлон, но и как автор книги "Так говорил Заратустра"). Апологетическое отношение к мифам проявили и символисты, в том числе русские (А. Блок и Вяч. Иванов).

Новое, "позитивное" отношение к мифу проникает в философию; мы находим его у интуитивиста Бергсона, к-рый видит в мифологии оборонительную реакцию природы против разлагающей силы интеллекта, у неокантианца Кассирера, у Урбана, Нибура, Бердяева и т.д. В основном позитивную оценку мифу дают психоаналитики.

Более или менее сознательным обращением к мифологизму, обычно в сочетании с психоанализом, отмечены нек-рые произведения таких глубоко отличных друг от друга писателей-модернистов, как Лоуренс, Йитс, Джойс, Эллиот, Т. Манн, Кафка и др. Следует подчеркнуть, что мифотворчество в лит-ре 20 в. сопряжено прежде всего с идеями повторяемости, цикличности, психологич. и исторической "замкнутости" чело-веч. мира: своеобразной "замещаемости" героев, а также взаимозаменяемости и тождества различных мифологич. систем. Эти особенности, конечно, не совпадают буквально со свойствами первобытных мифов. У Кафки, например, ярко проявляется такая черта, как мифологизация житейской прозы и современного правопорядка, – черта, в принципе также характерная для мифотворчества 20 в. Различные формы мифотворчества можно обнаружить и у ряда др. писателей, напр., у Фолкнера, Апдайка, молодых африканских литераторов Кларка и Шойинки, у Маркеса и нек-рых латиноамер. авторов.

Как отметил Джозеф Франк, мифотворческое воображение вытесняет в современ. романе объективное историч. время, поскольку действие и события даются только как воплощение вечных прототипов. Это приводит к "спатиализации" времени – оттеснению временных форм худож. воображения пространственными. С этой точки зрения Франк рассматривает не только Элиота и Джойса, но и Эзру Паунда и даже Пруста.

Мифологизирование в лит-ре 20 в. постепенно распространяется на область лит.-ведения и проявляется в создании особой, весьма популярной школы ритуально-мифологической критики. Школа эта (Мод Бодкин, Нортроп Фрай, Ричард Чейз, Филипп Уилрайт, Фергюссон, Дж. Викери, Вейзингер, Уоттс, Э. Хайман и др.) описывает в терминах мифа и ритуала не только творчество сознательно мифологизирующих писателей 20 в., но также и многих др., напр., Мильтона и Блей-ка, разрабатывающих библейскую тему, Данте, давшего свою интерпретацию христианской католической эсхатологии, Шекспира, чья драматургия еще хранит связи с ритуально-мифологич. корнями драматич. жанров, средневековые рыцарские романы Круглого стола, еще тесно связанные с кельтскими фольклорно-мифологич традициями. Особое внимание вызвал у них Мелвилл как автор "Моби Дика", а также Дефо, Колридж, Теннисон, Т. Харди, Хоторн, Торо, Крейн, Вирджиния Вульф, Конрад и даже Стендаль, Золя и т.д. У всех этих авторов не только выискиваются мифологич. мотивы, символы и метафоры, сознательные и бессознательные, но также воспроизведение определенных ритуальных схем, особенно обрядов инициации, якобы эквивалентных психологич. архетипу смерти и нового рождения. Теоретич. положения этой школы разработаны в таких книгах, как "Архетипические образцы в поэзии" Мод Бодкина (1934), "Поиски мифа" Ричарда Чейза (1949) и особенно в "Анатомии критики" Нортропа Фрая (1957). Мод Бодкин интересуется прежде всего эмоционально-психологич. моделями и инвариантами литературных жанров и образцов. Чейз отождествляет миф и лит-ру, считая, с одной стороны, миф таким же эстетич. феноменом, как и лит-ру, а с другой – сближая эстетич. воздействие его с магией и первобытными представлениями о "мана" – "оренда". Фрай утверждает абсолютное единство мифа и ритуала, мифа и архетипа. К мифам и архетипам восходят, по Фраю, литературные образцы и жанры. Ритуал сам является корнем повествования. Фрай предлагает разработку своеобразной литературной антропологии. Переход от анализа "Гамлета" к изучению легенды об Амлете у Саксона Грамматика, по мнению Фрая, есть не удаление от Шекспира, а приближение к его пониманию, изучению сущности шекспировской трагедии. Исконный тип организации мифа и архетипич. символов в лит-ре имеет еще дело с богами и демонами и выступает в виде двух контрастирующих миров и двух видов метафоризации в соответствии с оппозицией желанного и нежеланного. Стремясь использовать символизм Библии и классич. мифологии как "грамматику литературных архетипов", Фрай противопоставляет "апокалиптическую" и "демоническую" образность. Апокалиптическая и демонич. образность в известной мере, считает Фрай, соответствует комическому и трагическому (отчасти ироническому) видению артиста. Но наряду с чисто метафорич. отождествлением, Фрай признает и другие (аналогические) типы организации воображения – сравнения и ассоциации по аналогии. В той мере, в какой лит-ра воспроизводит не статические структуры, а процессы, она, по его мнению, ориентируется на циклич. изменения в природе и их воспроизведение в ритуале. Он намечает четыре фазы в жизни природы в отношении с мифами и архетипами, образами и жанрами. Так, напр., увязывается заря, весна, мифы о рождении героя, о воскресении, дифирамбическая и рапсодическая поэзия или заход солнца, осень, смерть, миф об умирающем боге, трагедия и элегия и т.п.

Стирание граней между мифом и лит-рой привело к непомерному расширению понятия мифа, что не могло не вызвать известной настороженности и даже сопротивления. Напр., Генри А. Мэррей, в целом сочувствующий мифологич. школе, считает, что по своей функции миф и лит-ра могут быть максимально сближены, хотя "содержание" в лит-ре несколько иное и она, в отличие от мифа, изображает обыденную жизнь.

Такое сближение мифа и лит-ры и методология мифологич. школы в целом возникли в результате своеобразного синтеза аналитич. психологии юнгианского типа с ритуально-мифологич. направлением в области изучения древних культур. Не случайно кумирами Фрая были Юнг и Фрэзер. "Золотую ветвь" Фрэзера и работу Юнга о символах либидо Фрай считает в известном смысле первым руководством по лит-ведению. Фрэзер был одновременно этнографом и классич. филологом. Классич. филология стала той областью, с кот-рой началась этнологизация лит-ры и искусства. Фрэзер принял тезис Робертина Стита о приоритете ритуала перед мифом, последователи Фрэзера – кембриджская группа (Джейн Харнкон, А.Б. Кук, Ф.М. Корнфорд) и присоединившиеся к ним Гильберт Мэррей, позднее М.Гастер, Р.Карпентер, Э.Миро, Ш.Отран, Г.Р. Леви и мн. др. разработали теорию ритуального происхождения не только античного театра, но и героического эпоса, всей священной лит-ры Древнего Востока, античной философии, а затем и средневекового эпоса, романа, сказки (Б. Филпотс, Ф. Стрем, Я. де Фрис, Сэн). В этих работах на первый план выходили мифы об умирающих и воскресающих богах, ритуально умерщвляемых царях-мудрецах, священной свадьбе богов и героев и т.п., связанные прежде всего с календарными земледельч. культами. Миф, а затем и др. культурные феномены оказывались отражением ритуала, миф и ритуал трактовались как разные стороны (действенная и речевая) одного и того же (dromenon flegomen). Ритуально-мифологич. теория представлена в обобщающих работах лорда Рэглана и Хаймана, рассматривающего ритуально-мифологич. модели не как источник поэтич. фантазии, а как ее структуру.

Возможность говорить о полит, мифах допускалась Кассирером и Т. Манном, стремившимся в "Иосифе и его братьях" ответить мифом на миф. О полит, мифах писали Нибур, Ж. Сорель, Маркус, Элиаде, Р.Барт и др. Р. Барт подводит базу под объяснение механизма рождения политич. мифов с помощью тезиса о том, что миф превращает историю в идеологию. Миф, по его мнению, не является прямым обманом, и ищет ультразначения посредством амплификации естественного языка, придает естественность известной деформации в соотношении обозначающего и обозначаемого, в подмене ценностей "фактами". Барт считает, что именно современность – привилегированное поле для мифологизирования, поскольку буржуазное общество сознательно называет себя (мифы буржуазной демократии) свободным и посредством мифологизации как бы деполитизируется. Ж. Сорель говорит о мифе "всеобщей стачки трудящихся" и т.п. Вместе с тем он отождествляет революционные принципы с мифами, оценивая их позитивно. Часто говорят о нацистских мифах и т.д.

Дуглас отмечает, что значение термина "миф" в 20 в. необыкновенно расширилось и вместе с тем стало весьма противоречиво. Миф оказался не столько аналитическим, сколько полемическим термином. Им обозначают ложь и ложную пропаганду, веру, условность, представление ценностей в фантастич. форме, сакрализованные или догматич. выражения основных обычаев и пр. С помощью мифа противопоставляют традицию и беспорядок, поэзию и науку, символ и утверждение, обычное и оригинальное, конкретное и абстрактное, порядок и хаос, интенсивность и экстенсивность, структуру и текстуру и т.д.

Тяга к мифологизму в 20 в. связывается с нек-рыми коренными тенденциями модернистской культуры. Америк, критик Рав видит в идеализации мифа выражение страха перед историей, и поскольку возвращение к мифологическому сознанию, по его мнению, невозможно, то открывается путь к манипулированию идеями мифа. Действительно, ритуально-мифологич. циклические представления, обращение к прошлому за образцами и санкциями, устойчивые мифологич. модели мира и символич. язык мифа легко могут быть использованы как в качестве выражения устойчивого гармонического порядка, так и в качестве языка описания вечных, неизбывных конфликтов, психологич. и социальных. Обращение к ритуально-магическим комплексам способствует акцентированию внимания на вневременных, фундаментальных основаниях культуры в противоположность идее историч. прогресса. Позитивное отношение к мифу можно связать, разумеется, с консервативными устремлениями, симпатиями к интуитивизму и мистицизму, тягой к устойчивым религиозным формам или экстатическим откровениям, уходом от острых проблем обществ, жизни в фантастику или глубины подсознания.

Мифом в 20 веке оперируют как с положит., так и с отрицат. знаком. Позитивную оценку мифов можно найти у столь далеких друг от друга философов, как, напр., у интуитивиста Бергсона и неокантианца Кассирера, мифологизируют такие непохожие друг на друга писатели, как Джойс и Т. Манн. Мифологизм 20 в. помимо определенной идеологич. атмосферы тесно связан с новыми интерпретациями мифа в самой науке. Мифологич. школа опирается на Юнга и ритуалистов – последователей Робертсона Смита и Фрэзера, а также на Малиновского, Кассирера, С. Лангер, Кэмпбелла. Сближение мифов с политич. доктринами отчасти восходит к открытию этнологией 20 в. (Малиновский) роли мифов в поддержании определенного социального порядка в архаических об-вах. Барт во многом исходит из теории мифов Леви-Стросса; оперирование мифами в психоаналитич. работах также тесно связано с новыми этнологич. изысканиями первобытного мышления, в частности у Леви-Брюля и т.д.

При всех противоречиях, односторонностях и преувеличениях этнология 20 в. углубила понимание мифологии. Классич. этнография 19 в. видела в мифах преимущественно наивный до- (и анти-) научный способ объяснения окружающего мира, объяснение, к-рое должно было удовлетворить "любопытство" дикаря, подавленного грозными силами природы. Новые подходы к мифу (Фрэзер, Дюркгейм, Боас) получают законченное выражение в ритуалистическом функционализме Малиновского, в теории прелогизма первобытных, "коллективных представлений" Леви-Брюля, в логическом "символизме" Кассирера и психологич. "символизме" Юнга, в структурном анализе Леви-Стросса, а также Маретта, Фиркандта, Шмидта, Радина, Кэмпбелла, Элиаде, Дюмезиля, Гусдорфа, Лосева.

Ритуалисты открыли и изучили обширный класс мифов культового происхождения, тесно связанных с календарными циклами. В этом особенно велика заслуга Фрэзера. Выдвинув в религиозном комплексе на первый взгляд магию (в противоположность анимизму Тайлора), он повернул изучение мифологии в сторону ритуалов и позволил реконструировать роль ритуальных моделей в генезисе нек-рых жанров. При этом оказалось, что ритуально-мифологич. корни в драме действительно глубоки; что же касается героич. эпоса, то здесь они незначительны. Теория приоритета ритуала над мифом (несмотря на показанную Ж. Пиаже роль сенсомоторного ядра интеллекта) не может быть принята, во всяком случае, в качестве универсального закона. Заслуживающая внимания критика этой концепции содержится у Клакхона, Бэскома, Гринуэя, Керка, Фонтенроза. В недавнее время Э.В.Х. Станнер убедительно показал (на материале фольклора австралийских аборигенов), что имеются мифы без ритуальных эквивалентов и что единство мифа и обряда не генетическое, а структурное; миф тесно связан с магией и обрядом и является в архаич. об-вах своеобразным "священным писанием", эффективным средством поддержания природного и социального порядка и контроля. Реальность мифа восходит к событиям доисторич. времени, но остается психологич. реальностью благодаря воспроизведению мифов в обрядах и магическому значению последних.

Этот новый аспект мифа был открыт Б. Малиновским – основоположником функциональной школы в этнологии. В основе тезиса Малиновского лежат его полевые наблюдения над папуасами Тробриановых островов ("Миф в первобытной психологии", 1926, и др. работы). Взгляды Малиновского были поддержаны и развиты Элиаде, Гусдорфом и мн. др. В этой связи особый интерес представляют взгляды М. Элиаде, к-рый, с одной стороны, углубил представления Малиновского о первобытной мифология, онтологии, показав, что в мифологии не только реальность, но и ценность человеч. существования определяется ее соотнесенностью с сакральным мифологич. временем и "парадигматическими" санкциями сверхъестественных предков, что первобытная онтология имеет "платоновскую" структуру, что индийская техника самоуглубления соответствует тем же принципам; с другой же стороны, классифицируя мифы с точки зрения их функционирования в ритуале, Элиаде модернизировал мифологич. сознание, приписав ему не только обесценение историч. времени, но и борьбу с профанным временем, с историей, с временной необратимостью, В этом якобы и заключается главный смысл периодического очищения и нового творения, вообще циклич. регенерации в ритуалах. "Уничтожение" историч. времени в мифе – побочный продукт определенного способы мышления, а не цель мифологии и не выражение субъективного страха перед историей. Для такого страха есть почва в нек-рых весьма развитых об-вах 20 в., но не в архаич. экзотических общинах. Кроме того, циклическая концепция времени, столь существенная как раз для мифотворчества 20 в., является не собственно мифологической, а "ритуальной" и связана со стремлением магическими средствами поддерживать существующий природный и социальный порядок (акцент и здесь делается на магической поддержке иссякающего плодородия и т.п., а не на повторении и круговороте). Лишь в гораздо более развитых мифологиях, например, индийской, греческой, иранской, появляется мотив историч. эпох и циклов. Так, нек-рое чрезмерное отождествление мифа с ритуалом поддерживает модернистские представления о мифе. От первобытной мифологии идет нить не только к цикличности, но и к прометеевскому пафосу культурных завоеваний, поднимающих человека над природой. И, наконец, мифологич.сакральное время претворения и есть архаическое диффузное представление о времени, а вовсе не его отрицание. Это мифическое представление содержит в наивной форма зародыш причинной концепции времени (прошлое – область "до" есть сфера причин для "после"), разработанной впоследствии Лейбницем и Кантом. Время это в принципе необратимо: именно ощущение его необратимости коррелирует с идеей упорядочения мира, превращения хаоса в космос. Здесь опять предчувствие совершенно правильного коррелирования необратимости и энтропии в понимании современной психологии и физики.

Уже в начале 20 в. основатель французской социологической школы Дюркгейм ввел понятие "коллективных представлений", исходя из особой коллективной психологии и качественной специфики социума. Коллективному и индивидуальному началу отвечают две формы состояния сознания, соответствующие, в свою очередь, оппозиции профанного и сакрального. Дюркгейм сделал важное открытие, показав, что тотемическая мифология моделирует родовую организацию и сама служит ее поддержке.

Выдвигая социологич. аспект в мифологии, Дюркгейм, так же, как и Малиновский, отходил от представлений этнографии 19 в. об объяснительной цели мифологии. Дюркгейм, так же, как Фрэзер, Боас и близкие Боасу русские этнографы Богораз и Штернберг, исходил из принципиального тождества первобытных и "цивилизованных" форм мышления; отдельные его высказывания об особенностях первобытного мышления предваряют Леви-Брюля и Леви-Стросса. Вопрос о специфике первобытного мышления и тем самым мифологич. сознания впервые был поднят Леви-Брюлем, особо подчеркнувшим значение эффективных элементов "коллективных представлений", к-рые якобы в этих представлениях занимают место логических включений и исключений. Леви-Брюль постулировал прелогический характер коллективных представлений, их поразительное равнодушие к противоречиям, неприятие закона исключенного третьего, их приверженность к мистич. партиципации. Леви-Брюль показал, как функционирует мифологич. мышление, как оно обобщает, оставаясь конкретным и пользуясь знаками; но сквозь призму "мистической партиципации" он не заметил интеллектуального смысла своеобразных мифологич. мыслительных операций и его практических познавательных результатов. Леви-Брюль представил диффузность, нерасчлененность первобытного мышления как совершенно особую, "нелогическую" логику, как жесткую систему, наглухо закрытую для личного и социального опыта, для логических мыслительных операций. Следующий шаг в изучении мифологич. мышления был совершен Кассирером в его монографии "Мифологическое мышление" (1925), составляющей второй том его "Философии символических форм". Опираясь на Маретта, Малиновского, Дюркгейма и Леви-Брюля, а также на этнологизирующие работы по античной мифологии Р. Отто и Г. Узенера, Кассирер разработал свою систему философии мифа. Его новый важнейший принцип – рассмотрение духовной деятельности человека, и в первую очередь мифотворчества, в качестве древнейшего вида этой деятельности как "символической". Мифология, согласно Кассиреру, наряду с языком и искусством является автономной символической формой культуры, отмеченной особой модальностью, особым способом символич. объективации чувственных данных, эмоций. Мифология предстает как замкнутая система, объединенная и характером функционирования, и способом моделирования окружающего мира. Кассирер стремится исходить не из генезиса и эмпирии, а из функции и структурных форм народной фантазии. Специфику мифологич. мышления Кассирер видит в неразличении реального и идеального, вещи и образа, тела и свойства, "начала" и принципа, в силу чего сходство или смежность преобразуется в причинную последовательность, а причинно-следственный процесс имеет характер материальной метаморфозы, отношения не синтезируются, а отождествляются; вместо законов выступают конкретные, унифицированные образцы; часть функционально тождественна целому, весь космос построен по одной модели и артикулирован посредством оппозиции сакрального и профанного, а также в связи с ориентацией по странам света. От этого зависят представления о пространстве, времени, числе, подробно исследованные Кассирером. Мифическое чувство единства жизни, по Кассиреру, проявляется в ориентации человека на практически близкие ему сферы реальности, магическом единении отдельных групп людей с видами животных (тотемизм). Самое ценное у Кассирера – это выявление нек-рых фундаментальных структур мифического мышления и природы мифического символизма.

Из продолжателей Кассирера заслуживает упоминания С. Лангер, у к-рой, однако, трансцендентная концепция коммуникации уступает место "натуралистической" эмпирической концепции, исходящей не из трансцендентного Я, а из индивидуального, в соответствии с традициями англо-американской науки. С. Лангер следует не только за Кассирером, но и за Боасом, Радином, Уайтхедом, Мориссом, находится в русле логического позитивизма.

Фрейдисты (сам Фрейд, Ранк, Риклин, Рохейм) в основном рассматривают мифы как выражение важнейшей психологической ситуации и реализацию парадоксальных сексуальных влечений, исторически осуществляемых до образования семьи (мифы об Эдипе, Кроне и т.п.). Сказка в отличие от мифа якобы отражает соответствующие вытеснения в подсознание и создает замены, вуализирующие исходную сущность. Фрейдизм первоначально был ориентирован исключительно на индивидуальную психологию. Лишь позднее возникла его концепция "сверх-Я",, еще позднее социологич. коррективы были внесены неофрейдистами, но последние мало занимались мифологией. На базе же индивидуальной психологии мифология могла привлекаться не только аллегорически, в сущности с иллюстративными целями (аллегория вытесненных из сознания эротических комплексов). Переход от аллегоризма к символизму в кассиреровском роде, но только на почве психологии мог быть совершен лишь по мере перехода от индивидуальной психологии к коллективной. Это и было осуществлено Юнгом, использовавшим "коллективные представления" французской социологич. школы. Эта школа оказала, особенно в лице Леви-Брюля, серьезное влияние на Юнга. В теории Юнга о глубинном слое коллективно-бессознательного и об архетипах как неких структурах первичных образов коллективной бессознательной фантазии, архетипы сопоставляются Юнгом с мотивами и образами мифов как продуктов первобытного сознания. В отличие от Фрейда Юнг допускает множественные значения бессознательного содержания в зависимости от ситуации, а также двойное (в плане субъекта и в плане объекта) толкование снов и фантазий; по его мнению, "синхронизация" первоначально далеких сфер иногда приводит к смысловым совпадениям. Так, Юнг, отходя от фрейдовского аллегоризма, углубляет понимание символики мифа.

Значительная теория мифа была выдвинута со структуралистских позиций франц. этнологом Клодом Леви-Строссом.

Леви-Стросс вышел из франц. социологич. школы, испытал и некоторое дополнительное воздействие амер. культурной антропологии. Путем прививки к этим традициям опыта лингвистич. структуализма (работы Якобсона по фонологии и т.п.) и новых представлений, идущих от теории информации, Леви-Стросс создал структурную антропологию и соответствующую теорию мифов. Структурный подход позволил Леви-Строссу описать эффективное действие логических механизмов первобытного мышления. Само первобытное мышление Леви-Стросс трактует как коллективно-бессознательное (тем самым приближаясь к Юнгу), относительно независимое от влияния др. форм племенной жизнедеятельности и социально-экономических инфраструктур и поэтому якобы адекватно отражающее саму "анатомию ума". Тезис об известной свободе мифологизирования связан у Леви-Стросса с представлением об интеллектуальной гибкости первобытной мысли, широко оперирующей различными логическими возможностями, а не только рабски отражающей племенные социальные институты.

Леви-Стросс разработал новую теорию мифологич. мышления, во многом противостоящую Леви-Брюлю. Он сумел показать специфику, своеобразие мифологич. мышления как мышления на умственном уровне, мышления метафорического, мышления, оперирующего готовым набором элементов, поддающихся калейдоскопической реаранжировке, мышления, достигающего своих целей не прямыми путями (бриколаж) и т.п. Но, оставаясь специфичным, мифологич. мышление оказывается способным к обобщениям, классификации и анализу, к-рые в свое время составили интеллектуальную базу так называемой неолитической технической революции и кое в чем предвосхищают новейшие научные методы. Рассматривая мифологич. мышление в связи с порождением им знаковых систем, Леви-Стросс анализирует системы родства и тотемические классификации как своеобразные знаковые системы. Леви-Стросс выявляет роль бинарных оппозиций в первобытных классификациях и обобщениях, показывает, как избыточность обозначающих преодолевается в мифах расчленением на уровни и коды; как в силу принципиальной метафоричности мифологич. мышления раскрытие смысла мифов имеет характер бесконечных трансформаций, что, однако, не препятствует их умопостигаемости. Одна из заслуг Леви-Стросса, несомненно, состоит в том, что он сумел синтезировать старый взгляд 19 в. на миф как на орудие познания и новые представления о мифе как инструменте социального контроля и средства поддержания природного равновесия с учетом его аффективной стороны, связи с ритуалами, черт прелогизма и т.д.

Структурный анализ Леви-Стросса направлен на мифологич. семантику, на само мифологич. мышление и имеет преимущественно парадигматический характер, хотя в принципе он признает важность и синтагматич. аспекта. В настоящее время делается ряд попыток сочетания леви-строссовской парадигматики и пропповской синтагматики, напр. в работах франц. семиотика Греймаса.

20 в. чрезвычайно расширил наше представление о мифе, его функции и структуре, тесных связях с индивидуальной психологией и психологией творчества. Миф обнаружил себя не только как генетический источник для развития художеств, мышления, но в какой-то мере как его вечная модель и существенный элемент.

Лит.: Леви-Брюль Л. Первобытное мышление. М., 1930; Мелетинский Е.М. Происхождение героического эпоса. М., 1963; Мелетинский Е.М. "Эдда" и ранние формы эпоса. М., 1968; Пропп В.Я. Морфология сказки. Л., 1928; М., 1969; Cassirer E. Philosophie der symbolischen Formen, T. 2: Das mythische Denken. B. 1925; Malinowski B. Myth in Primitive Psychology. L., 1926; Cassirer E. The Myth of the State. New Haven; L., 1946; Levy-Bruhl L. La mythologie primitive. P. 1935; Myth and Mythmaking. Boston, 1969.

Е. М. Мелетинский

МОДА – периодическая смена образцов культуры и массового поведения.

М. присутствует в самых различных сферах человеч. деятельности и культуры, прежде всего в оформлении внешности человека (одежда, прическа, косметика и т.д.) и непосредств. среды его обитания (интерьер, разл. бытовые вещи), а также в искусстве, архитектуре, ху-дож. лит-ре, науке, речевом поведении и т.д. Будучи сложным многоаспектным явлением, М. издавна служит объектом изучения самых разл. наук о человеке и культуре: истории и теории культуры, социологии, психологии, экон. науки, эстетики, семиотики и др.

Еще А. Смит в "Теории нравств. чувств" (1759) отмечал влияние М. не только на одежду и мебель, но и на нравственность, музыку, архитектуру и т.д., подчеркивая особое значение элитарных слоев как объекта подражания для остального населения, что было связано с возрастанием роли буржуазии в совр. ему об-ве (ранее, при господстве феодально-сословного строя, подобное подражание было невозможно).

Спенсер на основе анализа большого этногр. и исто-рико-культурного материала выделил два вида подра-жат. действий: 1) мотивируемые желанием выразить уважение лицам с более высоким статусом; 2) стимулируемые стремлением подчеркнуть свое равенство с ними. Последний мотив лежит в основе возникновения М. Последователь Спенсера амер. социолог Самнер в книге "Народные обычаи" (1906) подчеркивал нормативный и принудит, характер М.

Н.К. Михайловский проанализировал социально-психол. аспект М. в связи с поведением толпы и явлением подражания. Франц. социолог Г. Тард считал М. наряду с обычаем осн. видом подражания. Если обычай – это подражание предкам, ограниченное рамками своего сообщества, то М. – подражание современникам, носящее "экстерриториальный" характер.

Значит, вклад в теор. осмысление М. внес Зиммель, к-рый связывал ее существование с необходимостью удовлетворения двойственной потребности человека: отличаться от других и быть похожим на других. Зиммель утверждал, что М. существует только в об-вах с классовой бессословной структурой, с к-рой она тесно связана. Ее развитие происходит ел. образом: высшие классы стремятся посредством внешних, хорошо различимых признаков продемонстрировать свое отличие от низших; последние же, стремясь к достижению более высокого статуса, овладевают этими признаками, присваивают их; тогда представители высших классов вынуждены вводить новые отличительные знаки своего высокого положения (новые моды), к-рые вновь заимствуются низшими классами, и т.д.

В. Зомбарт рассматривал М. как явление, порожденное капитализмом, служащее интересам частного предпринимательства и вызывающее в об-ве искусств, потребности.

Амер. социолог и экономист Т. Веблен проанализировал роль престижа, демонстративности и "показного потребления" в функционировании М.

Франц. философ Э. Гобло в книге "Барьер и уравнивание" (1925) исследовал процессы фиксации и размывания отличит, признаков высокого социального статуса в капиталистич. об-вах посредством М. Амер. лингвист и культуролог Э. Сепир акцентировал роль М. как средства идентификации личности, ее самовыражения и укрепления Я; эту функцию М. осуществляет благодаря социально санкционируемым отказу от старых и внедрению новых социокультурных норм. Выдающийся культурантро-полог Крёбер вместе с Д. Ричардсон в работе "Три века М. в женской одежде: количественный анализ" (1940) провели историко-статистич. исследование изменений нек-рых параметров женской одежды за три столетия с целью обнаружить зависимость этих изменений от динамики социальной жизни.

Существуют попытки психоаналитич. (Э. Берглер и др.) и структуралистского (Р. Барт и др.) объяснения феномена М. Изучались многообразные связи М. с социальной стратификацией, особенности ее распространения (исследования П. Лазарсфельда, Э. Каца, Б. Бар-бера, Л. Лобела, Р. Кёнига и др.).

В работах Г. Блумера М. рассматривается как средство внедрения новых социокультурных форм и адаптации к ним в изменяющемся мире. Процесс формирования и распространения М., по Блумеру, проходит две фазы: инновацию и отбор. На первой фазе происходит предложение разл. соперничающих между собой культурных образцов; на второй фазе все социальные группы осуществляют коллективный отбор, в рез-те к-рого социально одобренный образец становится общепринятой нормой.

В поел. годы преобладающее значение приобрел подход к изучению М. как к социокультурному явлению, как к механизму социальной, культурной и психич. регуляции, тесно связанному с осн. ценностями и тенденциями развития совр. об-ва. Общепризнано, что развитие и функционирование М. в широких социальных масштабах было обусловлено такими факторами, как промышленная революция и возникновение массового поточного производства, ломка феодальных сословных барьеров, усиление геогр. и социальной мобильности, рост культурных контактов, урбанизация, развитие средств связи, транспорта, массовой коммуникации. В отличие от обычая М. ориентирована на современность, однако традиция составляет важный источник модных инноваций. Другими источниками являются худож. творчество, научные открытия, техн. изобретения, создание новых материалов и т.д. Развитие М. носит циклич. характер; сменяющие друг друга модные стандарты проходят стадии становления, массового распространения и упадка, выражающегося в уменьшении численности их приверженцев. "Отмирающие" модные стандарты зачастую не исчезают окончательно и нередко вновь наделяются модными значениями.

М. – одна из знаковых систем, посредством к-рой происходит межличностная и межгрупповая коммуникация. Коммуникативный цикл в М. состоит, в частности, в постоянной циркуляции специфич. "сообщений", отправляемых "производителями" через посредство "распространителей" к конечному адресату – потребителям; только на потребительской стадии потенциальная М. становится реальной.

М. служит одним из средств приобщения индивида к социальному и культурному опыту: отсюда ее особое значение для молодежи. Модные стандарты относительно легко циркулируют от об-ва к об-ву, от одной социальной группы к другой, испытывая при этом более или менее значит, трансформации. В разл. об-вах и группах одна и та же М. зачастую по-разному интерпретируется, за ней могут скрываться разл. и даже противоположные ценностные ориентации.

Исследования М. и использование ее механизмов имеют важное значение для принятия решений в области культурной политики, маркетинга, индустриального дизайна, рекламы и др. областях.

Лит.: Мода: за и против. М., 1973; Петров Л.В. Мода как обществ, явление. Л., 1974; Гофман А.Б. Мода и люди: Новая теория моды и модного поведения. М., 1994; Lipovetsky G. L'empire de l'ephemere. P., 1987; Besnard Ph., Desplanques G. Un Prenom pour toujours: La cote des prenoms hier, aujourd'hui et domain. P., 1991.

А. Б. Гофман


М

МОДЕРНИЗМ – понятие, использующееся в науке (наиболее активно его применяли в советской эстетике и искусствознании) для обозначения всего комплекса авангардных явлений с позиции их предвзятой негативной оценки. В основном – это позиция консервативной линии в традиц. культуре по отношению ко всему новаторскому; в советской науке она, в первую очередь, определялась партийно-классовыми идеол. установками. Авангард, обозначенный как М., является объектом не столько научного анализа, сколько всеобъемлющей, часто огульной критики. Критиковали М. за отход от традиц. (в рамках традиции 19 в., прежде всего) культуры – за антиреализм, эстетство, отход от социально-политич. ангажированности, за смыкание с мистикой, абсолютизацию художественно-выразит. средств, апелляцию к иррац. сфере, алогизм, абсурдность и парадоксальность, пессимизм и апокалиптику, формализм, стирание грани между искусством и жизнью и т. п. Отсюда и термин зап. науки "Postmoderne" (=Transavangarde), обозначающий комплекс процессов в худож. культуре последней трети нашего столетия, явившихся своего рода реакцией на авангард, в отеч. науке был переведен как постмодернизм, т.е. термин, имеющий заведомо оценочно-негативную окраску, к-рой нет в соответствующих терминах зап. языков.

Лит.: Модернизм: Анализ и критика основ, направлений. М., 1980; 1987.

В. В. Бычков

МОРАЛЬ – форма культуры, связанная с обеспечением нормативных способов регуляции деятельности людей в об-ве. Возникает из потребности установления межличностной коммуникации на базе ценностей, гарантирующих сохранение человеч. рода и достоинство каждого, принадлежащего к нему. Существует особый язык М., санкционирующий специфич. способ отношений между людьми, отличный от иных типов нормативной регламентации межличностных связей, складывающихся в сфере общепринятых обычаев, права, политики и т.д. Моральный дискурс опирается всегда на нек-рый корпус принципов, норм и идеалов человеч. жизни. Стремление обосновать М. путем апелляции к онтологич. конструкциям сущностного порядка, представлениям о человеч. природе – специфич. черта классич. этич. мысли античности, ср.-вековья и Нового времени, чьи традиции продолжают в 20 в. светские доктрины натуралистич. ориентации, религ. школы. Радикально иной подход к проблемам М. отстаивают сегодня сторонники разл. версий антропол., аналитич. и праксеологически центрированной этики. Отрицание предзаданной сущности человека, тезис об универсальной ценности свободы как инструмента самосозидания в учении экзистенциализма звучали как вопрос о правомерности поисков общезначимых норм морали. Позитивистски инспирированная метаэтика фокусировалась на логич. и семантич. анализе языка М. В кругах ее теоретиков популярна мысль о плюрализме и несоизмеримости систем М., доминирующих в разл. культурах. Стремясь преодолеть крайний релятивизм, сопряженный с кризисом классич. этики, теоретики неофранкфурт. школы К.-О. Апель и Хабермас пытаются обосновать универсальные нормы М., исходя из анализа межличностной коммуникации. Они предлагают вариант коммуникативной этики, получивший широкую известность и признание. Язык М. нормативен. При нравств. оценке того или иного акта индивидуальной или групповой деятельности остается как бы в стороне ее инструментальная ориентация и даже успех или неудача. Достигнутый прагматически полезный результат может быть осужден моральным вердиктом, а то, что кажется крахом надежд, получит нравств. одобрение. Нравств. суждения призваны сформировать опр. отношение к конкр. действиям, тем или иным типам поступков в человеч. сооб-ве. Они всегда ориентированы на партнера по диалогу, его реакцию, хотя и варьируются по своей структуре и содержанию. В любом случае нравств. суждение содержит два элемента – описательный и нормативный. Описание фиксирует деяния индивида или группы людей, в то время как нормативный элемент запечатлевается в предписании того или иного типа поведения или же оценке совершенного. Само долженствование представлено как бы объективно, отстраненно от того лица, к-рое его выражает. По сути не важно, кто является носителем утверждения о нравственно должном или оценки к.-л. поступка. Главное – сама норма, ее соблюдение или несоблюдение, когда речь заходит об оценке поступка личности. Моральный дискурс позволяет произвести перемену ролей между носителем и исполнителем должного, ибо оба они в одинаковой степени подпадают под действие нормы. Моральная санкция относительно совершенных поступков должна нести на себе печать обоснованности, снятия субъективистских наслоений и отказа от немотивированных эмоц. реакций. Моральная оценка и суждение о нормативно должном возможны только по отношению к субъекту как существу, наделенному свободой волеизъявления. М. – достояние субъекта как свободного и ответств. существа. Нельзя говорить о моральности и аморальности хищника, пожирающего свою жертву, ибо он лишен сознания и свободной воли. Ценности М. рождаются в мире свободных существ, и норма как важнейший компонент нравств. дискурса возможна только при принятии этой посылки. Свободный субъект призван осознанно следовать норме М., и в этом состоит отличие его деяния от слепого повиновения стереотипу традиции. Практич. разум отнюдь не всегда находится в орбите универсально-значимых норм М. В плену сиюминутных забот субъект чаще всего исповедует стратегию целерационального действия – поиска средств для достижения поставленных частных целей. С переходом к осознанию важности отыскания смысла собств. жизни он обращается к проблемам этики. Однако на этой ступени в рефлективных усилиях практич. разума отсутствует еще перспектива универсально-человеч. задач. Она требует нового шага к моральной рефлексии, нормам общечеловеч. должного. В эпоху постмодернизма особенно остро стоит вопрос об отыскании универсальных норм М. через диалогич. взаимодействие, коммуникацию несхожих культур. Рефлективные возможности практич. разума должны быть обращены на обретение общезначимых ориентиров М. для разрешения совр. проблем планетарного сооб-ва.

Лит.: Гусейнов А., Иррлитц Г. Краткая история этики. М., 1987; Гусейнов А.А. Золотое правило нравственности. М., 1988; Швейцер А. Культура и этика. М., 1973; Швейцер А. Благоговение перед жизнью. М., 1992.

Б. Л. Губман

МОРОЗОВ Николай Александрович (1854-1946) – ученый и революционный деятель. Входил в состав тайного общества "Земля и воля", а после его разделения примкнул к террористич. организации "Народная воля". Неоднократно арестовывался. В феврале 1881 был приговорен к пожизненному заключению (в Петропавловской, а затем Шлиссельбургской крепостях). Освобожден по амнистии 1905. В годы советской власти занимается научной и писательской деятельностью, руководит Естественнонаучным институтом им. Лесгафта.

Симпатизируя идеям панпсихизма и социокосмизма, М. мечтал о построении об-ва социальной справедливости во вселенском масштабе. Мировой социокультурный процесс он представлял как предварит. этап построения социализма на Земле. Выступая за революционную перестройку рос. об-ва, он проявлял особый интерес к истории культуры. Рассматривая социокультурные явления в тесной взаимосвязи с космич. процессами, М. считал одной из своих задач "согласовать истор. науки с естествознанием", чтобы найти закономерности культурного развития человечества. Такая постановка проблемы в принципе отвечала требованиям, предъявленным к гуманитарным дисциплинам Контом.

Используя собственные методики, основанные преимущественно на астральном толковании истор. источников, М. пришел к нетрадиц. выводам относительно возникновения и развития мировой культуры. Во многих своих работах (наиболее значит, является "Христос") он сумел по-новому поставить целый ряд истори-ко-культурных проблем и указал на необходимость комплексного подхода в исследовании социокультур-ных явлений. М. был одним из первых ученых, кто исследовал истор. и лит. источники методом, впоследствии получившим название контент-анализа (М. называл свою методику "лингвистич. спектрами").

Основу культурологич. концепции М. составляет разработанная им теория "преемственной непрерывности в эволюции человеч. культуры". Согласно этой теории, жизнь людей изменяется в силу развития материальной культуры. Следствие этого развития – еще один эволюционный фактор – непрерывное усложнение и совершенствование человеч. мозга. Поэтому культура может изменяться лишь в сторону улучшения. Один раз достигнутый культурный уровень уже никогда не снизится, если только нет катастрофич. изменений окружающей среды (геогр. и климатических). При "общем движении человечества к лучшему будущему" меняет местоположение лишь гл. культурный центр, перемещаясь в те геофизич. условия, к-рые лучше подходят для дальнейшего развития. Но культура, к-рая ранее являлась носительницей прогресса, "не впадает в декаданс", а продолжает развиваться, хотя и не столь стремительно, как сменившая ее культура-лидер.

Используя идеи Монтескье, Бокля, Реклю, Мечникова, М. связывает возникновение культуры с особыми геогр. условиями. Только замкнутые, изолированные места дают возможность человеку создать культурные сооб-ва. На ничем не ограниченных просторах можно вести лишь кочевую, т.е. по существу, животную жизнь. Наиболее подходящими местами для возникновения "начал культуры" являются "архипелаги близ обширных и плодородных равнин". "Кристаллизация" человечества, по мнению М., произошла в четырех очагах первобытной культуры – Средиземноморском, Желто-морском, Индо-Малайском и Антильском, – откуда она распространилась на близлежащие побережья. Возникшие на побережьях гос-ва расширились за счет соседних территорий и породили "первичную культуру, выросшую постепенно в современную".

Дальнейшее развитие культуры носит строго закономерный характер. М. выделяет три "этнологич." закона – административный, экон. и собственно культурный. Раскрывая суть каждого закона, он прибегает к аналогии с принятым в физике понятием поля. Адм. и экон. законы формирования культуры проявляются в виде силы притяжения населения и товаров к политико-экон. центру гос-ва. Причем сила притяжения центра, воздействующая на поле гос-ва, прямо пропорциональна массе (населения или товаров) и обратно пропорциональна квадрату расстояния. Что касается культурного центра, то его расположение может не совпадать с административным и экономическим. Но его воздействие обладает большей силой по сравнению с предыдущими. Энергия культурного центра направлена не на перемещение больших масс населения и товаров, а на распространение невесомых идей, и его сила, возрастая так же, как у других центров, убывает лишь пропорционально простому расстоянию. Культурное поле не так стеснено своими "проводниками", как административное и экономическое, к-рые находятся в прямой зависимости от коммуникационной сети. В отличие от них, культурное поле легко уклоняется от заданных коммуникациями направлений и распространяется на территории, не входящие в непосредственную сферу полит, и экон. влияния гос-ва.

Создав трехфакторную модель культурного сооб-ва, М. пытается показать, каким образом происходит взаимодействие между соседними культурами. Разнообразие рельефов земной поверхности приводит к образованию в разных местах "этнологич. центров", к-рые распространяют свое воздействие на окрестные территории и создают т.о. культурные поля. На границах соприкосновения культурных полей возникает эффект интерференции. "Пояса естественной интерференции" наблюдаются в районах языкового пограничья и всегда проходят по периферии культурных полей, культурному захолустью. На этом основании М., в частности, утверждает, что ни древнееврейской, ни финикийской цивилизаций быть не могло, т.к. они должны были бы находиться в области интерференции трех культурных центров, существование к-рых он признавал, египет., месопотамского и греческого. Вся история человеч. культуры написана своеобр. иероглифами; чтобы ее воспроизвести, "не надо истор. преданий, а нужно знать только физич. географию". Культурные центры могли быть расположены либо на островах (особенно в начальный период зарождения культуры), либо на обширных равнинах, пригодных для земледелия. Поскольку ни один из этих критериев не соответствовал природным условиям вост. Средиземноморья, ни о каких цивилизациях, якобы существовавших там, речи быть не может.

Методика исследования мировой культуры, используемая М., основывается на сопоставлении истор. событий, зафиксированных источниками или реконструируемых историками, с данными астрономии, геологии, географии, метеорологии и лингвистики. Ключом к пониманию большинства социокультурных процессов может быть только астрономия. Человек издревле связывал события, происходящие на Земле, с миром небесных явлений. Поэтому причинность земных явлений на опр. стадии развития цивилизации была перенесена на небо. Эта традиция так глубоко укоренилась в культуре, что в дальнейшем наиболее значимые памятники человеч. цивилизации были прямо или косвенно связаны с астрономич. феноменами. Правильное понимание древнейших памятников культуры может быть достигнуто либо тогда, когда в них содержится прямое указание, позволяющее связать событие с конкр. астрономич. явлением (что дает возможность дать надежную датировку), либо если их можно истолковывать аллегорически с астральной точки зрения. Все остальные источники должны быть соотнесены с теми, что поддаются удовлетворит, астрономич. (или астральной) интерпретации. Подобный подход, основывавшийся на преувеличенном внимании к одной из множества вспомогат. истор. дисциплин, привел М. к крайне субъективному истолкованию хода мирового социокультурного процесса.

Стремясь лишить историю ненужного "параллелизма", М. прибегает к использованию статистич. метода, заключающегося в сопоставлении "многократно повторяющихся явлений и обработке их деталей с т.зр. теории вероятности". Сравнивая числовую последовательность продолжительности правления рим. консулов и императоров с числовыми рядами, обозначающими продолжительность правления иудейских царей, визант. императоров и многих других династий, М. доказывал их зеркальное соответствие. Например, согласно его исследованиям, ряду Сулла (он же библейский Саул) – Помпеи – Цезарь – Август соответствует ряд Аврелиан – Диоклетиан – Констанций Хлор – Константин. Следует отметить, что, несмотря на провозглашаемую приверженность к строгим "числовым фактам" в идентификации истор. личностей, М. допускает многие натяжки в создаваемых им рядах, произвольно отбирая тех, а не иных персонажей (после Суллы у него идет сразу Помпеи, после Аврелиана – Диоклетиан) и приписывая, в случае необходимости, лишние годы правления (он называет это сдвигами).

Другой метод, к-рый М. называл лингвистическим, напоминает герменевтич. приемы Тредиаковского. Скифы и печенеги (что, по М., одно и то же) являются "первоукраинцами", половцы суть поляки. Поскольку теория М. не допускала существования подлинной Иудеи, нек-рое сходство названий приводит его к мысли, что Иудеей называется Италия, Иерусалимом – Геркуланум, Каной Галилейской – французские Канны, Назаретом – Сен-Назар в устье Луары и т.д. В наше время поборником использования морозовских методик является А. Т. Фоменко, активно занимающийся "датированием и распознаванием статистич. дубликатов".

Избавившись, т.о., от бесчисленных "параллелизмов", М. "удвоил интенсивность интеллектуального развития человечества" и свел его развитие к пяти "культурным эпохам": конец каменного века в Средиземноморье (I в.); эпоха папируса и пергамента, бронзы и железа в Средиземноморье (2-14 вв.); эпоха книгопечатания и парусного мореходства (15-16 вв.); эпоха паровых машин и эмпирич. науки (17-18 вв.); начало эпохи электричества и "воздушной жизни" (19-20 вв.). Помимо эпох, в к-рых М. выделяет, гл. обр., материально-техн. основание, он вводит понятие "порывов", к-рые наблюдаются в истории с примерным интервалом в 500 лет и продолжаются около двух веков. Т.о., по расчетам М., культурная эволюция на Земле пережила три порыва: 1. Великое переселение народов (4-5 вв.), представлявшее на деле лишь переселение господствующих слоев и приведшее к созданию "крупных теократич. империй"; 2. крестовые походы (11-12 вв.), приведшие к созданию на Балканах и в Палестине особой культуры, к-рая в дальнейшем воспринималась как античная и послужила основой для Ренессанса; 3. период обществ, революций (к. 18-сер. 20 в.). После последнего порыва "можно ожидать опять около полутысячелетия плавного спокойного развития человеч. жизни и мысли".

Культурную преемственность лидеров мировой цивилизации М. представляет в виде такой последовательности: греч. Архипелаг, Египет, Венеция, Англия. Преимущество этих культур над другими заключалось в том, что они сумели добиться оптимального соотношения между сельскохоз. производством (производя самостоятельно или контролируя обширные земледельч. территории) и промышленностью. В дальнейшем, по мнению М., значение сельскохоз. компоненты земной цивилизации будет по-прежнему велико. Поэтому в ее развитии преуспеют те народы, к-рые сумеют быстрее освоить достижения промышленности в области совр. коммуникаций (железные дороги, воздушные перевозки, телеграф) и заселить "наибольшее количество годных к земледелию обширных равнин".

Соч.: Откровение в грозе и буре. История возникновения Апокалипсиса. М., 1910; Пророки. История возникновения библейских пророчеств, их лит. изложение и характеристика. М., 1914; Христос. Т. 1-7. М.-Л., 1924-32.

Лит.: Носовский Г.В., Фоменко А.Т. Империя. Русь, Турция, Китай, Европа, Египет. Новая математич. хронология древности. М., 1996.

А. В. Шабага

МОРФОЛОГИЯ КУЛЬТУРЫ – раздел наук о культуре (культурологии социально-научного направления), в рамках к-рого изучаются формы и строение отдельных артефактов и их объединений (паттернов, культурных конфигураций) в синхронном и диахронном планах их существования, закономерности строения и процессы формообразования искусств, объектов. В генерализованном смысле – это изучение строения искусств. среды существования человека в связи с реализацией фундаментальных форм жизнедеятельности. Осн. методы познания – структурно-функциональный, семантический, генетический. Осн. пограничные области – археология, лингвистика, социобиология. В более частном смысле – это изучение вариаций культурных форм и артефактов в зависимости от их социального, истор., геогр. распределения. Осн. методы познания – общая теория систем, организационный и динамич. анализ. Осн. пограничные области – социология, психология, этология,экология.

Морфологич. изучение культуры предполагает следующие направления исследования культурных форм и артефактов: генетическое – порождение и становление культурных форм; микродинамическое – динамика культурных форм в пределах жизни трех поколений (непосредств. трансляция культурной информации); историческое – динамика культурных форм и конфигураций в истор. масштабах времени; структурно-функциональное – принципы и формы организации культурных объектов и процессов в соответствии с задачами удовлетворения потребностей, интересов и запросов членов об-ва;. технологическое – распределение культурного потенциала в физич. и социокультурном пространстве и времени.

Общую морфол. модель культуры в соответствии с сегодняшним уровнем знания можно представить сл. образом: три уровня связи субъекта социокультурной жизни с окружением – специализированный, трансляционный, обыденный; три функциональных блока специализированной деятельности: культурные модусы социальной организации (хоз., полит., правовая культура); культурные модусы социально значимого значения (искусство, религия, философия, право); культурные модусы социально значимого опыта (образование, просвещение, массовая культура); обыденные аналоги специализованных модальностей культуры: социальная организация – домашнее хозяйство, нравы и обычаи, мораль; социально значимое знание – обыденная эстетика, суеверия, фольклор, практич. знания и навыки; трансляция культурного опыта – игры, слухи, беседы, советы и т.п.

В рамках культурологии морфологич. подход имеет ключевое значение, поскольку позволяет выявить соотношение универсальных и этноспецифичных характеристик в строении опр. культуры.

Лит.: Морфология культуры. Структура и динамика. М., 1994.

Э. А. Орлова

МОСС (Mauss) Марсель (1872-1950) – франц. социолог, этнолог и социальный антрополог, последователь Дюркгейма.

Приверженец социологии Дюркгейма в целом, М. в неявной форме пересмотрел нек-рые ее важные положения. Он по существу отказался от его антипсихологизма, стремясь к осуществлению синтеза между социологией и психологией. М. разрабатывал понятие "тотального" ("целостного") человека в единстве его биол., психич. и социокультурных черт, изучение к-рых требует объединенных усилий разл. естеств., социальных и гуманитарных наук. В отличие от Дюркгейма он не стремился конструировать универсальные теории об-ва и его институтов, а сосредоточился на структурно-функциональном и сравнительно-истор. анализе конкр. фактов в рамках конкр. культур. Для его методологии характерна традиция объяснять изучаемые явления в понятиях той культуры, к-рая является объектом изучения.

Труды М. посвящены исследованию разл. сторон жизни архаич. об-в: магии, жертвоприношениям, траурным обрядам и т.д. В работе, ставшей классической – "Очерк о даре. Форма и основание обмена в архаич. об-вах" (1925), – М. на огромном историко-культур-ном материале показывает основополагающее значение даров как универсальной формы обмена до развития товарно-денежных отношений и рынка в собств. смысле. Дары формально добровольны, но реально обязательны; давать, принимать и возмещать дар – это обязанности, нарушение к-рых влечет за собой разного рода санкции. В этом произведении М. выдвинул идею "тотальных социальных фактов": ориентацию на всестороннее исследование социальных явлений в рамках опр. социального целого, и выявление и изучение наиболее фундаментальных из них, пронизывающих все институты конкр. об-ва, и выступающих одновременно как экон., юрид., религиозные, эстетич. и т.д. Эта работа послужила одним из первых образцов исследований в области социальной и экономич. антропологии.

В работе "О нек-рых первобытных формах классификации" (в соавт. с Дюркгеймом, 1903) на этногр. материале прослеживается зависимость логич. космологич. представлений о первобытных об-вах от типа социальных связей; последние выступают в качестве образцов, в соответствии с к-рыми строятся картины мира.

В исследовании "Очерк о сезонных изменениях в об-вах эскимосов" (1906) М. показал влияние чередующейся концентрации населения зимой и его рассеяния летом на разл. стороны жизни эскимосов: религию, мораль и т.д.

В работе "Техники тела" (1934), положившей начало новой проблемной области в социальной и культурной антропологии, М. обосновал положение, что даже те физич. действия, к-рые представляются наиболее "естественными", биологически заданными, неизменными и универсальными, в разл. культурах люди производят по-разному. Передаваемые путем воспитания культурные образцы влияют на способы ходьбы, бега, плавания, дыхания, родов, кормления и ношения младенцев, положения во время сна и т.п.

По М., цивилизация, в отличие от нации, относится к категории "интерсоциальных" явлений и представляет собой результат взаимосвязей, контактов между об-вами, "нечто вроде сверхсоциальной системы социальных систем".

Труды М. и его преподават. деятельность в Высшей школе практич. исследований и в Коллеж де Франс оказали существ, влияние на развитие социальных и гуманитарных наук во Франции и за ее пределами: этнологии, социологии, социальной и культурной антропологии, фольклористики и т.д. Его идеи развивали социолог Ж. Гурвич, этнолог К. Леви-Стросс, философы Мерло-Понти и Деррида, социальный антрополог Л. Дюмон и др. В последние годы интерес к творч. наследию М. сохраняется; оно продолжает активно разрабатываться и развиваться.

Соч.: Manuel d'ethnographie. P., 1947; Sociologie et anthropologie. P., 1950; Oeuvres Т. 1-3. P., 1968-69; Essais de sociologie. P., 1969; Общества, обмен, личность. Труды по социальной антропологии. М., 1996.

Лит.: Гофман А.Б. Социол. концепции М. Мосса // Концепции зарубеж. этнологии. Критич. этюды. М., 1976; Cazeneuve J. Sociologie de М. Mauss. P., 1968; Karsenti В. М. Mauss: le fait social total. P., 1994.

А. Б. Гофман

МУНЬЕ (Mounier) Эмманюэль (1905-1950) – основоположник франц. персонализма, филос. концепции, основу к-рой составляет признание абсолютной ценности личности. В 1932 основал влиятельный журнал "Esprit", к-рым руководил до самой смерти. Рождение "Эспри" свидетельствовало о появлении на философской арене нового течения – французского персонализма, к-рому вместе с феноменологией, экзистенциализмом и неотомизмом суждено было составить целую эпоху в философской жизни Франции первой пол. 20 в. Сквозь призму личностного существования М. истолковывает филос. проблемы – онтологич., гносеологич., социальные, вопросы этики, эстетики, культуры. Центр персоналистского учения о личности – идея "вовлеченного существования", призывающая человека к активной и ответств. жизни, к осмысленному, творч. выполнению им гуманистич. миссии на Земле.

Культура, в понимании М., – "глобальная функция" личности, ее деятельность по гуманизации мира и самого человека. В работе "Персонализм" (1949), к-рую Рикёр справедливо назвал энциклопедией персонализма, М. дает определение культуры: "Культура – не какая-то часть личностной жизни, а ее глобальная функция. Для человека, к-рый сам себя создает и развивает, все есть культура, начиная с устройства завода и формирования собств. тела до умения поддерживать беседу или хозяйствовать на Земле... нет какой-то одной культуры, по отношению к к-рой всякая другая деятельность была бы некультурной ("культурный человек"), а есть столько культур, сколько видов деятельности. Об этом особенно необходимо напомнить нашей книжной цивилизации.

Поскольку личностная жизнь является свободой и восхождением, а не накопительством и движением по кругу, то и культура ни в коей мере не может быть нагромождением знаний; цель ее – глубинное преобразование субъекта, и чем более она апеллирует к его внутр. миру, тем большие возможности открывает перед ним... культура – это то, что остается, когда мы уже не опираемся на знание: это – сам человек".

Конечно, творчество в известной мере нуждается в поддержке коллектива; жизнеспособные коллективы придают ему силы, заурядные удушают. Однако сам творч. акт идет от личности, даже если она затерялась в толпе: все т.н. нар. песни имеют конкр. автора. И если бы все люди вдруг стали художниками, не было бы больше художника как такового. В коллективистских концепциях культуры верно то, что, выступая против касты избранных, стремящихся подчинить культуру условностям, они объявляют народ истинным источником ее обновления.

Наконец, культура непременно является трансцен-дированием и нескончаемым самопревосхождением. Как только культура останавливается, она перестает быть таковой: отсюда ее академизм, педантизм, "общее место". Когда культура теряет в качестве своего ориентира универсальность, она иссушает себя; если же культура путает универсальное с застывшей всеобщностью, она затвердевает, превращаясь в жесткую систему.

В широком смысле все зло коренится в социально-экон. строе. Он создает культурную касту и толкает искусство (придворное, салонное, церковное) к эзотеризму, снобизму или изысканности, академизму, фривольности, усложненности и брутальности. А когда техника, умножая средства, увеличивает и возможность менять формы в искусстве, деньги, к величайшей выгоде узкого круга людей, коммерциализуют их и опошляют, калеча творца, его произведение и публику. Художник, преподаватель или ученый по своему положению пребывают где-то между нищим-изгоем и рабом-исполнителем. Это зло несут с собой социальные структуры, и оно исчезнет только с их исчезновением. С неменьшей силой ослабляют культуру обесценивание совр. сознания, его отказ от широких перспектив, открываемых религией, разумом и т.п., а также ориентация на утилитарно-механич. результативность.

Соч.: Revolution personnaliste et communautaire. P., 1935; Manifest an service de personnalisme. P., 1936; Le personnalisme. P., 1951; Introduction aux existentialismes. P., 1965; Персонализм. М., 1992; Что такое персонализм? М., 1994; Надежда отчаявшихся. М.. 1995.

Лит.: Charpentreau J., Rocher L. L'esthetique personnaliste d'Emmanuel Mounier. P., 1966; Bornemeier М. Eugene Ionesco und der Personalismus Emmanuel Mouniers. Fr./M., 1985.

И. С. Вдовина

МУРАВЬЕВ Валериан Николаевич (1884/1885-1932?) – философ, историк, публицист. Закончив Александровский лицей, занимается дипломатич. деятельностью: в 1907-13 – секретарь рус. посольства во Франции, затем в Гааге и Белграде. В 1917 – среди членов-учредителей "Лиги рус. культуры"; начальник полит, кабинета при мин-ве иностр. дел Временного правительства. В 1918-22 участвовал в работе Вольной Академии духовной культуры, основанной Бердяевым. В 1920 привлекался по делу Тактич. центра, находился в заключении до 1922. Затем поступил на советскую службу. В 1926-29 – ученый секретарь в Центр. Ин-те Труда, занимался проблемами научной организации труда. В 1929 снова арестован, дальнейшая его судьба неизвестна. По одним сведениям в 1930 сослан в Нарымский край, где работал на метеостанции и умер от тифа в 1932, по другим – умер в 1931 на Соловках.

М. оставил значит, след в рус. духовной культуре, несмотря на свою трагич. судьбу и малую известность. Еще в дореволюц. время в своих государственно-правовых работах он проявил себя как самостоят., творч. мыслитель, отстаивая идеал непосредственной демократии, народоправства. В труде "Мелкая единица самоуправления в русском законодательстве" он прослеживал древние корни земских учреждений в России, вплоть до новгородской общины.

Октябрьская революция была первоначально воспринята М. как культурно-нац. катастрофа; он участвовал в сборнике "Из глубины", впоследствии запрещенном цензурой и уничтоженном. В 20-е гг. М. все более склоняется к мысли о необходимости опр. компромисса между духовными силами интеллигенции и теми представителями власти, к-рые осознают необходимость создания нац. государства. Подобное сотрудничество, по его мнению, призвано служить целям воссоздания и развития рус. духовной культуры. С большой увлеченностью он приступил к разработке теор. проблем созидания "новой и небывалой культуры", основанной на истинно трудовых и общечеловеч. началах – творчества самой Жизни.

Актуальность культурологич. проблем мыслитель усматривает в том, что в нач. 20 в. происходит "взрыв научного творчества", на порядок увеличившего мощь чело-веч. цивилизации. Вследствие этого культура впервые предстала как закономерный результат космич. развития. В своем цельном учении М. пытался осмыслить этот процесс: центр, темами его размышлений стали культура как целое и взаимоотношение человечества и времени.

Антропокосмич. воззрения М. изложены в труде "Овладение временем как основная задача организации труда" – единственном, изданном при жизни автора, на его собственные средства. Культура есть явление не только антропоморфическое, она представляет собой часть природы и обладает космич. смыслом. Культура выражает положит, направление мирового космич. процесса, имеющего ярко выраженную тенденцию к организованности. Все в мире есть та или иная совокупность множественностей, каждая из к-рых в свою очередь также выступает в качестве множественности элементов, опр. образом организованных. Тогда время – это показатель меняющегося положения этих множеств, показатель их движения, усложнения их организации. Время считается необратимым, но если научиться возобновлять ту комбинацию элементов вещи, к-рая была до ее изменения или уничтожения, можно "воскресить" вещь, преодолеть необратимость времени, научиться управлять им.

Овладение временем, по М., осн. задача культуры, поскольку культура и есть непрерывная передача из поколения в поколение опр. информации, благодаря к-ройлюди способны возобновлять вещи – от простейших материальных предметов до сложнейших научных положений. Поэтому культура – времяобразующая деятельность, подвластная человеку, и, вместе с тем, природная, закономерная, интенсивно захватывающая в себя человечество и способствующая его развитию. Идеальные ценности, созданные культурным творчеством, проходя через разл. слои, насыщаются энергией действия, становятся частью организованного космич. целого.

М. делит культуру на два типа: теоретико-символическую и реальную. Теоретико-символич. культура, выражающаяся в науке и искусстве включает в себя все то, что "мнимо", символически воскрешает исчезнувшее, останавливает время в узких пределах либо идеальной эстетики, либо проектов и символов возможного действия. Именно первый тип культуры часто неправомерно отождествляется с всеобщей культурной деятельностью человечества. Но важнейшая и неотъемлемая часть человеч. культуры – виды деятельности, реально, а не только в мысли и в воображении, изменяющие окружающий мир. К ним он относил генетику как "область созидания жизни", политику и этику как регуляторы отношений между людьми в обществ, и личном плане, производство, занимающееся преобразованием материальной стороны окружающего мира.

Однако, реально существующие типы культуры, по М., еще не овладели полностью временем жизни, общечеловеч. задача культуры – реальное улучшение и преобразование мира путем рац. управления природой – еще не нашла своего достойного воплощения. Причину этого мыслитель усматривает в "печальной разобщенности" культуры и жизни, в отрыве символич. культуры от культуры реальной. Задачу преодоления разобщенности разных типов культур М. формулирует как задачу организации культуры, к-рая заключается в том, чтобы "одновременно организовать символику жизни и ее практику". Организация культуры сможет служить надежным средством против разобщенности людей. Единство человечества, к к-рому стремятся все гуманистич. социальные и полит, проекты, будет обеспечено единством производит. и преобразоват. цели,охватьсвающей все области человеч. мысли и деятельности. Для М. не подлежит сомнению, что этим будут подготовлены условия для действит. зарождения и развития новой культуры, к-рая сменит совр. западноевропейскую. В статье "Всеобщая производительная математика" он утверждал, что осн. идеей новой культуры, в противоположность старой, основанной на биол. соперничестве и эгоистич. борьбе индивида за физич. самосохранение, будет осознание необходимости симбиоза, или сотрудничества живых существ.

Гуманистич. идеи М. о великом будущем человечества, о проективной и преобразующей роли культуры, становящейся основной движущей силой космич. эволюции не получили должного распространения. Тем не менее они представляют серьезный вклад мыслителя-гуманиста в развитие рус. духовной культуры.

Соч.: Мелкая единица самоуправления в рус. законодательстве. Новгород, 1912; Рев племени // Из глубины: Сб. ст. о рус. революции. Париж, 1967; То же // Вехи. Из глубины. М., 1991; Овладение временем как осн. задача организации труда. М., 1924; Письма. Внутр. путь. Философские заметки, афоризмы // ВФ, 1992, №1; Всеобщая производит, математика // Рус. космизм: Антология филос. мысли. М., 1993.

Лит.: Аксенов Г.П. Времявластие (О Валериане Муравьеве и его философии) // ВФ, 1992. №1; Игумен Геннадий (Эйкалович). Овладение временем // Вече. Мюнхен, 1987, №25.

И. В. Цвык

МУРАТОВ Павел Павлович (1881-1950) – писатель, искусствовед, переводчик, издатель. Учился в кадетском корпусе, окончил Петербург, ин-т путей сообщения (1903). С 1906 служил помощником библиотекаря б-ки Моск. ун-та, затем хранителем (до авг. 1914) отд. изящных иск-в и классич. древностей Румянцевского музея. В 1905-06 путешествовал по Англии и Франции, выпустил брошюру "Борьба за избират. права в Англии", 1906. С 1906 как худож. критик печатается в "Зорях", "Перевале", "Утре России", "Рус. ведомостях", "Золотом руне", "Аполлоне", "Старых годах" и др. Из современников М. наиболее ценил Сезанна и Серова, ученику к-рого посвятил кн. "Николай Павлович Ульянов" (1925. в соавт. с Б.А. Грифцовым). За ст. о Кватроченто, Боттичелли, Понтормо, Пиранези, Добужинском, пейзаже в рус. живописи последовала кн. "Образы Италии" (1911-12, посвящена Б. Зайцеву); это сочинение не систематизатора и гида (М. учтены лит. путешествия по Италии от Гёте, Стендаля, Гоголя до В. Ли, Б. Беренсона, Мережковского), а писателя и пассеиста, пробующего возможности некоего промежуточного жанра, совмещающего жизнеописания легендарных личностей с вкусовыми зарисовками. С одной стороны, М. – лирик (итал. прошлое явл. необходимой частью любой совр. души, учащейся ценить красоту), с др., – арбитр вкуса, полагающий, что сила классич. итал. искусства обусловлена синтезом античного и христ. начал, "природной лат. религией", – символич. активностью, не столько порожденной христианством, сколько освобожденной им и "направленной к цели". Итал. "любовь к миру" родила важнейший европ. творч. миф – "осязательные формы", или бессознат. ощущение осязаемого. Одна из центр, фигур итал. искусства – Джотто, видевший "одно человеч. существо" во всех фигурах, наполнявших его фрески, а также всегда трудившийся над воплощением пластич. связей между душой и телом человека.

В февр. 1913 М. входит в комитет первой выставки рус. старины в Москве, становится одним из пионеров расчистки икон в кремлевских соборах, предлагает принципы классификации иконографич. материалов. Для М. икона преимущественно – высокое искусство, в ней заключено подобие рус. античного начала, проявился высший художнич. аскетизм, т.к. иконописец обращался к людям на отвлеченном, чистейшем языке форм, линий, красок. Итогом довоен. творчества М. стало издание журн. "София" (1914, N 1-6), где рус. искусство рассматривалось в связи с судьбами европ. цивилизации. Дореволюц. работы принесли М. известность.

В 1914 М. призван в действующую армию, служит на австр. фронте, с 1915 – в Севастополе, где имеет возможность заниматься лит. работой (перевод "Флорентийских живописцев" Беренсона,1923; "Герои и героини", 1918). Окт. переворот застал М. в Крыму, событий 1917 он не принял. С марта 1918 в Москве избирается в президиум Комитета по охране худож. и научных сокровищ России, публикуется в изданиях антибольшевистской направленности, вместе с Б. Зайцевым, А. Дживелеговьш, М. Осоргиным и др. До эмиграции (1922) им написаны "Магич. рассказы" (1922), роман "Эгерия" (Берлин, 1922).

До осени 1923 М. в Германии печатался в "Воле России", "Беседе", "Рус. мысли" и др. В 1924 в изд-ве Гржебина вышла окончат, редакция "Образов Италии", дополненная 3-м т. В Италии М. подготовил том о древнерус. иск-ве, книгу о Беато Анджелико, бывал в Сорренто у Горького, встречался с Вяч. Ивановым. В 1927 М. переехал в Париж; став сотрудником правоцентристской газ. "Возрождение", занялся полит, журналистикой. В сер. 30-х гг. М. постепенно отошел от журналистики, предпринял путешествие в США и Японию. С нач. Второй мир. войны перебрался в Англию.

В полит, публицистике М. развил образ "рус. европеизма" применительно к идее империалистич. государственности. Империя – высшее достижение европ. культуры, хозяйственно-геогр., культурологич. понятие и символ. Жизненность рус. империализма – в поддержании центростремит. процессов. Это, скорее, самоощущение, органически раскрывающееся в почве, культуре и быте ("народном человеке"), чем разновидность, в т.ч. монархич., идеологии.

В эссе об искусстве ("Анти-искусство", 1924; "Искусство и народ", 1924; "Кинематограф", 1925) М. исследует тему кризиса культуры. Ситуацию совр. Европы он называет "пост-Европой", оценивает в плане конфликта между "человеком органическим" и "человеком механическим". Корень кризиса – в утрате искусством чувства пейзажа как связующего звена между рукой художника и его интеллектом. В живописи это – отказ от натюрморта и пейзажа, воплощения европ. природолюбия как почти что религ. сознания. Одна из причин кризиса – триумф науки, к-рая форсирует силы природы, добывает энергии и скорости, делающие нереальными параметры данного в физич. ощущениях мира. Уничтожение пластич. образа мира, или "выпадение из пейзажа", привело к торжеству в искусстве механич. форм знания (сюрреализм, театр Мейерхольда), к-рые интересны профессионально, но не способны дать эстетич. наслаждение. Перестройка культуры на механич. лад убивает в творце "народное" (ремесленнич.) начало, притупляет эмоциональность. В "пост-Европе" заявляет о себе "анти-искусство", к-рое средствами, чуждыми "европ." искусству, пытается вызвать эмоции, подобные тем, что в прошлом вызывало "искусство". Функцию "анти-искусства" чаще всего выполняет машина или спорт. Последствия индустриализма, приведшего "народного человека" к новому варварству, все же могут быть, в оценке М., преодолены. Парадоксально, что массовая культура (в т.ч. кинематограф), к-рая в чем-то моральна и не проникнута ощущением хаоса цивилизации, способна удовлетворять стихийную эстетич. потребность народа, хотя преодоление варварства ради "досуга" и "субботства" может быть весьма длительным.

Соч.: Образы Италии. Т.1-3. М., 1993-94; Искусство и народ//Лит-ра рус. зарубежья: Антология. Т.1. Кн.1. М., 1990.

Лит.: Зайцев Б. Далекое. Вашингтон, 1965; Из истории сотрудничества П.П. Муратова с изд-вом К.Ф. Некрасова // Лица. В. 3; М.; СПб., 1993. Соловьев Ю. П.П. Муратов. Осн. идеи его публицистики 1920-х – нач. 30-х годов// Волшебная гора. М., 1996. №4.

В. М. Толмачев


Н

НАБЛЮДЕНИЕ ВКЛЮЧЕННОЕ – метод анализа, используемый в культурология., а также в психологич., социально-психол., социол. исследованиях. Н.в. основано на визуальном или слуховом анализе явлении и их качеств, значимых для целей исследования, а также на их фиксации в к.-л. форме (письменной, изобразит., звуковой). В зависимости от целей исследования объектами Н.в. могут служить элементы деятельности; категории действий; объект или лицо, выступающее центром внимания группы; индивид как представитель категории статуса; условия, в к-рых происходит событие.

Н.в. в отличие от невключенного наблюдения предполагает непосредств. контакт исследователя с объектом наблюдения, когда событие анализируется как бы "изнутри". От исследователя требуется нейтральное отношение к происходящему, умение выделять значимые для исследования признаки, корректно их интерпретировать.

Скрытое Н.в., когда участники деятельности не догадываются о присутствии исследователя, позволяет минимизировать корректирующее воздействие наблюдателя. Этим скрытое Н.в. отличается от открытого, когда исследователь сообщает участникам о своих намерениях. В зависимости от условий организации Н.в. выделяют лабораторное и полевое наблюдение. В первом случае сбор информации осуществляют в искусственно созданных для наблюдений условиях; во втором наблюдение проводится в реальной жизненной обстановке.

На начальных стадиях формирования культурологич. науки (этнологии, культурной антропологии) Н.в. было связано с описанием примитивных традиц. об-в; позже Н.в. стало применяться и по отношению к совр. об-ву. В последние десятилетия повышение роли Н.в. связано с реакцией целого ряда научных школ и направлений на позитивизм и натурализм в анализе человека и культуры. Представители таких направлений, как социология культуры, "понимающая" социология и др., стремятся осмыслить социальный и культурный мир в соотнесении с представлениями, целями, мотивами реально действующих субъектов социальной практики и рассматривают Н.в. как неизбежный элемент теор. анализа.

Лит.: Ядов В.А. Социол. исследование: Методология. Программа. Методы. М., 1972.

Г. А. Аванесова, Н. Г. Багдасарьян

НАКАНЭ Тиэ (р. 1926) – япон. социоантрополог. В 1950 окончила Токийский ун-т (отделение истории стран Востока при филол. фак-те). В 1970 – проф., позднее – директор Ин-та вост. культур при Токийском ун-те. С 1987 – почетный проф. Токийского ун-та. Н. принадлежит к т.н. партикуляристскому направлению в япон. социологии и социальной антропологии, акцентирующему внимание на релятивистском подходе к изучению япон. об-ва и культуры и близкому по своим позициям к брит. школе социальной антропологии. Наибольшую известность Н. принесла одна из самых популярных теорий "Нихондзин рон" – теория об-ва с вертикальными межличностными отношениями "татэ сякай", в к-рой она выделяет два осн. типа группообразования в разл. об-вах мира: первый тип – группы, состоящие из качественно однородных членов и складывающиеся на основе единой атрибуции этих членов, т.е. общей принадлежности, напр., к опр. возрастным, половым, профессиональным, социальным категориям (принцип "качества" – "сикаку"); вт. тип – группы, включающие "качественно" разнородных, но связанных единым местом, "полем" деятельности членов (напр., деревня, школа, ин-т, компания) (принцип "места" – "ба"). В первом типе групп между их членами устанавливаются горизонтальные, фактически равные отношения, во вт. – вертикальные, иерархич., связанные единой институциональной рамкой. В любом об-ве сосуществуют оба типа групп и каждый индивид является одновременно членом и того и другого типа; об-ва различаются лишь по функциональной значимости этих групп. Н. называет об-ва с функциональным доминированием групп первого типа "горизонтальными об-вами" ("ёко сякай"), вт. типа – "вертикальными об-вами" ("татэ сякай"). В первых преобладает общая идентификация: например, человек, представляясь, называет обычно свою профессию – "Я – врач" или "Я – наборщик" и т.д., во вт. – идентификация по месту работы или учебы, и человек, знакомясь, называет сначала свою компанию, ин-т, школу и т.д., отождествляя себя в первую очередь с опр. институцией. К первому типу об-в относятся западные, индийское, китайское, ко вт. – японское. В япон. групповой идентификации "место" ("ба") имеет первостепенное значение, качественная принадлежность ("сикаку") вторична. Институциональная единица (школа, компания и т.д.) фактически – основа япон. социальной организации. Прототип ее – традиц. япон. семья "иэ". Для япон. группы типичны замкнутые, вертикальные связи между ее членами. Роль лидера определяется прежде всего местом человека в группе и его личными связями с другими членами ее. Прочные функциональные отношения в япон. группе устанавливаются на неформальной основе. В япон. об-ве невозможно, чтобы человек, являющийся главой к.-л. формальной организации, имел подчиненных, неформально связанных с лидером другой организации. Основа для япон. внутригрупповой дифференциации – ранг и статус. Вертикальные отношения более динамичны, чем горизонтальные, при них покровительство старшего оплачивается привязанностью подчиненного и его преданностью. В такого типа группах социальный обмен не эквивалентен, отношения носят эмоц. и взаимозависимый характер, роли деперсонализированы и слабо дифференцированы. "Вертикальное об-во" стратифицируется не по классам, социальным слоям, кастам, а по институциям и группам институций, что приводит к многочисл. вертикальным расколам в об-ве. Поэтому в Японии не столько рабочие борются с капиталистами, сколько одна компания против другой. На этой основе складывается вертикальная социальная структура япон. об-ва в целом.

Критика упрекала Н. за игнорирование ею элементов горизонтальной стратификации, за антиисторизм (поскольку вертикальные отношения в Японии не связывались ею с опр. истор. контекстам). Однако теория Н. была активно принята зарубежными специалистами и стала базовой социокультурной моделью япон. об-ва.

Н. активно занимается сравнит, социальной антропологией азиатских об-в (Индии, Тибета и др.).

Соч.: Татэ сякай-но нингэн канкэй: Таньицу сякайно рирон (Человеч. отношения в вертикальном об-ве). Токио, 1966; Сякай дзинруйгаку: Адзиа сесякай-но косацу (Социальная антропология: Сравнит, исследование азиат, об-в). Токио, 1987; Kinship and economic organization in rural Japan. L.; N.Y., 1967; Japanese society. Berk., 1970; Японское общество; Концепция "непрерывности" препятствует интернационализации Японии; Японцы не имеют принципов: Реф.//Пробле-мы совр. Японии. Вып. 12: Социология. М., 1975.

М. Н. Корнилов

НАРОДНАЯ КУЛЬТУРА – собирательное понятие, не имеющее четко опр. границ и включающее культурные пласты разных эпох от глубокой древности до настоящего времени. Формирование и функционирование феномена Н.к. в этнич. сооб-ве или социальных группах и общностях разного типа связано с осознанием их принадлежности к народу. Самоидентификация с народом, нар. традициями в стереотипах социального поведения и действия, обыденных представлениях, выборе культурных эталонов и социальных норм, ориентациях на определенные формы досуга, любительской художественно-творч. практики – проявления Н.к. В наше время ее общая особенность – внепрофессиональный статус в сфере совр. многослойной культуры, неспециализированный характер культурной деятельности, что, впрочем, не исключает высокого уровня мастерства, умения, знания, в основе чего лежит свободное владение традицией.

Традиционность – важное качество Н.к. во все периоды, определяющее как ее ценностно-нормативное и смысловое содержание, так и социальные механизмы его передачи, наследования в непосредственном общении от лица к лицу, от мастера к ученику, от поколения к поколению, минуя институционально-организационные формы.

Н.к. в истор. прошлом в значит, мере совпадает с этнической, затем обретает выраженный социальный, национальный компонент, смыкается с субкультурными образованиями и даже элементами идеологии (напр., в советское время). Традиционная Н.к. определяет и нормирует все аспекты жизнедеятельности общины: уклад жизни, формы хозяйственной деятельности, обычаи, обряды, регулирование социальных взаимоотношений членов сообщества, тип семьи, воспитание детей, характер жилища, освоение окружающего пространства, тип одежды, питания, отношения с природой, миром, предания, верования, поверья, знания, язык, фольклор как знаково-символич. выражение традиции, – все эти проявления Н.к. изучаются широким кругом гуманитарных дисциплин: этнологией, культурной антропологией, фольклористикой, этнолингвистикой, искусствоведением, историей культуры.

Задача культуролога заключается в вычленении нек-рого инвариантного содержания, пронизывающего все указанные компоненты традиц. культур и имеющего в значит, мере надэтнич. характер. Это, в частности, такие идеи – ценности – смыслы, как представления о природе, космосе, месте человека в мире, религиозно-мифол. понятия об отношениях человека со сверхъестественными, высшими силами, представления об идеалах мудрости, силе героизма, красоты, добра, о формах "правильного" и "неправильного" социального поведения и устроения жизни, о служении людям, родине и др.

Конкр. формы традиц. культур, как и социальные механизмы их трансмиссии, носят исторически преходящий характер. Целостная система нормативно-ценностного жизнеобеспечения народа распадается на фрагменты, к-рые со временем теряют функционально-смысловое наполнение. Вместе с тем, общие идеи и предельные ценности Н.к. остаются актуальными и переходят в область профессиональной деятельности специалистов разного профиля. Однако затем они могут снова вернуться в массовое сознание и в видоизмененном виде опять стать частью Н.к. Так в значит, мере происходит в наст. время, когда в России, как и в других странах, активизировался интерес к традиционным культурам, включая их ранние формы.

Ориентация на постмодернизм в культуре и постиндустриальные формы цивилизации связана с переосмыслением обширных пластов истории и опр. движением в сторону консерватизма и традиционализма, что отмечается нек-рыми учеными. Вторая (по нек-рьш определениям, вторичная) жизнь народных традиции, социальное проигрывание разных моделей включения культурных архетипов прошлого в совр. жизнь определяют актуальность разработки целостного культурологич. подхода к кругу явлений, объектов, процессов, связанных с Н.к.

Лит.: Чистов К.В. Народные традиции и фольклор: Очерки теории. Л., 1986; Бахтин М.М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1990; Путилов Б.Н. Фольклор и народная культура. СПб., 1994; Традиционная народная культура: Сб. информ.-аналит. материалов. М., 1995.

Н.Г. Михайлова

НАУКА – область культуры, связанная со специализированной деятельностью по созданию системы знания о природе, об-ве и человеке. Совр. научное знание представлено совокупностью естеств., обществ и гуманитарных дисциплин. Каждая из них объективирует опр. сегмент жизненного мира, говорит о нем присущими ей способами. Немалый вклад в выявление специфики научного знания, его социокультурной обусловленности внесли представители логич. позитивизма, постпозитивизма, неорационализма, структурализма и иных направлений зап. философии науки 20 в. Отличит. чертами научного дискурса являются: претензия на интерсубъективную значимость – "объективность", системность, логич. доказательность, использование специализированного искусств, языка, теоретичность. Научное знание реализует функции описания, объяснения и предсказания относительно исследуемых явлений. Развитие научного знания связано с постановкой и разрешением проблем. Проблема – итог эволюции познават. представлений в данной области Н., своеобразное знание о незнании. Она "объективно" вызревает в поле научного знания, обретая своих выразителей в кругу ученых, способных сформулировать ее содержание. К. Поппер полагал, что проблемные ситуации в Н. относительно независимы от индивидов, к-рые делают их достоянием общественности. Вместе с тем, не следует недооценивать и роль субъекта – носителя понимания предлагающего свою интерпретацию знания о незнании. "Объективный" – интерсубъективно значимый и субъективный компоненты проблемной ситуации нерасторжимы, что говорит о ее герменевтич. природе. Разрешение проблем стимулирует рост эмпирич. базиса Н., эволюцию теор. представлений. Эмпирич. уровень научного познания так или иначе ориентирован на создание фактуального базиса теор. построений. Для этого ученые прибегают к наблюдению, измерению, эксперименту, модельному воспроизведению и т.д. изучаемых явлений, процессов. Собирание и обобщение фактов – не самоцель для ученого, ибо под покровом феноменально данного раскрывается нечто общее, повторяющееся и потому заслуживающее возведения в ранг существенного, закономерного. Эмпирич. слой научного дискурса тяготеет к теор. завершению, и первый шаг на этом пути – выдвижение гипотезы, вероятностного предположения о возможной связи между явлениями в данной предметной области, о наличии в ней закономерного порядка. Гипотеза, получающая достаточно полное дедуктивное развертывание и претерпевающая проверку своих осн. следствий на базе эмпирич. материала обретает статус лидирующей теории. Теория претендует на достоверное описание, объяснение и предсказание в данной предметной области. Она – системно упорядоченная целостность, обладающая жесткой структурой, в к-рой можно выделить ряд важных компонентов: фундаментальные понятия, теор. схема, принципы, законы и система объяснений, возникающая на их основе. Н., подобно иным формам культуры, уходит своими корнями в пространство жизненного мира. Имея своим фоном целостность культуры, картина мира опирается на эмпирич. и теор. материал, питается бытующими филос. представлениями, идеалами знания. В свою очередь она способствует формированию идеалов и норм научного знания, филос. видения универсума.

Лит.: Вернадский В.И. Научная мысль как планетное явление // Вернадский В. И. Филос. мысли натуралиста. М., 1988; Полон П.Ф., Крымский С.Б., Парахон-ский Б.А. Рациональность в науке и культуре. Киев, 1989; Наука и ее место в культуре. Новосибирск, 1990; Вебер М. Наука как призвание и профессия // Вебер М. Избр. произведения. М., 1990; Пуанкаре А. О науке. М., 1990; Бердяев Н.А. Смысл истории. М., 1990; Ясперс К. Духовная ситуация времени // Ясперс К. Смысл и назначение истории. М., 1991; Библер B.C. От наукоучения – к логике культуры: Два филос. введ. в двадцать первый век. М., 1991; Мамардашвили М.К. Как я понимаю философию. М., 1992.

Б. Л. Губман

НАУМАНН (Naumann) Ганс (1886-1951) – нем. этнограф. В годы господства в Германии фашизма принял существующие порядки, но от своих теор. взглядов в области этнографии, противоречащих нацистской идеологии, не отказывался, что обусловило резкую критику его со стороны фашистских пропагандистов.

Расцвет научной деятельности Н. приходится на 20-е гг., когда вышел его гл. труд "Основы нем. народоведения" (1922), выдержавший неск. изданий. В нем были изложены и обоснованы его принципиальные теор. положения. Н. следовал взглядам швейц. этнографа Э. Гоффман-Крайера, к-рый настаивал на необходимости различать в цивилизованном об-ве два слоя культуры: низший – народный и высший – индивидуально-цивилизаторский; по его мнению, народная культура носит застойный характер, она может лишь заимствовать культурные достижения высших слоев об-ва. Развивая идеи Гоффман-Крайера, Н. создал учение о двух культурах. Культура низов цивилизованного об-ва, прежде всего крестьянства, – прямое продолжение примитивной (первобытной) культуры, она не может развиваться в качественно новом об-ве. Способна к развитию только вновь возникшая культура образованных слоев об-ва. И эта высшая культура уходит своими корнями к первобытной, но она представляет качественно отличное от нее явление. Все изменения в народной, крестьянской культуре могут быть только рез-том заимствования культурных ценностей, созданных элитой об-ва. Этот процесс Н. именует опусканием или снижением культурного достояния.

Важнейшая задача этнографии, изучающей культуру низов цивилизованного об-ва, прежде всего крестьянства, в том, чтобы определить, какие явления представляют собой пришедшее снизу примитивнообщинное достояние, а какие приходят сверху, причем культурный уровень их снижается. В книге "Основы нем. народоведения" Н. внимательно прослеживает, как сочетаются в разл. сферах духовной и материальной культуры нем. народа явления, уходящие своими корнями к первобытности, и явления, заимствованные в позднейшее время или даже в наши дни, из культуры господствующих классов и города. Несколько работ Н. посвятил влиянию языка высших слоев об-ва на язык крестьян, показав, что они постоянно заимствуют слова и обороты речи, возникшие в среде образованных людей.

Н. резко критиковал романтиков, скорбивших об исчезновении традиц. народной культуры и мечтавших о ее возрождении. Он подчеркивал, что исчезновение традиц. культуры не есть исчезновение культуры народа. Пока будет существовать народ, будет существовать и его культура.

Соч.: Primitive Gemeinschaftskultur: Beitrage zur Volkskunde und Mythologie. Jena, 1921; Grundzuge der deutschen Volkskunde. Lpz., 1922.

Лит.: Токарев С.А. История зарубежной этнографии. М., 1978.

Ю. И. Семенов

НАУЧНО-ТЕХНИЧЕСКАЯ РЕВОЛЮЦИЯ (НТР) – понятие, используемое для обобщающей характеристики ряда процессов в развитии науки и техники, а также инициированных ими социальных процессов, свойственных совр. цивилизации, осн. содержание к-рых сводится к превращению науки в решающий фактор социокультурного развития. Начало НТР принято относить к сер. 40-х – нач. 50-х гг. XX в.; обычно считают, что она продолжается и сегодня, хотя в ряде исследований говорится о наблюдающемся затухании НТР, падении темпов научно-техн. прогресса.

Среди предпосылок НТР можно выделить две осн. составляющих: внутринаучную и социальную. Внутри-научные связаны прежде всего с достижениями точных и естеств. наук конца прошлого – начала нынешнего столетия, совпавшие по времени с активным развитием научного позитивизма. В этот период были открыты электрон, радиоактивные элементы, превращение химич. элементов, квантовая механика, неевклидова геометрия, теория относительности, фундаментальные клеточные процессы. Значит, успехи (обусловленные в первую очередь применением электричества) были достигнуты в развитии техн. средств, прежде всего в области транспорта (автомобильный и морской транспорт, основанный на применении двигателя внутр. сгорания, авиация), связи (телеграф, телефон, радио, позднее – телевидение), военной техники. В этот же период, под влиянием позитивистских настроений в философии и методологии, произошло существенное методол. взаимообогащение наук, сформулированы точные основания математич. логики и логики суждений. Однако фундаментальные открытия в области естествознания, охарактеризованные как "революция в естеств. науках" поставили под сомнение ряд оснований науки Нового времени, и заставили обратиться к общим основаниям и механизмам построения аксиоматич. и гипотетико-дедуктивных научных теорий, а также к языковым формам представления научного знания. Рефлексия науки к собственным основаниям, осуществленная неопозитивизмом или логич. эмпиризмом, позволила не только более точно определить и систематизировать методол. основания науки (механизмы построения дедуктивных и индуктивных обобщений, принцип верификации), но и существенно уточнить понятийно-терминологич. аппарат науки. Дальнейшие успехи науки и техники, связанные в основном с исследованиями атомной энергии, а также с появлением и быстрым развитием кибернетики (науки об обработке информации и управлении) и автоматизированных вычислит, средств (ЭВМ), способных к выполнению логич. операций, привели к существенному ускорению темпов научного прогресса.

Социальные процессы, обусловившие и сопровождавшие НТР, в основном вписываются в рамки общей теории модернизации. Становление развитых индустриальных об-в сопровождалось постепенной интернационализацией экономики, появлением разветвленных транснац. корпораций. Модернизационные социальные процессы, связанные с распространением демократии, построенной на универсалистской системе законов, повышением социальной мобильности, основанной на достижениях престижных личных статусов, появлением системы высокоспециализир. профессий, ростом уровня общего образования способствовали и значит, повышению статуса и престижа научной деятельности. В 40-х гг. исследования в области атомной энергии (а затем в освоении космоса) привели к созданию первых крупных гос. проектов в области соединения науки и промышленности, созданию масштабных научно-производств. комплексов и проектов. Это положило начало активному вниманию развитых индустриальных гос-в (как капиталистич., так и социалистических) к развитию науки. Осуществление крупных гос. инвестиций в науку, развитие гос. планирования в области науки, интеграция науки с производством, а затем и с образованием способствовали не только быстрому расширению сети научно-техн. учреждений, но и резкому ускорению процесса внедрения научных достижений в техн. практику, увеличению числа прикладных научных разработок, росту числа высококвалифицир. специалистов, ориентированных на научно-техн. деятельность. Существ, влияние на НТР оказало быстрое развитие электронных технологий, способствовавшее автоматизации хранения и обработки информации с помощью ЭВМ, а затем – комплексной автоматизации производственных процессов.

Анализируя развитие НТР, можно выделить ряд значимых характеристик, свойственных этому процессу:

  • превращение науки в решающий фактор обществ. развития, реализующееся через непосредств. влияние научно-техн. достижений на все сферы совместной деятельности людей (производство, потребление, коммуникацию, образование, рекреацию);

  • интефация производства, образования и управления на базе применения и распространения достижений науки и техники;

  • интенсификация научных исследований, взаимообмена наук (как на внутринаучном, так и на межгос. уровнях), значит, усиление роли исследований прикладного характера;

  • высокая степень интеграции науки и техники, обеспечивающая ускорение темпов техн. прогресса;

  • комплексная автоматизация производства, активная замена ручного труда машинным, проникновение машинной техники во все сферы деятельности (вплоть до творчества);

  • огромная роль информационных процессов, автоматизация и глобализация обмена информацией;

  • ведущая роль гос-ва в планировании, организации и управлении научными исследованиями;

  • повышение уровня общего и спец. образования, профилизация образования в соответствии с кадровыми потребностями науки и техники;

  • усиление роли социальных наук и эффективности применения их исследования в практич. деятельности.

Осн. направлениями реализации НТР и научно-техн. деятельности стали: автоматизация производства и управления, открытие и использование новых видов энергии, создание материалов с заданными свойствами, освоение космоса, биотехнологии, электронные микротехнологии, глобальная автоматизация информ. процессов и создание глобальных средств массовой коммуникации, создание искусств, интеллекта. НТР стала катализатором и инициатором значит, модернизационных процессов в социокультурной сфере: урбанизации и формирования специфич. социокультурной среды городов-мегаполисов, интернационализации массовой культуры и средств массовой коммуникации, возрастанию межгос. сотрудничества в научно-техн. деятельности – явлений, в конечном счете свидетельствующих об глобальных интеграционных процессах в культуре. Преобразование индивидуальной и совм. деятельности людей в сторону интенсификации и унификации ее характера, высвобождение значительного количества свободного времени и человеческих ресурсов привели к существенным качественным изменениям в образе жизни современного человека. Именно развитие НТР в первую очередь связывается с переходом от индустриального к т.н. "постиндустриальному обществу", для которого характерны: приоритет не производственной, а информационной и обслуживающей сфер, распространение профессионализма во всех сферах деятельности и переход от классового к профессионально стратифицированному обществу, ведущая роль научных элит в определении общественной политики и управлении, высокая степень глобальной интеграции как в области экономики, так и в культуре.

Современной философии и социологии вообще, и философии и социологии науки в частности, свойственна неоднозначная оценка феномена НТР. Традиционно сложились два основных подхода к оценке научного прогресса – оптимистический (сциентистский), рассматривающий НТР как закономерный этап социального и научного развития в общем контексте модернизации человеческого сообщества, который обеспечит дальнейшее поступательное развитие человеческой цивилизации (такой подход был свойствен в т.ч. и советскому науковедению, рассматривавшему НТР как одно из явлений, сопутствующих смене капитализма коммунизмом); и пессимистический (антисциентистский – представленный рядом западных социологов науки (Г. Маркузе, П. Гудман, К. Хаффнер, П. Вигор, Т. Роззак) и общественных деятелей), концентрирующий внимание на негативных последствиях технического развития (экологические бедствия, угроза ядерного апокалипсиса, возможность манипулировать сознанием, стандартизация человеческой деятельности и отчуждение личности, отрицательное влияние техники на организм и психику человека и т.д.). Различны и оценки характера НТР: одни исследователи рассматривают ее как уникальную ситуацию (всплеск), сформированную эпистемологической спецификой развития новоевропейской науки, которая свойственна и ценна только для модернизированной "атлантической" цивилизации, другие характеризуют ее как закономерный этап эволюции человеческого сообщества в целом на пути его последовательной интеграции в единую культурную общность. Характерно, что период НТР совпал в философии и методологии науки с преодолением позитивистских умонастроений и появлением постпозитивизма (Т. Кун, П. Агасси, С.Э. Тулмин, К..П. Фейерабенд), для которого характерны критическое отношение к исторической кумулятивности науки, признание невозможности "нейтрального" теоретически и идеологически ненагруженного знания, отказ от научного универсализма в познании мира; а в культуре – с ситуацией постмодерна, отрицающей любую универсальность и системность как в познании, так и в деятельности. Однако при всей разноречивости оценок НТР очевидна необратимость изменений, привнесенный развитием новых технологий во все сферы человеческой деятельности и культуры.

См. также: Техносфера.

Лит.: Современная НТР. 2 изд. М., 1970; Человек – наука – техника. М., 1973; Волков Г.Н. Истоки и горизонты прогресса. М., 1976; Научно-техническая революция, человек, его природная и социальная среда. Л., 1977; Общественное развитие и НТР. Л., 1982; Еремин С.Н., Семенов Е.В. Наука и образование в структуре НТР. Новосибирск, 1986; Новая технократическая волна на Западе. М.. 1986; Козиков И.А. Диалектика социальной и научно-технической революции. М., 1987.

А. Г. Шейкин


Н

НАЦИОНАЛЬНОГО ХАРАКТЕРА КОНЦЕПЦИИ – основаны на понятии "нац. характера", обычно используемого для описания устойчивых личностных особенностей, характерных для членов той или иной нац. (или этнич.) группы; при этом исследуются доминирующие в группе паттерны внешнего поведения, или некие общие "глубинные" психол. механизмы, характерные для членов данной группы. При обилии всевозможных интерпретаций "нац. характера" неизменно предполагается наличие у представителей той или иной культурной традиции таких общих личностных элементов и структур, к-рые обеспечивают общие для всех них (или доминирующие у них) формы мировосприятия, поведения и мышления. Эта совокупность особых личностных и поведенч. качеств отличает членов данной группы (и группу в целом) от представителей других групп. Для разл. Н.х.к. были характерны попытки выведения особенностей истор. развития народа, его культуры, лит-ры, искусства, религии, философии и т.д. из этих особых черт нац. характера. Как писали А. Инкелес и Д. Левинсон, "изучение нац. характера, в конечном счете, может оказать нам помощь в понимании того, что является отличительным для отд. наций, а что – относительно универсальным для чело-веч. об-ва вообще".

Развитию совр. Н.х.к. предшествовала долгая история осознания и истолкования нац. различий. Уже в "Истории" Геродота (5 в. до н.э.) была предпринята попытка выделить типичные групповые черты азиатов и греков. Различия между народами, наличие у каждого народа своего особенного характера констатируются в соч. Платона и Аристотеля. Культурные различия, своеобр. особенности образа жизни разных народов, непривычные экзотич. традиции других племен, разные способы направления культурной энергии долгое время вдохновляли мыслителей, путешественников, купцов и миссионеров на размышления; так постепенно закладывалась основа для описат. сравнит, психологии народов.

В 18 в. Монтескье использовал понятие "разл. характеры народов" (divers caracteres des nations), связывая эти нац. различия с разными климатич. условиями; аналогичная идея высказывалась также Вольтером. Руссо считал, что у каждого народа обязательно есть или, по крайней мере, должен быть свой нац. характер.

Гердер примерно в то же время ввел понятие "народный дух". Рассматривая народ как "корпоративную личность", он полагал, что основу ее образует народный дух, одухотворяющий культуру народа и находящий выражение в его языке, обычаях, традициях и ценностях. "Каждый народ – есть народ: он имеет свой нац. склад и свой язык". По мнению Гердера, народный дух, представляющий собою "прирожденный или самостоятельно вырабатывающийся характер народов", – одна из движущих сил истор. развития наций. Обращая прежде всего внимание на отражение характера народа и его склада в языке, он считал необходимой "общую физиогномику народов по их языку". Он полагал, в частности, что "язык деят. народов характеризуется обилием глагольных наклонений", в то время как, например, кит. грамота говорит "об отсутствии у китайцев изобретательности в крупных жизненных явлениях и о злосчастной тонкости в мелочах".

В пер. пол. 19 в. идея о наличии у разных наций особого "нац. духа" получает развитие в романтич. и почвеннич. философии и становится предметом многочисл. историософ. спекуляций (нем. романтики, славянофильство в России); миф о "нац. душе" получает благодатную почву в популярных в то время в социальной мысли представлениях об об-ве как одушевленном нац. "организме". Во вт. пол. 19 в. в Европе популярны расовые концепции нац. характера, интерпретирующие его как совокупность врожденных расовых способностей и дарований (прежде всего арийский миф в Германии). В России в конце века обретает популярность религиозно-мистич. толкование "рус. души". Идея "нац. характера" становится предметом научных изысканий и толкований в социологии, истории и социальной психологии. Нем. историк фон Ранке считал, например, что отношение одной нации к другой определяется ее особым характером. В 1860 Штейнталь и Лацарус провозгласили создание новой науки – "психологии народов"; они предполагали, что каждый человек носит "на своем теле и своей душе" "отпечаток особой природы собственного народа" вследствие существования у каждого народа некоего единого "народного духа". В Германии эти идеи развивались Вайцем, Рибо,.а также Вундтом, написавшим 10-томный труд "Психология народов", в к-ром содержался подробный анализ проявлений человеч. духа в разл. культурных формах – религии, мифологии, обычаях, языке и т.д.

В социальной антропологии до 20-х гг. 20 в. доминировали описания осн. социальных норм исследуемых об-в, а понятие "нац. характер" само по себе использовалось довольно редко. В 20-е гг. под влиянием таких именитых ученых, как Риверс, Боас, Сепир и Малиновский, идея "нац. характеров" все более начинает занимать умы антропологов; вместе с осознанием того, что сохранение культуры происходит благодаря интернализации индивидом культурных норм и императивов и что изучение культуры, следовательно, не может быть полным и адекватным без изучения индивида как ее носителя, все более возрастает внимание к личности. На этом фоне начинают проводиться этногр. исследования "нац. характеров". Хотя в первое время доминируют описат. исследования, демонстрирующие, каким образом в поведении индивида отражаются культурные нормы, с самого начала эти исследования тяготеют к междисциплинарности и ориентируются прежде всего на сотрудничество с психологией.

В 30-е гг. в Йельском ун-те под руководством Сепира и Долларда проходили семинары по проблеме "культура-и-личность", положившие начало одноименному направлению в амер. культурной антропологии и оказавшие колоссальное стимулирующее воздействие на изучение взаимоотношения между личностью и культурой; с 40-х гг. исследования "нац. характеров" становятся систематическими. На методологию этих исследований оказали серьезное влияние теор. модели фрейдизма и бихевиоризма (гештальт-психологии и теории научения).

Оба подхода взаимно дополняли друг друга: если бихевиоризм помогал схватывать поверхностные, изменчивые черты личности, обусловленные "модой дня", текущими социальными обстоятельствами и влиянием СМИ, то психодинамич. подход, акцентированный на бессознат. мотивации поведения, позволял выявлять глубинное "ядро" личности той или иной культуры. Исследования этого периода отличало все более широкое применение методов психологии и клинич. психиатрии (интервью, метод жизнеописания, анализ сновидений, рисунков, проективные тесты Роршаха и ТАТ). Осн. темами исследований были влияние культурно закрепленных практик воспитания и переживаний детства на формирование опр. черт личности, свойственные разл. культурам общие паттерны межличностных отношений, сравнит, описания культурных "конфигураций" разных народов. Важную роль сыграли в это время работы Бенедикт (1930, 1934): она провела исследование ряда индейских культур с использованием опыта психоаналитич. психиатрии. Особое внимание в ее работах было обращено на конфигурационные феномены. В книге "Модели культуры" (1934) была сформулирована важная идея о глубинной психол. связности и внутр. согласованности культурного этоса в целом; эта идея оказала во многом определяющее влияние на теор. ориентацию дальнейших исследований "нац. характера". К. Дюбуа в 1938-39 провела комплексное исследование на о-ве Алор (Индонезия). Особенно интенсивно в эти годы исследовались индейские культуры Сев. Америки.

В годы Второй мир. войны активизировались монографич. и кросскультурные исследования проблем формирования личности в культуре. Заинтересованность амер. военного ведомства в знании особенностей психол. склада участвующих в войне наций и прогнозировании возможного поведения противника обусловила обилие прикладных исследований "нац. характеров" в амер. антропологии. Доминировали гл. обр. быстрые диагностич. исследования. Был использован прежний и накоплен богатый новый опыт реконструкции культуры на основе анализа документов (Г. Бейтсон, Дж. Горер, X. Дике, Р. Бенедикт, М. Мид, Р. Метро, К. Клакхон, У. Ла Барре и др.).

Невозможность прямых исследований "на месте" побудила антропологов разработать метод "исследования культуры на расстоянии" (М. Мид и Р. Метро): использовались такие методы, как опрос представителей культур, оказавшихся вдали от родины (иммигрантов, военнопленных), изучение лит. произведений, фотографий, искусства, фольклора, газетных статей, радиосообщений, автобиографий, фильмов. На основе анализа этого материала создавались "психол. портреты" народов; на основе обнаруживаемых доминантных "тем", проявляющихся в анализируемом материале, выявлялись характерные для того или иного народа черты личности и иерархия ценностей. Особенно многочисл. исследования были посвящены Японии, Германии, США, России.

Мид обследовала культуры Южных морей (1939), Бали (1942), Америки (1940, 1942), России (1950). Одно из исследований, проведенное ею совместно с Бейтсоном – "Балийский характер" (1942) – стало классич. образцом использования в изучении "нац. характера" фотографий и видеофильмов. Э. Эриксон (1950) исследовал влияние воспитания на формирующуюся структуру личности в индейских племенах сиу и юрок; особое внимание было обращено на то, как разл. представления и идеалы синтезируются в культуре, образуя "единый жизненный проект". В другой его работе (1943) был предпринят анализ "модальной личности" герм. нацизма: было выявлено характерное для населения Германии восприятие власти как юного и агрессивного старшего брата, восставшего против родительского авторитета (авторитарная установка). В работах Дж. Горера, в частности в его исследовании япон. характера (1943), акцентировалось гл. обр. влияние воспитания на формирование типичного для культуры психич. склада личности; утверждалось, например, что особенности "приучения к туалету" определяют наличие у взрослого японца повышенной тревоги по поводу нечистоплотности.

В 40-е гг. исследования данной проблематики отличались многообразием общетеор. допущений, используемых методов, исследоват. целей и задач. Вместе с тем, в это время сформировались три осн. модели исследования нац. характера: концепция "базисной личности", конфигурационный подход и описательно-этногр. подход.

Концепция "базисной личности" разрабатывалась гл. обр. амер. психиатром-психоаналитиком Кардинером. Эта модель была сосредоточена на изучении культурно оформленных первичных влияний социальной среды (семейного окружения) на развитие личности в разных культурах: "человек занимает опр. место в развитии социальных процессов и должен быть изучен генетически в его специфич. культурной среде... культурные институты накладывают на него опр. отпечаток. Этот отпечаток называется базисной личностью, и он изменяется в зависимости от институтов". Каждой культуре свойствен свой "базисный тип личности"; культура и личность находятся в относит, соответствии друг с другом.

Центр, объектом изучения в этой модели был индивид. Метод ол. же ее основу составила "экстраполяция принципов, установленных психодинамикой на материале изучения неврозов и структуры личности". Основной задачей исследования "нац. характера", по мнению Кардинера, должно было стать выявление и описание мотивационных основ личности, а не поверхностных миметич. тенденций, предопределенных текущими социальными обстоятельствами. Базисная структура личности понималась как базисная психодинамич. матрица, находящая проявление в разл. внешних поведенч. манифестациях, т.е. как совокупность осн. предрасположений, представлений и способов обращения с другими людьми в межличностных отношениях, к-рые отражают доминирующие социальные институты (прежде всего институты воспитания), делают индивида максимально восприимчивым к культурным ценностям и нормам и обеспечивают ему наиболее благоприятные возможности для удовлетворения своих потребностей в рамках существующего культурного порядка. В свою очередь, базисная структура личности, согласно Кардинеру, – источник формирования вторичных (проективных) институтов – религии, фольклора, искусства и т.д. В работе "Психол. границы об-ва" (1945) – совместном исследоват. проекте Кардинера, Р. Линтона, К. Дюбуа и Дж. Веста – впервые была предпринята попытка изучения амер. характера (базисного типа личности) на примере небольшого городка Плейнвилл. Критика кардинеровского подхода была сосредоточена на том, что его анализ был предопределен клинич. опытом изучения неврозов в зап. об-ве, не учитывал классовых и иных социальных различий и отличался неполнотой и несовершенством.

Паттерны (конфигурации) культуры. Родоначальником конфигурационного подхода в исследовании "нац. характера" была Бенедикт, считавшая, что группа людей и ее культура образуют внутренне целостную и согласованную структуру, определяющую существующие в об-ве интеллектуальные, религ., эстетич. формы. Осн. идея конфигурационного подхода заключается в том, что в рамках каждой культуры отбираются и реализуются опр. возможности, к-рые образуют культурный паттерн, не допускающий реализации других возможностей, с ним не согласующихся, или серьезно ограничивающий их реализацию. Важнейшим предметом интереса было то, как разл. формы поведения совмещаются и интегрируются друг с другом в том или ином об-ве. Каждый элемент культуры в рамках данной модели должен был пониматься через сопоставление с культурой в целом, то есть ее общим паттерном; сама же культура нередко истолковывалась как своего рода "расширенная личность". В работе 1930 Бенедикт выделила два типа культурных конфигураций: "аполлоновскую" культуру (в поведении доминирует порядок, согласованность, гармония) и "дионисийскую" (основана на крайних типах поведения). К первому типу была отнесена культура индейцев пуэбло, ко второму – культура индейского племени пима. В работе "Модели культуры" Бенедикт несколько модернизировала принцип классификации и использовала для определения паттернов "клинич." подход: в частности, культура племени квакиутль была определена как "мегаломаниакальная", культура добу – как "параноидная". "Психокультурный" подход Мид может рассматриваться как одна из версий конфигурационного подхода: прежде всего он был ориентирован на социетальный анализ, изучение институционализированных культурных практик.

Описательные исследования. Многие работы антропологов, посвященные "нац. характеру", имели описательно-этногр. характер. Одной из осн. тем исследования было влияние детства на структуру личности (Мид, Бенедикт, Горер): показывалась связь между доминирующими практиками воспитания и складывающимися в результате формами (конфигурациями) характера; особое внимание обращалось на влияние таких переменных, как отлучение от груди, приучение к туалету и т.п. В частности, в исследованиях нем. нац. характера широкой популярностью пользовалась гипотеза о доминировании у немцев параноидного характера. Б. Шаффнер объяснял это детерминизмом раннего воспитания. Горер и Рикман (1950) предприняли попытку вывести особенности личности русского – в частности, его отношение к власти, восприятие налагаемых ограничений, способы самоконтроля и выражения агрессии, – из обычая тугого пеленания во младенчестве. Этот подход получил известность как концепция "пеленочного детерминизма". Работа Бенедикт "Хризантема и меч", содержавшая описание общих особенностей япон. характера, практик воспитания и их влияния на формирование характера японца, стала одним из наиболее ярких и деликатных исследований культурного паттерна Японии. Э. Голдфранк (1945), исследовавший индейские племена, описывал личность индейца пуэбло через такие "крупные поведенч. особенности", как "боязливый", "склонный к аргументациям" и т.п. А. Халлоуэл (1940) проанализировал особенности психол. склада индейцев сольто: в частности, были выявлены особые манифестации агрессивной установки – подозрительность, опасения по поводу возможного колдовства (при отсутствии явных физич. проявлений агрессивности).

В 40-50-е гг. был выявлен ряд недостатков в существующих трактовках нац. характера. Прежде всего, изучаемые культуры понимались как поведенчески гомогенные, следствием чего было систематич. игнорирование внутр. социальных, классовых, религ. различии и т.п. В частности, Кардинер отмечал в работе "Клеймо угнетения" (1945), что "... такие сложные об-ва, как американское, должны изучаться по частям". В этой книге был подвергнут спец. исследованию базисный тип личности амер. негра. В рез-те исследования было выявлено, что негры в США составляют особую группу, носящую на себе психол. отпечаток кастовой системы; воздействие дискриминации на личность негра, как утверждал Кардинер, проявилось в том, что в ядре базисной личности утвердилась агрессивная установка. Линтон примерно в то же время, исходя из того, что в крупных сложных об-вах паттерны личности не представляют собой нечто неизменное, предложил использовать вместо понятия нац. характера понятие "статусной личности", обозначающее личностные паттерны, статистически доминирующие в той или иной статусной группе об-ва.

Фромм и Рисмен использовали понятие "социальный характер" и рассматривали нац. (или групповой) характер как нечто исторически изменчивое; в качестве осн. факторов его изменения понимались социально-экон. условия. Фромм отмечал, что "разные об-ва – или классы внутри об-ва – имеют специфич. характер". Характер, представляющий собой "те общие особенности, к-рые свойственны большинству людей данной группы", формируется образом жизни группы; сам "характер" истолковывался психоаналитически, как "специфич. форма человеч. энергии, возникающая в процессе динамич. адаптации человеч. потребностей к опр. образу жизни в опр. об-ве". "Структура личности большинства членов группы представляет собой лишь разл. вариации развития одного и того же "ядра", состоящего из общих черт характера". Тип характера определяется преобладающими побуждениями. Например, преобладание садо-мазохистских побуждений определяет садистско-мазохистский тип характера (или "авторитарный характер"); он, по мнению Фромма, преобладал в огромной части низов европ. среднего класса перед Второй мир. войной и стал почвой для укоренения идеологии нацизма. В "Бегстве от свободы" Фромм проанализировал формирование особого социального характера у европейцев под влиянием социально-экон. перемен эпохи становления капитализма: у испуганного, оторванного от корней изолированного индивида возник новый склад характера, ставший своего рода реакцией на угрозу со стороны новых экон. сил; характерными его особенностями были стремление к труду, страсть к бережливости, готовность быть орудием для достижения целей какой-то внешней силы, аскетизм, всеподчиняющее чувство долга; ответом на духовные запросы нового человека стал протестантизм, а сам такой социальный характер, кристаллизовавшись, превратился в одну из мощных производит, сил, стал важным фактором развития капитализма в Европе. Рисмен, понимая групповой характер в аналогичном психоаналитич. смысле и, подобно Фромму, подчеркивая влияние на формирование характера экон. институтов, в работе "Одинокая толпа" подверг исследованию изменение амер. нац. характера за последнее столетие. В изменяющемся об-ве, с его т.зр., могут сосуществовать разные типы характера; доминирующим в совр. амер. об-ве он считал тип характера, основу к-рого составляет "ориентация-на-другого". Мертон, исходя из аналогичных предпосылок, проанализировал особенности структуры личности, складывающейся и лучше всего функционирующей в бюрократич. среде (1957).

А. Инкелес и Д. Левинсон (1954) подвергли критике существующие Н.х.к. и предложили понятие "модальной личности". В особенности они подчеркивали, что нац. характер должен описываться в терминах модальных (статистически доминирующих) черт личности и не включать в себя черт, "затребованных" социально-экон. структурой об-ва. По их мнению, нац. характер есть "относительно долговечные характеристики и паттерны личности, являющиеся модальными среди взрослых членов об-ва". Разделив "социально затребованную" и "модальную" структуры личности, они полагали, что степень их совпадения/несовпадения является важным показателем состояния об-ва. В изучении крупных наций они считали более адекватным "мультимодальное" (плюралистич.) понимание нац. характера: в каждом об-ве существуют 5-6 модальных личностей, распространяющихся каждая на 10-15% населения. Понятие модальной личности было предложено также Дюбуа, а Деверо в работе "Реальность и сновидение" (1951) употреблял аналогичные понятия "племенной" и "ареальной" личности.

50-е гг. характеризуются угасанием интереса к проблеме нац. характера. Исследования немногочисленны; сам термин подвергается критике и дискредитации как "мифотворческий". Если прежде предполагалась опр. степень конгруэнтности культуры и личности, то в это время все больше подчеркивается концептуальное разграничение личности и культуры. В частности, Дж. Хонигман (1954) определял "личность" как индивидуально стандартизированные модели поведения, чувствования и мышления, а "культуру" – как их социально стандартизированные модели.

В 60-е гг. происходит окончат, отказ от этноцентрич. ориентации исследований, и вместе с тем вновь происходит пробуждение интереса к теме "нац. характера". Формируются новые направления исследований. Для 60-70-х гг. характерны многочисл. исследования экстатич. ритуалов в традиц. об-вах, считавшихся прежде патологич. формами поведения (шаманизм, целительство и т.п.). Экстатич. ритуалы понимаются как характерные для этнич. групп институционализированные способы психол. защиты (М. Спиро, Э. Бургиньон). Возникает особое направление "этнопсихиатрия", ставящая в центр интереса кросскультурный сравнит, анализ нормы и патологии в традиц. и совр. об-вах; исследуются этнич. психозы ("амок" у арабов Северной Африки, "арктич. истерия" у эскимосов Гренландии и Канады, "систо" у андских индейцев, "виндиго", "иму") и традиц. формы психотерапии (А. Уоллис, Э. Фоукс, Дж. Деверо, Р. Болтон, Р. Принс).

В психоантропологии складывается новое понимание взаимоотношений между культурой и личностью. Например, Г. Стейн в работе "Психоантропология амер. культуры" (1985) истолковывает культуру как "вместилище" бессознат. фантазий, страхов и защиты против них, как вторичный проективный институт, как "коллективные поиски терапии". Предметом спец. анализа становятся "групповые фантазии".

Традиц. темы исследований нац. характера – изучение нормы и патологии, влияния раннего опыта на формирование культурных реакций, соотношения природного и культурного в человеке – получают новое истолкование в "человеч. этологии" (У. Ла Барре и др.) и дополняются новыми направлениями исследований: изучением невербальной коммуникации в этнокультурных общностях, кросскультурным анализом эмоционально-психич. состояний и т.п. В частности, И. Эйбл-Эйбесфельдт (1983) и И. Альтман (1975, 1976) подвергли исследованию удовлетворение потребностей в уединении и общении в совр. сооб-ве: было выявлено, что совр. мегаполисы удовлетворяют лишь потребность в уединении, последнее же приобретает форму изоляции; потребность в общении оказывается неудовлетворенной, следствием чего является потеря у людей чувства принадлежности к об-ву; человек проводит жизнь среди незнакомых людей (чужих), и осн. способом его адаптации к такой социо-культурной среде становится преграждение коммуникации и контроль эмоц. самовыражения (маскировка эмоций, эмоц. отчуждение).

С 70-х гг. проблема нац. характера опять выходит на первый план, но обретает новую окраску: предметом исследования становятся проблемы "этничности" и этнич. идентификации (Дж. Де Во, Л. Романуччи-Росс, Дж. Деверо, Т. Шварцман); характерным становится использование динамич. интеракционистской модели анализа. Под влиянием Дж.Г. Мида и Э. Гоффмана получают развитие исследования человеческого Я в разных культурах (К. Эвинг, П. Стивенсон, Н. Розенбергер). Розенбергером, например, была предпринята попытка изучения япон. самосознания через "народную модель Я", согласно к-рой внешнее и внутреннее Я взаимодействуют посредством энергии "ки", а задачей индивида является их гармонизация.

Лит.: Мид М. Культура и мир детства. М., 1988; Фромм Э. Бегство от свободы. М., 1990; Benedict R. Patterns of Culture. Boston; N.Y., 1934; Gorei-G. Himalay-an Village. L., 1938;.Davis A., Dollard J. Children of Bondage. Wash., 1940; Bateson G., Mead М. Balinese Character, a Photographic Analysis. N.Y., 1942; Mead М. And Keep Your Powder Dry. N.Y., 1943; Du Bois C.A. The People of Alor. Minneapolis, 1944; Kardiner A. The Psychological Frontiers of Society. N.Y.; L., 1945; Linton R. The Cultural Background of Personality. N.Y.; L, 1945; Benedict R. The Chrysanthemum and the Sword. Boston, 1946; Gorer G. The American People, a Study in National Character. N.Y., 1948; Haring D.G. Personal Character and Cultural Milieu. Syracuse; N.Y., 1948; Erikson E.H. Childhood and Society. N.Y., 1950; Kardiner A., Ovesey L. The Mark of Oppression. N.Y., 1951; Mead М. Soviet Attitudes toward Authority. N.Y., 1951; Duijker H.C.J., Frijda N.H. National Character and National Stereotypes. Amsterdam, 1960; Mead М. National Character and the Science of Anthropology // Culture and Social Character. Glencoe, 1961.

В. Г. Николаев

НАЦИОНАЛЬНЫЕ РЕЛИГИИ или национально-государственные религии – религии, сложившиеся в рамках определенных гос-в или этнич. общностей и не получившие заметного распространения у др. народов. Термин Н.р. вошел в обращение еще в 19 в. (Ф. Энгельс, А. Мензис, П.Д. Шантепи-де-ля-Сосей и др.). К Н.р. принято относить религии, возникшие с "началом цивилизации" или, иначе говоря, с появлением классового общественного строя. Примерами Н.р. служат религии древних народов – ассирийцев, вавилонян, греков, египтян, кельтов, инков, римлян и т.д. В настоящее время продолжают существовать немногие Н.р.: даосизм и конфуцианство в Китае, индуизм в Индии, синтоизм в Японии, иудаизм в Израиле и среди евреев, живущих в разных странах, зороастризм среди потомков древних иранцев, сохранившихся в Индии и Иране. Широкое распространение Н.р. было затруднено тесной связью между религией и этнич. средой: во многих случаях (например, иудаизм, синтоизм) чужеземец не допускался к культовой практике. Термин Н.р. не вполне корректен. "Ранние этнич. общности, в рамках к-рых сложились подобные религии, конечно, не были нациями... Некоторые из этих религий (напр., индуизм) были распространены не у одного народа, а среди группы близких между собой в культурном отношении этнич. общностей", – считает П.И. Пучков, предлагая ввести вместо Н.р. другой термин: локально ограниченные религии классового об-ва. А. Донини считал правильным вовсе отказаться от деления религий на племенные, национальные и всемирные.

Лит.: Мензис А. История религии. СПб., 1897; Донини А. Люди, идолы и боги. М., 1966; Пучков П.И. Современная география религий. М., 1975; Токарев C.A. Религия в истории народов мира. М., 1976; Миркина З.А., Померанц Г.С. Великие религии мира. М., 1995.

В. Н. Басилов

НЕГРИЗМ – течение в лат.-амер. культуре, гл. обр. 20-40-х гг., к-рое разработало новые принципы худож. освоения афро-амер. тематики и явилось одной из форм культурной самоидентификации континента. Наиболее цельно и продуктивно Н. реализовался в литре, преимущественно в поэзии, но оставил заметный след также в идеологии и культурфилософии (негритюд), профессиональной музыке и пластич. искусствах. Следует различать Н. и негритянскую тематич. константу в лат.-амер. искусстве. Н. возник на основе заимствованных моделей европ. культуры, к-рые под влиянием самородных стимулов (поиск своего худож. яз., выявление культурной самобытности) переиначивались, применялись для отражения специфики нац. действительности и приобретали полемич. антиевроп. акцент. Негристское течение в Лат. Америке зародилось под влиянием интереса к примитивному сознанию и, в частности, к афр. культуре, вспыхнувшего в Европе в 10-20-е гг., а также североамер. "Гарлемского Ренессанса". В лоне европ. авангардизма сформировался мистифицированный образ негра как человека с совершенно другим типом сознания, основу к-рого составляет иррационализм, внутренне противопоставленный "иссушающему" интеллектуализму цивилизованного человека; тем самым образу негра уже в Европе был придан антиевроп. акцент. Негр воспринимался в абстрактно-обобщенном ключе, вне контекста конкр. этнич. принадлежности и социальных связей.

Лат.-амер. Н. зародился и получил преимущественное развитие в антильских странах, где в силу историч. обстоятельств сложился высокий процент негритянско-мулатского населения. Возникший в европ. искусстве образ "иррационального", "бестиального" негра поначалу почти без изменений скопировал зачинатель лат.-амер. Н. – поэт Л. Палее Матос (1899-1959), чьи первые произв. появились в 1926-28 гг. Однако у самого известного лат.-амер. негриста, кубинца Н. Гильена (1902-1989) выявились самобытные черты этого направления. В 30-е гг. оно распространилось по всему континенту и возникло даже в тех странах, где афроамериканцы не сыграли заметной роли в формировании нац. культуры. В отличие от североамер. "Гарлемского Ренессанса", создававшегося силами "черных" авторов, лат.-амер. Н. приблизительно натри четверти представляли "белые".

Культурная сущность и внутр. направленность Н. проявились в процессе переработки исходной европ. модели. Образ негра, сложившийся в Европе, в Лат. Америке быстро лишился черт экзотизма, обрел этнич. конкретику и узнаваемость. Важнейшая особенность Н. в том, что он представляет афроамериканца отличительным объектом нац. действительности и выразителем нац. сущности. Отсюда проистекает стремление художника отождествить себя с негром, особенно показательное в отношении "белого" авторства. Такие черты европ. образа негра, как иррационализм, сенсуалистское восприятие мира и загадочность, вполне отвечали уже сложившимся в лат.-амер. худож. сознании мифологич. самохарактеристикам, поэтому Н. в полной мере сохранил открытый антиинтеллектуализм европ. образа африканца. Наконец, Н. развил и акцентировал антиевропеизм, изначально заложенный в исходной модели негра, и спроецировал его в плоскость традиц. противопоставления лат.-амер. и зап.-европ. цивилизаций.

Лит.: Земсков В. Негристская поэзия антильских стран: Истоки, создатели, история // Худож. своеобразие литератур Лат. Америки. М., 1976; Тертерян И. "Негристская" тенденция в бразильской лит-ре XX в. // Там же; Coulthard G.R. Raza у color en la literatura antillana. Sevilla, 1958; Martinez Estrada E. La poesia afrocubana de Nicolas Guillen. La Habana, 1967.

А. Ф. Кофман

НЕОАВАНГАРД – см. концептуализм, гиперреализм.


Н

НЕОГЕГЕЛЬЯНСТВО – течение в философии к. 19-20 в., для к-рого характерно стремление к созданию целостного монистич. мировоззрения на основе обновленной интерпретации философии Гегеля, гл. обр. его диалектич. метода и учения о духе. Н. получило распространение почти во всех странах Европы и в США.

Брит. Н. представлено именами Э. и П. Кэрдов, Ф.Г. Брэдли, Холдейном, Д. Бейли, отчасти Бозанкетом, Мак-Таггартом и Коллингвудом. Полемика между сторонниками кантовского (Грин) и гегелевского (П. Кэрд) пути преодоления традиции англ. позитивизма определила круг гносеологич. проблем англ. гегельянства и Н., выдвинув на первый план соотношение индивидуального и всеобщего сознания. Теоретически трудность решения этого вопроса предопределялась непреодоленными – в пределах англ. гегельянства и Н. – элементами психологизма, а также формально-логич. подходом, при к-ром противоречивость эмпирич. реальности отождествлялась с ее неистинностью, а "истинная" реальность должна была удовлетворять требованиям непротиворечивости. Т.о., формальнологич. закон тождества оказывался высшим критерием истинности вообще. Вследствие такого подхода "истинная" реальность – "абсолютный опыт", т.е. абсолютное сознание, имеющее божеств, характер (представляющее собой единство мышления, чувства и воли), – оказалась метафизически оторванной от "неистинных" эмпирич. сознании (индивидуальных Я), отчужденной от них, подавляющей их. Тенденция к преодолению крайностей "абсолютного идеализма" Брэдли, стремление предотвратить растворение личности в "абсолютном опыте", отстоять права индивидуальности, ее свободу проявилась в умеренном персонализме Бозанкета и "радикальном персонализме" Мак-Таггарта, к-рые пытались сочетать гегелевский абсолютизм с утверждением метафизич. ценности личности. Стремление решить эту проблему в "метафизич. аспекте" привело Мак-Таггарта к выводу, что рац. смысл "абсолютной идеи" в том, что она есть "духовное сооб-во" личностей, к-рые сохраняют всю полноту своей целостности и неповторимости; эта тенденция, выдвинувшая на первый план проблему человеч. общения, приводила абсолютный идеализм англ. Н. к абсолютному историзму. Попытка интерпретации Гегеля в духе релятивизма ("абсолютного историзма") наметилась уже у Холдейна, стремившегося истолковать диалектич. метод Гегеля как "феноменологический" (в смысле "феноменологии духа") способ определения в понятиях ступеней человеч. опыта, и была более последовательно осуществлена Коллингвудом.

В США гегельянская тенденция, впервые представленная сент-луисской школой во главе с У.Т. Харрисом, находилась в опр. зависимости от эволюции, совершаемой англ. сторонниками учения Гегеля. У таких мыслителей, как Боун и Ройс, Н. оказалось моментом на пути от гегельянства к персонализму; причем, в лице Ройса амер. Н. оказало обратное влияние на англ. Н., ускорив аналогичную эволюцию, наметившуюся в нем. В филос. развитии Ройса были отчасти воспроизведены, отчасти предвосхищены и др. идеи англ. Н. Идея "духовного общения", так же как и в англ. Н., оказалась одной из итоговых идей Ройса, получив, однако, у него более абстрактную, метафизич. и теологич. формулировку.

В Голландии Н., на первом этапе развития связанное с именем блестящего популяризатора гегелевского учения Болланда, было наиболее традиционным. Традиц. подход к философии Гегеля и истолкование ее в религ. духе сближает болландовский вариант Н. с "правым" гегельянством 30-40-х гг. 19 в. в Германии. После смерти Болланда (1922) его ученики Хейзинга, Вас Нуньес и др. организовали Болландовское об-во – филос. "общину", пытавшуюся осуществить на практике принципы подлинно человеч. общения, истинного "гемайншафта", проблему к-рого заострил один из основоположников нем. социологии Ф. Теннис.

В Италии Н. имело двойств, характер, нашедший свое выражение в многолетней полемике двух его основоположников – Кроче и Джентиле. Размежевание внутри итал. Н. имело не только специфически философский характер; по мере радикализации итал. полит. жизни, оно усугублялось противоположностью решения социальных проблем: бурж.-либерального (Кроче) и тоталитарного антибурж. (Джентиле). Если Кроче стремился различать "необходимое подчинение индивидов Целому" (т.е. гос-ву) и способность тех или иных гос. ("авторитарных") форм гарантировать "эффективный подъем" морального уровня граждан (иными словами, пытался сохранить критич. позицию по отношению к фашистскому гос-ву), то Джентиле, выступая апологетом "тотального гос-ва" Муссолини, целиком отождествлял военно-полит. мощь с нравств. ценностью гос-ва. Кроче выдвигает на первый план объективистские, рационалистич. и этич. моменты своей филос. концепции, чтобы преодолеть релятивистские тенденции, таившиеся в джентилеанском "активизме" и "абсолютном историцизме", обосновать теор. позиции, обеспечивающие возможность занять критическую позицию по отношению к тоталитарному гос-ву. Джентиле, напротив, развивает именно субъективистские (феноменалистич.) и иррационалистич. (мистич.) тенденции своей философии, доходя до полного релятивизма в своей апологетике "факта как факта" и "акта как акта". "Хаотичной и неясной религии фашизма", к-рую прославлял Джентиле в "Манифесте мыслителей-фашистов" (1925), Кроче противопоставляет "старую веру": любовь к правде, стремление к справедливости, интеллектуальное рвение и защиту свободы как "силы и залога всякого прогресса". "Тотальному" подчинению личности гос. целому и "растворению" индивида в полит. истории Кроче противопоставляет теперь "этико-полит." концепцию истории, как истории людей, стремящихся к своему моральному совершенствованию, к-рое неотделимо от совершенствования всего человечества; пружину истор. процесса Кроче видит в "нравств. воле", понятой как сознание свободы и как воля к свободе; свобода, т.о., оказывается единств, творч. силой истории, ее истинным субъектом и высшим идеалом человека.

В Германии Н. выросло из социально-экон. предпосылок, во многом аналогичных тем, что питали итал. Н. Представители нем. Н., тяготевшие к проблематике философии культуры, философии истории, гос-ва и права, разделили в общем истор. судьбу неогегельянцев в Италии: приход национал-социализма к власти в Германии вызвал полит, раскол, за к-рым последовало и теор. разложение нем. Н., усугубленное (и ускоренное) тем обстоятельством, что оппозиционно настроенные неогегельянцы в большинстве своем были вынуждены эмигрировать из Германии. Однако теор. развитие нем. Н. существенно отличалось от эволюции итал. Н., вследствие различия филос. традиций. Нем. Н. возникло из реакции на методол. формализм гносеологии неокантианства, а также из осознания неспособности последнего объединить в целостном мировоззрении теорию познания и философию истории (философию культуры), науки о природе и науки о духе.

На рубеже 19 и 20 вв. к выводам, вплотную подводящим к Н., пришли виднейшие теоретики неокантианства, в особенности его марбург. школы, к-рые на новом рефлективном уровне в общем воспроизвели тот же цикл теор. развития, к-рый однажды уже проделала нем. классич. философия, перейдя от кантианства к фихтеанству, а от него к гегельянству. С тем лишь отличием, что на последнем этапе это было уже Н. (В этом смысле был особенно показателен поворот "позднего П. Наторпа" к Гегелю.)

Опр. роль в формировании нем. Н. сыграл Дильтей, выпустивший в 1905 книгу о молодом Гегеле. Он стремился доказать, что взгляды Гегеля в период, предшествующий написанию "Феноменологии духа", могут быть истолкованы как "мистич. идеализм". На этом основании Дильтей дополняет тенденцию к объединению гегелевской и кантовской традиций, возникшую в неокантианстве, попыткой "укоренить Гегеля в русле нем. романтизма и иррационализма, связав его с Ф. Шлегелем и Шлейермахером и поставив его миросозерцание в зависимость от шеллингианства.

Объединение двух этих ветвей нем. классич. традиции (кантовско-фихтевской и шиллеровско-шеллин-говской) в неогегельянском синтезе происходит в период Первой мир. войны. В Германии получает распространение идея единства теор. основ герм. культуры, концепция "единого потока" нем. идеалистич. философии, завершающегося Гегелем – духовным отцом герм. культуры и всей кайзеровской Германии. Эта концепция открывала путь к толкованию неогегельянской тенденции как "синтетической".

Однако возникшее из разнообр. филос. устремлений нем. Н. не сложилось в целостное образование, и признанные лидеры нем. Н. продолжали сохранять тесные связи с разноречивыми и нередко полемизирующими филос. течениями, в лоне к-рых они сформировались. Ученик баденца Риккерта Р.Кронер искал в "обновленном" гегельянстве решение той проблемы соотношения "рационального" и "иррационального", к-рая была "задана" баденским неокантианством; он представлял в нем. Н. тенденцию к преодолению методол. формализма неокантианства путем "сочетания" последнего с иррационалистич. мотивами. Гегель был для Кронера мыслителем, к-рый сумел решить проблему "иррационального", включив иррац. содержание "жизни" в структуру логич., точнее диалектич., понятия, превратив, тем самым, диалектику в "иррационализм, сделанный методом". Ученик Дильтея Глокнер, издатель соч. Гегеля и признанный лидер нем. Н., доводит иррац. тенденцию в теории познания до растворения гносеол. проблематики в эстетической. Следуя за своим учителем, Глокнер выводит "истинное содержание" гегелевской философии из традиции, ведущей от кантовской "Критики способности суждения", а не "Критики чистого разума"; причем этим "истинным содержанием" Глокнер считает синтез "рац. рассудочности" и "иррац. духовного содержания". Глокнер полагает, что лишь тот филос. метод, для к-рого "рационально-иррац. совместность" является фундаментальной, может привести к адекватному постижению истор. образований – всегда индивидуальных и неповторимых и потому непостижимых чисто логич. средствами.

Определяющую роль в нем. Н. играла проблематика философии истории, философии культуры и особенно гос-ва и права, к-рую разрабатывали Т. Геринг, Т. Литт, Ю. Биндер, а также Ф. Розенцвейг, Ф. Блашке, Г. Геллер и др.

В России Н. возникло, с одной стороны, на филос. почве позднешеллингианской традиции, к-рую развивали представители рус. идеализма и мистицизма 19 в. (начиная Хомяковым и Киреевским и кончая Вл. Соловьевым) и к-рая выступила в 20 в. в форме рус. идеал-реализма и интуитивизма (С. Трубецкой, Франк, Лосский, Эрн и др.). С др. стороны, оно явилось конечным результатом эволюции, проделанной рус. "легальными марксистами" (П. Струве, Бердяевым, Булгаковым), к-рые от марксизма через неокантианство шли в направлении к Н.

Наиболее последовательным неогегельянцем, избежавшим влияния марксизма, был рус. неогегельянец И. Ильин – автор ряда работ о Гегеле, к-рые были резюмированы в 2-томном исследовании "Философия Гегеля как учение о конкретности бога и человека" (М., 1918); он стремился вслед за теоретиками рус. интуитивизма сочетать религ.-филос. традицию, идущую от Соловьева, и новейшие, прежде всего гуссерлианские, веяния, идущие с Запада. Эти разнородные филос. устремления Ильин считал возможным слить в "обновленном" гегелевском учении, гл. обр. на основе нового истолкования самой структуры спекулятивного мышления, к-рое он интерпретирует как сплав мышления и созерцания, как одновременно логич. и мистич. акт. Развитие этой т.зр. привело Ильина к разновидности "философии откровения"; в этом смысле он несколько предвосхитил эволюцию, проделанную впоследствии Кронером.

Под влиянием кризиса либерализма на Западе рус. либеральная гос.-правовая мысль (в одном из своих ответвлений) также обнаружила тенденцию к переходу от неокантианства к Н. Эта тенденция, выразившаяся в попытке сочетать кантовскую и гегелевскую постановки вопроса о гос-ве и праве, вырисовалась уже в работе Новгородцева "Кант и Гегель в их учениях о праве и государстве" (М., 1901).

Во Франции Н. получило распространение значительно позже, чем в других европ. странах, в связи с антинем. настроениями, господствовавшими в период с 70-х гг. 19 в. по перв. четв. 20 в. Начало проникновения идей Н. во Франции можно датировать 1929 – временем публикации дис. Ж. Валя "Несчастье сознания в философии Гегеля". Валь пытался истолковать всю гегелевскую философию в аспекте проблематики "несчастного сознания", к-рой посвящен один из разделов "Феноменологии духа"; он был также одним из тех интерпретаторов этого гегелевского труда, к-рый обратил внимание исследователей на концепцию господско-рабских отношений, лежащих в основе гегелевского понимания генезиса социальности. В целом же Н. у Ж. Валя интерпретация Гегеля отмечена печатью психологизации и экзистенциализации гегелевского учения. Причем именно эти два ракурса рассмотрения гегелевского учения приблизили его к уровню и особенностям восприятия франц. филос. публики, находившейся под сильным впечатлением философии жизни А. Бергсона. Свидетельством растущей популярности гегелевской философии во Франции начиная с сер. 30-х гг. был большой интерес к лекциям Кожева о Гегеле (1933-39), в центре к-рых – религ. и феноменологич. проблематика философии Гегеля, причем гегелевская диалектика предстает как метод, применимый исключительно к сфере "человеч. существования", истолкованного под углом зрения гегелевской диалектики взаимоотношений господина и раба. Эта тематика стала доминирующей в социологич. экзистенциализме Ж.-П. Сартра, к-рый вместе с Мерло-Понти, Ипполитом, Ароном, Фессаром и др. – был в числе слушателей Кожева. Все они способствовали впоследствии распространению экзистенциалистски "обновленных" гегелевских идей в разл. сферах франц. философии, социологии и теологии. Так вступающее в тесный союз с экзистенциализмом, франц. Н. укореняется в обществ, сознании стремительно "левеющей" интеллигенции. Этой ее "гегельянизации" способствовали переводы на франц. яз. "Феноменологии духа" (1939) и "Философии права" (1941).

Лит.: Ильин И. О возрождении гегельянства // Рус. мысль [отд. 3]. 1912. №6; Лифшиц М. Судьба литературного наследства Гегеля. (К столетию со дня смерти философа) //Лит. наследство. М., 1932. Т. 2; Аббате М. Философия Бенедетто Кроче и кризис итальянского общества. М., 1959; Давыдов Ю.Н. Борьба вокруг "Феноменологии духа" в современной буржуазной философии // ВФ. 1959. №2; Он же. Критика иррационалистических основ гносеологии неогегельянства // Современный объективный идеализм. М.. 1963; Гарэн Э. Хроника итал. философии XX в. (1900-1943). М., 1965; Богомолов А.С. Англ. буржуазная философия XX века. М., 1973; Кузнецов В.Н. Франц. неогегельянство. М., 1982; Lasson G. Was heisst Hegelianismus? В., 1916; Kroner R. Von Kant bis Hegel. Bd. 1-2. Tub., 1921-24; Idem. Hegel zum 100. Todestage. Tub., 1932; Glockner Н. Der Begriffin Hegels Philosophic. Tub., 1924; Levy Н. Die Hegel-Renaissance in der deutschen Philosophie mit besonderer Berucksichtigung des Neukantianismus. Charlottenburg, 1927; Wahl J. Le Malheur de la conscience dans la philosophie de Hegel. P., 1929; Kojeve A. Introduction a la lecture de Hegel. P., 1947; Litt Th. Hegel. Versuch einer kritischen Emeuerung. Hdlb., 1953; Hyppolite J. Logique et existence. P., 1953; Idem. Etudes sur Marx et Hegel. P., 1955.

Ю. Н. Давыдов

НЕОКАНТИАНСТВО господствующее течение филос. мысли Германии втор. пол. 19 – перв. четв. 20 в., решавшее осн. вопросы философии путем нового истолкования учения Канта. Возникнув и утвердившись в Германии, затем в Австрии и Швейцарии, Н. распространилось в России (Введенский, Гессен, Лапшин и др.), Франции (TI1. Ренувье, О. Гамелен, Л. Брюнсвик и др.), др. странах. Н. оказало влияние на взгляды нескольких поколений европ. философов, ученых, деятелей культуры и политики, сформировав у них характерное понимание человеч. познания, отношения между философией и наукой, а также соответ. видение природы и культуры, об-ва и истории.

Н., с т.зр. социологии науки, – университетско-академич. движение в Германии в 1850-80 гг., связанное с историей развития нем. ун-тов. Интерпретация философии Канта служила своего рода идеол. орудием в стремлении профессуры отстоять автономность ун-тов в гос-ве, полит, нейтральность (с либеральным уклоном) в об-ве и толерантность со стороны церкви. При этом многие из тех, кто в 1860-1900 гг. внес свой вклад в неокантианское движение, не были или не считали себя "неокантианцами" (напр., Э. Арнольд, Г. Ромундт, Ф. Шульце, И. Витте, К. Фишер, Р. Ойкен, К. Гюттлер, И. Ремке, X. Зигварт, К. Штумпф и др.), или даже относились к оппонентам Н., критиковавшим его с позиции гегельянства, позитивизма, филос. пессимизма Шопенгауэра, Э. ф. Гартмана, других течений (напр., Э. Лаас, Т. Циглер, К. Геринг, Г. Вольф, Ф. Йодль, П. Дойссен, Ю. Бауманн, Дилыпей, Ф. Брентано, Я. Фрошаммер, К. Шааршмидт, Р. Зейдель, Г. Ульрики и др.). С 80-х гг. 19 в. до начала Первой мир. войны Н. во все возрастающей мере влияет на культурные и полит, процессы в Германии и др. странах, становясь филос. фундаментом для ревизионизма идеологов II Интернационала (М. Адлер, Э. Берн-штейн, К. Форлендер и др.) и связанных с ним полит. партий и групп.

Историография Н. представляет собой сплетение множества "историй Н.", написанных с позиций разных направлений философии, в первую очередь с позиций школ и течений, имевшихся внутри самого Н. Первыми крупнейшими историками Н. были неокантианцы Виндельбанд, Г. Файхингер, Кассирер.

В эволюции Н. выделяют три осн. периода: 1) раннее, или физиол., Н.; 2) классич. Н.; 3) позднее Н. К представителям раннего, или физиол., Н. относят прежде всего Ф.А. Ланге и О. Либмана. Классич. Н. датируют с 70-х гг. 19 в. до 1914, причем его наибольший расцвет приходится на 1890-1910 гг., когда Н. завоевало прочные позиции в университетско-академич. среде Германии и начало распространяться в соседних странах. Внутри него выделяются два наиболее влият. направления: марбург. школа (Г. Коген, П. Наторп, Кассирер) и юго-западно-герм., или баденская, или фрейбургская, школа (Виндельбанд, Риккерт, Г. Кон, Э. Ласк). Третье, менее влият. направление – неокритицизм, или неокантианский реализм – представляют А. Риль, О. Кюльпе, Э. Бехер. Для позднего Н. характерен отход от первоначальных идейных установок (напр., Наторп в своей последней работе 1912, Кассирер с начала 20-х гг., поздний Риккерт и др.).

Различают также Н. в узком и широком смысле. К первому относят вышеуказанные направления, кроме реалистического. К Н. в широком смысле относят помимо всех перечисленных выше направлений также психологическое, развивавшее взгляды Я. де Фриза и его школы (Л. Нельсон). Однако за рамками любой типологии Н. всегда остаются те или иные видные представители Н., о к-рых вследствие этого забывают. К числу последних относятся, напр., И.Б. Мейер, Ф. Убервег, Ф. Паульсен, Б. Эрдманн, И. Фолькельт, Г. Мюнстерберг, А. Либерт и др.

Наиболее заметный след в истории филос., социол. и культурологич. мысли оставили марбург. и фрейбург. школы. Их общие мировоззренч. установки нашли выражение в истолковании ("критике") учения Канта с позиций более последоват. идеализма. Гл. достижением Канта они считали мысль, что формы наглядного созерцания (пространство и время) и формы рассудка (категории) суть функции познающего субъекта, а главным заблуждением – признание объективно существующей, хотя и непознаваемой "вещи в себе". Последняя была объявлена ими "предельным понятием опыта", "задачей чистого мышления", т.е. продуктом рац. мыслит. деятельности познающего субъекта. Фактич. отказ от "вещи в себе" в кантонском понимании привел Н. к отрицанию онтологии с позиций рационалистич. гносеологизма: активность мышления стала рассматриваться как источник априорных сущностных определений самого бытия и одновременно – как деятельность по конструированию человеч. культуры.

Вынужденное считаться с критерием объективности познания, Н. обосновывало его на пути трансцендентализма. Обе школы отмежевывались, с одной стороны, от "метафизики" объективного идеализма (прежде всего – Гегеля), с др. – от "психологизма" субъективно-идеалистического толка. Марбург. школа исходила при этом из "трансцендентально-логич." толкования учения Канта. Она утверждала примат "теор." разума над "практическим" и разрабатывала "трансцендентальный метод" как "логику чистого познания". Фактически ею строился метод интерпретации "фактов культуры", "заданных" в сферах научного познания, морали, искусства, религии,права.

Фрейбург. школа исходила из "трансцендентально-психол." истолкования учения Канта. Она утверждала примат "практич." разума над "теоретическим", доказывала трансцендентальный статус "ценностей". Последний обосновывался тем, что ценности хотя и не существуют эмпирически, но зато реально "значат".

На базе трансцендентализма обе школы Н. строили культурфилос. концепции, ядро к-рых составляла детально разработанная методология исследования культуры, охватывавшая как "науки о природе" (естествознание), так и "науки о духе" (гуманитарное знание). Поздний Кассире? и баденская школа утверждали методич. автономность обеих. Для "наук о природе" характерен номотетич. (генерализирующий) метод, ориентированный на установление законов. Для "наук о духе", или истор. наук – идиографич. (индивидуализирующий) метод, ориентированный на установление данных во времени и неповторимых в своей индивидуальности событий действительности. Но если для баденской школы звеном, связующим обе научные сферы, был субъект познания, либо относящий познаваемый предмет к априорным ценностям (в истор. науках), либо нет (в естеств. науках), то Кассирер усматривает всеобщий принцип опосредствования в символич. функции сознания, выражающейся в символизации, обозначении.

Пришедшие на смену Н. новые филос., социол. и культурологич. течения – феноменология, экзистенциализм, филос. антропология, социология знания, понимающая социология, формальная социология и др. – не отбросили Н., а выросли на его почве, вобрав в себя наиболее важные идейные разработки неокантианцев. Об этом свидетельствует тот факт, что общепризнанные основоположники указанных течений (Гуссерль, Хайдеггер, Шелер, Мангейм, М.Вебер, Зиммель и др.) прошли в молодые годы через школу Н.

Лит.: Виндельбанд В. История новой философии в ее связи с общей культурой и отдельными науками. Т. 1-2. СПб., 1902-1905; Он же. Избранное. Дух и история. М., 1995; Он же. Философия культуры и трансцендентальный идеализм // Культурология. XX век: Антология. М., 1995; Риккерт Г. Границы естественно-научного образования понятий. СПб., 1903; Он же. Введение в трансцендентальную философию: Предмет познания. Киев, 1904; Он же. Философия истории. СПб., 1908; Он же. Науки о природе и науки о культуре. СПб., 1911; Он же. Философия жизни. Пг., 1922; Кассирер Э. Познание и действительность. Понятие о субстанции и понятие о функции. СПб., 1912; Он же. Философия символич. форм. Введение и постановка проблемы // Культурология. XX век: Антология. М., 1995; Наторп П. Кант и марбургская школа // Новые идеи в философии. Сб. 5. Теория познания. II. СПб., 1913; Богомолов А.С. Нем. бурж. философия после 1865 г. М., 1969; Кант и кантианцы. М., 1978; Cohen H. Kants Theorie der Erfahrung. В., 1871; Windelband W. Die Erkenntnisslehre unter dem volkerpsychologischen Gesichtspunkte // Zeitschrift fur Volkerpsychologie und Sprachwissenschaft. В., 1874. Bd. 8, Н. 2; Idem. Geschichte der neueren Philosophie in ihrem Zusammenhang mit der allgemeinen Kultur und den besonderen Wissenschaften. Bd. 1-2. Lpz., 1904; Natorp P. Forschungen zur Geschichte des Erkenntnisproblems im Alterthum. В., 1884; Rickert H. Der Gegenstand der Erkenntnis. Ein Beitrag zum Problem der philosophischen Transcendenz. Freiburg, 1892; Cassirer E. Substanzbegriff und Funktionsbegriff. Untersuchungen uber die Grundfragen der Erkenntniskritik. В., 1910; Idem. Das Erkenntnisproblem in der Philosophic und Wissenschaft der neueren Zeit. Bd. 1-4. В., 1920-1957; Idem. Philosophic der symbolischen Formen. Bd. 1-3. Darm., 1980-85; Idem. An Essay on Man. New Haven; L., 1944; Idem. The Myth of the State. New Haven, 1946; Koehnke K.Ch. Entstehung und Aufstieg des Neukantianismus. Die deutsche Universitatsphilosophie zwischen Idealismus und Positivismus. Fr./M., 1986.

А. И. Малинкин

НЕОКЛАССИЦИЗМ (др. назв. неоклассика) – направление в европ. худож. культуре, сложившееся в к. 19 – нач.20 в. и отличавшееся постоянным обращением к античной культуре как смысловому пространству своего самоосуществления.

В отличие от классицизма как большого стиля 18-19 вв. или "классицизма" эпохи Возрождения, Н. рассматривает античность не как культурный идеал или стилевой эталон, но как материал для символизации ассоциативных вариаций и деконструкций при отражении сугубо совр. социокультурных и интеллектуальных проблем. Сюжеты и герои античных мифов, архитектурные и пластич. формы античного искусства, обобщенные представления об античной культуре и цивилизации в контексте мировой истории выступают в Н. как условный код совр. культурных рефлексий, архетипич. "каркас" художественно-филос. аллюзий 20 в., культурно-истор. "фон" (контекст) решения "вечных" проблем в стремительно и трагедийно меняющемся мире совр. культуры и цивилизации.

Н. можно рассматривать как дань европ. культуры 20 в. обобщенному "гуманитарному образу" греч. классики, веками выступавшей как непреходящий образец для последующих худож. направлений и культурных эпох. Интерес к античности активизировался обычно в периоды, когда на первый план в культуре выходило тяготение к мере и типизации, свойственное классич. мировосприятию как проявление неких всеобщих объективных законов, "схваченных" художниками и мыслителями. Разл. эпохи искали и находили в античной культуре нечто близкое собственному мировосприятию, пытаясь т.о. глубже вникнуть в свои тайны. Однако только в 20 в. реалии совр. культуры находились в таком вопиющем противоречии всем представлениям о мере и типичности, что их парадоксальное сопоставление с античностью не могло не обретать смысла трагич. иронии, гротеска, оксюморонности (ср. Улисс у Джойса, Дионис у Ницше и его последователей, Эдип у Фрейда, Сизиф у Камю, Орфей у Маркузе, кентавр у Апдайка и т.д.).

В 20 в. традиц. отношение к античности как к идеалу лишь частично возрождается. Интересно сравнить модификацию этого идеала, напр., в сознании Т. Манна с концепциями нем. классицизма. Если для Лессинга, Гёте, Шиллера и других Эллада была тайной всего человечества, выражением общепланетарной, даже вселенской "природы" и "сущности", пришедшей к самой себе (Шиллер), то для поколения Т. Манна уже само собой разумеется, что Эллада – это тайна Европы (или, точнее, "Запада"). То, что было "детством человечества" для просветителей, в 20 в. стало "молодостью Европы", маленькой части раздвинувшего свои границы света. Универсализм и обобщенность восприятия античности, этого "чужого прошлого" локализуется и дифференцируется. "Европа" Т. Манна представляет собой "традицию либерального гуманизма, взирающего на демокр. Афины как на свою прародину". Не случайно античная мифология в художественно-филос. рефлексиях 20 в. причудливо переплетается с библейской, вост., афр., амер. и новоевропейской (Т. Манн, Г. Гессе, Ф. Кафка, У. Фолкнер, Г. Миллер, Н. Саррот, Акутагава Рюноскэ, Кобо Абэ, X. Борхес, X. Кортасар, Гарсия Маркес, Л. Мештерхази и др.). В этом плюралистич. культурном контексте античность лишалась ореола единственности, а классич. узнаваемые формы культурного эталона размывались и переосмыслялись в новом смысловом контексте.

Обращение к античности создавало возможность Н. реализовать идею интегрального стиля культуры и мировоззренч. универсализма; при этом античные образы, сюжеты, мотивы, как и сама воссоздаваемая атмосфера античности ("дионисийство", "аполлонийство" и т.п.) выступали как условные коды культуры, транспонировавшие современность и вечность. Таковы реинтерпретации античных образов, сюжетов, идей в пьесах Ж. Жироду, Ж. Ануя, Сартра, в художественно-филос., мифопоэтич. мышлении Ницше и Хайдеггера, Валери и Камю, в поэтич. творчестве Рильке, Сен-Жон Перса, Д. Томаса.

Худож. направлением перв. четв. 20 в., когда элементы "гуманитарного разума" (термин B.C. Библера) проявились наиболее отчетливо и последовательно, явился Н. Несмотря на то что большая часть призывов и деклараций его осталась "гласом вопиющего в пустыне", почву для всякого рода медитаций и рефлексий культур философски настроенным умам давали, в основном, неоклассич. произведения, хотя предпосылки для такой интерпретации исторически удаленных культур дал символизм. В разных формах данное течение затронуло нац. культуры всех стран Европы. В Германии, Франции, Италии, России Н. имел свои индивид. особенности, нередко ярко-своеобразные и в художе-ственно-эстетич., и в философско-интеллектуальном плане. Общим же для разл. нац. традиций в феномене Н. было то, что античная культура становится тем метафизич. и метаистор. пространством, в к-ром воплощается пафос одновременности разновременных этапов, диалог культурных эпох, традиций и стилей. Культура понимается ее творцами как общение культур, в том числе исторически удаленных друг от друга. При этом в Н. мы находим лишь отголоски классич. мировосприятия и его сознат. модернизацию (оно само становится мифом). Это связано с тем, что Н. формируется не без влияния модернизма, в к-ром главное – переосмысление классики, полемич., подчас демонстративное отталкивание от нее. И с категорией Красоты (в классич. ее понимании), и с классич. античностью, и с ближайшей классикой 19 в. модернизм связан по принципу отрицания (пересмотра традиций, реинтерпретации наследия, демонстративного новаторства). Н. во многом усваивает дискурс модернизма, делая акцент на утверждение классики (хотя и в переосмысленном, реинтерпретированном виде).

Диапазон античных реминисценций в Н. чрезвычайно широк. Он простирался от моды на "греч." хитоны и прически до гипноза соответствующих идей (увлечение неоплатонизмом и обращение к жанру трагедии, жажда синтеза искусств и аллюзии мифол. сюжетов, персонажей, мотивов); от хореографии А. Дункан до метроритмич. поисков в стихосложении. При разработке античных сюжетов Вяч. Иванова привлекала трагедия титанич. начала; Брюсова, Анненского и Цветаеву – возможности психологизации и аффектации, скрытые в архетипах античной мифопоэтики. Свои трактовки Н. в рус. культуре представляли Врубель и Скрябин, М. Кузмин и Мандельштам, Н. Гумилев и Ахматова.

В 20 в. мы сталкиваемся с интенсивной "ремифологизацией" всей культуры, причем идущей параллельно на нескольких уровнях (худож. творчество, наука, этнография и т.д.). Такие художники, как Джойс, Кафка, Лоуренс, Йитс, Элиот, О'Нил, Кокто, Т. Манн, Маркес, Камю, сознательно обращаются к мифологии – либо как к инструменту худож. организации материала (для Камю и Джойса "миф как прием" особенно характерен), либо как к средству выражения "вечных" ценностей и психол. начал (архетипов).

Уже в эстетике символизма ведущую роль играли ритуальные формы искусства. В театре Анненского, Брюсова, Вяч. Иванова, Ф. Сологуба воссоздаются "жреческие просодии", "музыкально-пластич. эволюции хора", завораживающий "заклинательный ритм" магич. сцен, "вакхич. опьянения" и "дионисийные пляски"; все эти характерные черты античного театра – не просто внешняя стилизация др.-греч. культуры или буквальная реставрация формы античной трагедии (конкр. античные формы символисты весьма свободно переосмыливали), а худож. средства, через воздействие на эмоц. состояние зрителей и читателей добивающиеся преодоления границ реальности, экстатич. освобождения духа. В "новом театре мистич. драмы" (Г. Чулков) Вяч. Иванов ставил целью достижение эстетич. катарсиса – соборного "очищения страстей" публики (олицетворяющей человечество) посредством переживания ею аффектов, аналогичных тем, что вызывала quasi-греч. драма, ее образно-символич. язык. "Свет античности" изменял смысл лирики, эпич. жанров, философско-культурологич. эссе, публицистики символистов, исподволь способствуя становлению феномена Н., тяготеющего к совмещению прошлого и будущего в бесконечности настоящего, к синхронизации, пространств, истолкованию времени и истории (Л. Баткин). В искусстве 20 в. возникает иллюзия, будто творч. ум преодолевает истор., линейное время. Античность, трактуемая как культурное пространство, в к-ром самоосуществяются искусство, философия, обществ. мысль нач. 20 в., становилась мощным фактором метаистор. мышления, к к-рому тяготели уже символисты. Общий интерес к античному искусству и мифологии в этот период так возрос, что это дало основание говорить об "античном буме рубежа веков".

В начале 20 в. в европейском (в том числе русском) Н. поляризуются два направления в восприятии и культурных рецепциях античного: ритуально-мифологическое и эстетическое, или, используя терминологию Ницше, весьма популярную в то время, – дионисииское и аполлоновское. Обе взаимоисключающие, на первый взгляд, линии сосуществуют параллельно, что особенно наглядно проявляется в рус. культуре начала века. Первое направление реализуется собственно в символизме, второе – в неоклассицистских стилях искусства. М.Л. Гаспаров дифференцирует эти две тенденции в рус. модернизме 20 в. как "парнасскую строгость" и "символистскую зыбкость". Первая из названных тенденций восходит к "светскому" пониманию символики как "многозначного иносказания", как риторич. приема, применимого к любому материалу; другая апеллирует к "духовному" пониманию символики, прочно связанному с религ. тематикой – "как земной знак несказуемых небесных истин". "Парнасская" линия предвосхищает и знаменует Н. (Брюсов, Бальмонт, позднее Гумилев и Мандельштам); религиозно-философская – свойственна собственно символизму {Мережковский, Гиппиус, Вяч. Иванов, А. Белый, Блок).

Художники, ориентированные на Н., придерживались иной линии. Для них античность, переведенная в эстетич. план "чистого искусства", была "золотым веком", в к-ром охотно усматривались черты гармоничности, цельности и совершенства. Журн. "Аполлон" пропагандировал эллинский культ совершенной формы; в драматургии Анненского и Цветаевой заметен процесс интеллектуализации и модернизации др.-греч. мифа. Подобные тенденции можно усмотреть и в творчестве других художников – Гумилева, Мандельштама, Ахматовой (прежде всего в лирике); в музыке – у Танеева, Скрябина, Стравинского, в живописи и графике – у В. Серова, Бакста, Врубеля, в скульптуре – у Трубецкого, Коненкова, А. Матвеева, в архитектуре -уф. Лидваля, М. Лялевича, И. Фомина, И. Жолтовского.

К эстетизирующей линии Н. примыкают не только произведения искусства на античную тему, но и такие культурологич. концепции, как теория Вольфа и Петер-сена, изложенная ими в книге "Судьба музыки с древности до современности", в исследованиях Ф. Зелинского и др. филологов начала века.

Если эстетизирующая тенденция Н. концентрирует внимание на "худож. грамматике" Греции, то мифологическая, тяготеющая к сакрализации и проявлениям пракультурного начала, стремится к выявлению хтонич. сущности первобытно-архаич. искусства и архетипов "коллективного бессознательного" (Юнг). Е.М. Меле-тинский объясняет эту тенденцию социальными потрясениями, к-рые поддерживали у многих представителей интеллигенции убеждение в том, что под тонким слоем культуры действуют вечные разрушит, или созидат. силы, прямо вытекающие из природы человека, из об-щечеловеч. психол. и метафизич. начал. Это убеждение непосредственно восходит к античной мифологии с ее категориями рока, судьбы, представлениями об амбивалентности мировых сил, то помогающих, то мешающих человеку.

Именно в противоречивой разноликости "античных" устремлений лит-ры, эстетики, драматургии и театра, философии и религ. исканий серебряного века яснее всего обнаруживаются духовные импульсы, питающие символистский "ренессанс" Н. Так, христ. идеи в интерпретации Вяч. Иванова и А. Белого логично входят в контекст символистски преломленной античности; получила распространение и обратная тенденция: греч. мифы и трагедии нередко интерпретируются как интуитивные предвестия христианства. Античные сюжеты и образы, филос. идеи и теории, мифы и их культурные рецепции, будучи изначально общечеловеческими по своему смыслу и значению и универсальными по форме воплощения, потенциально содержали в себе множество впоследствии далеко разошедшихся культурных традиций, т.е. обладали огромным и несравнимым с иными культурами потенциалом духовного, художественно-филос. синтеза. Потому на почве античной культуры оказалось возможным примирение и соединение самых разл. и даже полемически отталкивающихся друг от друга культурных тенденций. Так, напр., обе продуктивные тенденции понимания античности в европ. и отеч. культуре – ритуально-мифол., символистская, и неоклассицистская – органично соединились в Н. у Стравинского ("Царь Эдип"). Подобные примеры синтеза стилей модерна и неоклассицизма можно проследить на материале других искусств и явлений культуры.

Потребность в универсализме, объединении культурных усилий человечества обращали деятелей европ. культуры 20 в. – "неоклассиков" – к разнообр. формам, принципам и идеям античной культуры в качестве эталонов классич. совершенства и гармонии, высоты человеч. духа перед страшными испытаниями судьбы, масштабности и вечности созданий мировой культуры. И тогда отд. культуры и частные их явления начинали жить в "большом времени" всемирной истории (М. Бахтин).

Лит.: Бакст Л.С. Пути классицизма в искусстве // Аполлон. 1909. №3; Мелетинский Е.М. Поэтика мифа. М., 1976; 1995; Аверинцев С.С. Образ античности в зап.-европ. культуре XX в. Нек-рые замечания // Новое в совр-й классич. филологии. М., 1979; Порфирьева А. "Неоклассицизм" Стравинского // Эволюционные процессы муз. мышления. Л., 1986; Она же. Вячеслав Иванов и нек-рые тенденции развития условного театра в 1905-15 годы // Рус. театр и драматургия 1907-17 годов. Л., 1988; Мандельштам О.Э. Слово и культура: Статьи. М., 1987; Библер B.C. Михаил Михайлович Бахтин, или Поэтика культуры. М., 1991; Левая Т.Н. Рус. музыка нач. XX века в худож. контексте эпохи. М., 1991; Сарабьянов Д.В. История рус. искусства к. XIX – нач. XX в. М., 1993; Гаспаров М.Л. Избр. статьи. М., 1995.

Ю. В. Корж


Н

НЕОТОМИЗМ – наиболее авторитетное течение совр. католич. философии и философии культуры, базирующееся на учении Фомы Аквинского (1225-1274). Получил статус офиц. филос. доктрины Ватикана после опубликования в 1879 энциклики папы Льва XIII "Aeterni patris". На разработку и распространение Н. ориентированы Академия св. Фомы в Ватикане, Католич. ин-т в Париже, Пуллахский ин-т (близ Мюнхена), ун-т Нотр Дам (США) и др. Ведущие представители философии культуры Н. – Э. Жильсон, Ж. Маритен (Франция), Э. Корет, И. Месснер (Австрия), А. Демпф, М. Мюллер, И. Пипер, К. Ранер (ФРГ), А. Дондейн, Ж. Ладриер (Бельгия), К. Войтыла (Иоанн Павел II), Б. Мондин (Италия). Считая "град земной" способным вести людей к общему благу, Аквинат был далек от понимания специфики социокультурного бытия человека. Оно рисуется ему продолжением и завершением естественно-природного миропорядка, сотворенного Богом. Человек есть сложная субстанция, состоящая из двух простых – души и тела. Цель и смысл существования личности – созерцание божеств, абсолюта, ведущее по пути обретения интеллектуальных, нравств. и теологич. добродетелей. Развивая под влиянием христ. неоплатонизма Ареопагита концепции взаимосвязи Бога и мира, Аквинат был нечувствителен к диахронному анализу истории, проблеме культурного самосозидания человека. Уже в пер. пол. 20 в. наряду с тенденциями по сохранению в неприкосновенности доктрины Аквината наблюдались попытки ее культуроцентристской трансформации путем ассимиляции положений совр. зап. мысли. После II Ватикан, собора (1962-65), санкционировавшего курс католич. обновления – "аджорнаменто", эта тенденция получила устойчивое преобладание, базируясь на ассимиляции инструментария и категориальных средств феноменологии, экзистенциальной герменевтики, герм. филос. антропологии, персонализма и иных направлений. Н. ориентируется на переосмысление осн. традиц. филос. проблем в антропол., культурфилос. ключе. Уже в сочинениях таких теоретиков экзистенциального Н., как Маритен и Жильсон, прослеживаются основополагающие моменты культуроцентристской трансформации Н. В них снимается недооценка земной составляющей человеч. истории, присущий ей финализм рассматривается как дополняющая трансистор. провиденциальное предначертание. Культурное развитие человека и человечества в истории приобретают характер самоценного явления. История предстает полем, на к-ром раскрывается способность человека к обретению совокупности интеллектуальных, нравств. и теол. добродетелей. Раскрывается взаимодополнительность "града земного" и "града божьего". Этот вариант культур-философий Н. был пропитан верой в возможность самосовершенствования индивида и человечества. Подобный умеренный прогрессизм не исключал критич. отношения к постренессансной традиции, к-рая, на взгляд представителей Н., не смогла осуществить продуктивного синтеза гуманизма и христ. ценностей. В рез-те возникает программа христ. гуманизма, призванного трансформировать совр. культуру, придав ей утраченную целостность, ценностно-смысловую ориентацию. Она предполагает в качестве конкр. идеала будущего преодоление гнетущих социальных противоречий путем корпоративного объединения предпринимателей, интеллектуалов и рабочих, утверждение принципов христ. демократии в политике, обнаружение ориентира мудрости веры, способного питать нравств. устои человека, ограничивая неумеренные притязания научно-техн. разума и раскрывая мистич. потенциал творчества художника. Радикальные преобразования Н. в эпоху "аджорнаменто" привели к смене типа культурфилос. теоретизирования в трудах Корета, Ранера, Дондейна, Ладриера и др. Разделяемый ими вариант трансцендентальной антропологии выдержан в духе герменевтич. интерпретации культурно-истор. творчества. Человек рассматривается как существо, предрасположенное к самопревосхождению – трансценденции в своем тяготении к божеств, абсолюту. Культурно-истор. процесс не связывается Н. с оптимистически интерпретируемым постоянно нарастающим совершенствованием человека, а предстает полным трагич. коллизий, ибо гуманистич. ценности в нем далеки от своего воплощения в реальную жизнь. В данной связи теоретики Н. апеллируют к наследию М. Вебера, Гуссерля, Хайдеггера, Ясперса и др. философов, обращавшихся к теме кризиса культуры. Радикальный эсхатологизм христианства рассматривается Н. как связанный с его абсолютным гуманизмом, раскрывающим ограниченность всех конкр. его типов. Этот вариант культурфилософии Н. во многом заимствует антиидеол. пафос неомарксизма Франкфурт, школы, разоблачая иллюзорное видение культурно-истор. процесса и притязающие на разрешение всех внутримирских противоречий глобальные утопии будущего. В наст. время он преобладает в работах представителей Н., говорящих о том, что критич. рефлексия, развенчивающая иллюзии, способна привести к пониманию значимости абсолютных ценностей.

Лит.: Губман В.Л. Зап. философия культуры XX века. Тверь, 1997; Dempf A. Kulturphilosophie. Munch.: В., 1932; BrunnerA. Geschichtlichkeit. Bern; Munch., 1961; Dondeyne A. Faith and the World. Pittsburgh; Louvain, 1963; D'Arcy M.C. Humanism and Christianity. L., 1971; Rahner K. Zur Theologie der Zukunft. Munch., 1971; Coreth E. Was ist der Mensch? Innsbruck, etc. 1973; Ladriere J. The Challenge Presented to Cultures by Science and Technology. P., 1977; Mondin B. Cultura, marxismo e cristianesimo. Mil., 1979; Vries J. de. Grundbegriffe der Scholastik. Darmstadt, 1980.

Б. Л. Губман

НЕОЭВОЛЮЦИОНИЗМ – см. эволюционизм.

НИБУР (Niebuhr) Райнхольд (1892-1971) – амер. протестантский философ и теолог. После окончания в 1915 теол. семинарии в Идене учился в Йельском ун-те. В 1928-60 проф. христ. этики в Объединенной теол. семинарии Нью-Йорка. Автор более 1500 статей и 16 книг. До 1966 редактировал журнал "Christianity and Crisis", пропогандировавший идеи протестантской неоортодоксии.

В центре учения Н. проблемы совр. индустриального об-ва, кризис религии, проблемы человека, возрождения его культуры. В его деятельности можно выделить несколько этапов. Первый период (1915-27) связан с увлечением идеями социального евангелизма, в том числе "культур-протестантизма", суть к-рого в сближении религии с культурой. Анализируя историю христианства в контексте общей истории культуры, рассматривал протестантизм как высшую ступень развития зап. культуры.

В "аккультурации" религии и, соответственно, в христианизации культуры ранний Н. видел источник социального оптимизма. Утверждал, что Бог имманентен культуре и выступает как партнер человека в процессе культурно-истор. творчества. Принимал участие в деятельности "Братства во имя христ. социального порядка", к-рое в 1928 вошло в состав "Братства примирения", где Н. также играл заметную роль. В это время он опубликовал книги "Нужна ли цивилизации религия?" (1927) и "Листки из дневника смиренного циника" (1929), к-рые принесли ему известность в Америке. Книгой "Моральный человек и аморальное об-во" (1932) обозначил разрыв с прежними идеями, выступил с критикой индустриальной цивилизации. Кратковременное увлечение "христ. марксизмом" сменяется активной разработкой программы неоортодоксии и теологии кризиса, нашедшей отражение в его публикациях.

Большое влияние на формирование культурологич. взглядов зрелого Н. оказала неоортодоксия, появившаяся в Германии в нач. 20-х гг.: один из ее теоретиков, Тиллих, был приглашен в США братьями Нибурами в 1933. Полемизируя с У.Раушенбушем и другими представителями социального евангелизма, отвергая позитивную оценку светской культуры, к-рая была характерна для "культур-протестантизма", Н. акцентировал внимание на противоречивости культуры и природы человека. "Набожная и секулярная Америка" – под таким названием в 50-х гг. вышел в свет сб. ст. и очерков Н. Это было время, когда многие зап. мыслители рассуждали о процессах секуляризации культуры, о кризисе христ. религии, неустойчивости ее положения в век бездуховной цивилизации. "Ирония истории", по мнению Н., заключалась в противоречии между оптимистич. устремлениями человека и горьким опытом его жизни. Причину "иронии" в соответствии с христ. традицией Н. усматривал в человеч. свободе. В книге "Природа человека и его сооб-ва" Н. критиковал две тенденции трактовки проблемы свободы человека: "реализм" и "идеализм", связанные соответственно с протестантизмом и католицизмом. В этот период он скорректировал модель культуры, представленную в работах основателя неоортодоксии К.Барта. От признания принципиальной иррелигиозности культуры, невозможности корреляции философии и теологии Н. под влиянием Тиллиха переходит к разработке моделей культуры и человека совр. культуры, к-рые получили большее признание в амер. теол. модернизме.Для совр. культуры характерно внешнее противопоставление секулярного и светского. Для объяснения причин кризиса культуры Н. обращается к христ. концепции первородного греха, дополняя ее признанием всеобщего, онтологич. характера греха, к-рый порождается "тварной", природной сущностью человека и накладывает отпечаток на всю деятельность людей.

Н. рассматривал человека как двойственное противоречивое существо, одновременно связанное с миром природы, изменяющимся, конечным и миром божественным, вечным, трансцендентным. В человеч. личности неразрывно связаны и взаимопроникают стремления к самоутверждению и к самоотдаче, что отражает суть парадокса самого Христа: "Тот, кто заботится о своей жизни, утратит ее, а тот, кто теряет ее ради меня, найдет ее". Человеку трудно вынести положение между смертностью и вечностью, отсюда и то беспокойство, к-рое пронизывает все творения человека, его культуру, сталкивая светское и религиозное. Н. полагал, что в амер. культуре мирное сосуществование религ. и светских элементов не только возможно, но и необходимо. С позиций диалектич. теологии развивал идеи "христ. реализма", согласно к-рому преодоление негативных последствий человеч. свободы, творч. деяний осуществляется с помощью искупительной жертвы Христа.

Н., отталкиваясь от идей неоортодоксии, дал оригинальную интерпретацию христ. этики как "невозможной возможности", основываясь на к-рой разрабатывал концепцию любви. Выступал с критикой одностороннего воззрения на любовь как "феномен избыточности" в работах Фромма и различал три рода любви: бескорыстная любовь ("агапэ"), взаимную любовь и любовь по расчету. Только "агапэ" выражает божеств, путь любви и является не просто идеалом, а в своем высшем выражении выступает как любящий Бог. Именно "агапэ" придает истинное значение и смысл человеч. жизни и культуре. Человек должен стремиться не к созданию некоей идеальной социокультурной сферы на земле, а идти к царству Божьему, к-рое трансцендентно истории как провиденциальная ее цель, но к-рое и есть сущность подлинной христ. культуры.

Соч.: Reflections on the End of an Era. N.Y., 1934; Beyond Tragedy. N.Y., 1937; The Nature and Destiny of Man. V. 1-2. N.Y., 1941-43; Faith and History. L. 1949; The Irony of American History. N.Y. 1952; An Interpretation of Christian Ethics. N.Y., 1956; Pious and Secular America. N.Y., 1958; Moral Man and Immoral Society. N.Y. 1960; Man's Nature and his Communities. N.Y., 1965; Христос и культура: Избр. труды Х.Ричарда Нибура и Райнхольда Нибура. М., 1996.

Лит.: Odegard Н. Sin and science; R. Niebuhr as Political Theologian. Yellow Spring; Ohio, 1956; R. Niebuhr: His Religious, Social, and Political Thought. / Ed. by Ch.W. Kegley, R.W. Bretall. N.Y., 1956.

Л. П. Воронкова

НИБУР (Niebuhr) Ричард Хельмут (1894-1962) – амер. протестантский теолог, специалист в области христ. этики, историк теологии культуры. Младший брат Райнхольда Нибура. Окончил теол. семинарию, затем Вашингтон, ун-т, позднее учился в Йельском ун-те, где в 1924 защитил дис. по философии. Вел активную проповедническую, обществ., преподават. деятельность: был пастором евангелической церкви в Сент Луисе, профессором Иденской семинарии, возглавлял Элмхастский колледж с 1931 до конца жизни – проф. теологии и христ. этики Йельской теол. школы.

Н. стремится найти ответы на актуальные проблемы развития совр. цивилизации, кризис культуры и нравств. оскудение человека в свете не только традиц. теологии, но и с учетом опыта всех форм духовной культуры: философии, истории, психологии и др.

В ранних работах Н. испытал влияние идей социального евангелизма, его интересовали проблемы места и роли христ. религии в совр. жизни христ. сооб-ва. Позднее он выступал как критик "культур-протестантиз-ма", стремился преодолеть его крайности в трактовке отношений между культурой и религией. В программной работе "Христос и культура" (1951) он рассматривал противопоставление культуры не религии, а Иисусу Христу (тенденция "антропологизации" религ. сознания). Тем самым Н. продолжал традиционную для протестантского модернизма тенденцию секуляризации религии, десакрализации, "очеловечивания" образа Иисуса Христа, к-рая достигала в социальном евангелизме своего максимального развития, когда Христос рассматривался в качестве не только носителя нового морального сознания, но и непосредств. участника социокультурных процессов создания "царства Божьего на Земле". Позиция протестантского теолога, рассматривающего в качестве оппонента человеч. культуры не религию вообще, а лишь Иисуса Христа, позволяла ему размежеваться с традицией культурного негативизма в христ. религии и тем самым как бы выделить ее подлинное, "незамутненное" историч. наслоениями ядро.

Н. полагал, что существуют и крайние, прямо противоположные решения проблемы соотношения Христа и культуры, и промежуточные варианты, к-рые находят отражение в разл. направлениях христ. теол. и философско-теол. мысли. Он выделяет пять культурологич. концепций в христ. мысли: "Христос против культуры" (концепции "иррелигиозности культуры" у Тертуллиана, Кьеркегора, К. Барта, рассматривающие светскую культуру как плод греховных деяний человека, что способствует изоляции культуры от религии, к-рая оттесняется в сферы личной жизни людей); "Христос в культуре" (концепция "панрелигиозности культуры", характерная для "культур-теологов" А. Ричля, Трёльча и др. протестантских модернистов, к-рые настаивали на неразрывности и даже слитности воедино Христа и культуры. В условиях кризиса цивилизации и культуры Христу отводилась роль реформатора социальной жизни, что не соответствует осн. христ. концепции). Симпатии Н. на стороне тех вариантов культурологич. построений, в к-рых рассматриваются разл. варианты сближения религии и культуры: "Христос над культурой" (культурологич. концепция католич. теологии); "парадокс Христа и культуры" (эта позиция близка Лютеру) и, наконец, "Христос как преобразователь культуры" (Н. связывает ее с Бл.Августином и Кальвином). Причины существования этих культурологич. концепций Н. видел в опр. культурно-истор. ситуациях, появляющихся в процессе ассимиляции христианства разл. нац. культурами, в ходе чего соответственно меняется и представление о Христе и его роли в человеч. культуре. Христос входил в человеч. культуру в том смысле, что он сам воспринимался как часть социального наследия, к-рое должно быть сохранено и передано потомкам.

Рассматривая популярные в рамках "теологии кризиса" идеи десакрализации и секуляризации культуры, характерные, в частности, для работ Райнхольда Нибура, Н. различал "религ. веру" и "религию", что давало ему возможность связывать кризисные процессы с религией, погруженной в мирскую суету. Он связывал историю мировой культуры с борьбой разл. видов религ. веры: "радикального монотеизма", "политеизма" и "генотеизма", к-рые в основе своей имеют разл. варианты раскрытия роли Христа в человеч. сооб-ве, толкования христ. этики и ответственности личности перед Богом. Проблему существования мира Н. усматривал в проблеме синтеза культуры, осуществленного с учетом разл. интересов отд. наций и классов на основе единого взгляда на мир и единой этики.

Соч.: The Meaning of Revelation. N.Y., 1941; The Social Sources of Denominationalism. N.Y., 1960; Radical Monotheism and Western Culture. N.Y., 1960; The Responsible Self. N.Y., etc., 1963; Christ and Culture. N.Y., etc., 1975; Средоточие ценности // Культурология XX век: Антология. Аксиология, или философское исследование природы ценностей. М., 1996; Христос и культура: Избр. труды X. Ричарда Нибура и Райнхольда Нибура. М., 1996.

Лит.: Fadner D.E. The Responsible God: A Study of the Christian Philosophy of Н. Richard Niebuhr. Missoula (Montana), 1975.

Л. П. Воронкова

НИСИДА Китаро (1870-1945) япон. философ-идеалист, основатель т.н. киотоской школы. Филос. система Н. была изложена им в конце 20-нач. 30-х гг. в работах "Самосознающая система общего" (1920), "Определение небытия в самосознании" (1931), "Осн. вопрос в философии" (1933). Н. стремился доказать принципиальное отличие вост. философии от западной. Своеобразие культуры Востока усматривал в присущей ей идее небытия. Небытие пытался истолковать с позиций учения дзэн как представление о всеобъемлющем универсуме, к-рый, "будучи всем, сам есть ничто", "действует без действующего", "определяет без определяющего". Несмотря на стремление Н. толковать свою философию как "подлинно восточную", исходящую из буддизма, его взгляды близки в сущности зап.-европ. идеалистич. философии 20 в., прежде всего экзистенциализму. Согласно осн. филос. концепции Н., названной им "антиинтеллектуалистической", истинное бытие постигается интуитивно благодаря особому "способу рассмотрения вещей", или "способу осознания себя", позволяющему преодолеть противоположность объективного и субъективного. Обществ, развитие Н. представляет как результат взаимодействия общего – небытия и отдельного – человеч. индивидов, подлинность отношения к-рых выражается в коммуникации между Я и Ты.

Соч.: Дзэнсю (ПСС). Т. 1-18. Токио, 1947-53.

Лит.: ТосакаДзюн. Сэнсю, Дайрокукан (Избр. произв.). Токио, 1948; Кояма Ивао. Нисида тэцугаку (Философия Нисида). Токио, 1955; Нагао Мититака. Нисида тэцугаку но кайсаку (Комм. к философии Нисида), Токио, 1960; Козловский Ю.Б. Концепция вост. культуры Нисида Китаро // Вестник истории мировой культуры. 1961. N 2; Он же. Распространение экзистенциализма в Японии // Совр. экзистенциализм. М., 1966.

М. Н. Корнилов

НИХОНДЗИН РОН (япон. – "теории о японцах"), другое название НИХОН БУНКА РОН (япон. – "теории японской культуры") – общее название для исследований о япон. культурном своеобразии, включающее две их разновидности: а) в широком смысле – исследования о япон. нац. специфике, прежде всего об особенностях япон. об-ва, культуры, личности и этнопсихологии; б) в узком смысле – теории япон. культурной исключительности, уникальности, тесно связанные с националистической идеологией нихонизма. Н.р. – многодисциплинарный научно-эссеистский жанр. В числе его авторов – культурологи, культурантропологи, этнологи, этнографы, социоантропологи, социологи, социопсихологи, психологи, психиатры, психоаналитики, историки, лингвисты, философы, представители др. областей гуманитарных знаний. Междисциплинарный подход – методол. особенность многих исследований Н.р. Характерная черта жанра – культурная детерминированность понятийного и концептуального осмысления япон. культуры, обусловленная "давлением" собственной культуры творцов Н.р., поэтому нередко япон. исследователи говорят о зап. Н.р. как об автопортрете зап. человека – Сэйдзин рон. Сторонники узкого, националистич. подхода к Н.р. вообще утверждают невозможность понимания япон. культуры не только вне ее культурного контекста, но и на другом языке, представителями других народов, в системе инокультурных концепций, поскольку они не адекватны японским реалиям. Хотя в жанре Н.р. доминирует культурно-релятивистский подход, утверждающий необходимость подлинно научного понимания культуры и всех ее явлений в системе только данной культуры и через нее самое, теоретики Н.р., как правило, основываются на противопоставлении япон. и других, в первую очередь зап., культур.

Исторически становление жанра Н.р. в Японии связано с ростом чувства нац. самосознания: предшественники совр. Н.р. появились уже в конце эпохи Токугава (1603-1867), когда чувство нац. самоутверждения рождалось на основе противопоставления японцев китайцам, а затем, после "открытия" страны в 1853, объектом для сравнения стали зап. народы и культуры. Время от времени, особенно в кризисные для Японии годы, стремление к нац. самоутверждению находило свое выражение в бумах Н.р., первый из к-рых приходится на время борьбы страны за пересмотр неравных договоров с зап. государствами (80-90 гг. 19 в.). В 1891 появились две работы С. Миякэ "Правдивые, добрые и красивые японцы" (Синдзэмби нихондзин) и "Лживые, злые и страшные японцы" (Гиакусю нихондзин), заложившие две основные модели будущих Н.р. – модели "превосходства японцев над зап. народами" и "модели недостатков японцев по сравнению с ними". Впоследствии Япония пережила несколько бумов Н.р., последний из к-рых приходится на 60-70 гг. нашего века; во время каждого из них доминировала одна из вышеназванных моделей: так, напр., в послевоенные годы – "модель недостатков", в 60-70 гг. – "модель превосходства". Хотя предшественники зап. Н.р. начали появляться во вт. пол. 19 в., подлинное рождение этого жанра на Западе произошло в США в 40-е гг. 20 в., когда в условиях войны с Японией амер. культурантропологи и этнопсихологи приступили к изучению нац. характера и культуры своих противников-японцев (Горер, Лабар, Р. Бенедикт; изучением япон. нац. психологии занимался в эти годы даже крупнейший амер. социолог Пирсонс).

Сложившиеся в теориях Н.р. оппозиции "западного"-"японского" в истолковании разл. факторов развития культур и их феноменов можно представить в следующем виде (на первом месте зап. культуры, на втором – японская): 1) геоклиматич. факторы становления культур: материк – остров; пустыня, луга и пастбища – лес, "мокрые" поля для выращивания риса; бедная природа, доминирование над ней человека – богатая природа и ее верховенство над человеком; умеренный, отличающийся регулярностью и предсказуемостью климат – переменчивый, муссонный климат; 2) этногенетич. основа: гетерогенность – гомогенность; 3) историко-экон. база: кочевое и пастбищное скотоводство – оседлое земледелие; плотоядные культуры – вегетарианская; основанные на "рабской модели" трудовые отношения – общинная солидарность и сотрудничество; 4) социальные структуры: об-во (Gesellschaft) – общность (Gemeinschaft); индивидуализм – группизм, контекстуализм; горизонтальная стратификация – вертикальная стратификация; эгалитаризм – иерархичность; договорный принцип отношений – родственно-договорный принцип; доминирование частных интересов – господство общих интересов; "культура вины" – "культура стыда"; урбанистически-космополитич. доминанта – деревенская, эксклюзивная; правовые культуры – культура, основанная на чувствах долга и обязанности ("гири", "он"); акцент на независимости – ориентация на зависимость ("амаэ"); 5) социокультурные основы: верховенство мужчины, мужских принципов отношений – верховенство женских принципов; воинственность – миролюбие; монотеизм – политеизм, анимизм; отсутствие стабильности – стабильность; нетерпимость – толерантность; материальные ориентации – преобладание духовной ориентации; 6) образы мышления: дуалистический, логический – монистический, амбивалентный; рациональный – эмоциональный; объективный – субъективный; ориентация на строгое соблюдение общих принципов и законов – ситуативное мышление и поведение; разговорчивость – молчаливость ("культура молчания"), развитая невербальная коммуникация. Если эти оппозиции зап. культуры японской свести к нескольким основополагающим принципам, то их различия будут выглядеть следующим образом: универсализм – партикуляризм; гетерогенность – гомогенность; доминирование абсолютных принципов – релятивизм; конфликтность – стремление к гармонии; искусственность – естественность; абстрактность – феноменализм, конкретность; донативно-активная природа культуры – рецептивно-реагирующая; открытость – замкнутость. Япон. культура в теориях Н.р. определяется такими понятиями, как: партикуляристско-ситуационалистский этос с представлениями "здесь и сейчас" (общая типология); преобладание эмоциональности и интуитивизма над рационализмом, конкретного мышления над абстрактным, символов над дефинициями, частностей над универсалиями, исключительно инструментальное использование рационализма (образ мышления); позитивное, оптимистич. представление о человеке, основанное на непротиворечивом целостном принятии его (концепция человека); позитивное, виталистское отношение к жизни и миру; доминирование в структуре об-ва органичных малых групп, акцентирование устойчивости обществ. системы (социальная структура); прагматич. подход к возникающим проблемам (основа динамики обществ, развития).

Среди авторов Н.р. – известный амер. культурантрополог Р. Бенедикт (типология япон. культуры как "культуры стыда"), япон. социоантрополог Т. Наканэ (концепция япон. об-ва как "об-ва с вертикальными межличностными отношениями" – "татэ сякай"), япон. психиатр Г. Дои (психоаналитич. теория социаль-но-психол. ориентации японцев на зависимость – "амаэ"), япон. социопсихолог Э. Хамагути (теория контекстуализма – "кандзинсюги" – как модели социальной идентичности японцев), амер. культурпсихолог Дж. Девос (типология япон. культуры как "культуры вины", переживаемой человеком не столько по отношению к Богу или богам, сколько по отношению к своей матери), амер. социоантрополог Т.С. Лебра (определение япон. культурного этоса как социально-релятивистского). Большинство из этих концепций разделяет идею уникальности япон. культуры и ангажируется сторонниками узкого, националистич. понимания ее в жанре Н.р., отстаивающих к тому же ее превосходство над другими культурами мира и полную невозможность понимания ее инокультурной средой.

Лит.: Корнилов М.Н. Япон. нац. психология. М., 1981; Он же. О типологии япон. культуры: (Японская культура в теориях "Нихондзин рон" и "Нихон бунка рон") // Япония: Культура и об-во в эпоху НТР. М., 1985; Бэфу Харуми. Идзороги – тоситэ – но нихон бунка рон. (Теория "нихон бунка рон" как идеология.) Токио, 1987; Dale P. The Myth of Japanese Uniqueness. N.Y., 1986.

M. H. Корнилов


Н

"НОВАЯ ИСТОРИЯ" – новая историческая наука, новая социальная история – под этим наименованием в мировой науке сер.-вт. пол. 20 в. заявило о себе мощное интеллектуальное движение, поставившее под вопрос традиц. приемы истор. познания и историописания, выработанные научной мыслью 19 в., так же как и сложившуюся тогда же систему организации научного знания в области обществ, наук, подразделяемых на сепаратные, со строго очерченным исследоват. полем дисциплины. Н.и. утверждала идею целостности – ансамбля гуманитарных (социальных) наук по существу как наук о человеке и тем самым новый метод подхода к познанию прошлого в его культурно-социальной целостности ("тотальности"), в к-рой истор. науке отводилась (в противовес философии в позитивистской концепции или социологии – в теориях ее критиков) особое положение как пространства, синтезирующего знания и ученость. Она манифестировала новое проф. сознание и новый образ истор. науки как дисциплины аналитической, стремящейся проникнуть "глубже лежащих на поверхности фактов" (М. Блок).

Н.и. аккумулирует в своих концепциях опыт долгого пути исканий европ. истор. мыслью более адекватных и убедит, подходов к пониманию истор. прошлого и человека в истории. Становление Н.и. неотделимо от преобразоват. процессов в обществ., интеллектуальной, научной жизни послевоенной Европы и мира, в т.ч. и той особой ситуации, к-рая сложилась в области собственно гуманитарного знания и характеризовалась "встречной" тенденцией движения к "человеку" и "тотальности" подхода к его изучению в разных дисциплинах как самой истор. науки, так и смежных наук гуманитарного цикла. Это развитие с к. 60-х гг. нашло отражение в констелляции таких феноменов, как: 1) утверждение новых научных направлений и радикальное преобразование ряда существующих уже многие десятилетия дисциплин, сумевших высвободиться из пут традиц. академич. учености (демография, сменившая этнологию антропология,этология,экология,семиология, футурология и др.); 2) обновление (на уровне проблематики, предмета) наук традиционных, мутация к-рых заявила о себе появлением в названии прилагательных "совр.", "новый": "новая филология", "новая лингвистика", "новая экон. наука", "новая социология" или "новая математика" (сыгравшая важную роль в утверждении колич. метода в истор. исследованиях); 3) развитие междисциплинарности, выразившееся, в частности, в появлении направлений, исследовавших истор., психол. измерения интенсивно преобразовывавшихся дисциплин ("истор. социология", "истор. антропология", "истор. демография", "этнопсихология", "социальная психология", "психолингвистика" и т.д.), а также в преодолении традиц. барьера между "науками о человеке" (называемых историками романских стран, в частности, французскими, "гуманитарными"; или, согласно англо-саксон. традиции, "социальными"), естественнонаучными дисциплинами ("психофизиология", "этнопсихиатрия", "социобиология", "социальная математика" и др.).

Пионером Н.и. как социально и культурно ориентированного направления истор. исследований и ее признанным лидером является "Школа Анналов". Именно во франц. историографии, намного раньше и полнее, чем в историографии к.-л. другой страны, Н.и. оформилась институционно. Первые шаги в этом направлении восходят уже к рубежу 19-20 вв. и связаны с именем А. Берра, основателя журнала "Revue de Synthese Historique" (1900), но еще задолго до этого писавшего о необходимости "новой истории" (une Nouvelle Histoire) или "новой науки истории" ("une nouvelle science de Fhistoire"). Создавая в 1929 журнал "Анналы", позднее "Анналы экон. и социальной истории" ("Annales d'histoire economique et sociale"), давший имя направлению Н.и. во Франции, М. Блок и Л. Февр воздали должное Берру как ее провозвестнику, дело к-рого они намеревались продолжить. Именно в русле "Школы Анналов", ставшей в к. 50-60-е гг. ее признанным лидером и мотором развития, Н.и. получила свое наиболее последоват. эпистемологич. и методико-методол. выражение как новая социальная история 20 в. и именно здесь ею достигнуты наиболее впечатляющие результаты в области конкретно-истор. исследований.

Ведущее положение "Школы Анналов" в развитии Н.и. не в последнюю очередь определялось тем высоким авторитетом, к-рым пользовалась истор. наука во Франции и той доминирующей, объединяющей и направляющей исследователей ролью, к-рую играла с к. 17 в. и особенно в 19 в. именно история в сфере гуманитарного знания. В отличие от англо-саксон. стран, где становление совр. социальных наук было инициировано скорее социологией или антропологией, чем историей, во Франции именно она стала лидером обновления гуманитарных наук, а ее институты с самого начала (напр., VI-я Секция Практич. школы высших исследований, созданная уже в 1947) – центрами их притяжения, междисциплинарного сотрудничества, перестройки самой структуры гуманитарного знания и организации исследований в этой области. В этом направлении работали также и глубокая (и непрерывная) историогр. традиция, подкрепленная рано сформировавшимся (12-15 вв.), в отличие от других стран, сильно развитым нац. самосознанием, также как и тесной связью истор. науки (истории) с центрами власти и идеологии, ее общественно-полит, ангажированностью, в отличие, скажем, от Англии, где ведущая роль истории была частично блокирована ранним развитием экон. науки, политэкономии, влиянием амер. интеллектуальной культуры. Немалую роль сыграло, вероятно, как это отмечают и сами франц. "анналисты", то, что их нац. историография, в отличие от нем. или итал. была более свободна от направляющего воздействия филос. школ и философий истории, так же как и права, соответственно и юрид. истории, что определило ее особую предрасположенность к конкр., повседневному в истории – ко всему, что касалось непосредственно человека, его практик и инициировало, в конечном счете, поиск и разработку соответствующих подходов и методов изучения истории. В этом же коренится присущий Н.и. в целом, но особенно выраженный в практике "Школы Анналов", диалогизм в науке, ее чрезвычайная открытость к научному поиску и методологиям, так или иначе углубляющих понимание истории "через человека" – его психологию, поведенч. формы, социальные практики, материальное бытие.

Вместе с тем, стремит, распространение Н.и. после Второй мир. войны во всех европ. странах и США нельзя рассматривать как "тиражирование" франц. феномена. В каждом конкр. случае, при несомненном влиянии "Школы Анналов", имело место собственное развитие; сказывалась нац. интеллектуальная традиция, собственные импульсы и истоки работы в этом направлении, достаточно различимые уже на исходе 19 в. и первые три десятилетия 20 в. В Германии они сопрягаются с такими именами, как Лампрехт, Н. Элиас, Э. Калер и др.; в Бельгии, Нидерландах – А. Пиренн, Хейзинга. В Великобритании Н.и. заявила о себе в исследованиях Кембридж, историков античности (Дж.Э. Харрисон, Ф.М. Корнфорд), Лондон, школы экономики (Р.Э. Тоуни; деятельность семинара по социальной антропологии Малиновского, позднее – Витгенштейна). В США о Н.и. писали в начале века Дж.Э. Робинсон, Л.-В. Хендрикс, Н. Бернет; ее идеи присутствуют в исследованиях эмигранта из России историка античности М. Ростовцева. В России концепция Н.и. как истории социальной и культурантропологически ориентированной была последовательно сформулирована Л. Карсавиным в его работах о ср.-век. религиозности и в теор. трудах.

В свою очередь, "анналисты" подчеркивают важную роль в генезисе концепции Н.и. во Франции работ зарубежных историков и социологов: наряду с Пиренном, Хейзингой, Элиасом, также Маркса, О. Хинце, в целом моделей социальной истории и методик ее изучения, разрабатываемых издающимся с 1903 нем. журналом "Vierteljahrschrift fur Sozial- und Wirtschaftsgeschichte".

В послевоенные десятилетия численность приверженцев Н.и. стремительно возрастает. Она заявляет о себе университетскими группами, объединениями, как, напр., нем. Билефельд. школа социальной истории, Кембридж, группа по истории народонаселения и социальных структур, Париж, центр истор. исследований (или VI Секция Практич. школы высших исследований), Ин-т истории материальной культуры Польской АН и др. Центрами притяжения приверженцев Н.и. становятся уже в 50-е гг. специализир. периодич. издания: "Past and Present" (1952) в Великобритании, объединивший на почве Н.и. историков разной полит, и методол. ориентации, в т.ч. и "нео" марксистов (Э. Томпсон, К. Хилл, Э. Хобсбаум, Дж. Рюде, Р. Хилтон), но также и последоват. приверженцев "Анналов" (Р. Стоун, Дж.Х. Элиот и др.); "Comparative Studies in Sociology and History" (1957) – англо-амер. периодическое издание в США, отражавшее на своих страницах обновление социальной истории; польский "Kwartalnik Historii Kultury Materialnej" (1952); журнал итал. историков и археологов "Quaderni Storici" и др.

В 70-е гг. Н.и. как направление исследований утверждается в нац. историографиях почти всех европ. стран и в США в виде рабочих групп, кафедр, отд. ин-тов (как, напр., Австр. ин-т изучения истории, реалий ср.-ве-ковья и раннего Нового времени в Кремсе; или Ин-т истории Макса Планка в Гейдельберге и др.). В рос. историографии распространение идей Н.и. в немалой степени связано со "Школой Анналов", инициировавшей появление в к. 60-70-х гг. отдельных социокультурных исследований в области истории Византии, зап.-европ. ср.-вековья, итал. Возрождения и истории античности. Важную роль в утверждении в 70-80-е гг. нового проф. сознания в области гуманитарных наук сыграла также деятельность Тартуского семинара по семиотике Ю. Лотмана.

В 80-90-е гг. термин Н.и. (так же как: "новая истор. наука", "новая социальная история") все чаще начинает употребляться в значении собирательном, для обозначения отд. позиций и направлений, так или иначе оппозиционных традиц. позитивизму и ортодоксальной марксистской концепции социальной истории, независимо от времени их возникновения – в начале века, или в его середине, вт. половине. Вместе чаще всего фигурируют они и в сегодняшних, критич. уже по отношению к самой Н.и., статьях зарубежных и рос. авторов. При некорректности в целом такого подхода, он все же не лишен известных оснований. При всей специфике развития и конкретно-истор. проявлений Н.и. в разных странах, она исходит из единого ряда основополагающих эпистемологич. принципов, определяющих присущее ее приверженцам видение истор. процесса и подходов к его изучению.

  1. Н.и. отвергает позитивистский опыт историописания и присущее ему представление о функции историка (и истор. науки) как регистратора событий или истолкователя их развития в прошлом, как действия универсальных законов и закономерностей. Традиц. концепции "истории-повествования", пересказывающей содержание источников, Н.и. противопоставляет концепцию "истории-проблемы", принципиально меняющей статус историка в процессе познания и его эвристические установки. Н.и. совершила революционный переворот, выступив за "демистификацию" факта, и акцентировав творч. активность историка: в свете поставленной им проблемы историк осуществляет отбор круга истор. памятников и документов, определяет ракурс и методики их анализа, ориентируясь не на описание лежащих на поверхности фактов, но на "дешифровку" – реконструкцию – понимание глубинного смысла их сообщений, стоящих за ними систем представлений, автоматизмов сознания и поведения, социально-психол. установок. Лишь при такой процедуре, согласно концепции Н.и., истор. памятник обретает статус источника, а его сообщения – факт истории. Но тем самым устанавливается и новое взаимоотношение между настоящим, с интеллектуальных и ментальных позиций к-рого историк приступает к своей работе, формулирует проблему, и самим прошлым, интерпретируемым исследователем с учетом своеобразия мыслит. структур и понятийных систем, присущих именно людям изучаемой эпохи. Т.о., для истор. понимания оказываются важными обе временные и культурные точки – сегодняшнего дня, из к-рой ведется наблюдение, и истор. прошлого, понять своеобразие к-рого и является задачей историка.

  2. Н.и. ставит целью разработку "тотальной" истории, учитывающей и вбирающей в себя все аспекты активности человеч. сооб-в и все многообразие сфер социальной практики человека в их системно-структурной целостности и социокультурном единстве, ибо социальная истор. материя суть органич. единство и не поддающееся расчленению выражение того, как человек представляет себе и переживает окружающий его мир и конструирует свое социальное и материальное бытие. Тем самым, отталкиваясь от позитивизма и преодолевая его, Н.и. выдвигает на первый план в качестве объекта изучения не "героя", но рядового человека, культивирует интерес к отд. общностям, группам, об-вам, к коллективной психологии, массовому сознанию и поведению, к таким феноменам, как верования, религиозность, социальные психозы, мании и т.п. проявления коллективности.

    Принцип "тотальной" истории предполагает отрицание общепринятой позитивистской схемы истор. развития об-ва как неуклонно прокладывающего путь прогресса с критич. точкой на рубеже 18-19 вв., когда в наиболее развитых странах утверждается капитализм как общественно-полит, система, основанная на свободном рынке и конкуренции. Н.и. утверждает более гибкое, вероятностное представление о развитии человеч. об-в: переход от одной формы обществ, бытия к другой не мыслится абсолютно предопределенным, но более или менее вероятностным, допускающим отклонения и вариации. В этом пункте Н.и. дистанцируется с самого начала и от ортодоксальной марксистской концепции детерминированности истор. процесса действием универсальных законов и предзаданной "иерархии факторов", направляющих истор. процесс. Н.и.в этом отношении свойствен больший, чем марксизму релятивизм, ориентированность на поиск в каждом конкр. случае гл. и второстепенных элементов, признание изменчивости существующей между ними иерархии. Ограниченному набору истор. форм существования, фиксируемых традиц. историографией, "формациям" марксистских историков Н.и. противопоставила множество разл. "культур", "цивилизаций", "регионов", сводимых в опр. типы по совокупности разл. "признаков", "феноменов" или "элементов" – культурных, хозяйственных, полит., идеол. и пр. Н.и. не изобрела сравнит, метод анализа, но она взяла его на вооружение, как элемент исследоват. практики историка, открывающий путь к более глубокому пониманию сути изучаемых об-в и их адекватной классификации; поставила вопрос о его корректности и допустимых условиях сравнит, изучения – лишь того, что сопоставимо во времени, пространстве и по своей социально-культурной природе.

    Одним из практич. следствий ориентации на тотальную историю в ее "человеч. измерении" стало чрезвычайное расширение предметного поля истор. науки (но одновременно также и его фрагментация, негативные последствия к-рой дали о себе знать во вт. пол. 80-х гг.), выразившееся в образовании широкого спектра истор. субдисциплин, разного рода "историй": детства, женщин, ментальности, тела, воображения, жеста, мифа, питания, деревни, города, "устной истории", "истории снизу", "истории повседневности" и т.д.

  3. Н.и. открыла время как истор. и культурную категорию и предмет изучения истор. науки: люди не рождаются с "чувством времени". Их временные, также как и пространственные представления и понятия всегда определены той культурой, к-рой они принадлежат. Н.и. выдвинула концепцию множественности социального времени и наличия "разных времен" в конкр. истор. об-ве ["время церкви", "время горожан", "время власти" (короля, князей), "время сеньора" и "время крестьянина" – в ср.-вековье, "время хозяина", предпринимателя и работающих по найму – на его исходе]. На этой основе конституируется и новый принцип научной хронологии Н.и., датирующей истор. феномены, исходя не столько из времени их возникновения, зарождения, сколько – продолжительности и эффективности функционирования в истории. Подобно тому, как имеет место хронология материального в истории, например, энергетич. ресурсов (время господства мускульной силы человека; животных; энергии воды; пара; электричества и т.п.) существует и хронология верований (представление о чистилище заявило о себе в христ. об-ве в к. 12 в. и фактически умерло со Вторым Ватиканским собором). Исследования "новых историков" показали недостаточность и формальность хронологии полит, истории, исходящей из смены царствований, правлений, не затрагивающих глубинных процессов изменения ментальности, нравов, материальной культуры, повседневности, экон. и социальных систем, протекающих в большой, секулярной продолжительности. Констатация различия ритмов временных изменений на разных срезах обществ, систем является важнейшим открытием Н.и. Оно обогатило инструментарий истор. познания, так же как и концепция la longue duгeе, хотя абсолютизация ее в исследованиях в последующие годы и обернулась новой опасностью схематизации и редукции истор. процесса.

  4. Н.и. поставила вопрос о важности и необходимости междисциплинарной практики истории и гуманитарных (социальных) наук как наук о человеке, подчеркнув при этом определяющую роль истории, ибо она в отличие от других областей гуманитарного знания, анализирует человеческий феномен во всех его культурных и социальных ипостасях во времени – в хронологич. контексте, в его длительности и эволюции, трансформациях и развитии, ибо "неподвижной истории не существует" (Ле Гофф) (и именно эта позиция Н.и. является сегодня камнем преткновения для ее оппонентов, в т.ч. и из лагеря новой лингвистики).

Проблемность, тотальность, открытость, мультидетерминированность истории, эти основополагающие принципы историзма Н.и., восходящие к "Анналам" времени М. Блока и Л. Февра, в 60-80-е гг. получили развитие в рамках новой общей концепции: геоистории, истории больших временных ритмов (периодов), материальной культуры и повседневности, экон. миров (систем). Н.и. последних десятилетий – это дискуссии с марксизмом, попытки сближения с ним и дистанцирования от его специфич. "срезов", восприятие его оригинальных гипотез, но также и стремления их переработать, интегрировать в собственные концепции. Это время "Анналов" Броделя и впечатляющего своей масштабностью эксперимента Н.и. по обе стороны океана "ввести человека в историю" в пределах гигантского хронологич. пространства трех столетий: 15-18 вв. – эпохи, сегодня относимой к "раннему Новому времени", а в традиц. историографии, социологии и экон. истории 19 в. составлявшей заповедную зону "колыбели капитализма" – ввести в контексте взаимосвязей человека с окружающей, пребывающей в движении и изменении средой, экол. и социальной, в его биол. поведении (демогр. процессы), материальных условиях жизни и труда, с его потребностями и возможностями их удовлетворения, в границах "возможного" и "невозможного".

Этот аспект творч. практики Н.и. сегодня больше всего подвергается критике. Вряд ли, однако, можно рассматривать как "научные" попытки оппонентов представить ее (и творчество Броделя), как движение вспять и уступку марксизму. В интеллектуальной истории 20 в. Ф.Броделю принадлежит почетное место, а его исследования составляют неотъемлемое звено развития Н.и. и истор. науки нашей эпохи в целом. В них нашло выражение стремление Н.и. к преодолению тупиковых схем позитивистской социологии и экон. истории (теорий В. Зомбарта, И. Кулишера), также как и марксизма в приоритетных областях их же собств. интересов. Исследования, в частности Броделя, роли материального и экономического в человеч. истории чрезвычайно обогатили предметное поле истории и представления историков, открыв по существу прежде неведомый, новый мир – гигантскую по своим масштабам специфич. сферу человеч. бытия, не сводимую, как было принято думать, к "прозрачным" реальностям того, что называют "рыночной экономикой" – к механизмам производства и обмена, ярмаркам, рынкам, биржам и банкам, мастерским и лавкам и т.п. Это не может быть объяснено понятийной системой традиц. наук – экон. и социальной, взращенных на материале "легко улавливаемых процессов" рыночной экономики. Именно вдохновленность, но не позитивизмом, а стремлением к его преодолению и к целостному ("тотальному") познанию истор. бытия, сущности человека (и человеческого), пределов пространства его истор. творчества на разных социальных срезах, руководила Броделем в его поисках подхода к тому, что он называл "неформальной половиной" экономики и к-рую условно моделировал в виде двух скрытых от взоров исследователя глубинных "зон"/"структур". Одна, – "обширная", располагающаяся "под рыночной экономикой", "на уровне почвы", к-рую Бродель, по его же собств. признанию, за "неимением лучшего обозначения" назвал "традиционно": "материальной жизнью" (культурой, цивилизацией), а позже – "структурами повседневности". Другая "зона" (возвышающаяся над обширной поверхностью рынков, а не "под нею", как традиционно считали) охватывала социально активную, иерархизированную часть об-ва – купечество, предпринимателей, банкиров, "искажавших ход обмена в свою пользу", т.е. так или иначе направляющих его. И это важно отметить: ведь именно человеч. психология и практика на обоих уровнях, как стремился показать Бродель, а не абстрактные "товарно-денежные", "рыночные отношения" или "капитал" питают "рыночную экономику", манипулируют ею, определяют ее пределы, иными словами, в данном случае, – возможности и перспективы "капитализма" эпохи "Старого режима", так же как и временные границы существования его самого. Заимствовав у позитивизма ("за неимением лучшего обозначения") термины "материальная культура", "повседневность" Н.и. в трудах Борделя бросала вызов и обновленному позитивизму рубежа 19-20 вв. на его же собств. территории. Ибо бурный интерес к истории быта, реалиям повседневной жизни, развернувшийся в русле открытой позитивистами тогда хозяйственной истории так, собственно, и не вышел за пределы внешнего описания материального мира, его объектов, вещного материала и нравов. Но вызов был брошен не только позитивизму.

В отличие от приверженцев истор. материализма, наделяющих материальное функцией "мотора" истор. эволюции, Н.и. в работах Броделя и его школы раскрыла всю сложность функционирования "живого" обществ. организма, не имеющего ничего общего с одномерной схемой каузальных связей и зависимостей. Н.и. предложила исследоват. стратегию и историю, эшелонированную в глубину, преодолевающую не только позитивистскую фрагментарность, но и плоскостность марксистского взгляда на историю. Обозначив новые возможности истор. исследования, его дальние горизонты и составляющие, Н.и. вместе с тем открыла необозримую перспективу для продолжения эксперимента в области материального и экон. в истории, в т.ч. и для обращения вновь, но уже на ином уровне – уровне человеч. сознания к далеко не новой для истор. науки проблеме индивидуального и исключительного в истории. Исследования Н.и. 60-80-х гг. обнажили необозримое пространство материального и "нерефлектированной повседневности" в человеч. жизни и в истории и вместе с тем его функциональную значимость (в частности, применительно к конкр. эпохе раннего Нового времени); они позволили ощутить жизненную непреложность проблемы грани-предела между "возможным" и "невозможным" для человека (и общества) в ее временном, социальном, материальном и социокуль-турном измерениях и в репроекции на события полит. истории. О притягательности и продуктивности этого, историко-антропол. по своей глубинной идее, эксперимента Н.и. свидетельствует, в частности, то обстоятельство, что рецепция и развитие Н.и. в историографиях многих стран, особенно Центр. Европы – Польши, Венгрии, Австрии, Германии (но также и Италии) осуществлялась в русле разработки именно истории повседневности и материальной культуры (наиболее последовательно – в Австрии, где она с самого начала осмыслялась как интегративный метод познания человека в истории).

Вместе с тем, развитие Н.и. в 70-80-е гг. не избежало также известной вульгаризации, искажения изнач. идей и исследоват. подходов (в частности, того же Броделя) в ходе их рецепции в массовой исследоват. практике (напр., абсолютизация таких категорий как "рост", "рынок", "конъюнктура", "обмен" при объяснении обществ. эволюции в эпоху "Старого режима"; или – возможностей колич. анализа, детерминизм "структур" и т.п.). Исследования тех лет обнаруживают чрезвычайную устойчивость в проф. сознании историков, причислявших себя к Н.и., позитивистских и марксистских стереотипов, "односторонности" в подходах, без труда просматривающиеся сквозь новую номенклатуру исследоват. тем и направлений. Развитие множества разных "историй", дискредитируя самую идею тотальной истории, вместе с тем, вело к исчерпанию возможностей каждой из них. Не избежали тупиковых ситуаций и кризиса ни история ментальностей, ни женская история, ни истор. демография и др. В свою очередь, "дисциплинарные трудности" не могли не дискредитировать, особенно в глазах широкой массы неофитов, непрофессионалов, обратившихся в 70-80-е гг. к истории, как и нового поколения самого цеха историков, методол. идеи и принципы Н.и. (в т.ч. междисциплинарного подхода, зачастую сводящегося к механистич. сложению рез-тов разных исследований, но также и "тотальной" истории, геоистории).

Примечательно, однако, что почти в то же самое время (с рубежа 70-80-х гг.) на фоне очевидного самоисчерпания позитивистских приемов работы с источниками, непродуктивности формальных и автономных поисков в пределах традиц. предметных сфер истор. науки (экономика, материальная жизнь, социальные структуры, политика, культура) и субдисциплин самой Н.и. в русле ее начинает набирать силу, вовлекая все новых и новых волонтеров, другая исследоват. стратегия культурной истории и истор. антропологии. С традиционного для европ. историографии преимущественного внимания к линейному истор. развитию и к изменениям в "большом времени" (чему истор. мысль следовала с начала "Нового времени") акцент постепенно смещается на синхронию (с т.зр. этой оппозиции, указанный "критич. поворот" в русле Н.и. с сер. 80-х гг. подчас рассматривается как "постмодернистский").

На первый план выдвигается изучение культурного механизма социального взаимодействия в разных областях обществ, бытия и между его составляющими, и соответствующих преломлений в практиках, как отд. индивидов, так и в полит, и событийной истории. Одним из принципов (и гл. достижений) развития этой стратегии Н.и. является осознание новым поколением ее приверженцев глубокой цезуры между тем "как история делается", как она описывается истор. документами и тем, как она моделируется историком. На передний план выходит проблема самой исторической реальности и способов, форм ее репрезентации – репродуцирования и воспроизведения, соответственно, выработки приемов и методов, позволяющих произвести разграничение между реальностью как таковой и тем, как она осмыслялась и передавалась современниками и воспринималась потомками. Это стимулирует развитие таких направлений исследований Н.и., как "интеллектуальная история", изучающая социальные навыки мышления, коллективные автоматизмы в области подсознательного (ментальности); мир воображения: мечтаний и грез и их репроекции на социальное.

Особое место в совр. исследованих Н.и. занимает изучение ценностных ориентации, как "образцов деятельности" ("целеполагания") индивидов, отд. групп и общностей, об-ва в целом. Предметное поле этих исследований Н.и. включает в себя, по существу, изучение феномена человеч. желаний и устремлений (и таким образом понимания этики обществ прошлого) и их воздействия на эволюцию об-ва, экономики, политики, философии. Но тем самым, открывается перспектива для преодоления выработанного истор. мыслью еще 19 в. понятия "идеи", как движущей силы развития об-ва.

Эта "критич. линия" ("поворот") Н.и. менее всего может рассматриваться как исключит, "изобретение" последнего десятилетия и (или) как "рецепция" неокантианства. Отмеченная выше методол. ориентация присутствует, как отмечалось, уже в творчестве и основателей "Анналов", и Броделя. Она составляет основу исследований в 80-е гг. Ле Гоффа, многочисл. его учеников и коллег в разных европ. странах и США в области истории ментальностей, этноистории, материальной культуры и повседневности и др. направлений Н.и. Что же касается неокантианства, то речь идет скорее о преодолении крайностей и критич. философии Дильтея, и Риккерта на новом витке развития истор. знания, чем об обращении к неокантианству концептуально. Ведь Н.и. с самого начала, во всяком случае те ее направле-ния, к-рые испытали на себе влияние "Школы Анналов", формировалась в полемике не только с позитивизмом и ранкеанскими представлениями об источнике, как прямом, фотография, отображении истор. реальности, но и с агностицизмом и односторонностью риккертианства.

Новая культурная история и истор. антропология как исследоват. стратегии совр. Н.и. предполагают синтезирующий метод познания истор. прошлого; они аккумулируют в себе филос. онтологич. идеи и новые познават. приемы, выработанные как самой истор. наукой, так и в др. областях гуманитарного знания: культурной антропологии, семиологии, новой лингвистики и филологии. Именно в этом смысловом пространстве в совр. зарубежной научной истор. лит-ре фигурируют сегодня чаще всего понятия и термины "постструктурализм", "постмодернизм". В собират. смысле они выступают как обозначение новой исследоват. стратегии и, т.о., "поисковых" направлений Н.и., порывающих с традиц. приемами структурного анализа, обращающихся к "малым формам" ("микроистория") истор. исследования, к культурному измерению социального, к изучению разных языков культуры. В узком смысле, термины "постструктурализм", "постмодернизм" имеют в виду крайние формы выражения этих тенденций, ориентирующиеся на разрабатываемые в совр. лингвистике и филологии теории культуры как универсальной системы символов, регулируемой одними и теми же явлениями языка как знаковой системы. В обоих случаях, однако, что важно, речь идет все же о культурном феномене, не являющемся абсолютно чуждым Н.и., привнесенном, якобы, исключительно "со стороны". "Постмодернистские истор. практики", хотя они и инициированы новой критич. философией истории и новой филологией (в той мере, в к-рой историк испытывает потребность в теор. знании, в дефиците к-рого сегодня также коренится одна из причин "кризиса" Н.и.), но все же корни их прежде всего – в состоянии собственно истор. дисциплины и в умонастроении самих историков. Ощущая недостаточную эффективность еще, казалось, совсем недавно, "авангардистских" методик и методологии, они в своем нынешнем скептицизме особенно открыты "воздействиям" извне, будь то "рецептивная эстетика" или "лингвистич. поворот". Но в любом случае, речь идет о "критических" (по отношению к действительности собственно истор. знания, исследоват. мышления) и "экспериментальных" по сути практиках в истор. науке, прежде всего Н.и., затрагивающих ее самые болевые точки и за к-рыми вместе с тем вполне явственны новые горизонты интеллектуального творчества в ее собств. пространстве – эпистемологически обогащенном слиянием с истор. социологией, разработкой истор. антропологии, семиол. приемами культурно-истор. анализа текстов, позволяющих приблизиться к пониманию "культурного механизма" истор. явлений, событий, массовой практики и индивидуального поведения.

Сегодня Н.и. "возвращается" к традиц. жанрам, ею же в начале своего пути девальвированным: к истории-повествованию (истор. нарратив), полит, истории, к истории событийной, биографии, но уже на другом уровне своих аналитич. возможностей и проф. сознания, через критич. переосмысление исследоват. багажа, обретенного в ходе мощного эксперимента 60-80-х гг., и углубление понимания центр, эпистемологич. проблемы, касающейся природы и интеллектуальных процедур интерпретативной практики самого историка. И как прежде, ведущая роль принадлежит в этом историкам, ориентирующимся на "Школу Анналов".

"Возвращаясь" к полит, истории, Н.и. ставит акцент не на полит, интриге как таковой, но на "человеке в политике", гл. проблема – проблема власти в полном ее объеме и во всех ее формах, включая экон. и идеологическую, социальные структуры, ее питающие, присущие ей символику и знаковые системы. Обращение к истории событийной означает сосредоточение внимания на социальных и культурных механизмах, ее направляющих и составляющих ее основание. Интерес Н.и. к открытой Деррида новой области знания – нарратологии есть своего рода реакция на долгое существование истории без интриги и сюжета. Это связано не только с деятельностью Н.и., но является общей тенденцией, заявившей о себе уже с к. 19 в. и вызванной в значит, степени влиянием географии, демографии, социологии, этнологии, изучающих человека в "неподвижном времени". Истор. нарратив, считают "новые историки", не отделим от других форм проф. языка историков и также формирует концепцию. Как метод постижения истории и "человека в истории" ("микроистория"), реализации индивидуальной практики выдающейся личности в политике, экономике, культуре мыслится сегодня и жанр истор. биографии.

Н.и. – один из ликов совр. истор. науки и культуры 20 в. Она сложилась в то время, когда историки всерьез задумались о природе и особенностях своего ремесла, о возможностях своей науки и месте ее в системе научного познания в целом. Под знаком Н.и. в послевоенном мире пересматривались традиц. приемы истор. анализа и утверждалось сознание относительности истор. знания, изучалась природа этой относительности. Сегодня Н.и. сама, как бы иллюстрируя эту относительность, оказалась под огнем критики. Но если отвлечься от импульсов вненаучных, нетрудно заметить за всем этим озабоченность все той же проблемой истор. гносеологии, но уже на другом "витке" – не столько "присвоения", осознания важности самой идеи культурологии подхода к пониманию истории, сколько выработаи конкр. инструментария, позволяющего этот подход реализовать, понять в действии "культурный механизм" истор. процесса.

Своеобразие нынешней ситуации, вызывающее особое напряжение, заключается еще и в том, что проблемы, волновавшие в начале века и даже еще в его середине относительно узкий круг энтузиастов, сегодня, на исходе его, становятся предметом рефлексии массового исследоват. сознания со всеми вытекающими из этого обретениями и издержками, при этом (что знаменательно), как на Западе, так и там, где, как в России, гуманитарные (социальные) науки лишь делают первые шаги по высвобождению из-под тоталитарного прессинга. Все это заслуживает внимания как симптом становления нового качества культуры и нового образа истории.

Лит.: Бродель Ф. Структуры повседневности: Возможное и невозможное. М., 1986; Бессмертный Ю.Л. Споры о главном ("Школа "Анналов" вчера и сегод-ня")//Новая и новейшая история. 1990. №6; Ястребицкая А.Л. Обзор материалов коллоквиума // Там же; Репина Л.П. Социальная история и истор. антропология: новейшие тенденции в совр. брит. и амер. медиевистике//"Одиссей". Человек в истории. 1990. М., 1990; Гуревич А.Я. Загадка Школы "Анналов" // Мировое древо. 1993. №2; Интервью с Жаком Ле Гоффом // Там же; ЯстребицкаяА.Л. Средневековая культура и город в Новой исторической науке. М., 1995; Олабарри И. "Новая" новая история: структуры "большой длительности" // Культура и об-во в Ср. века и раннее новое время. М., 1997; La Nouvelle histoire // Ed. par J. Le Goif. P., 1978; Burke P. Die "Annales" im globalen Kontext // Osterreichische Zeitschrift fur Geschichtswissenschaften. 1990. Hf. 1.

А. Л. Ястребицкая


Н

НОВГОРОДЦЕВ Павел Иванович (1866-1924) – юрист и философ. В 1888 окончил юрид. ф-т Моск. унта и был оставлен при кафедре истории права. В 1897 защитил магистр, дис. "Истор. школа юристов, ее происхождение и судьба". Увлекся философией и создал при ф-те кружок, из к-рого родилась моек. школа философов права (Б. и С. Трубецкие, Б. Вышеславцев, И. Ильин). Как сторонник либерально-правового учения, Н. выступал против любых обществ, течений, ограничивающих свободу личности. В 1902 он совместно с П. Струве опубликовал сб. "Проблемы идеализма", ставший предшественником "Вех" (1909). В том же году Н. получил степень д-ра гос. права, защитив дис. "Кант и Гегель в их учениях о праве и гос-ве". В 1903 Н. стал проф. по кафедре энциклопедии и истории права. Н. был одним из основателей партии кадетов и ее депутатом в 1-й Госдуме (1905). В 1906 из-за участия в Выборгском воззвании Н. ушел из Моск. ун-та. В 1906-18 был ректором Моск. коммерч. ин-та. В 1909 вышел "Кризис совр. правосознания", в 1917 – 1 т. исследования "Об обществ, идеале". Тогда же Н. стал членом ЦК кадетской партии, но отказался от места во Временном правительстве, считая его неспособным к активной полит. практике. В 1918 участвовал в сб. "Из глубины", в к-ром солидаризировался с идеями Струве, изложенными им в "Вехах". В том же году, Н. из-за угрозы ареста, связанного с работой в антибольшевистских организациях, переехал на юг, откуда эвакуировался с остатками Белой армии в 1921. В 1922-24 преподавал на основанном им юрид. ф-те Праж. ун-та.

Взгляды Н. сформировались под влиянием идей естеств. права, работ Фихте, Шеллинга, социальной философии Гегеля и баденской школы неокантианства.

Основа гармонич. развития культуры, по Н., заключалась в идее синтеза самоценной автономной личности и этики Гегеля. Создание гармонии частного и коллективного приближают социальные отношения к "обществ, идеалу". Н. анализировал эту социокультурную проблематику в истор. аспекте и с современной ему т.зр.

Неприятие любых форм деперсонализации заставило Н. в ранних работах выступить с критикой Вл. Соловьева, философия к-рого содержала антиперсоналистич. тенденцию, т.к. человек рассматривался лишь как один из субъектов метафизики всеединства. В 1899 Н. полемизировал с Соловьевым по поводу его попыток соединить право и нравственность. По Н., эти понятия не сводимы друг к другу, хотя имеют общий исток в дискурсе естественноправовой идеи. В 1901 Н. положительно оценил защиту Соловьевым права от разл. критиков, его призыв перейти от права силы к силе права, использовать право как регулятор личного и общественного.

В большинстве своих книг Н. прослеживал разл. аспекты генезиса и взаимодействия обществ, идеалов прошлого и современности. Задолго до Т. Куна ("Структура научных революций", 1963) он обосновал смену научных парадигм в истории культуры.

В книгах "Полит, идеалы древнего и нового мира" и "Лекции по истории философии права" (1912), Н. рассматривал историю полит, учений, их культуру и зарождение в 14 в., в связи с разл. формами секуляризации, новой философии права (трактаты Оккама и Марсилия Падуанского). В "Кризисе совр. правосознания" Н. анализировал учения 18 и 19 вв., соединяя истор. перспективу и совр. социокультурную ситуацию. Практика права прошлого, по Н., показала, что оно не способно самостоятельно изменять обществ, отношения. Кризис вызван тем, что часть об-ва выводит из этой неудачи тотальное отрицание права, а другая – его реформирование. Отрицание права шло в двояком направлении: в отвлеченном морализаторстве Л. Толстого и в формах социалистич. и анархич. учений. Толстовство, по Н., несостоятельно, т.к. не учитывает реальной ситуации. Нравств. подвиг отд. человека не может изменить все об-во, лишенное механизмов защиты от зла. Правовое гос-во не совершенно, но это необходимая ступень на пути духовного прогресса, в т.ч. и к учению Толстого.

Критике учений марксизма и анархизма о культуре посвящены 1 и 2 (неоконч.) т. работы "Об обществ. идеале". 3 т. должен был дать положит, теорию права. "Идеал" является 3 частью "Введения в философию права" (2 часть "Кризис совр. правосознания", в 1-ю, должны были войти ранее опубликованные "Гос-во и право" и "Нравственный идеализм в философии права" в новой редакции, но это не было осуществлено).

Гармония личного и общественного возможна лишь при высшем синтезе в сфере свободы. В истор. существовании такой идеал недостижим, но к нему нужно стремиться. Осознание невозможности осуществить утопию породило не только кризис права, но и разочарование в социализме и анархизме, пытавшихся объективировать идеал (абсолютное), создав его в истор. (относит.) условиях.

Логич. завершением социализма, по Н., является марксизм. Основное его противоречие состоит в желании соединить утопию и социальный реформизм. В области утопии марксизм претендует на место религии, т.к. включает космологич. проблему зла. Любые негативные начала используются как средства добра, следствием чего является классовая ненависть. Религиозность поддерживается верой в скорую революцию. Кризис и разложение марксизма связаны с осознанием невозможности победы в обозримом будущем. Научность, служащая для психол. убедительности марксизма, не может смягчить разочарования.

2 т. показывает архетипичность черт марксизма, анархизма и иных форм синдикалистской культуры. Анархизм также возник как реакция на кризис права в 19 в. Он смешивает космологич. и социол. начала. Осн. противоречие анархизма – неспособность гармонично сочетать личные и обществ, интересы. Вера в скорое осуществление идеала саморазрушила анархич. учение. Другой общей причиной противоречия была методология историзма. Еще до Поппера ("Открытое об-во и его враги", 1945) Н. отмечал, что историзм деперсонализирует личность и, тем самым, нарушает социальную гармонию. Социалистич. учения, по Н., неприемлемы как носители контркультуры, стремящейся к тотальному отрицанию любых существующих форм культуры.

В кач-ве альтернативы социалистич. учениям, исповедовавшим непогрешимость общей воли, в т.ч. в области культуры, Н. противополагал идеал свободного образования отд. индивидов, взаимодействующих между собой. Т.о., центр тяжести переносится с социума, не отличающегося культурной продуктивностью, наличную свободу.

В конце жизни, в статье "Восстановление святынь", Н. изменил т.зр. на рус. традицию культуры права. Внешним, антропоцентрич. формам права зап. цивилизации он противопоставлял рус. философию права, истоки к-рой находил в религиозности славянофилов и Достоевского. Их интуиции основывались на Библии. Теоцентризм как высшая ценность априорно гарантировал права личности и внутр. просвещение индивида.

Н. оказал значит, влияние на рус. культуру. В области философии он создал школу, к к-рой принадлежат такие мыслители, как И. Ильин, Б. Вышеславцев. С. Франк в этюде "Я и мы" и в "Духовных основах об-ва" вслед за Н. развивал идею отношения частного и общего. Учениками Н. были такие историки, как В. Леонтович, к-рый в своей "Истории либерализма в России" использовал его социокультурные критерии, и Г. Катков, автор работ о Февр. революции и генерале Л. Корнилове. В области социологии культуры взгляды Н. представляют интерес как важный аспект развития гражд. об-ва.

Соч.: Соч. М., 1995; Нравств. идеализм в философии права // Проблемы идеализма. М., 1902; Нравств. проблема в философии Канта. М., 1903; О путях и задачах рус. интеллигенции // Из глубины. М., 1991; Введение в философию права: Кризис совр. правосознания. М., 1996; Об общественном идеале. М., 1991.

Лит.: Гурвич Г.Д. Проф. П.И. Новгородцев как философ права // Совр. записки. 1924. №20; Левицкий Д. П.И. Новгородцев // Рус. религиозно-философская мысль XX века. Питтсбург, 1975; Савельев В.А. Теория "возрожденного естественного права" в учении П. Нов-городцева // Вопросы гос-ва и права в обществ, мысли России XVI-XIX вв. М., 1979; Исаев И.А. Политико-правовая утопия в России, конец XIX-начало XX вв. М., 1991; Замалеев А.Ф., Осипов И.Д. Рус. политология: Обзор осн. направлений. СПб., 1994.

А. В. Мартынов

НОВЫЕ ФОВИСТЫ, или новые дикие – течение нем. постмодернизма в живописи. Дистанцируясь от концептуализма и минимализма, Н.ф. возвращаются к фигуративности, цвету, экспрессивности, спонтанным методам создания произведений.

Н.ф. непосредственно апеллируют к фовизму, живописи Матисса. Другой творч. источник – нем. экспрессионизм. Третий – многообр. формы совр. субкультуры.

Движение новых диких возникло в конце 70-х гг. в Германии. Одной из его первых акций стала организация выставки "Новый дух в живописи" (Лондон, 1981), объединившей произведения молодых художников и их предшественников – П. Пикассо, Ф. Бекона, Э. Уорнхолла, Д. Хокни. Целью выставки был новый взгляд на искусство живописцев старшего поколения, соответствующий постмодернистской установке на творч. освоение худож. наследия прошлого. Эту линию продолжила следующая выставка – "Дух времени" (Берлин, 1982), чьей целью было освещение актуальных эстетич., теор. и психол. проблем на материале живописи прошлого и настоящего.

Сверхзадача Н.ф. – обновление худож. видения в духе новой фигуративности, порой посредством эстетич. шока. Г. Базелиц при экспонировании переворачивает свои полотна ради дестабилизации привычного. зрительского взгляда на картину, выявления ее глубинной структуры. Используя данные теории информации, А. Пенк создает авторские знаки истор. развития человечества. Тематика картин А. Кифера, И. Иммендорфа, М. Луперца связана со спецификой истор., полит, и культурной жизни Германии (роль мифов и истории в нем. нац. сознании). Д. Куспита, Л. Кастелли, Л. Сало-ме волнуют проблемы суверенности архаич. нарциссического Я, сексуальных меньшинств; они экспериментируют с соотношением живописи и муз. ряда. В. Дан прибегает к осознанному эклектизму, элементам кича, стремясь к выработке неодномерного, стереоскопич. видения живописи всех времен и народов.

Лит.: Apres le classicisme. St.-Etienne, 1980; A New Spirit in Painting. L., 1981 (cat.); Documenta 7: Kassel. Kassel, 1982; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская

НООСФЕРА (сфера разума) – особый этап в развитии биосферы, в к-ром решающее значение приобретает духовное творчество человечества.

Понятие Н. было введено в к. 20-х гг. франц. палеонтологом, математиком и философом Э. Ле Руа (1870-1954). Взяв за основу идеи Вернадского о значении биогеохимич. процессов в развитии биосферы, Ле Руа развил в своих работах осн. моменты эволюции биосферы в Н. Он полагал, что оживление вещества и очеловечивание жизни – закономерные этапы геол. развития Земли и утверждал, что дальнейшая эволюция человека связана с переходом к эпохе, когда решающее значение приобретут мысль и дух. Спустя десятилетие теория Н. получила развитие в практически одновременно создаваемых работах Вернадского и Тейяра де Шардена, к-рые вышли только после смерти авторов. Наиболее полное воплощение теория Ле Руа нашла в разработке Тейяра де Шардена, к-рый разделял не только идею абиогенеза (оживления материи), но и идею, что конечным пунктом развития Н. будет слияние с Богом. Вернадский придерживался несколько иного мнения, полагая, что природа косного и живого вещества различна и не рассматривал Н. с т.зр. эсхатологии.

В основе теории Н. лежат представления Плотина о эманации Единого в Ум и Душу, с последующей трансформацией последних снова в Единое. Влияние Плотина на совр. мировоззрение громадно. Фридмановская теория происхождения Вселенной, к-рой в качестве рабочей гипотезы придерживаются большинство совр. ученых, является иллюстрацией представлений Плотина, обрамленной научной терминологией 20 в. Согласно Фридману, Вселенная возникает из точки и стремительно расширяется, одновременно порождая пространство и время. Но постоянное расширение вряд ли возможно. Поэтому, согласно одной из гипотез, когда-нибудь наступит предел расширения и Вселенная начнет охлопываться, вновь превратится в точку и исчезнет, подобно "черной дыре".

Плотин писал об истечении непознаваемого Единого, создающего все сущее. Сначала создается мировой Ум, представляющий собой совокупность множества идей. Ум порождает мировую Душу, к-рая, одушевляя неживое вещество, творит чувственный мир. Однако, достигнув опр. ступени развития, существа чувственного мира начинают осознавать собственную неполноту и стремиться к приобщению, а затем и слиянию с Единым. Полное слияние с Единым, осуществленное в космич. масштабе, в принципе аналогично схлопыванию Вселенной.

Эволюционная модель Ле Руа, Тейяра де Шардена и, отчасти, Вернадского повторяет осн. положения неоплатонизма. Возникновение Вселенной, появление и развитие жизни на Земле описаны авторами теории Н. на уровне совр. научного знания, но принципиальная схема их концепции соответствует принципам неоплатоников. Человек у Плотина стремится выйти за пределы Души в сферу Разума, чтобы затем приобщиться к Единому. У авторов теории Н. человек также стремится перейти в сферу разума и раствориться в Боге (Тейяр де Шарден) или, охватив научной мыслью всю планету, двигаться в направлении постижения Божественных законов(Вернадский).

Идеи Плотина были восприняты Ле Руа, Вернадским и Тейяром де Шарденом в бергсонианском духе. Влияние Бергсона на создание теории Н. заключалось, гл. обр., в выдвинутом им положении о "творч. эволюции". По его мнению, жизнь – такая же "вечная составляющая бытия, как материя и энергия", а ее развитие связано с творч. порывом космич. значения. В то же время, если Ле Руа и Тейяр де Шарден развивали свои концепции в рамках католич. модернизма, Вернадский опирался на круг научных и религ. идей, выдвинутых рус. космизмом. Теория "экстрема" – лучезарной духовной личности в составе бессмертного человечества – А.П. Сухово-Кобылина ("Учение Всемира"), получившая оригинальное развитие в трудах Н.Ф. Федорова и материалистический панпсихизм Циолковского были творчески переработаны Вернадским, к-рый учел прозрения Флоренского, писавшего ему в 1929 о существовании в биосфере "того, что можно было бы назвать пневматосферой, т.е. ... особой части вещества, вовлеченного в круговорот культуры, или, точнее, круговорот духа". Вернадский истолковал эту идею в свете собственной теории развития биосферы Земли.

В концепциях Вернадского и Тейяра де Шардена довольно много схожего. Оба ученых исходят из того, что исходным пунктом в познании Вселенной является человек, поскольку возникновение человека связано с гл. процессом эволюции космич. вещества. На этом основании оба выделяют время существования человека в особую геол. эпоху. Появление человека и Вернадский, и Тейяр де Шарден связывают с сильнейшей концентрацией сознания, замыкания его на самом себе, что приводит к возникновению личностного начала, выделяющего человека из животного мира. Затем процесс концентрации сознания переходит в консолидацию личностных сознаний и движется в направлении создания сверхличности. Когда все человечество консолидируется в единую личность, создание Н. будет завершено. Но эволюция пойдет дальше. С т.зр. Вернадского, Н. будет эволюционировать, гл. обр., количественно, охватывая новые слои нашей планеты и околоземного пространства. По мнению Тейяра де Шардена, дальнейшее развитие Н. приведет к качественным изменениям, заключающимся в слиянии ноосферного человечества с Богом.

При существенном сходстве обеих теории в них есть множество различий: Вернадский, в отличие от Тейяра де Шардена, предпочитал говорить о возникновении и развитии научного знания, именно в нем видя основной вектор эволюции живого вещества.

По мнению Вернадского, появление на Земле массовой жизни явилось отголоском повсеместно действующих космич. сил. При этом живое вещество, составляя по объему и весу сотую долю процента биосферы, стало в ней геологически ведущей силой и определило все идущие в ней процессы. Господствующее положение живого вещества стало возможным благодаря его способности к самоорганизации, усложнению и, наконец, возникновению мысли. С появлением мысли живое вещество стало активнее перерабатывать биосферу Земли. Но решающие изменения Лика Земли, как считает Вернадский, произошли с зарождением научной мысли, когда воздействие на биосферу стало принимать целенаправленный характер. Именно этот период, по мнению ученого, является началом складывания Н. В наст. время Н. охватывает большую часть Земли и этот процесс продолжается. По мнению Вернадского, перед человеком сегодня ставится вопрос о "перестройке биосферы в интересах свободно мыслящего человечества как единого целого". Включение в сферу разума всей планеты и околоземного пространства, использование этих слоев биосферы рац. образом является сейчас насущной задачей. Изменения коснутся также способа и формы мышления. Научная мысль, закономерно возникшая в результате эволюционного процесса возрастания и концентрации сознания, будет развиваться в направлении сверхсознания. В этом процессе реализуются возникшие еще до палеолита представления людей о единстве человечества и всеединстве мира, развитые впоследствии в мифол. системах многих народов.

Описывая наступающую эпоху разума на энергетич. уровне, Вернадский указывает на эволюционный переход от геохимич. процессов к биохимическим, и, наконец, к энергии мысли. На опр. этапе своего развития биосфера, перерабатываемая научной мыслью человека, превращается в Н., область человеч. культуры, тесно связанную с научным знанием. Порождение космических сил, Н. лежит вне космич. просторов, где она теряется как бесконечно малое, и вне области микромира, где она отсутствует, как бесконечно большое. Одна из осн. характеристик биосферы и, затем Н. – направленность на консолидацию и усложнение. Поэтому организованность живого вещества биосферы стремится к постоянному возрастанию. Т.о., Вернадский воспринимает Н. как негэнтропийный фактор. Снижение скорости процесса энтропии происходит за счет создания системы биосферы и перехода ее во все более самоорганизующуюся систему Н. Именно Н. придает космосу идею, смысл и цель.

В процессе перехода к Н. большое значение будет иметь Богосотворчество – движение человека навстречу Богу. Сочувственно относясь к идеям буддизма, Вернадский полагал, что метампсихоз путем постепенного возвышения отд. личностей, а затем и целых поколений, приведет людей к сверхчеловеч. состоянию.

В теории Тейяра де Шардена религ. компонента выделена значительно четче и в сущности является определяющей: исследование феномена человека с т.зр. космич. среды неизбежно ведет к интерпретации, исходя из законов механики. В таком случае возникновение человека представляется "необъяснимой аномалией". Стремясь разрешить это противоречие, Тейяр объявляет, что именно человек является ключом к познанию Вселенной; проблему антропогенеза он переносит в пространство Божественной Среды, в к-рой космос является лишь ее частью, играя роль инструмента и строит, материала. Мысль, зародившаяся в глубинах органического мира, представляется ему "эмбриональной стадией возрастания Духа на Земле". Отсюда следует, что человечество, стремясь к постоянному приросту духовного, оказывается на гл. оси эволюции Вселенной. Такой подход, считает Тейяр, не покушаясь на выявленные естественнонаучные законы, объясняет смысл существования и материи, и человека.

Рассматривая постоянное "психич." возрастание состояния Земли, Тейяр делает вывод, что оно является "самым общим из доступных нам выражений мировой эволюции". От клеток (эмбрионального мыслящего покрова), опоясавших земную поверхность, через человека, активизировавшего мыслит. возможности вещества и реализовавшего возможность самовоспроизводства мыслящего слоя, сфера разума переходит в охватывающие всю планету "пласты ноосферы". Этот "тангенциальный мегасинтез", эта "суперкомбинация" ведут к рывку "радиальных сил по гл. оси эволюции". Ибо большей сложности соответствует большее сознание. Воздействие Божественной силы на исключит, способность наших мыслящих душ к "сращиванию" – ведет к сильнейшему сосредоточению сознания. Описываемая Тейяром концентрация мышления в масштабе планеты тесно связана со слиянием воедино человеч. духа, к-рое в результате дальнейшей эволюции приведет к возникновению Духа Земли. Однако и это еще не конец. Следующим шагом, помимо самоконцентрации Н., является присоединение ее к другому мыслит, центру, сверхинтеллектуальному, степень развития к-рого уже не нуждается в материальном носителе и целиком относится к сфере Духа. Т.о., вещество, постепенно увеличивая степень организованности и самоконцентрации, эволюционирует в мысль, а мысль, следуя этим же путем, неизбежно развивается в Дух. Сначала это будет Дух Земли. Затем концентрированность и соборность желаний всех элементов Духа Земли положит начало Парусии, призыву к Христу о движении навстречу. И тогда достигшее совершенства сверхличностное сознание отделится от своей материальной матрицы, "чтобы отныне иметь возможность всей своей силой покоиться в Боге". Вселенная есть эволюция, – пишет Тейяр в работе "Как я верую", эволюция движется к Духу, дух человека завершается в личном, а высшая личность есть Всемирный Христос. Т.о. тейяровская концепция Н. базируется на восходящей к Плотину и Проклу концепции христ. пантеизма, предполагающего внутреннее сосредоточение Вселенной посредством "организуемого усложнения" и присоединение ее одухотворенной части к Богу.

Геол. и биохимич. подход Вернадского, теол. и палеонтол. Тейяра де Шардена привел их к схожей во многом концепции Н. Она основывается на учении об эволюции космич. вещества Вселенной от косного состояния материи к его высшей форме, когда материальная природа вещества становится все менее значимым фактором и первостепенное значение приобретает трансформация вещества в мысль и далее (у Тейяра) в Дух.

Лит.: Вернадский В.И. Филос. мысли натуралиста. М., 1988; Он же. Химич. строение биосферы Земли и ее окружения. М., 1987; Он же. Научная мысль как планетное явление. М., 1991; Владимир Вернадский: Жизнеописание. Избр. труды. Воспоминания современников. Суждения потомков. М., 1993; Вернадский В. И. Биосфера и ноосфера. М., 1989; Тейяр де Шарден П. Феномен человека. М., 1987; Он же. Божественная Среда. М., 1994; Le Roy E. L'exigence idealiste et le fait de l'evolution. P., 1927.

А. В. Шабага

НОРМА КУЛЬТУРНАЯ – стандарт культурной деятельности, регулирующий поведение людей, свидетельствующий об их принадлежности к конкр. социальным и культурным группам и выражающий их представление о должном, желательном. Назначение нормы состоит в минимизации случайных обстоятельств, субъективных мотивов, психол. состояний. Нормативное регулирование отношений предполагает добровольное и сознат. принятие каждым человеком распространенных в данной культуре норм деятельности.

Существуют разные способы классификации норм. Пирсонс, в частности, выделяет: 1) нормы, устанавливающие порядки в об-ве в целом и в составляющих его группах; 2) экон. нормы; 3) полит, нормы; 4) собственно Н.к., относящиеся к области коммуникации и социализации. В др. случаях различают нормы общечеловеч., нац., классовые, групповые, межиндивидуальные. При этом требования к одним и тем же нормам, распространенным в разных социальных общностях и в разные истор. периоды, расходятся между собой.

Нормы отличаются друг от друга по уровню обязательности выполнения, по степени свободы их выбора в неопр. ситуациях. Существуют нормы, обязательность к-рых однозначна и определенна вплоть до применения строгих санкций (выполнение правовых норм, норм техн. деятельности на индустриальном производстве и др.). В др. случаях допускается вариативность норм поведения, напр., часто традиции содержат в себе набор стандартных образцов, из к-рых человек может выбирать. Возможны ситуации, когда предусматривается достаточно свободное реагирование человека: уличная среда, домашняя обстановка.

Действие любой нормы не абсолютно; норма переживает период зарождения, утверждения, потом теряет стабильность, начинает разрушаться. Разрушение одних Н.к. всегда сопровождается созданием новых. Нормотворчество – такой же неотъемлемый признак культурной динамики, как и аномия, т.е. разрушение норм.

Лит.: Актуальные проблемы семиотики культуры. Тарту, 1987; Kroeber A.L., Kluckhohn C. Culture: A Crit. Review of Concepts and Definitions. Camb. (Mass.), 1952; Benedict R. Patterns of Culture. N.Y., [1953]; Malinowski B. A Scientific Theory of Culture and other essays. N.Y., I960.

Г. А. Аванесова, Н. Г. Багдасарьян

НУМИНОЗНОСТЬ (numen – зд. божество, воля богов – лат.) – понятие, характеризующее важнейшую сторону религ. опыта, связанного с интенсивным переживанием таинственного и устрашающего божеств. присутствия. В научный оборот это понятие было введено нем. теологом и историком религии Р. Отто, к-рый воспользовался лат. словом "нумен". Нуменом древние римляне называли могущественную божественную силу, властно распоряжавшуюся человеческой судьбой. По определению Отто, "Святое", "Божество" предстают в религ. опыте как "нуминозное", будучи явлены в образе "совершенно Иного" по отношению ко всем представлениям эмпирич. опыта. Восприятие "совершенно Иного" придает содержанию религ. опыта неповторимое своеобразие откровения тайны устрашающей (mysterium tremendum – лат.) и одновременно очаровывающей (mysterium fascinans – лат.). Поэтому типичным нуминозным эмоциональным откликом на "встречу со Святым" оказывается сочетание "страха и трепета" с "восхищением и восторгом". Эта сложная гармония из сферы религ. опыта переходит в другие области религ. культуры, становясь ее сокровенным началом.

В культурологии понятие Н. применяется для обозначения специфических проявлений религиозной духовности и особенностей религиозного худож. творчества.

Лит.: Буйе Л. О Библии и Евангелии. Брюссель, 1965; Иванов Вяч. Ив. Дионис и прадионисийство. СПб., 1994; Шелер М. Положение человека в Космосе // Проблема человека в зап. философии. М., 1988; Элиаде М. Священное и мирское. М., 1994; Юнг К.Г. Архетип и символ. М., 1991; Dumezil G. La Religion romaine archaique. P., 1966; Otto R. Das Heilige. Gotha, 1926.

А. П. Забияко


О

ОБРАЗ – явление, возникающее как рез-т запечатления одного объекта в другом, выступающем в качестве воспринимающей формации – духовной или физической; О. есть претворение первичного бытия в бытие вторичное, отраженное и заключенное в чувственно доступную форму. Для наук о культуре понятие О. чрезвычайно важно, ибо культура в своем происхождении и содержании есть претворенное первичное бытие – природное, человеческое или божественное; в этом смысле культура сама – О., явленная метаморфоза первичной реальности.

В области худож. творчества и науках о нем сложилось восходящее к эстетике Платона понятие худож. О., под к-рым разумеются специфич. средство и форма освоения жизни искусством, а также возникающие в процессе творчества автономные самоценные целостности худож. произведения (лит. персонажи и т.д.). О. здесь – сгусток худож. видения и переживания, к-рому искусство придает выразительность и эстетич. ценность.

Мысль Гегеля, что образ "являет нашему взору не абстрактную сущность, а конкретную ее действительность", стала аксиомой понимания О. в совр. философии и психологии. В русле материалистич. методологии выработано учение об О. как форме отражения в психике действительности, при этом уточняется, что на чувств, ступени познания О. выступает как ощущение, восприятие и представление, а на уровне мышления – как понятие, суждение, концепция; решающая роль отводится воздействию на психику внешней действительности, формирующей содержание О. В психологии бессознательного, напротив, первичным бытием по отношению к генезису и содержанию важнейших для личности и культуры О. выступают интрапсихич. начала; у Юнга они названы архетипами коллективного бессознательного. Формалистич. концепции исходят из того, что многие О., особенно О. искусства, вообще не могут быть редуцированы к к.-л. внешнему для сознания первобытию, ибо они – суть продукт опр. структуры и функции самого сознания. Такой подход, как, впрочем, и учение Юнга, развивает кантовскую идею априорных форм.

Первостепенное значение понятие О. имеет для ре-лиг. культуры. Многие древнейшие космологии, напр., инд., рассматривали феноменальный мир как изоморфный образ трансцендентной первореальности. На представлении о человеке как О. Божием построена христ. антропология. Религ. искусство в сущности своей есть худож. претворение в явленный О. запредельного сакрального Первообраза (сакральный О.). В религ. сознании получило глубокую разработку учение о безобразном бытии, в рамках к-рого апофатич. характеристики создают парадоксальный О. безобразного. Псевдо-Дионисием Ареопагитом была развита типология образов в их отношении к трансцендентному Абсолюту: Ареопагит выделяет "сходные" и "несходные" Образы.

О. представляет собой целостность, состоящую из чувственно воспринимаемой "оболочки", изобразит., или иконической, стороны О., и содержания, включающего идейный и эмоц. аспекты. Каждый из компонентов играет важную роль, и в своем взаимодействии они задают смысл О. Как носитель значения и генератор смысла О. есть знак.

В качестве психол. феномена О. является необходимым условием деятельности образного мышления, безгранично расширяющего многообразие культуры и углубляющего ее содержание.

Лит.: Гачев Г. Жизнь худож. сознания: Очерки по истории образа. Ч. I. M., 1972; Григорян А.П. Худож. стиль и структура образа. Ер., 1974; Лосев А.Ф. Проблема символа и реалистич. искусство. M., 1976; Мышление, когнитивные науки, искусственный интеллект. M., 1988; Cassirer E. Philosophie der symbolischen Formen. Bd. 1-3. В., 1923-29; Leroi-Gourhan A. Prehistoire de l'art occidental. P., 1965.

А. П. Забияко

ОБРАЗ ЖИЗНИ – системная и нормированная совокупность форм обыденной жизнедеятельности людей, порядков и способов их повседневного существования, Как правило, в понятие О.ж. не включается специализир. (производств, трудовая) деятельность человека. О.ж. – это прежде всего "культура потребления" разл. социальных благ, отличающаяся у разных народов и у разных социальных страт выраженной спецификой. В О.ж. как систему частично входят и нек-рые элементы материально-производящей практики в виде домашнего хозяйства (средств непосредств. жизнеобеспечения) – устройства жилого пространства, обеспечения продуктами питания, одеждой и предметами повседневного обихода, энергообеспечение,санитарно-гигиенич. практика и т.п. Др. важной составляющей О.ж. является рекреация людей – восстановление их энергозатрат, снятие психич. напряжений, оздоровление и пр., осуществляемые в разл. формах отдыха, питания, активного или пассивного досуга, лечения, приема тонизирующих средств и т.п. Существ, место в рекреативных процессах занимает игровая досуговая практика – активная физич. и интеллектуальная или пассивная (спортивное "боление" и др.). Помимо того, О.ж. включает и процессы саморазвития человека (физич., интеллектуального, эстетич., творческого и пр.), интимной жизни, организации обыденных социальных отношении и коммуницирование (общение), формирование и развитие образов обыденного мировосприятия, воспитание детей, заботы о собств. имидже, элементы религ. и социальной обрядовой практики (свадьбы, похороны и т.п.) и пр. В О.ж. можно выделить такие параметры, как жизненный уклад (организационно-регулятивная составляющая), уровень жизни (характеристика объема и качества потребляемых социальных благ), стиль жизни (социально-эстетич. составляющая) и др.

О.ж. – высоконормативная сфера обыденной жизнедеятельности людей, характеристики к-рой в существ. мере определяются и этнокультурными традициями данного народа, и особенно его социальной стратификацией (нек-рые культурные черты к-рой могут иметь и сравнительно интернац. характер). Сословная и социально-проф. принадлежность человека, его происхождение, воспитание, образование, вероисповедание, половозрастные критерии и т.п. обычно оказывают заметное влияние на параметры его О.ж. (размеры материального достатка, сфера занятости, профиль социальных и интеллектуальных интересов, сословные и ре-лиг. нормы поведения, формы престижного потребления и стиля и пр.) Осн. регулятивными механизмами О.ж. являются обычай и принятые в данной среде нормы социальной адекватности и критерии социальной престижности. В параметрах О.ж. реализуется существ. часть ценностных ориентаций людей, опредмечиваются нормы их морали и нравственности, этикета, мировоззрения, социальных стандартов и т.п.

Несмотря на преимущественно традиц. характер механизмов воспроизводства и высокий уровень устойчивости параметров О.ж., его не следует считать явлением абсолютно статическим. О.ж. исторически формируется на основе реальной социальной практики людей по осуществлению коллективного общежития и удовлетворения их наиболее типичных личных и групповых интересов и потребностей обыденного характера в относительно типичных условиях жизни данной социальной группы людей, однако по мере изменения этих условий меняются и соответствующие параметры О.ж. В этом плане О.ж. отличается сравнительно высокой адаптивной пластичностью, особенно когда речь идет о переменах не всей его структуры и ценностно-нормативной обусловленности, а отд. жизнеобеспечивающих элементов. Вместе с тем, в целом, О.ж. представляет собой одну из наименее динамичных характеристик культуры, что связано не только с феноменом его "привычности" для людей, но и с тем, что многие его черты играют значимую роль маркеров в этнич., социальной, конфессиональной и иной самоидентификации человека, являются внешним выражением его консолидированности со своей социальной средой.

Лит.: Толстых В.И. Образ жизни: понятие, реальность, проблемы. М., 1975; Стиль жизни личности. Киев, 1982; Культурная среда и ее освоение. М., 1988; Орлова Э.А. Динамика культуры и целеполагающая активность человека // Морфология культуры: структура и динамика. М., 1994.

А. Я. Флиер, Н. С. Шишова

ОБРАЗЕЦ КУЛЬТУРНЫЙ – понятие устойчивой конфигурации связей людей друг с другом, с предметной и природной средой, к-рая обусловливается опр. типами ситуаций, предписанным поведением в них человека, а также критериями, по к-рым оцениваются действия человека или его связи с окружающим миром. Термин "pattern", заимствованный из биологии, был впервые применен Р. Бенедикт (1934) к общим "атрибутам" или "стилям", лежащим в основе культур. Амер. антрополог Крёбер, создавая в пер. тр. 20 в. "естеств. историю" культур, воспользовался этим термином для обозначения способов внутр. организации и структуры объектов. В этом случае социальная практика рассматривалась как набор моделей функционально оправданных алгоритмов поведения. В дальнейших исследованиях Крёбер склонялся к тому, чтобы отождествлять понятие модели, образца с понятием системы ценностей. В настоящее время o.k. представляет собой исключительно емкое понятие, к-рое заключает в себе и информацию о мире, и момент его оценки, и способы действия в нем человека, и стимулы таких действий. В качестве o.k. способны выступить явления культуры широкого диапазона действия и разл. формы: материальные предметы, способы и манеры поведения, правовые или обыденные нормативы поступков людей, жанры и стили худож. творчества, формы экон., полит, или религ. отношений и т.д. o.k. выполняет в культуре исключительно важную функциональную и развивающую роль. С одной стороны, на уровне обыденной практики o.k. выступает стереотипной схемой поведения, взаимодействия, оценивая людей, их манипулирования с материальными предметами, равно как и самими предметами культуры, позволяя каждому конкр. человеку действовать в привычной среде без излишних затрат энергии. При этом o.k. носит неосознанно-практич. характер. o.k. этого уровня по большей части сравнительно быстро (по истор. масштабам) вычеркивается из памяти об-ва, как полностью исчерпавший свои культурный ресурс. На высших уровнях культурной активности, в сфере порождения новых форм и стилистич. ценностей филос., религ., худож. характера, имеет место создание особого рода уникальных o.k., способных создавать культурные стили. Созданные одаренными художниками, великими мыслителями, высоконравственными авторитетами, эти o.k. приобретают общезначимый характер для данного об-ва (а иногда и для более широкого круга социокультурных сообществ) и превращаются в универсальные, фундаментальные эталоны, позволяющие на их основе обновлять культуру, развивать ее в последующие периоды истории. На этом уровне культурной практики o.k. выступает как программа с высокой степенью информативности, проблемно-разрешающей способности, ценностной и нормативной значимости. o.k. этого уровня в большей степени помогают людям разрешать проблемные ситуации, делать осознанный выбор в сложной обстановке, а также определять линию поведения в непривычных или уникальных обстоятельствах. Каждое поколение находит в o.k. новые содержат, моменты, поэтому o.k. такого рода выступают в роли связующих звеньев разнообр. видов человеч. активности как в синхронном, так и в диахрон-ном разрезе.

С т.зр. саморазвития и стилистич. обновления форм o.k. неравнозначны. Они представляют собой иерархич. структуру, на высшем уровне к-рой имеет место порождение новых культурных форм, в то время как на уровне практич. повседневной социальной активности происходит лишь их частичная ассимиляция в виде стереотипизированных, слабо осознаваемых шаблонов поведения и взаимодействия.

Эвристич. потенциал использования понятия o.k. особенно отчетливо проявляется в анализе динамики культуры вообще, и в изучении изменений этнонац. культур в частности, в понимании соотношения культуры и субкультур, в сравнении разных культур между собой и т.п.

Лит.: Ионин Л.Г. Понятийный аппарат социол. анализа культуры // Методол. проблемы теоретико-прикладных исследований культуры. М., 1988; Benedict R. Patterns of Culture. Boston, 1959; Kroeber A. L. Historical Reconstruction of Culture Growths and Organic Evolution //American Anthropologist. Menasha. 1931. V. 33. №2; Idem. The Nature of Culture. Chi., 1952; Idem. Configurations of Culture Growth. Berk.; LosAng., 1944.

Г. А. Аванесова

ОБРАЗОВАНИЕ – одно из наиболее значимых средств социального воспроизводства сооб-ва и повышения потенциала его адаптивных возможностей и перспектив социокультурного развития. Осн. социо-культурные функции О. связаны с решением задачи социализации и инкультурации личности обучаемого посредством трансляции ему фрагментов общего и специализир. социального опыта, накопленного человечеством в целом и собственным сооб-вом в частности, введением человека в нормы и правила социальной и культурной адекватности об-ву его проживания и обучением его специализир. знаниям, умениям и навыкам продуктивной деятельности в рамках осваиваемой им социально-функциональной роли (специальности) в обществ, разделении труда. Именно процессы инкультурации личности, усвоения ею норм и ценностей, регулирующих коллективную жизнедеятельность членов сооб-ва и поддерживающих необходимый уровень социальной консолидированности людей, ведут к непосредственному социальному воспроизводству сооб-ва как культурной системной целостности, а процессы социализации человека, усвоения им норм и технологий исполнения опр. социально-функциональной роли преследуют цель подготовки квалифицированных кадров для поддержания и повышения уровня адаптивных возможностей сооб-ва в постоянно меняющихся истор. условиях его существования посредством выполнения и развития необходимых видов деятельности, познания, технологий, инструментария и т.п.

О. традиционно делится на общее и специализированное (профессиональное), причем на более низких уровнях О. доминирует решение задач общего О. (просвещения), а по мере повышения уровня начинают преобладать функции специализир. обучения.

Общее О. преследует цели преимущественно инкультурации личности обучаемого, и потому оно так тесно связано с задачами воспитания. По существу различие между этими двумя видами формирования личности заключаются в том, что в процессе воспитания человек усваивает нормы, правила и ценности обыденного поведения, сознания и взаимодействия с другими людьми на примерах ситуаций актуального для него повседневного образа жизни (быта), в процессе же общего О. он усваивает в принципе то же самое, но на более обширном и универсальном материале истор. опыта жизнедеятельности человечества (или собственного сооб-ва), преподносимого гражд. историей, философией, религией, лит-рой, историей искусства, политологией, правоведением и т.п. Разумеется, помимо норм и ценностей социального общежития значимое место в программах общего О. занимает изучение учащимися основ общенаучных знаний об окружающем мире (математика, физика, химия, биология, география, социология и др.), а также осн. средства общесоциальной коммуникации (родного и иностр. языков, основ информатики и пр.), норм и правил осуществления этой коммуникации. В принципе инкультурация индивида в процессе воспитания и общего О. формирует его в качестве "продукта" культуры данного сооб-ва, закладывает в его сознание и память оценочные и поведенч. стереотипы и навыки, культурные образцы в уже готовом к "употреблению" виде, а также воспитывает в нем "потребителя" культуры, обученного получать, использовать и интерпретировать эти культурные образцы в русле норм, правил, традиций культуры сооб-ва, т.е. по существу формирует личность социально адекватную актуальным потребностям этого сооб-ва.

Совершенно иные социокультурные цели преследует специализир. О. Здесь речь идет о подготовке уже не "продукта" и "потребителя" культуры, а ее "исполнителя" (профильного воспроизводителя-интерпретатора актуальных культурных форм) и "творца" (разработчика новых форм). Такого рода обучение осуществляется преимущественно в специализир. областях социальной практики, квалифицированными представителями узкопрофилированных профессий, специальностей и специализаций. Освоение этих ролевых функций обучающимся связано с процессом его социализации – введением в действующую систему разделения труда, усвоением им спец. знаний, практич. умений и навыков продуктивной деятельности (и в том числе творч., инновативной) в избранной сфере. Именно этому и посвящено проф. О. – среднее специальное, высшее профессиональное, послевузовское повышение квалификации. При этом представляется очень важным, чтобы обучающийся усвоил не только фундаментальные и прикладные знания и умения по предмету, функциям и технологиям его будущей деятельности, но и принципы соответствующей проф. культуры – критерии социальной приемлемости форм осуществления данной деятельности (по их социальной цене и последствиям), этику отношения к труду и проф. взаимодействия, реалистичные статусные притязания, традиции, атрибутику престижности и иные ролевые признаки специалиста в этой области, т.е. полноценно интегрировался не только в производство, но и в социально-функциональную страту (профессионально культурную общность) производителей. Только в этом случае задачи специализир. О. по социализации личности могут считаться полноценно выполненными.

Лит.: Филиппов Ф.Р. Социология образования. М., 1980; Руткевич М.Н., Рубина Л.Я. Обществ, потребности, система образования, молодежь. М., 1988; Саймон Б. 06-во и образование. М., 1989; Флиер А.Я. Культурология в системе образования // Высшее образование в России. 1996. №4.

А. Я. Флиер

ОБЪЯСНЕНИЕ – познавательно-аналитическая процедура, приобретающая ведущее значение в развитии естественно-научного знания Нового времени. Отправной точкой О. служит реальность; мышление человека раскрывает в ней необходимо-закономерный порядок, логически обусловливает этот порядок и подтверждает его через эксперимент, что выводит сами эти процедуры на первый план анализа и поиска научной истины. Т.о., О. позволяет подвести под истинные те или иные высказывания, идеи, теории, соотнося их с тем, что происходит в действительности с т.зр. рационально-дискурсивного анализа.

О. широко используется в естеств. науках, имеющих дело с внешним опытом и опирающихся на рассудочно-логич. знание, доступное опытной проверке. Вместе с тем О. широко представлено и в культурологич. знании – в истор. исследованиях, при изучении социальных и социол. аспектов культуры и др. Процедура О. при этом тесно сопрягается с процедурой понимания. О. и понимание нельзя рассматривать в качестве абсолютных антиподов в процессе познания; не выступают они и свойствами явлений действительности или характеристик познающего человека; они – суть отношения между мыслью и действительностью. Выступая как универсальные интеллектуальные операции процессов познания, они их взаимоопределяют и взаимодополняют. Обе процедуры в разных формах и с неодинаковой частотой используются в процессах познания как в естественно-научных, так и в гуманитарных науках.

См. также Понимание.

Лит.: Тульчинский Г.Л. Проблема осмысления действительности. Л., 1986; Понимание как философско-ме-тодологическая проблема: Материалы "круглого стола"// ВФ. 1986. №7-9; Розин В.М. Научное познание и художественное постижение как явления культуры и творчество человека // Социально-полит, журнал. 1993. №8.

Г. А. Аванесова

ОБЫЧАЙ – исходный, наиболее простой тип культурной регуляции на основе целостных, привычных образцов поведения, совершаемого по установленному поводу в опр. время и в опр. месте. О. в отличие от привычек имеют социальную природу; привычки же являются проявлениями идиосинкратич. поведения индивидов, связанного с уникальным биогр. опытом. Концепт О. подразумевает не только статистич. показатели существования того или иного поведения, но и прескриативный компонент: такого поведения придерживаются все члены об-ва при любых обстоятельствах, и нарушение О. может повлечь за собой санкции начиная с обществ, неодобрения до остракизма или иных форм наказания. Термин "О." может отождествляться с терминами "традиция", "обряд", "ритуал", "нравы", "привычки". Однако традиция относится все же к более широкому кругу явлений и к более дифференцированным формам регуляции деятельности, хотя и получает при этом семантич. перегрузку. Обряд и ритуал – формализованное поведение или действие, имеющее прежде всего символич. значение, лишенное непосредств. целесообразности, но способствующее упрочению связей либо между постоянными членами группы, либо во взаимодействии между группами.

Термин "нравы" обычно выражает сложившиеся формы регуляции массового поведения. Впрочем, в культурологич. контексте "нравы" могут обозначать более подвижный, изменчивый слой привычного поведения, подверженный дифференциации в зависимости от социальной среды, психол. состояния тех или иных слоев, истор. ситуации и т.д. Крупномасштабные перемены в нравах влекут за собой постепенный сдвиг в более широких сферах культуры, что отнюдь не означает утраты ею своей кач. определенности.

Хотя в качестве осн. регулятора поведения О. выступает лишь в примитивных этногр. об-вах, в устойчивой бытовой среде, инертных социальных группах, он присутствует и на всех более продвинутых ступенях обществ. развития. Социально признанные образцы складываются в обычаи, через к-рые накопленный опыт передается из поколения в поколение. К О. можно отнести и традиц. трудовые приемы, формы поведения, жизненного уклада, воспитания. В повседневной жизни действуют привычные правила гигиены, сложившиеся варианты общежития. О. регулируются часы и условия приема пищи, сна. Выбор пищи диктуется отнюдь не только потребностями организма, но и традициями. О. общепризнаны и утверждены властью массовой привычки. Они большей частью не получают объяснения и могут не осознаваться самими членами коллектива.

О. играет важную роль в воспитании, способствуя приобщению к культуре ребенка или же взрослого человека в инокультурной среде. Включение в культурную деятельность в данном случае сводится к знакомству с опр. образцами; суть поведения не объясняют, а просто знакомят с О., к-рый выполняет функцию обязательного для исполнения образца поведения. Образец может быть положительным (так надо поступать) или отрицательным (так не надо поступать). О. может выступать как решит, вмешательство в жизнь индивида, резко поворачивающее его естеств. или привычную жизнь. Такого рода формализованные О., совершаемые в опр. месте и в положенное время по спец. поводам, называют обрядами. В выборе обряда человек еще менее свободен, чем в простом О., т.к. он связан с выполнением публичных действий, имеющих высокий знаковый статус в данном об-ве. В каждом об-ве существуют обряды посвящения индивида в данное об-во или в возрастную группу (наречение имени, крещение, запись имени, инициации, выдача паспорта и т.д.), дни рождения и юбилеи, свадьбы и похороны и т.д. Коллективные, обществ, и гос. обряды напоминают о целостности об-ва, зафиксированной в памятных датах. Обряд утверждает преемственность нового со старым, его принятия как утвердившегося в об-ве положения, что происходит, например, в случае утверждения нового главы гос-ва: венчание на царство, клятва нового президента и т.п.

Лит.: Суханов И. В. Обычай, традиции и преемственность поколений. М., 1976; Сорокин П.А. Человек. Цивилизация. Об-во. М., 1992; Сепир Э. Обычай // Сепир Э. Избр. труды по языкознанию и культурологии. М., 1993.

Б. С. Ерасов

ОЗНАЧЕНИЕ (референция) – 1) Процесс перевода актуально-значимой информации (смысла) в конкр. знаковую форму (знак или последовательность знаков). 2) Деятельность по осуществлению данного процесса. О. осуществляется средствами языка культуры (нескольких языков) или несистемных (единичных) знаков. Рез-том означения могут быть культурный текст, появление нового знака или последовательности знаков, нового значения у существующего знака или знаковой последовательности. Изучение процесса О. осуществляется в семиотике, логич., лингвистич. и культурной семантике.

Ключевым является отношение между смыслом и знаком, адекватность знаковой формы смысловому содержанию. Искажение (метафоризация) смысла при переводе его в знаковую форму минимальны на стадии единичного знака, однако по мере усложнения характера знаковой выраженности смысла ограничения, накладываемые конвенциональными правилами языков культуры и общепринятыми знаковыми формами, приводят к возрастанию этого искажения. Это особенно актуально для культуры, где многообразие и сложность смыслов и знаковых форм дает богатый выбор знаковых средств для О., но жестко нормирует этот процесс.

Важной характеристикой О. в культуре является его высокая инвариантность. Именно в культурной деятельности (причем не только на специализир. ее уровне) наиболее активно осуществляется генезис новых смыслов и знаковых форм, приобретающих в дальнейшем статус общезначимых.

Выделение О. в самостоят, предмет исследования в науках о культуре связано прежде всего со структурализмом. В работах представителей этого направления применение структурного анализа к культурным текстам позволило выявить нек-рые черты О. в рамках общего процесса символотворчества. В совр. культурной семантике О. рассматривается как самостоятельно значимый процесс при исследовании совр. проблем культурной динамики (в основном на совр. материале).

См. также: Понимание, Культурная семантика.

Лит.: Труды по знаковым системам. В.1-25, Тарту, 1964-92; Пирс Дж. Символы, сигналы, шумы: Закономерности и процессы передачи информации. М., 1967; Проблема знака и значения: Сб., М. 1969; Шибутани Т. Социальная психология. М., 1969; Charlesworth M.J. Philosophy and Linguistic Analysis. Pittsburgh, 1959; Ullmann S. Semantics. An Introduction to the Science of Meaning. Oxf., 1972.

А. Г. Шейкин

ОП-АРТ (op art – англ.: сокр. от "оптич. искусство") – одна из разновидностей кинетич. искусства; О.-а. стремится к достижению оптич. иллюзии движения неподвижного худож. объекта путем психо-физиол. воздействия на зрителей, их активизации. В отличие от кинетич. искусства, произведение и зритель неподвижны.

Искомый оптич. эффект строится на контрапункте напряженного худож. восприятия, требующего концентрации зрительского внимания, и фактич. неподвижности артефакта. Эстетич, специфика О.-а. заключается в замене классич. перспективы многофокусным видением виртуального оптич. пространства. Движение в нем всегда виртуально, а не реально: визуализируется сама его идея. Создается иллюзия "ожившего пространства", плоскостное восприятие картины разрушается.

О.-а. возник в 1965 в США. Новое худож. движение заявило о себе проведением выставки "Отзывчивый глаз", представившей картины его создателей – Я. Эгема, Н. Шёффера, Х.-Р. Демарко, А. и Ж. Дуарте, А. Асиза и др. Первые произведения О.-а. были черно-белыми (В. Вэзэрли, В. Райли); в дальнейшем цвета служат достижению максимальных контрастов их интенсивности, созданию оптич. цветового смешения, вызывающего иллюзию движения. Динамич. эффекту подчинены и поиски оптимальных соотношений между светом и разл. материалами – зеркалами, наборами оптич. стекол, металлич. пластинами и т.д. (X. Мэк, Д. Ле Парк, Г. Алвиани).

Теория О.-а. разрабатывается Исследовательской фуппой (Б. Мунари, У. Эко, Э. Мари). Особое внимание уделяется партнерским отношениям между художником и зрителем-актером, а не пассивным созерцателем. В работе "Хватит мистификаций" подчеркивается, что подлинная концепция объекта предполагает двоякий подход, сочетающий непреложную данность конкр. ситуации и ее бесконечно многообразное видение. Акцентируется фактор случайности зрительского восприятия, стимулирующий вариативность индивидуального видения артефакта.

Достигнув расцвета во вт. пол. 60-х. гг., в дальнейшем О.-а. продолжал существовать как в собственно худож. формах (В. Вэзэрли, Я.Эгем), так и в дизайне, рекламе, прикладных областях, связанных с эстетизацией окружающей среды.

Лит.: Seitz W. The Responsive Eye. N.Y., 1965 (Cat.); Parola R. Optical Art Theory and Practice. N.Y., 1969; Barrett C, Op Art. L., 1970; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская


О

ОРГАНИЗАЦИЯ СОЦИОКУЛЬТУРНАЯ – ценностно-нормативный аспект социальной организации сооб-тв и их сегментов, задающий мировоззренч., идейные и нравств. основания для социальной консолидации, регуляции, коммуникации и воспроизводства человеч. коллективов. При этом под социальной организацией понимается форма устойчивого объединения людей, преследующих некие групповые цели и удовлетворяющих связанные с их коллективным существованием интересы и потребности, что обеспечивается относительно стабильным уровнем упорядоченности в структурном построении, разделении функций и согласованности действий субъектов сооб-ва. Такого рода упорядоченность в формах сосуществования и коллективной жизнедеятельности людей детерминируется не только сходством их социально значимых целей, интересов и потребностей прагматич. характера (жизнеобеспечение, оборона, размножение и пр.), но и близостью (или единством) их наиболее важных ценностных установок, элементов социального опыта, миропредставлений, верований, образов самоидентификации, идеологии, нравств. принципов и иных экстраутилитарных скреп социальной консолидированности, представляющих собой идеациональную составляющую их социальной организации.

Становление и изменчивость О.с. сооб-в базируется на исторически обретенном и селектированном социальном опыте коллективного общежития и взаимодействия людей, к-рым и определяются преобладающие черты системно-структурной упорядоченности процессов и процедур осуществления социально значимой деятельности, преобладающие технологии регуляции социокультурной, к-рый прямо или опосредствованно способствует поддержанию необходимого уровня консолидированности сооб-ва, наиболее эффективному разделению социально-деятельностных функций между людьми и их взаимодействию, а также социальному воспроизводству сооб-ва как устойчивой культурной общности. Эмпирически наблюдаемые формы О.с. выявляются прежде всего в преобладающих в сооб-ве методах социальной регуляции, реализуемых как в деятельности регулятивных институтов (полит., правовых, религиозных и др.), так и в системах обычаев, социальных стандартов, стратифицированных образах жизни, типологии мировоззрения, нормативных "культурных текстах" и др.

Поскольку О.с. так или иначе связана с целями, преследуемыми людьми в их коллективной жизнедеятельности, и регулирующими их социальную практику ценностями, то разные типы О.с. могут классифицироваться по детерминирующим их целевым и ценностным основаниям. При этом могут быть выделены типы О.с., ориентированные на мемориальные, актуальные или прогностич. ценности и соответственно на цели прямого воспроизводства традиции, эффективной адаптации к условиям существования или интенсификации развития. К О.с. с мемориальной ценностной ориентацией могут быть отнесены устойчивые общности людей, коллективный характер социальной практики к-рых преследует цели и отстаивает ценности прямого и по возможности точного воспроизводства истор. традиции, обычая, канона и т.п. Это прежде всего общности этнич. и конфессиональные, консолидирующиеся гл. обр. вокруг идей общего генезиса (рода, этноса, вероучения) и общности истор. судьбы сородичей, единоверцев. Др. типом О.с., связанным в большей мере с целями поддержания практич. эффективности процедур актуальной жизнедеятельности и отличающимся большей адаптивной пластичностью к меняющимся условиям бытия, являются общности социально-сословные, классы проф. констелляции и вся система функционально-деятельностной организации и специализации людей. Разумеется, и в их ценностных установках большую роль играют сословные, проф. и т.п. традиции, но все же это прежде всего актуально-ориентированные типы О.с., регулируемые потребностями сиюминутной адаптации к складывающимся обстоятельствам существования, производства и пр. К третьему типу – прогностически ориентированным образцам О.с., направленным на борьбу за обретение еще не достигнутых социальных благ, положения вещей, истор. условий и т.п., – относятся общности в основном полит. характера – нации, полит, партии, институты власти, силовые структуры и пр. Они решают и актуальные задачи, а также связаны множеством традиц. ценностей, но все это так или иначе подчинено движению к прогностич. цели, выраженной в полит, программе или идеологии, плане войны, нац. идее и т.п.

Разумеется, всякое, самодостаточное сооб-во людей (по крайней мере постпервобытное) включает в себя элементы разл. типов О.с. Оно, как правило, одновременно и этническое,и социальное,и политическое, со всеми с этим связанными вариантами целевых и ценностных установок. Однако на разных стадиях истории сооб-ва доминирующий тип О.с. может быть разным. Если сооб-во проходит несколько этапов социокультурного развития (см. Прогресс в культуре), то одним из наиболее выраженных признаков такого рода эволюции становится усложнение структуры и функциональности прежде всего его О.с., изменение пропорций, общей композиции сочетания элементов мемориального, актуального и прогностич. характера в общем строе его экзистенциальных ориентации. Напр., в архаич. (первобытных) сооб-вах в системе черт О.с. заметно явное преобладание мемориальных установок в организации и регуляции форм жизнедеятельности людей, ориентированных на непосредств. воспроизводство традиц. технологий в любых видах социальной практики. При этом наблюдается и нек-рое развитие актуальных (функционально-адаптивных) видов деятельности при практич. отсутствии прогностич. ориентаций в картинах мира и параметрах образов жизни. В О.с. доиндустри-альных (раннеклассовых) сооб-в, судя по всему, имеет место относительно сбалансированное сочетание этно-конфессиональных, социально-сословных и полит, элементов О.с., хотя в каждом конкретном истор. случае композиция этих составляющих отличается существенной прихотливостью. Что же касается сооб-в на индустриальной и постиндустриальной стадии развития, то здесь наблюдается явное преобладание актуальных и прогностич. ориентаций жизнедеятельности при заметной локализации мемориальных регулятивных установок преимущественно в приватной сфере жизни людей или в особых церемониальных ситуациях (праздники, свадьбы, похороны и т.п.).

Важным показателем типологии преобладающей в сооб-ве О.с. являются доминирующие методы социального воспроизводства личности и трансляции паттернов социально адекватного поведения и предпочтительного мировоззрения: обучение казуальным, теоретически почти не рефлектированным поведенч. актам и образам миропонимания "на все случаи жизни" в обрядах и ритуалах первобытного об-ва; демонстрация сакральных эталонных образцов поступков и суждений богов, героев, святых и пр. в религиозно-полит, системах до-индустриальных сооб-в; и наконец, трансляция абстрактных принципов социальной и интеллектуальной адекватности в правовых политико-идеол., филос., худож. и иных "культурных текстах" индустриальной и постиндустриальной эпох.

Сравнительно небольшое число наблюдаемых в истории вариантов О.с. позволяет использовать эту систему параметров как основание для культурно-истор. типологизации сооб-в (наряду с формационным, цивили-зационным и иными концептуальными подходами) по характеристикам доминирующих в них черт экзистенциальных ориентации, типам институтов и методов социальной консолидации, регуляции и коммуникации, а также технологиям их социального воспроизводства. См. Социальная организация; Порядок культурный.

Лит.: Морфология культуры: структура и динамика, М., 1994; Флиер А.Я. Культурогенез. М., 1995; Ерасов Б.С. Социальная культурология. М., 1996.

А. Я. Флиер

ОРТЕГА-И-ГАССЕТ (Ortega-y-Gasset) Xoce (1883-1955) – исп. философ, публицист, издатель. С 1910 по 1936 руководил кафедрой метафизики Мадрид, ун-та, оказав заметное влияние на формирование исп. филос. мысли 20 в. Принимал активное участие в полит, жизни до начала гражд. войны, в 1936 эмигрировал. Вернулся в Испанию в 1945, но жил "во внутр. эмиграции", будучи противником франкистского режима. Основал Ин-т гуманитарных наук (1948), журнал и изд-во "Ре-виста де Оксиденте", гл. целью к-рых было ознакомление исп. и латиноамер. читателя с лучшими произведениями европ. философов и ученых.

Филос. учение О., возникшее под влиянием неокантианства, феноменологии, "философии жизни" и экзистенциализма, получило название "рациовитализм", т.е. учение о "жизненном" или "истор. разуме". О. можно считать одним из ведущих представителей историцизма ("История как система"). В 30-40-е гг. он развил близкое экзистенциализму учение о человеке как "радикальной реальности" и социол. доктрину (в опубликованной посмертно книге "Человек и люди").

Философия культуры О. базируется на его учении об "идеях и верованиях", составляющем ядро его философии истории. Все системы идей опираются на дорефлективные верования: идеи принимаются или отвергаются на уровне мышления, тогда как в верованиях живут, и отказаться от них "как последней инстанции нашей жизни" можно лишь вместе с трансформацией всего нашего существования. Помимо индивидуальных имеются коллективные верования, представляющие собой фундамент социальной жизни и сердцевину любой существовавшей культуры. Истор. кризис наступает вместе с крушением традиц. верований. Излишне разветвленная, ритуализированная, омертвевшая культура уже не может ориентировать человека в мире, он теряется в идеях и конвенциональных нормах, утрачивает живую веру. Сомнения и поиски новых идей и убеждений насыщают эти кризисные периоды разнообр. теор. построениями, филос. доктринами, религ. ересями, но одновременно происходит "варваризация" массы. Кризис Рим. империи "был не просто нашествием варваров, затопивших рим. культуру, но и превращением в варваров людей этой культуры" ("Вокруг Галилея"). Победившее христианство заложило основы новой системы верований, продержавшейся до эпохи Возрождения, представляющей собой кризис, завершившийся победой рационалистич. мировоззрения и "веры в науку". С Декарта и до конца 19 в. господствует "геометрич. разум". Этот способ мышления вступает в кризис в нач. 20 в.; совр. эпоха для О. – время истор. кризиса, заявляющего о себе во всех областях культуры, равно как и в полит, области. В каждый переломный момент истории на полит, сцене оказывается "человек действия", ведущий порожденных самой культурой варваров. Полит, движения 20 в. – фашизм, коммунизм – О. связывает с появлением "массового об-ва".

Широкую известность получили произведения О. "Дегуманизация искусства" и "Восстание масс", в к-рых рассматриваются разл. стороны кризиса совр. культуры, в частности появление "массовой культуры". Поскольку в центре внимания О. находится соотношение "элиты" и "массы", его часто характеризуют как сторонника элитарно-аристократич. критики совр. цивилизации.

Соч.: Obras Completas. Т. 1-6. Md., 1957-58; Gesammelte Werke. Bd. 1-4. Stuttg., 1954-56; Что такое философия? М., 1991; Дегуманизация искусства и другие работы. М., 1991; Эстетика. Философия культуры. М., 1991; Философия. Эстетика. К-ультура. М., 1993; Этюды об Испании. Киев,1994.

Лит.: Гайденко П.П. Бурж. философия в поисках реального содержания истор. процесса // ВИ. 1966. №1; Давыдов Ю.Н. Искусство и элита. М., 1966; Зыкова А. Б. Учение о человеке в философии X. Ортеги-и-Гассета. М., 1978; Rukser U. Bibliografia de Ortega. Md., 1971.

A. M. Руткевич

ОРТИС (Ortiz) Фернандо (1881-1969) – кубин. ученый, исследователь афрокубин. культуры, автор многочисл. работ в области социологии, психологии, истории, этнографии, музыковедения, фольклористики и лексикографии. О. – блестящий представитель традиции нац. эссеистики и мыслитель, исследующий с научных позиций проблему нац. сущности.

Начав научную деятельность в области антропологии и криминалистики, О. включил в сферу своих интересов психологию и историю. Его первые работы о нац. психологии ("Среди кубинцев", 1913) и культуре афрокубин. страты ("Преступность среди афрокубинцев-рабов", 1916) написан, в русле позитивистской социологии. В этот период О. с равным интересом обращался к проблемам дактилоскопии, истории, экономики и к полит, публицистике ("Кубинский полит, кризис", 1919). О. много выступал с лекциями и речами, частично объединенными в кн. "На трибуне" (1923); развернул огромную обществ, и культуростроит. деятельность.

В 20-е гг. О. проникся мыслью, что решение проблем кубин. нации зависит от осознания ею собств. идентичности и приступил к изучению языка нац. культуры и ее внутр. образа. О. проявил себя как выдающийся этнограф и лексикограф, создав "Короб кубинизмов" (1923) и "Глоссарий афронегризмов" (1924), сопровождавшиеся рядом работ об афрокубин. фольклоре – устном и музыкальном. Вершиной творчества О. является его фундаментальный труд "Кубинский контрапункт табака и сахара" (1940) – всеобъемлющее этно-социо-культурфилос. исследование кубин. нац. онтологии, к-рая базируется на взаимодействии антиномичной пары сущностных принципов, проявляющихся во множестве жизненных коррелятов. Среди дальнейших исследований О. выделяются этнографические, особенно "Ураган, его мифология и его символика", (1947). Особое значение имеют общие и спец. работы О. в области муз. фольклора: "Афр. начало в муз. фольклоре Кубы" (1950) и др.

В отличие от мн. деятелей кубин. культуры О. при всем своем энциклопедизме и творч. плодовитости концентрировался исключительно на жизни Кубы, исследовав ее во всех аспектах, во всех составляющих ее нац. характера и дал, может быть, ее самую достоверную интерпретацию.

Соч.: Los negros brujos. Md., 1906; Entre cubanos (Psicologia tropical). P., 1913; Натра afrocubana. Los negros esclavos. La Habana, 1916; Un catauro de cubanismos. La Habana, 1923; Contrapuncto cubano de tabaco у el azucar. La Habana, 1940; El huracan, su mitologia у sus simbolos. Мех., 1947; La africana de la musica folclorica de Cuba. La Habana, 1950.

Лит.: Земсков Б.Б. Фернандо Ортис – выдающийся деятель кубин. культуры (1881-1969 // Лат. Америка. 1969 N 3; Para un homenaje. El ideario cubano de Fernando Ortiz // Cuba Internacional. (La Habana). 1969. 39-41; Bio-bibliografia de don Ferdinando Ortiz. La Habana, 1970. Orbita de Fernando Ortiz. La Habana, 1973.

Ю. Н. Гирин

ОСЕВОЕ ВРЕМЯ – одно из ключевых понятии в культуролог, мировоззрении К. Ясперса. О.в. он называет период с 800 по 200 до н.э., когда определились масштабы и проблемы всего последующего развития мировой цивилизации.

В этот период, в выделяемых Ясперсом трех очагах мировой культуры, возникают религиозно-этич. учения, проповедующие принципиально новые ценности, к-рые настолько глубоки и универсальны, что являются актуальными и сегодня. В восточносредиземномор-ском (протозап.) регионе – это учения палестинских пророков, иранца Заратустры и греч. поэтов, философов и историков; в инд. регионе – проповедь Будды; в Китае – даосизм и конфуцианство. В отличие от А. Вебера, противопоставлявшего зап. культуру, с ее греко-иудейской основой, др. др.-вост. культурам, Ясперс отстаивал единство значения О.в. для всех трех очагов цивилизации др. мира.

О.в. – время рефлексии. Человек начинает осознавать самого себя, объектом мышления становится мышление. Причина самопознания заключалась в том, что прежние культурные возможности оказались исчерпанными и человечество начало входить в пограничную ситуацию. Пытаясь разрешить возникающие перед ним проблемы (осознание бытия в целом, определение, что есть зло, что такое смерть), человек поставил перед собой высшие цели, стремясь "познать абсолютность в ясности трансцендентного мира". Успешное разрешение этих вопросов в эпоху О.в. дало отсчет новой культурной эре, эре подлинной культуры.

В развитии мировой культуры Ясперс насчитывает "два дыхания". Первое ведет от "прометеевской эпохи" (времени использования огня, возникновения речи и орудий труда) через "великие культуры" древности к О.в. Второе дыхание ведет от новой "прометеевской эпохи" (эпохи науки и техники, к-рая длится до сих пор) через будущие "великие культуры" к далекому второму О.в., с к-рым связано "подлинное становление человека". По мнению Ясперса, универсальные культурные ценности, порожденные в О.в. и усвоенные народами "великих культур" древности, привели к утрате этими народами своей культурной специфики. Их культурная "самость" была во многом поглощена универсальными (трансцендентными) культурными ценностями. Это обозначило вектор развития наиболее значимых мировых культур в направлении к единой общечеловеч. культуре. О.в. обозначило проблему выбора, возникающую перед всеми культурами планеты: либо ассимиляция в нарождающейся мировой культуре, либо вымирание.

К наиболее значимым культурам, по мнению Ясперса, сегодня относятся культуры Зап. Европы и Сев. Америки, России, мира ислама, Индии, Китая. Из них наиболее динамичной он считает культуру Запада, "втянувшую" в последние пять столетий весь мир в орбиту своей цивилизации. Европейцы первыми сделали единство мира осознанным, коммуникации планомерными и надежными. Это означает, что "в процессе единения планеты создается единство в сознании, а потом и деятельности людей". Т.о., совр. культуры развиваются навстречу второму О.в., времени подлинного "космически-религ." культурного единства. Однако ни один прогноз, как считает Ясперс, не может быть безусловным. Речь идет об "открытой возможности", к-рая может быть реализована в результате свободного выбора.

Лит.: Мень А. К проблематике "осевого времени" // Народы Азии и Африки. 1990. N 1; Ясперс К. Смысл и назначение истории. М., 1991; Jaspers К. Die Atombombe und die Zukunft des Menschen. Munch., 1962.

А. В. Шабага

ОСТВАЛЬД (Ostwald) Вильгельм (1853-1932) – нем. химик и философ, лауреат Нобелевской премии по химии (1909).

Образование получил в Дерптском ун-те (1872-75). С 1882 – проф. Рижского политехникума. В 1887 занял кафедру химии в Лейпцигск. ун-те.

О. – один из крупнейших реформаторов науки и натурфилософии 20 в. Значительная переоценка его научной деятельности произошла в конце 70 – нач. 80-х гг., в рамках утвердившейся в науке парадигмы синергетики (самоорганизации). Работы последнего периода жизни О. опубликованы частично и их изучение не закончилось. О. фактически первым определил культуру как явление, требующее для своего изучения особой науки. Главным принципом его взглядов был "энергетизм", убеждение, что все существующее суть энергия, ничего иного в мире нет. Конечным рез-том мировой энергии являются общественность и обусловленная ею разумность (сознание – один из видов энергии). Культура – совокупность факторов, служащих социальному прогрессу человечества. Следовательно, целесообразнее говорить о науке о культуре, т.к. именно такая наука будет изучать реальные процессы; наука же об обществе мало отличается от психофизиологии, являясь частным, историческим случаем биологии. Вопросу о культуре посвящена специальная работа "Энергетические основы науки о культуре" (1909). В статьях 1915 "Система наук" и "Принципы теории образования" О., среди других наук 20 в. называет культурологию или науку о цивилизациях.

Базовым законом для "энергетической науки" является закон сохранения энергии. Стремление свести энергетические потери к нулю и есть сущность и любого частного культурного действия, и прогресса в целом. Функция культуры – сохранение и сбережение энергии, прежде напрасно растрачиваемой в борьбе грубых сил.

Соч.: Die energetischen Grundlagen der Kulturwissenschaft. Lpz., 1909; Энергия и ее превращения. СПб., 1890; Натурфилософия. М., 1902 (то же под назв.: Философия природы. СПб., 1903); Письма о живописи. М., 1905; Очерк натурфилософии. СПб., 1909; Организация и организаторы, ч. 1-2. М., 1912-13; Энергетич. императив. СПб., 1913; Энергетика общих законов прогресса // Новые идеи в социологии. Сб. 3. СПб., 1914; Цветоведение. М.-Л., 1926.

Лит.: Де Роберти Е.В. Энергетика и социология // Вестник Европы. 1910. N 3, 4; Родный Н.И., Соловьев Ю.И. В. Оствальд. М., 1969; Круг Г.Й., Польман Л. В. Оствальд на подходе к созданию синергетич. школы // Концепция самоорганизации в истор. ретроспективе. М., 1994.

А. А. Трошин

ОТБОР КУЛЬТУРНЫЙ – измерение культурного процесса, к-рое может рассматриваться с т.зр. формирования и трансформации данной культуры или с т.зр. влияния культуры на человечество в целом. Согласно эволюционистской концепции С.Л. Брейса, люди занимают культурную экологич. нишу, и культурная жизнь может так же влиять на биол. эволюцию человека, как в прошлом – природные условия (посредством естеств. отбора). Так, С.Л. Уошберн предполагает, что за счет o.k. могло произойти вымирание наиболее раздражительных индивидуумов, не сумевших приспособиться к существованию в новой культурной среде, что, возможно, отразилось в изменении формы черепа в ходе эволюц. развития совр. Homo sapiens.

С т.зр. формирования культуры Р. Бенедикт отметила, что в любой культуре человеч. потенциал неизбежно реализуется не полностью. Каждая культура – лишь частичное проявление возможной культурной жизни. Более того, культура есть целое, не сводимое к сумме своих частей. Ее элементы соединяются в соответствии с определяющими образцами, "мотивами, эмоциями и ценностями, институционализированными в культуре". Заимствование элементов из др. культур и усвоение новшеств, возникших внутри нее, определяются тем, насколько эти элементы соответствуют господствующим образцам. Они же определяют и формы проявления этих новых черт в культуре. Т.о., культура как организованное целое оказывает избират. воздействие на природу претерпеваемых ею трансформаций.

Лит.; Benedict R. Patterns of Culture. Boston, 1959; Dobzhansky Т., Boesiger E. Human Culture: a Moment in Evolution. N.Y., 1983.

А. А. Трошин

ОТТОКАР Николай Петрович (1884-1957) – историк-медиевист. Как и Карсавин, идейным единомышленником и близким другом к-рого он был, О. стоит у истоков новой социальной истории и ее историко-антропол. направления. Выпускник Петербург, ун-та, ученик Гревса, с ноября 1916 проф. Перм. ун-та, функционировавшего тогда в качестве филиала Петроград. ун-та. Осенью 1922 (1923) О. был вынужден покинуть Россию и выехать на Запад. Берлин, Париж и, наконец, Флоренция – таковы гл. вехи его эмигрантского пути. Италия, в городских архивах к-рой он провел немало часов во время своих научных командировок в годы студенчества и работы над магистерской дис., стала для него второй родиной; в течение 30 лет, до конца своих дней, он – проф. медиевистики филол. ф-та Флорентийского ун-та. Неизменной оставалась и гл. тема его исследований – типология зап.-европ. ср.-век. города, происхождение и становление городских коммун во Франции и Италии.

Гл. задача его исследования – уяснение в каждом конкр. случае особенностей становления города как "публично-правовой целостности" и формирование в ходе этого процесса "городской ассоциативности" (общности): способности к коллективному действию и солидарности. О. стремился показать, что становление ср.-век. города как города нового (по сравнению с античным) типа не сводимо к формальному факту обретения поселением коммунальной хартии и ее действию. Это был длит. и сложный процесс,в к-ром участвовали разл. силы и элементы, в т.ч. сеньориально-феодальные. Реальные рез-ты и истинный смысл "коммунальных свобод" и "хартий" могут быть адекватно оценены лишь, "если будут поставлены в связь со всей жизненной обстановкой, со всей реальной конъюнктурой" – с историей становления города и его институтов, историей реальных отношений с сеньором и сеньориальными властями; борьба с сеньором "за свободу" – всего лишь одна из линий городской жизни и при этом не всегда доминирующая.

Конкретно-истор. по своей теме, это исследование О. свидетельствовало о рождении нового творч. сознания и разрыве с господствующими представлениями о задачах и методах работы историка. Он выступает здесь против "мании классификаций", "поисков корней" и "происхождения", считая подобную постановку вопроса "беспредметной и призрачной", "ложной". В сущности был поставлен вопрос о выработке типол. подхода и важности сравнительно-истор. анализа, что стало одним из осн. принципов исследоват. подхода в медиевистич. урбанистике в 60-70-е гг. Однако исследоват. концепция О. этим не исчерпывается. Он идет дальше, выдвигая одновременно задачу изучения города как "публично-правовой" и социокультурной динамичной целостности. Именно при таком ракурсе анализа становится очевидной органич. сращенность города, особенно в ранний период его истории, с сеньориально-феод. миром и роль политико-адм. фактора в его становлении как корпоративной целостности.

О. не оперирует понятием "тотальная история" и почти не употребляет (в данной работе) термин "культурно-истор. синтез", но его методич. принципы и методология позволяют говорить о его включенности в интеллектуальное движение в мировой науке, к-рое получило впоследствии название "новой истор. науки" или "новой социальной истории" и истоки к-рого восходят (на Западе) к началу нашего столетия.

Исследование О. – одна из первых урбанистич. работ, в к-рой со всей остротой была поставлена проблема ср.-век. городской терминологии, текучести и изменчивости (региональной, временной) ее содержания и обращалось внимание на опасность механич. перенесения на раннюю историю города понятий, сложившихся в условиях позднего средневековья и начала Нового времени. О. по существу обозначил и проблемы будущих терминологич. исследований, в частности таких типов агломераций, к-рые выступают в источниках как "бург" и интерес к к-рым в европ. науке вспыхнул с особой силой в 80-х гг. в связи с обращением медиевистов к проблеме "малых" городов.

"Опыты из истории франц. городов в ср. века" О. – нечто большее, чем конкретно-истор. исследование. О. понимал свою книгу как произведение "программное", как "методол. введение в историю франц. городов".

Сформулированные здесь принципы легли в основу исследований О. итал. городской культуры и его критики позитивистской традиции ее изучения.

В сущности, речь идет о фундаментальных проблемах истор. науки – медиевистики, о ее познават. возможностях. Это – призыв к обновлению истории, к реконструкции на новых научных основах европ. истории и истории ср.-век. города как ее части.

Соч.: Опыты по истории франц. городов в средние века. Пермь, 1919; II Comune di Firenze alla fine del Dugento. Firenze, 1926; Storia della storiografia italiana nel secolo decimonono. Bari, 1930; Venezia: cenni di cultura e di storia veneziane. Firenze, 1938; Compendio di storia della Russia. Firenze, 1950.

Лит.: Ястребицкая А.Л. Новая социал. история европейского города; Вклад российской науки: Николай Петрович Оттокар (1884-1957) // Ястребицкая А.Л. Средневековая культура и город в новой исторической науке. М., 1995.

А. Л. Ястребицкая


П

ПАНОФСКИ (Panofsky) Эрвин (1892-1968) – нем.-америк. историк и теоретик искусства. Наряду с Варбургом один из основоположников иконологии. Конкретизировав понятие худож. символа, показал, что его глубокий анализ должен составлять неотъемлемую часть науки о культуре, обеспечивая ее гуманистич. полноценность.

Изучал историю искусств и философию в ун-тах Берлина и Фрейбурга, с 1921 преподавал в Гамбург, унте. С приходом Гитлера к власти эмигрировал в США, обосновавшись в Принстоне при Ин-те передовых исследований. Испытал воздействие Мангейма, но в особенности "философии символич. форм" Кассирера; из классиков философии ему ближе всего были Платон, Эразм Роттердамский и Кант.

Защитив дис. "О худож. теории Альбрехта Дюрера" (1914), в историко-хронологич. отношении сосредоточил свои интересы на эпохе Возрождения (включая 17 в.), а в тематическом – на той идеологич. прослойке, к-рая, заключая в себе и теоретико-философ. умозрение, и многомерный символич. подтекст, начинает составлять особую сферу худож. культуры в пору ее ренессансного обособления от религии. Ключевыми в этом смысле становятся монография "Меланхолия I" Дюрера, исследование ее источников и историч. типологии" (сов. с Ф. Закслем, 1923), но в первую очередь "Идея" – к истории понятия старой истории искусства" (1924); где показано, как по мере перехода (через неоплатонизм) от классич. древности к ср.-вековью и Новому времени платоновская идея как бы нисходит с небес и эстетизируется, являя уже не мир чистых божеств, сущностей, но смешанный сущностно-феноменальный мир худож. воображения, имеющий вместилищем своим не космос, но человеч. голову; исследование "Перспектива как "символич. форма" (1927) показывает, как идея, хотя бы отчасти, становится видимой и ведомой в худож. произведении (на примере живописной перспективы, меняющееся отношение к к-рой иллюстрирует смены духовных вех).

Важным этапом в становлении методологии П. явилась серия теор. статей 1915-32, (журналы "Zeitschrift fur Asthetik und allgemeine Kunstwissenschaft" и "Logos"). Подвергая критич. пересмотру методы Вёльфлина и Риг-ля, ученый постулирует свою собств. систему искуссвоведч. толкования, основанную на убежденности в том, что неразрывная взаимосвязь формы и содержания может быть адекватно раскрыта не с помощью к.-л. достаточно отвлеченных "осн. понятий", но в последовательно-ступенчатом переходе от истории стиля к истории худож. типов и, наконец, к истории символов или "культурных симптомов", т.е. к постижению характерной для той или иной эпохи манеры выражения осн. тенденций человеч. мышления с помощью опр. тем и концепций (такого роды трехступенчатая "таблица интерпретации" дана в статье П. "К проблеме описания и содержат, толкования произведений изобразит, иск-ва", 1932). Последний момент должен стать предметом иконологии – как раздела искусствознания, имеющего целью уяснение содержат, кон- или под-текста.

Практич. возможности применения иконологии П. демонстрирует в кн. "Геркулес на распутье и другие изо-мотивы античности в искусстве последующих эпох" (1930), "Очерки иконологии: гуманистич. темы в искусстве Возрождения" (1939) и др. С одной стороны, умозрительно-рационалистич. аспекты его метода со временем дополнительно укрепляются (что непосредственнее всего воплощается в работе "Готич. архитектура и схоластика" (1951), где готич. зодчество представлено наглядным выражением принципов схоластич. философии). С др. – постоянное сочетание теор. медитаций с конкр. музейными штудиями уберегает П. от чрезмерной отвлеченности и идеализма, удерживая его на достаточно реалистич. позициях.

Такого рода иконологич. реализм укрепляется в процессе выявления принципов т.н. "скрытого символизма" (т.е. естественно-непринужденного сочетания аллегорич. иносказаний с проникновенным натуроподобием образов), принципов, сформировавшихся в изобразит, искусстве Раннего Возрождения, в первую очередь раннего Сев. Возрождения. Исследования "скрытого символизма" выразительно орнаментируют монументальные монографии "Альбрехт Дюрер" (1943) и "Ранненидерландская живопись, ее истоки и характер" (1953).

Попутно П. не оставляет и более масштабных историософских проблем. Мысль, что эпоха Возрождения явила собой наиболее совершенный и гармонич. вид диалога языч. античности с христ. ср.-вековьем, находит фундаментальное обоснование в книге "Ренессанс и ренессансы в зап. искусстве" (1960). В отличие от Варбурга с его увлеченностью антично-ренессансным "дионисийством", проблемами латентной шизофрении культур, П. влекут более светлые черты рубежного времени, та учтивая, "эразмианская" терпимость взаимного общения, к-рая и является собственно "гуманистич." импульсом Ренессанса. Этот импульс и показан в статье "История искусств как гуманитарная (или "гуманистическая") дисциплина" (1940); противопоставляемый угрозе превращения об-ва в "улей", он построен по законам абсолютного историч. детерминизма. Кабинет ученого, т.о., оставаясь "башней из слоновой кости", функционирует одновременно и как сигнальный центр, спасающий человечество от самоуничтожения (статья "В защиту башни из слоновой кости", 1953).

Неопросветительский оптимизм, равно как и методол. систематичность, сделали иконологию П. гораздо более влиятельной, нежели учение Варбурга, подспудно-меланхолическое и фрагментарное. Иконология во вт. пол. 20 в. развивалась прежде всего как "иконология П."

Соч.: Galileo as a Critic of the Arts. Hague, 1954; Meaning in the Visual Arts. Garden City (N.Y.), 1957; Studies in Iconology. N.Y. etc., 1972; Das Leben und die Kunst Albrecht Durers. Munch., 1977; Die Renaissancen der europaischen Kunst. Fr./M., 1984; История искусств как гуманистич. дисциплина // Советское искусствознание. В. 23. М., 1988; Готич. архитектура и схоластика; Аббат Сюжер и Аббатство Сен-Дени // Богословие в культуре ср.-вековья. Киев, 1992.

Лит.: Essays in honour of E. Panofsky. V. 1. N.Y., 1961; Heidt R. Elwin Panofsky. Koln; W., 1977; Erwin Panofsky. P., 1983; Holly M.A. Panofsky and the Foundations of Art History. Ithaca; L., 1984.

M. H. Соколов

ПАРАДИГМА – образец или модель. Как особый термин понятие П. введено амер. методологом науки Т. Куном в кн. "Структура научных революций" (1962) для обозначения преобладающих в деятельности опр. научного сооб-ва проблем и решений.

П. представляет собой классич. науч. разработку, к-рая воспринимается представителями дисциплины в качестве образца и становится основой научной традиции. Работа ученого есть работа в рамках П. Она состоит в дополнении, уточнении, углублении сформулированных в П. принципов, в распространении их на новые предметные области. Формирование новой П. начинается в условиях, когда возникают проблемы (аномалии), к-рые не могут быть разрешены и объяснены в рамках существующей П. Переход от одной П. к другой может растягиваться на десятки и даже сотни лет. Кун назвал этот период научной революцией – временем крушения авторитетов, моделей, методологий, теорий, мировоззрений, образов мира.

П. – репрезентативная культура ученых, действующих в ее рамках, и до тех пор, пока они признают основополагающую теорию, они будут находить теор. аргументы в ее пользу, и экспериментальные подтверждения.

Смена П. – нечто большее, чем чередование теорий и концепций, выдвигаемых теми или иными авторами. Смена П. есть смена отношений к объекту исследования, предполагающая изменение исследоват. методов и целей, а иногда и смена самого предмета исследования, Первичную П. наук о культуре можно назвать эмпирической. Это сбор информации о разных народах, их нравах, обычаях, образе жизни в период, обычно обозначаемый как предистория или доистория науки. Следующей, уже полноправно научной П., стала эволюционистская. Важнейшие ее представители: Г. Спенсер, Тайлор, Фрэзер, А. Бастиан, Ю. JIunnepm, Ш. Летурно, Л. Г. Морган. Основные разработки эволюционистской П. – идея единства человеч. рода, единообразие и однолинейность развития культуры, психол. обоснование явлений обществ, строя и культуры.

Эволюционистская П. внесла существ, вклад в познание культурной реальности истории человечества, в понимание человеч. природы, функций культуры, закономерностей ее развития; благодаря ей культура обрела определенную целостность, была систематизирована и упорядочена, хотя именно эта систематичность, в опр. степени навязанная, стала одной из гл. причин смены П. в изучении культуры.

В 20 в. внимание исследователей все больше стало переключаться от изучения культурных констант, существующих в более или менее неизменном виде во всех культурах и тем самым дающих возможность говорить о культуре вообще, на многообразие культурного оформления человеком своего существования и на различия разных культур. Изменился сам предмет культурологич. исследования: не культура человечества стала предметом, а конкр. культуры. Такой подход постепенно привел к отказу от глобально-эволюционистских построений, хотя и не к отказу от идеи эволюции вообще; последняя стала наблюдаться и улавливаться в отд. культурах. Культурфилос. основой такого рода исследований в эмпирич. науках о культуре стали т.н. циклич. теории культурного развития. Под культурными циклами при этом понимается опр. последовательность фаз изменения и развития культуры, к-рые следуют закономерно одна за другой и при этом мыслятся как возвращающиеся и повторяющиеся. Здесь налицо аналогия с человеч. жизнью: детство, юность, зрелость, старость и смерть. То же самое происходит с культурами: каждая культура совершает свой цикл и приходит в упадок.

Родоначальником циклич. теорий в совр. историографии и науке о культуре стал Н.Я. Данилевский. Уже за ним следовали Шпенглер, Тойнби, Сорокин, Л. Гумилев. Общим для всех сторонников циклич. взгляда было представление об "историч. индивидуальностях", каковыми являются все культурные целостности, и о наличии жизненного цикла у каждой из этих целостностей.

Если на культурфилос. уровне основой новой П. стало циклич. учение, то на методол. уровне – функционализм. В культурной антропологии это учение разрабатывали Малиновский и Радклифф- Браун. Они исходили из того, что в культуре, понимаемой как целостность, нет "лишних" элементов – все они имеют свою опр. функцию в целостности культуры, понимаемой как особенная форма приспособления человеч. группы к условиям среды ее обитания.

Циклич. теории в соединении с функционализмом придали представлениям о культуре совсем иной вид, чем в рамках эволюционистской П. Каждая культура стала рассматриваться как ценность в себе, безотносительно к тому, какое место она занимает на эволюционной "лестнице". Поскольку работы функционалистов показали, насколько сложным образованием является каждый культурный организм, стало невозможным разделять культуры на "примитивные" и "высокоразвитые". Культуры ранее, с т. зр. эволюционного развития, считавшиеся примитивными, стоящими на нижних ступеньках эволюционной лестницы, стали восприниматься просто как инакие, имеющие отличные от совр. культур структуры и закономерности функционирования. Это было сильным ударом по европоцентристско-му мировоззрению, продолжением и развитием антропол. революции.

Возникла возможность и необходимость теор. анализа культуры, возможность и необходимость выяснения, почему именно такое орудие, такие идеи, такой образ мира, миф или легенда характерны именно для этой культуры, какую они в ней выполняют функцию, как сопрягаются со средой, в к-рой эта культура возникла.

Эта новая научная П., в корне изменившая взгляд на культуру, получила название плюралистической, ибо ее сторонники исходили из идеи плюрализма, множественности и многообразия культур.

Лит.: Кун Т. Структура, науч. революций. М., 1977; Токарев С.А. История зарубеж. этнографии. М., 1978; Ионин Л. Социология культуры. М., 1996.

Л. Г. Ионин

ПАРСОНС (Parsons) Толкотт (1902-1979) – амер. социолог, один из создателей теор. социологии и социальной антропологии 20 в. Образование получил в Амхерстском колледже, Лондонской школе экономики, Гейдельбергском ун-те, в 1926 защитил дис. о развитии понятия "капитализм" в нем. социологии (у М. Вебера и В. Зомбарта). С 1927 преподавал социологию и экон. теорию в Гарвардском ун-те, где создал оригинальную школу теор. социологии (Гарвардская социол. школа). В 1949 избирался президентом Амер. социол. ассоциации.

П. стремился к созданию фундаментальной теоретико-логич. системы, описывающей механизмы взаимодействия человека с окружающей действительностью во всем ее многообразии. Ключевой для этой системы стало построение теории действия (поведения в социальной среде), к-рую П. разрабатывал и совершенствовал на протяжении всей жизни. На раннем этапе характер работ П. определяется стремлением найти опр. компромисс между "социологизмом" Дюркгейма, жестко детерминировавшим человеч. поведение влиянием внешней социальной среды, и "понимающей" теорией социального действия М. Вебера, описывающей человеч. поведение через соответствие "идеальным типам" – когнитивным моделям. Значит, влияние на ранние работы П. оказал также итал. социолог В. Парето (предлагавший сходную с веберовской модель деления человеч. действий по мотивации на "логические" – рационально осознаваемые, и нелогические – аффективные) и англ. экономист А. Маршалл.

Стремясь к преодолению как социол. идеализма, объяснявшего социальное действие исключительно субъективными мотивами, так и жесткой утилитарности позитивистского бихевиоризма, П. предлагает свое определение человеч. (социального) действия как самоорганизующейся динамичной системы. Осн. компонентами этой системы являются "деятель" (индивид или группа, совершающая действие) и "ситуация" (совокупность внешних факторов, определяющих среду, в к-рой совершается действие). Отличие социального действия от биол. и физического П. усматривает в его "волюнтаризме" (ориентации деятеля на собственное понимание ситуации), а также в наличии символич. (язык, культура) и нормативных (общезначимые нормы, ценности, правила) механизмов регуляции действия. Мотивация действия определяется наличием у деятеля стремления к удовлетворению опр. потребности (недостатка в чем-либо), а также его способностью к когнитивной (определение и классификация элементов среды), катектической (выявление значимых для удовлетворения его потребности элементов среды) и оценочной (сравнение этих элементов с его представлениями о формах удовлетворения потребности) ориентации в ситуации. Благодаря способности к оценке последствий своего действия (т.е. тех временных изменений, к-рое действие привнесет в ситуацию) деятель способен ставить перед собой цель и осуществлять ее. Однако на оценку ситуации и само действие влияют специфич. внешние детерминанты: наличие у каждого из участников действия опр. представлений о поведении других его участников ("взаимных ожиданий"), сформированных ценностями (общезначимыми "внешними символами" – эталонами оценки действия). Т.о. в человеч. действии как системе становится возможным выделение четырех взаимосвязанных подсистем: организмической (биол. составляющая действия), личностной (потребности и ориентация деятеля в ситуации), социальной (комплекс "взаимных ожиданий" и социальных норм) и культурной (ценности и символич. реализация действия). Соответственно становится возможным разведение в изучении человека как целостного существа четырех аналитич. полей: организма (информативные и энергетич. возможности, обусловленные биол. характеристиками человека), личности (индивидуальные психич. черты, потребности, эмоции, воля), социального субъекта (набор социальных ролей, функций, поведенч. ожиданий), культурного существа (ценности, предпочтения, представления, сформированные культурным опытом).

Для аналитич. описания социального действия П. также формулирует набор дихотомич. характеристик, размещение по осям к-рых (шкалирование) характеризует само действие и его мотивацию: "универсальное – партикулярное" – ориентация на стандартные правила поведения или уникальные характеристики ситуации; "достигнутое – предопределенное" – ориентация на социальные (статус, профессия) или биологически присущие (пол, возраст) характеристики человека во взаимодействии; "аффективное – нейтральное" – ориентация на получение немедленного удовлетворения потребностей или отказ от него во имя более важных целей; "специфичное – диффузное" – ориентация на общие или специфичные характеристики ситуации; "индивидуальное – коллективное" – ориентация на собственные или коллективные цели и интересы.

Эти дихотомич. характеристики реализуются в каждой из подсистем действия: на организмическом (субъектном) уровне – как возможные альтернативы поведения; на личностном уровне – как индивидуальные установки; на социальном – как "взаимные ожидания"; на культурном – как ценности (нормативные эталоны).

Сформулированная П. теория действия получает далее интерпретацию в рамках общей теории систем. В работах 50-х гг. П. совместно с Э. Шилзом формулирует четыре общие проблемы, решение к-рых необходимо для существования любой системы: адаптация системы к внешней среде; достижение опр. целей; интеграция (ликвидация конфликтов и снятие напряжения между элементами системы); воспроизводство (поддержание существующих в системе отношений и механизмов их регулирования). В соответствии с этим П. рассматривает подсистемы действия как функциональные элементы, обеспечивающие решение указанных проблем: организм обеспечивает адаптацию к среде и поддержание энергетич. баланса; личность, исходя из потребностей, осуществляет ориентацию в ситуации и формирует цели; социальная подсистема через "взаимные ожидания" обеспечивает интеграцию в процессе целедостижения; культурная подсистема дает ценностные критерии и образцы для коммуникации и поддержания отношений в системе. Очевидно, что два последних элемента данной системы действия являются выходами в более широкие, надиндивидуальные системы – социальную и культурную, однако в последующих работах П. развернутое рассмотрение получила только социальная система. Рассматривая об-во как рез-т взаимодействия индивида и, одновременно, регулятор совместного целедостижения, П. дает трактовку об-ва как функциональной системы. В социальной системе решение проблемы адаптации к среде обеспечивается хоз. подсистемой экон. организаций; совместное целедостижение обеспечивается и регулируется полит, подсистемой; интеграция осуществляется через правовые нормы и другие нормативные формы (обычаи, паттерны, ценности); воспроизводство обеспечивается формами социально-значимого знания – религ. представлениями, моралью, наукой, а также институтами социализации (семья, первичные группы, образоват. институты). Культура в работах П. интерпретируется в достаточно узком понимании – как часть социальной системы, обеспечивающая структурирование и существование ценностных форм – и рассматривается в чисто функционалистском ключе.

Анализируя каналы взаимодействия между элементами систем, П. рассматривал их преимущественно как эмоц. и символические. В рамках системы действия средствами взаимообмена между подсистемами являлись удовольствие – в обмене между организмом и личностью; эмоции – в обмене между личностью и культурой, культурой и социальной подсистемой; язык, желания, интересы – для обмена между участниками действия. В рамках же социальной системы средства обмена носят преимущественно символич. характер (являются "символич. посредниками") – к числу этих посредников П. относил язык, деньги, власть, ценности.

В более поздних работах (60-е – нач. 70-х гг.) П., завершая свою теоретико-социальную теорию, обратился от синхронич. системного анализа действия как универсальной категории человеч. поведения, и об-ва как всеобъемлющей среды реализации действия к диахронич. рассмотрению общественного развития. Анализируя развитие человеч. сооб-в, П. стоял на позициях эволюционизма и рассматривал социальную историю как последоват. процесс повышения адаптивных способностей об-ва, реализующийся прежде всего через усложняющуюся функциональную дифференциацию в социальной системе (распространение социальных институтов и групп, специализирующихся на реализации опр. функций). Эволюция осуществляется путем последоват. появления и распространения "эволюционных универсалий" – новаций, обладающих значит, адаптивными преимуществами и обеспечивающих обладающему ими об-ву возможность дальнейшего постулат. развития. С этой т.зр. П. делил об-ва на "примитивные", "промежуточные" и "современные". Смену "примитивных" (не знающих дифференциации) об-в "промежуточными" (в к-рых функциональные подсистемы выделены, но тесно смыкаются друг с другом) П. связывал с появлением письменности и социальной стратификации. Появление "совр." об-в связывается с развертыванием рыночной экономики, демократии "избирательного" типа, гос. бюрократии, универсалистской правовой системы. Появление этих универсалий знаменовало последоват. отделение экономики от политики, религии от права, науки от религии, выделение в самостоят. подсистему образоват. институтов.

Последние работы П. были посвящены анализу форм и каналов взаимовлияния и взаимообмена системы действия с природной средой, а также с устойчивыми культурными образованиями (трансценденциями).

Предложенная П. теория действия остается одной из наиболее разработанных в антропологии; она оказала значит, влияние на формирование совр. социальной антропологии и сохраняет свою актуальность, продолжая совершенствоваться и дополняться. Системнофункционалистская концепция об-ва, несмотря на критику со стороны "левых" социологов и представителей радикальной социологии за чрезмерную генерализацию и консерватизм, стала тем не менее существ, стимулом для развития структурно-функционального метода в социологии. П. оказал существенное влияние на неоэволюционизм как методол. направление макродинамич. исследований об-ва и культуры.

Соч.: The Social System. Glencoe, 111., 1951; Economy and Society. L., 1956 (совм. с Н. Смелзером); Toward a General Theory of Action. Camb., 1959 (совм. с Э. Шилзом); The Structure of Social Action. Glencoe, 1961; Social Stmcture and Personality. N.Y.; L., 1964; Societies: Evolutionary and Comparative Perspectives. Englewood Cliffs, 1966 (совм. с Э. Шилзом, Г. Олпортом и др.); Sociological Theory and Modern Society. N.Y.; L., 1967; Social Systems and the Evolution of Action Theory. N.Y.; L., 1977; Action Theory and the Human Condition. N.Y.; L., 1978; Общетеор. проблемы социологии // Социология сегодня. М., 1965.

Лит.: Критика совр. бурж. теор. социологии. М.. 1977; Очерки по истории теор. социологии XX столетия. М., 1994; The Social Theories of Talcott Parsons. Carbondale; L., 1976; Adriaansens H.P.M. Talcott Parsons and the Conceptual Dilemma. L., 1980; Savage S.P. The Theories ofTalcott Parsons: the Social Relations of Action. L., 1981; Bourricaud F. The Sociology ofTalcott Parsons. Chi.; L, 1981; Holton R.J. Talcott Parsons on Economy and Society. L., 1986; Wenzel Н. Die Ordnung des Handelns. Fr./M., 1990; Talcott Parsons: Theorist of Modernity. L.etc., 1991.

Л. Г. Шейкин

ПАС (Paz) Октавио (р. 1914) – мекс. философ, поэт, эссеист, лауреат Нобелевской премии (1900), премий им. Т.С. Элиота (1987), М. Менендеса-и-Пелайр (1987), премии Брит. энциклопедии (1988) и др. Первые публикации относятся к нач. 30-х гг. В 1938-41 возглавлял лит. объединение и журн. "Тальер", в 1944-45 жил в США, с 1945 – на дипломат, службе в Париже, сблизился с сюрреалистами, в 1962-68 – посол в Индии, в 1971-76 возглавлял широко известный в Лат. Америке журн. "Плюраль". Преподавал в ряде ун-тов США и Европы.

Автор более 50 стихотворных и прозаич. книг, среди к-рых – культурологич. эссе "Лабиринт одиночества" (1950) и сб-ки статей по проблемам философии и эстетики "Лук и лира" (1956), "Переменный ток" (1967), "Постскриптум" (1970), "Круговращение знаков" (1971), "Знак и крюк" (1973) и др.

Концепции П. созданы в традициях лат.-амер. эссеизма с характерными для него жанровым синкретизмом, подчеркнутым субъективизмом, доминантой метафорич. мышления, использованием обобщающих символов, смешением разл. филос. и эстетич. напластований. П. выстраивает свои концепции в русле цивилизованного подхода. Основой для существования и выделения той или иной цивилизации является создаваемый в ее лоне образ мира. По мысли П., "эта модель зарождается в сфере бессознательного, и питает ее своеобразное представление о времени", и потому "любая цивилизация – это метафора времени". Гл. критерием для выделения цивилизаций становятся не пространственно-геогр., а временные категории: П. сопоставляет античную, христ. и совр. цивилизации и приходит к выводу, что последняя под напором техницизма теряет сущность времени, поэтому "мир как модель, как образ исчезает", уступая место недолговечным и утилитарным техн. реалиям. Эта пессимистич. констатация не разрушает органически присущего мышлению П. утопизма. Его основу составляет вера поэта в могущество слова, способного изменить мир и человека. По убеждению П., склонного к парадоксам, "язык не принадлежит нам: мы ему принадлежим"; поэтич. слово, являющее новые, запредельные смыслы, преобразует повседневный язык, а вместе с ним и действительность. В утопич. построениях П. также участвуют такие фундаментальные для его мышления категории, как аналогия (стяжение разл. смыслов, земного и небесного), инаковость (способность человека или опр. культуры взглянуть на себя глазами "другого"), молчание (постижение сущностей), запредельность.

Огромное значение для развития лат.-амер. культурологии имела новаторская кн. П. "Лабиринт одиночества". В ней он исследовал мекс. нац. сознание, но многие наблюдения и выводы автора раскрывают особенности лат.-амер. культуры в целом. П. блестяще продемонстрировал, как особенности амер. истории – прежде всего конкиста, бывшая чередой истор. и этнич. "изнасилований", – сублимировалась в характерном для лат.-амер. комплексе мачизма (от исп. "мачо" – самец, настоящий мужчина). Этот комплекс пронизывает все мироотношение мексиканца, проявляясь в индивидуалистич. жизненных установках, агрессивных моделях поведения, хозяйски-снисходительном восприятии женщины, панибратском отношении к смерти и т.п. Тонкий и глубокий герменевтич. анализ позволяет автору выявить основу нац. мировидения – оппозицию "закрытое" (мачо со всем набором его сверхценностей) и "открытое" (все, способное стать объектом мужского самоутверждения). Эссе П. заложило новое направление в лат.-амер. культурологии, обращенное к исследованию структуры нац. и континентальных мифологем и архетипов.

Соч.: Из книги "Восточный склон"; Эссе разных лет // Иностр. лит. 1991. №1; El агсо у la lira. Мех., 1983.

Лит.: Кофман А. Утопия Октавио Паса // Иност. лит-ра, 1991. №1; Zea L. La filosofia en Mexico. V. 1-2. Мех., 1955; Perdigo L.M. La estetica de Octavio Paz. Md., 1975; Rodriguez Padron J. Octavio Paz. Md., 1975; Octavio Paz. Md., 1982.

А. Ф. Кофман


П

ПЕРСОНАЛИЗМ – направление в философско-куль-турологич. мысли 20 в., исходящее из представления, что первичной реальностью и главенствующей ценностью культуры является творч. личность. Культуросозидающие возможности личности, с т. з. П., потенциально безграничны: чем более развита духовно личность, чем более она аккумулирует в себе предшествующее развитие культуры, тем в большей степени она способна к инновативным открытиям и интуитивным озарениям; более того, в своем пределе, достигая трансцендентных высот, творч. личность становится тождественной Богу-Творцу как высшей творч. личности ("личности личностей"). Поэтому персоналистское понимание культуры не только не исключает ее единства и целостности, но, напротив, предполагает это, несмотря на всю множественность индивидуально-личностных интерпретаций. С одной стороны, многомерность и неисчерпаемость культуры оправдывается в П. свободой индивидуального саморазвития и самоосуществления каждой творческой личности; с др. стороны, единство культуры как целого объясняется наличием в каждой творч. личности резерва имплицитной трансценденции, благодаря к-рой возможен прорыв к высшим божеств, ценностям – Истине, Благу, Красоте. Почти все разновидности П. (за очень редким исключением) имеют теистич. основу и связаны с представлением о творении мира как культурного целого верховной божеств, личностью и соотнесении творч. исканий человека с совершенством (или несовершенством) божеств. Творения.

Своим возникновением П. обязан либо кризису монистич. воззрений на мир (включая культуру), абсолютизировавших его трансцендентное единство и целостность, независимость от волеизъявлений отд. личностей; либо кризису позитивистских представлений о действительности как конечной сумме фактов, подлежащих рац. исследованию и осмыслению средствами положит, наук. В том и другом случае отход от спекулятивных построений того или иного рода, постулирующих общее и целое прежде частного и дробного (в позитивизме таким общим и целым является абсолютизация методологии познания и деятельности), и неизбежная плюрализация картины мира как "мозаики" гетерогенных и автономных личностных миров (и их интерпретаций) есть безусловное свидетельство преобладания процессов социокультурной дифференциации над интегративными тенденциями в истории культуры, предпочтения личного опыта всеобщему, коллективному. В то же время П. как культурфилос. учение свидетельствует об углубившемся разрыве между пониманием культуры как наличного априорного знания и как персонального творч. опыта, обретаемого в процессе свободного поиска; между социокультурньм детерминизмом и интуитивизмом творч. самореализации; между рационализмом и иррационализмом культурного самосознания.

Существуют две разл. и лишь отчасти взаимосвязанные традиции П. – русская и зап.-европейская, в своем генезисе восходящие к разным источникам. Рус. версия П. ведет начало от Достоевского, к-рый в своих худож. произведениях, имплицитно содержащих самобытную и глубокую философию ("Записки из подполья", "Село Степанчиково и его обитатели", "Игрок", "Преступление и наказание", "Идиот", "Бесы", "Братья Карамазовы" и др.) поставил ряд нравственно-психол. и религиозно-фи-лос. проблем, ключевых для рус. П.: свобода и ответственность личности, ее своеволие и право, теодицея и богоборчество, кротость и насилие, власть и подчинение, страдание и сознание и т. п. Лит. форма выступала у Достоевского как способ филос. иносказания, как эстетич. дискурс этики и религ. миросозерцания, дающий основания толковать его символически и феноменологически. Вслед за Достоевским концепцию П. развивали рус. символисты – Вяч. Иванов, А. Белый, отчасти А. Блок, из других философов рус. серебряного века особенно глубоко Н.Бердяев и Л.Шестов, менее последовательно Н.Лосский, С. Булгаков.

В своем "опыте персоналистич. философии" с названием "О рабстве и свободе человека" Бердяев выстраивает сложную типологию "прельщении" человека, вызывающих его рабство у бытия и у Бога, у природы и об-ва, у культурных ценностей и у самого себя. Трагич. зависимость человека от мира получает у Бердяева разрешение в провозглашении активно-творч. эсхатологизма как мистико-филос. интерпретации конца истории. В книге "Опыт эсхатологич. метафизики" Бердяев писал о трагич. "ущемленное(tm) бытия злом" и делал отсюда далеко идущие выводы о "несостоятельности монизма и философии всеединства". Среди причин зла Бердяев называет и порождения культуры и цивилизации – технику, орудия войны и взаимоистребления людей, множество дурных и злых идей, социальных предрассудков и затуманенных верований. Призывая к "революции сознания", т. е. к радикальному освобождению его от власти объективизации, Бердяев выразил "восстание личности человеч. против призрачной и давящей объективной "мировой гармонии" и объективного "социального порядка" как "борьбу духа против необходимости", как "переход в царство свободы".

П. Л.Шестова обнажает трагич. противоречие между правдой трагедии и ложью обыденности, скрывающей от себя собственные прозрения; между мнимостью здоровья и действительностью болезни, овладевающей человеком. Отталкиваясь от лит-ры как материала личностной экзистенции (Л.Толстой, Достоевский, Шекспир, Тургенев, Чехов, Вяч. Иванов, В. Розанов; сюда же парадоксальным образом относятся и Лютер, и Ницше, и Кьеркегор, и Вл. Соловьев), Шестов, преодолевая разл. формы неистинного сознания, взыскует Бога. Искания Бога у Шестова подчеркнуто адогматичны: он борется со стереотипами разума, искусно разоблачает его "хитрости" и ловушки на пути к вере, реализующей прорыв к трансцендентному. Культура выступает у Шестова как едва ли не гл. помеха на пути к истинной духовности. В своих исканиях Бога личность вправе пожертвовать всем – разумом, нравственностью, свободой, чувствами, бытовой, обыденной повседневностью, человеч. общением. Только абсолютное одиночество открывает каждой личности его персональную истину, его персонального Бога, его неповторимый мир. Реальное достижение множественности миров соответственно множеству человеч. индивидуальностей представляется Шестову идеалом персоналистич. богоискательства, наиболее адекватного дробному, атомизированному состоянию мира, навсегда утратившего свое единство и цельность.

Из более поздних рус. мыслителей близко соприкоснулся с П. М.Бахтин, к-рый, следуя за Вяч. Ивановым, развил идеи филос. полифонизма и диалогизма в мире, апеллируя к идеям и образам Достоевского. Центр, метафорой бахтинского П. является уподобление Творца и отд. творч. личностей – отношениям автора и его персонажей, обладающих относительной независимостью от него, в романах Достоевского. Несводимость множества диалогич. отношений к одному, пусть и очень сложно организованному монологу, принципиальная незавершенность и незавершимость диалога, по сравнению с любой формой монологизма – таков гл. общефилос. вывод бахтинского П., и открывающего каждую личность миру, и делающего картину мира открытой для вмешательства в нее каждой ответственной личности. К традиции рус. персонализма по-разному примыкают С.Л.Рубинштейн, Г.С.Батищев, Ю.Ф.Карякин, Н.Н.Трубников, М.Б.Туровский, В.С.Библер.

В зап-европ. П. исходные идеи генетически связаны с традициями Шлейермахера (ему же принадлежит и сам термин "П."), Кьеркегора и Ницше. Нек-рые принципы нем. и амер. П. восходят также к монадологии Лейбница. На французский П. Э.Мунье и Г.Мадинье повлиял и рус. П. (прежде всего Н.Бердяев).

Лит.: Бердяев Н.А. Философия свободы. Смысл творчества. М., 1989; Он же. О назначении человека. М., 1993; Он же. Философия свободного духа. М., 1994; Он же. Царство Духа и Кесаря. М., 1995; Лосский Н.О. Условия абсолютного добра: Основа этики; характер рус. народа. М., 1991; Бог и мировое зло. М., 1994; Шестов Л. Избр. соч. М., 1993; Он же. Киркегард и экзистенциальная философия/Глас вопиющего в пустыне. М., 1992; Он же. Апофеоз беспочвенности. Л., 1991; Бахтин М.М. Проблемы творчества/поэтики Достоевского. Киев, 1994; Он же. К философии поступка//Рабо-ты 1920-х гг. Киев, 1994; Булгаков С.Н. Свет невечерний. М., 1994.

И. В. Кондаков

* * *

Последоват. персоналистские учения в совр. зап. мысли разрабатываются амер. и франц. философами. Гл. представители амер. П. – Б.П. Боун (основатель), Дж. Хоуисон, Р. Флюэлинг, Э. Брайтмен, У. Хокинг и др. Средоточием филос. интересов амер. персоналистов явл. религиозно-этич. проблематика, осн. внимание уделяется вопросам свободы и нравств. воспитания.

П. во Франции сформировался в нач. 30-х гг. 20 в.. Основоположник его Э. Мунье, гл. теоретики – Ж. Лакруа, П.-Л. Ландсберг, Г. Мадинье, М. Недонсель. Культурологич. концепция франц. П. неразрывно связана с его центр, понятием личности; сущность своего понимания культуры Мунье выразил следующим образом: культура – это глобальная функция личностной жизни; для человека, к-рый сам себя создает и развивает, все есть культура; культура – это сам человек. Исследование сущностных форм культуры в П. совпадает с изучением личности, ее бытия в культуре. Персоналистски понимаемую личность характеризуют три осн. направления ее деятельности: экстериоризация (самоосуществление вовне), интериоризация (внутр. сосредоточенность, духовный мир), трансценденция (самопреодоление, ориентация на высшие, божеств, ценности). Особое значение в жизни личности Мунье придавал свободе и способности самопреодолению; эти же черты он считал характерными для подлинной культуры. Говоря о свободе, Мунье постоянно подчеркивал ее зависимость от конкр. условий и выступал против тех концепций, где признается абсолютная свобода человека и его культуры: "культура не может существовать в условиях чистой свободы". Он настаивал на связи культуры с творч. деятельностью человека-личности, в к-рой и благодаря к-рой он не только созидает культуру, но строит собственное Я и преодолевает его (трансценди-рует). Поддерживая идеи "коллективистских концепций культуры", Мунье придавал особое значение мысли о народе как о подлинном источнике зарождения и обновления культуры. Вместе с тем его возражение вызывали тенденции отождествления культуры с "книжным знанием" и интеллектуальной деятельностью, претензии отд. слоев об-ва и целого класса (буржуазии) на монопольное владение культурой, ведущие к подмене живой культуры разного рода условностями и крикливой модой.

Мунье не оставил после себя глубоко разработанной концепции культуры; в своих культурологич. исканиях он часто отождествлял культуру с искусством, культурное творчество – с творчеством художественным, субъекта культуры – с художником, утверждая, что философия личности отводит центр, место проблемам эстетики. В самом деле, персоналистская концепция личности и ее осн. содержания – движения трансценденции – наиболее четко проясняется в эстетич. учении. Идеалом самоосуществления человека-личности вовне признается худож. творчество, к-рое по природе своей трансцендентно – оно непременно нацелено на высшие ценности: искусство является специфич. видом деятельности, осуществляющей связь человеческого с божественным.

В "реформистскую" пору франц. П. (50-70-е гг.) его лидер Ж.-М. Доменак намеревается исправить, по его словам, "слишком лирическую" позицию Мунье в решении проблемы человека и культуры путем умаления роли худож. творчества в их становлении и развитии. Культурную функцию искусства он видит в том, чтобы направлять человека к более содержат, и интенсивной духовной жизни, чтобы держать человеч. дух в постоянном напряжении. В последующие годы сторонники "нового этапа" в персонализме (О. Монжен, П. Тибо), выступают с программой переосмысления вопроса о культуре и худож. творчестве, чтобы, с одной стороны, положить конец "культурной элитарности", господствующей в совр. зап. об-ве, с другой – противостоять экспансии массовой культуры. Они ратуют за расширение понятия культуры, в к-рую наряду с худож. ценностями, созданными художниками-профессионалами, должны входить и явления т.н. "второй природы", созидаемые в рамках того или иного об-ва. При таком подходе "культурное" ставится характерным для повседневной жизни каждого индивида, благодаря чему остро становится вопрос об эстетич. содержании традиц. народной культуры. В культуре повседневности персоналисты последних лет видят также альтернативу "массовой культуре", подчеркивая особое значение индивидуального характера народного творчества, смекалку, находчивость и ловкость людей, способных в своей деятельности и поведении уходить от общепринятых норм и стандартов.

Лит.: Вдовина И.С. Эстетика француз, персонализма. М., 1981; Мунье Э. Персонализм. М., 1992; Knudson А.С. The Philosophy of Personalism. Boston, 1949; Lestavel J. Introduction aux personnalismes. P., 1961; Lacroix J. Marxisme, existentialisme, personnalisme. P., 1960; Lacroix J. Le personnalisme comme anti-ideologie. P., 1972; Mounier E. Oeuvres. V. I-IV. P., 1961-63; Mounier E. Le personnalisme. P., 1971.

И. С. Вдовина

ПЕРФОРМАНС (performance – англ.: исполнение) – публичное создание артефакта по принципу синтеза искусства и не-искусства, не требующее специальных проф. навыков и не претендующее на долговечность. Его сердцевина – жест. Эпатаж, провокационность – органич. свойства П. Его эстетич. спецификой является акцент на первичности и самодостаточности творч. акта как такового (по аналогии с "искусством для искусства" за П. закрепилась характеристика "акт ради искусства"); худож. сверхзадачей – утверждение идентичности творца.

П. как один из ключевых феноменов искусства постмодернизма возник в 70-е гг. К его художественно-эстетич. предшественникам принадлежат рус. и итал. футуризм (особую роль сыграла выдвинутая Маринет-ти в манифесте "Мюзик-холл", 1913, концепция "театра неожиданности", профанирующего классич. искусство своей эфемерной мюзик-холльностью), дадаизм, хэппенинг, боди-арт, концептуальное искусство, фонетич. поэзия К. Швиттерса, театр жестокости А. Арто, а также творч. опыт движения "Флюксус" и япон. группы Гутай.

Если в США П. достаточно профессионализирован и близок к исполнительскому искусству (танец, музыка, пение и т.д.), то в Европе и Канаде он сохранил свой радикальный характер, раскованность, яркое личностное начало. Свидетельства тому – "концептуальное шаманство" И. Бейса, "живая скульптура" Гилберта и Джорджа.

П. – искусство мгновения, балансирующее на грани бытия и небытия. И если культура постмодернизма – своеобр. "театр памяти", то П. входит в ее состав как символ забвения.

Лит.: Inga-Pin L. Performances. Happening, Actions, Events, Activities, Installations. Padoue, 1978; Battcock G., Nickas R. The Art of Performance. A Critical Anthology. N.Y., 1984; Labelle-Rojoux A. L'Acte pour l'art. P., 1988; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская

ПЛЕСНЕР (Plessner) Хельмут (1892-1985) – нем. философ и социолог, один из основоположников филос. антропологии как спец. дисциплины. Ученик Вин-дельбанда, Э. Ласка, X. Дриша, Гуссерля. С 1926 – проф. в Кёльне. В годы нацизма в эмиграции, проф. в Гронингене (Нидерланды), с 1951 – в Гёттингене.

Концепция культуры строится у П. на базе его филос. антропологии. Он предлагает "научную философию жизни" как феноменологич. описание "ступеней органического". Живое отличается от неживого тем, что само определяет свою границу и полагает себя внутри этой границы. Отсюда – осн. характеристика живого – "позициональность" (от лат. pono – полагаю). Следуя в русле традиции, П. различает растительную, животную и человеч. организацию. Принцип более низкой организации в предельном осуществлении дает уже возможность более высокой формы. В отличие от растения, животное опосредствованно включено в окружающую среду. В нем различаются органы для контакта со средой и сугубо внутр. органы. Значит, нужен и центр для их взаимоопосредствования; Поэтому позициональность животного – центрическая. Центр как бы дистанцирован от живого тела, но еще не осознает себя как центр. Чтобы это стало возможно, нужен "необъективируемый полюс субъекта", "зашедшее за себя Я", т.е. "эксцентрич. позициональность" – гл. характеристика человека. Человек, т.о., "поставлен на ничто", вне всякого наличного бытия. Отсюда выводятся "осн. антропол. законы". Закон естеств. искусственности означает, что человеку приходится уравновешивать свою "поставленность на ничто" рез-тами своей деятельности, квазиприродными по весомости и объективности. По закону опосредствованной непосредственности эксцентричность сказывается в том, что человек осознает свое сознание мира, понимает, что все объективное является таковым лишь для его сознания, и разочаровывается в его непосредственности. С этим связано несоответствие намерений их выражению и реализации. В среде действительности происходит "преломление", так что человек вынужден все время выходить за пределы сотворенного, вновь и вновь выражать себя, пытаться осуществить намерения. Отсюда третий закон – закон утопич. местоположения: человеку необходима идея мироосновы, но столь же необходимо отрицание абсолютного. Существуя как тело, в теле (внутр. мир) и вне тела на эксцентрич. позиции, человек в единстве этих трех определений есть психофиз. лицо. Но для этого ему – в силу эксцентричности – следует различать в себе индивидуальное и всеобщее Я. Он должен понимать, что и на себя, и на другого следует смотреть, выходя за пределы единичного в сферу Мы, "совместного мира", т.е. духа. Т.о., и социальность (мы), и историчность (неуспокоенность самореализаций), и экспрессивность (самовыражение, в т.ч. и через язык) суть важнейшие антропол. характеристики.

С этим связана и трактовка понятия культуры. Специфически человеческим является для П. устремленность к нереальному. Без нравов, без привязанностей к ирреальным нормам, человек не может существовать. "Лишь потому, что по природе он – существо половинчатое и (что сущностным образом сопряжено с этим) стоит над самим собой, искусственность образует (для него) средство прийти в равновесие с самим собой и с миром. Это не означает, что культура представляет собой сверхкомпенсацию комплексов неполноценности, здесь имеется в виду вполне допсихологич., онтич. необходимость".

Т.о., антропол. трактовка тех или иных феноменов, часто связана у П. с понятием эксцентричности и идеей дистанции. Например, исследование смеха и плача – типично человеч. поведения – говорит о потере самообладания как разрыве между личностью и телом, улыбка же есть выражение дистанцированности от выражаемого чувства. Дистанцированность человека от самого себя – ключевой момент в трактовке понятия социальной роли.

П. оказал большое влияние на формирование философии и социологии культуры, преимущественно в Германии и Нидерландах. В наст. время намечается новое повышение интереса к его концепциям.

Соч.: Gesammelte Schriften. Bd. 1-3. Fr./M., 1980-81; Macht und menschliche Natur. В., 1931; Lachen und Weinen. Bern, 1950; Die verspatete Nation. Stuttg., 1962; Die Einheit der Sinne. Bonn, 1965; Diesseits der Utopie. Fr./M., 1974; Die Stufen des Organischen und der Mensch. Einl. in die philosoph. Anthropoiogie. В.; N.Y., 1975; Mit anderen Augen. Stuttg., 1982; Ступени органического и человек // Проблема человека в зап. философии. М., 1988.

А. Ф. Филиппов

ПЛЕХАНОВ Георгий Валентинович (псевдонимы Н. Бельтов, А. Кирсанов, Н. Каменский, А. Волгин и др.) (1856-1918) – обществ, деятель, публицист, эстетик и лит. критик, переводчик марксистской лит-ры. Основатель рус. марксизма.

Учился в Петербург. Горном ин-те. В к. 1870-х гг. включился в революц. движение на платформе народников. В 80-е гг. познакомился с марксизмом и стал его активным пропагандистом в России. В 1880 уехал за границу, где прожил 37 лет. В 1883 в Женеве организовал группу социал-демократич. ориентации "Освобождение труда".

С к. 90-х гг. П. активно выступал как лит. критик. Исследование произведений искусства П. подчинял задаче анализа социальных отношений, стремясь сблизить эстетич. анализ с социологическим. В "материалистич." критике П. выделял "два акта" – "перевод" худож. произведения с языка искусства на язык социол. понятий (поиск "социол. эквивалента") и лишь после этого оценка его худож. достоинств. Художественность произведений П. связывал с идейностью и соответствием формы содержанию.

П. продолжал традиции рус. революционно-демократич. критики. Он подчеркивал обществ, значение лит-ры и искусства, был последоват. сторонником реализма, отрицая "декаданс". Объектом его исследований были рус. классики 19 в. (Толстой, Достоевский), писатели народнич. ориентации (Г. Успенский, С. Каронин, Н. Наумов), рус. критики (Белинский, Чернышевский, Добролюбов). Своей задачей П. видел объяснение явлений культуры. Говоря о ранних формах искусства, он отмечал роль труда в их возникновении ("Письма без адреса"). Анализируя худож. произведения 18-19 вв., П. обращался к принципу социального детерминизма. Явления худож. ряда, в частности, психологию писателя, лит. персонажей и читателя П. объяснял воздействием экон. условий, идеол. тенденциями и стремился показать писателя и его героев как представителей опр. класса. В любом произведении искусства выражаются "общест. настроения" эпохи и обществ, психология. В творчестве каждого писателя П., развивая принципы "реальной критики" Добролюбова, демонстрировал противоречия между теор. взглядами ("миросозерцанием") и их худож. воплощением, а также противоречия в мировоззрении автора.

Осн. культурологич. и эстетич. работы П. – "Письма без адреса" (1899-1900), "Искусство и обществ. жизнь" (1912-13), большой незавершенный труд "История рус. обществ, мысли", а также цикл статей "Судьбы русской культуры" (1897). Для работ П. характерна концептуальность, стремление раскрыть законы развития об-ва и нац. культуры. Недостатком методологии П. была скрытая тенденция упрощения ряда явлений искусства, приводившая к их недооценке (например, творчества Пушкина, Толстого, Чехова), рассмотрению их только как "иллюстрации" обществ, жизни, отождествлению личности писателя с образом автора (или персонажей) в худож. тексте. В то же время П. был менее прямолинеен и односторонен, чем многие его последователи – "вульгарные социологи" 1920-30-х гг. П. стремился раскрыть "промежуточные инстанции" между явлениями общест. жизни и худож. творчеством и видел ограниченность "принципа партийности" искусства.

П. был сторонником эволюц. развития об-ва и предлагал разл. партиям искать пути взаимопонимания. В годы Первой мир. войны он выступил как патриот, призвав рус. людей забыть идеол. разногласия и объединиться для борьбы с общим врагом. Огромная эрудиция, знание рус. истории и культуры, владение методами научного анализа позволили П. глубже, чем другим марксистам, понять сущность происходящих в России процессов и выступить с рядом предупреждений и прогнозов о перспективах страны в 20 в., к сожалению, оправдавшихся. П. отчетливо представлял вероятные последствия ленинских авантюр и предсказал их закономерный итог – установление в России диктаторского режима.

Великолепный теоретик, П. часто не умел убедить в своей правоте современников и предложить им конкр. программу практич. действий.

Соч.: Соч.: В 24 т. М.;Пг., 1923-27; Искусство и литра. М., 1948; Избр. филос. произведения: В 5 т. М., 1956-58; Философско-лит. наследие Г.В. Плеханова: В 3 т. М., 1973-74; История в слове. М., 1988.

Лит.: Андрузский А.Я. Эстетика Плеханова. Л., 1929; Розенталь М.М. Вопросы эстетики Плеханова. М., 1939; Трофимов П.С. Эстетич. взгляды Плеханова. М., 1956; Николаев П.А. Эстетика и лит. теории Г.В. Плеханова. М., 1968; Лифшиц М. Г.В. Плеханов: Очерки обществ, деятельности и эстетич. взглядов. М., 1983; Бережанский А.С. Г.В. Плеханов: от народничества к марксизму. Воронеж, 1990.

Б. В. Кондаков

ПОВСЕДНЕВНОСТЬ, повседневная жизнь – процесс жизнедеятельности индивидов, развертывающийся в привычных общеизвестных ситуациях на базе самоочевидных ожиданий. Социальные взаимодействия в контексте П. зиждутся на предпосылке единообразия восприятия ситуаций взаимодействия всеми его участниками. Другие признаки повседневного переживания и поведения: нерефлективность, отсутствие личностной вовлеченности в ситуации, типол. восприятие участников взаимодействия и мотивов их участия. П. противопоставляется: как будни – досугу и празднику; как общедоступные формы деятельности – высшим специализир. ее формам; как жизненная рутина – мгновениям острого психол. напряжения; как действительность – идеалу.

Существует огромное количество филос. и социол. трактовок П.; в них, как правило, проводится прямо или косвенно негативная оценка феномена. Так, у Зиммеля рутина П. противопоставляется приключению как периоду наивысшего напряжения сил и остроты переживания; момент приключения как бы изымается из П. и становится замкнутым, на самого себя ориентированным фрагментом пространства-времени, где действительны совсем иные, чем в П., критерии оценки ситуаций, личностей, их мотивов и т.д. У Хайдеггера П. отождествляется с существованием в "das Man", т.е. считается неаутентичной формой существования.

В совр. марксистской теории П. играет двоякую роль. С одной стороны, у Маркузе в его противопоставлении культуры как праздника, творчества, высшего напряжения духовных сил, с одной стороны, и цивилизации как рутинной технизированной деятельности – с др., П. оказывается на стороне цивилизации. Ей, в конечном счете, предстоит быть превзойденной в высшем творч. диалектич. синтезе. С др. стороны, у А. Лефевра П. выступает как подлинный локус творчества, где создается как все человеческое, так и сам человек; П. – это "место дел и трудов"; все "высшее" в зародыше содержится в повседневном и возвращается в П., когда хочет доказать свою истинность. Но это в идеале. П. исторична и в своем истор. существовании переживает состояние отчужденности, к-рое проявляется в "оповседневливании" высокой культуры и стиля, в забвении символов и замене их на знаки и сигналы, в исчезновении общины, ослаблении влияния сакрального и т.д. Ставится задача "критики повседневной жизни", к-рая мыслится как средство "реабилитации" П., т.е. восстановления роли П. как посредника и "соединителя" природы и культуры в непосредственности человеч. жизни. Так же – как инстанция-посредник между природой и культурой – трактуется П. в работах А. Хеллер; с ее т.зр., в П. происходит реализация насущных потребностей человека, к-рые при этом приобретают культурную форму и значение. Ни Лефевр, ни Хеллер, в отличие от Маркузе не ставят задачу диалектич. "снятия" П. Они ставят задачу возвращения в П., нового обретения мира П., в к-ром человеч. взгляды и действия ориентировались бы не на абстр. и анонимные институты, а обрели бы прямо ощутимый человеч. смысл. Фактически речь идет о "возвращении" в жизненный мир.

Согласно Гуссерлю, отцу идеи "жизненного мира", к-рый он называл также "миром "П.", жизненный мир есть мир опыта живого деятельного субъекта, в к-ром субъект живет в "наивно-естеств. непосредственной установке". Жизненный мир, по Гуссерлю, – культурно-истор. мир. Гуссерль исходил из опыта изолированного субъекта, некоторые его последователи перенесли центр тяжести анализа на обществ, и конкретно-истор. ситуацию, на "социальную конструкцию" повседневного мира. Именно эта феноменологич. трактовка П. была развита А. Шюцем и его последователями, в частности П. Бергером и Т. Лукманом. Шюц переосмыслил идею У. Джеймса относительно "миров опыта", превратив джеймсовские "миры" в "конечные области значений", к-рые конечны в том смысле, что замкнуты в себе и переход из одной области в другую невозможен без особого усилия и без смыслового скачка, перерыва постепенности. Одной из конечных областей значений, наряду с религией, игрой, научным теоретизированием, душевной болезнью и т.д., является П. Каждой из конечных областей значений свойствен особый когнитивный стиль. Шюц выделяет шесть особых элементов, характеризующих когнитивный стиль П.: активная трудовая деятельность, ориентированная на преобразование внешнего мира; epoche естественной установки, т.е. воздержание от всякого сомнения в существовании внешнего мира и в том, что этот мир может быть не таким, каким он является активно действующему индивиду; напряженное отношение к жизни (attention a la vie, говорил Шюц вслед за Бергсоном); специфич. восприятие времени – циклич. время трудовых ритмов; личностная определенность индивида; он участвует в П. всей полнотой личности, реализующейся в деятельности; особая форма социальности – интерсубъективно структурированный и типизированный мир социального действия и коммуникации. По Шюцу, П. – лишь одна из конечных областей значений. В то же время он именует П. "верховной реальностью". "Верховность" объясняется деятельной природой П. и ее закрепленностью в телесном существовании индивида. Все другие реальности можно определять через П., ибо все они характеризуются по сравнению с П. к.-л. рода дефицитом (отсутствием компонента деятельности, изменяющей внешний мир, неполнотой личностной вовлеченности и т.д.).

Типол. структуры П. (типич. ситуации, типич. личности, типич. мотивы и т.д.), как они детально анализируются Шюцем в др. работах, представляют собой репертуар культурных моделей, используемых повседневными деятелями. П., в шюцевском социально-феноменолог. понимании, есть существование культуры в ее инструментальном смысле. Не случайно пафос социально-феноменологич. видения мира П. был усвоен т.н. новой этнографией (Фрэйк, Стюртевант, Псатас и др.), ставящей своей целью постижение культуры из перспективы автохтонов, причем вершиной такого постижения является усвоение этнотеории, состоящей в совокупности повседневных классификаций. В своем развитии новая этнография стремится соединить анализ П. как культурно-специфич. мира переживаний и смыслов с изучением мира П. традиционно научными, т.е. позитивистскими методами. Еще дальше в направлении реализации феноменологич. подхода к анализу П. идет этнометодология Г. Гарфинкеля, анализирующая процесс конструирования мира П. как процесс, состоящий в интерпретационной деятельности самих участников повседневных взаимодействий.

Лит.: Бергер П., Лукман Т. Социальное конструирование реальности: трактат по социол. знания. М., 1995; Ионин Л.Г Социология культуры. М., 1996; Schutz A. Collected Papers. V. 1-3. The Hague, 1962-66; Understanding Everyday Life. /Douglas J. (ed). ChL, 1970; Schutz A., Luckman T. Strukturen der Lebenswelt. Neuwied; Darmstadt, 1975; Alfred Schutz und die Idee des Alltags in den Sozialwissenschaften. / Hrsg. von W.M. Sprondel und R. Grathoff. Stuttg., 1979.

Л. Г. Ионин

ПОЛИМОРФИЗМ КУЛЬТУРЫ – множественность форм культуры, многообразие; чем сложнее об-во, тем значительнее дифференциация присущих ему ценностей, что создает П.к., не сводимый к к.-л. однозначным характеристикам. Это многообразие имеет несколько источников: социальная разнородность об-ва (элита -- народ: дворянство; духовенство; крестьяне; город; деревня и т.д.), соответственно и его культурное разнообразие; различие в содержании каждого социокультурного компонента (разные элиты, разные этнич. группы, конфессии, страты и т.д.); функциональное различие ценностей по уровням и сферам.

Символич. выражением такого расхождения для европ. культуры эпохи Возрождения и Реформации стала формула "дворец, собор, костер". Известная метафорич. формула русскую культуру определяет как "икону и топор" (Д. Биллингтон), японскую – "хризантему и меч" (Р. Бенедикт), а филиппинскую – "сампагита (местный цветок), крест и доллар" (И.В. Подберезский).

Известны практич. оппозиции, часто встречающиеся в жизни и получившие разработку в философии и социологии: быть-иметь, работа-досуг, богатство-солидарность, наука-мораль и т.д. Эти оппозиции по-разному распределяются в зависимости от социальной принадлежности индивида, от типа культуры или от характера функциональной деятельности. Культивирование досуга – в большой степени привилегия богатых и знатных, а солидарность имеет более высокий статус, чем "бессердечный капитал" в среде с устойчивой религ. регуляцией. Когда эти различия переносятся в идейную сферу, возникает острая идеол. борьба "трудящихся" против "праздных", "мира" против "кулаков" (или "кровопийц"), "высокой человеч. морали" против "бесчеловечной науки и техники" и т.д.

Одно и то же явление может приобретать разл. значение в зависимости от типа об-ва или социальной среды, В неразвитом традиц. об-ве по наблюдениям этнографов красота может не иметь ценности, т.к. слишком ненадежны условия выживания отд. индивида, семьи или коллектива. В более развитом об-ве красота может стать предметом бескорыстного созерцания или идеализированной любви, а также предметом расчетливой коммерции, стимулом для расширенного потребления и т.д. Здесь возможно множество градаций в соответствии как с классовыми критериями, так и делением на субкультуры. Разл. социальные страты вырабатывают специфич. наборы ценностей, вступающие в сложное взаимодействие друг с другом и теми ценностями, к-рые утверждаются как общее достояние в нац., цивилизационных или интернац. рамках.

В рамках собственно духовной системы ценностная ориентация может вступать в противоречие со сложившимися "устоями". Всякое худож. новаторство, напр., означает в той или иной степени нарочитое нарушение уже принятого стиля в стремлении к открытию новых вариантов эстетич. или морального видения мира. На рубеже 19-20 вв. во Франции и др. европ. странах такие прорывы сопровождались обществ, скандалами вокруг импрессионистов, постимпрессионистов и т.д. Позднее "перманентный авангардизм" стал признанным явлением худож. жизни и обществ, сознание спешило признать очередное необычное явление в искусстве.

При социол. рассмотрении культуры ценности предстают как подвижная и зависимая сфера культурной регуляции, обусловленная общей динамикой, вовлекающей в свое движение и то, что утверждалось как "бесспорное", "нерушимое", "однозначное", "вечное" и "священное". Об этом свидетельствуют не только разрушенные древние храмы и святилища, но и недавно ниспровергнутые культы, символы, "верховные законы", снятые "нерушимые границы" и т.д. В условиях социальных потрясений и "простые человеч. нормы", и "высокие ценности" подвергаются не только ситуативному отстранению, но и интеллектуальной критике.

В условиях резких сдвигов (революции) в об-ве могут возникать тенденции к быстрому и радикальному ниспровержению прежде высоко почитавшихся ценностей ради новых, подчас прямо противоположных. В устойчивых культурах вырабатываются свои способы и механизмы преодоления противостояния разных ценностных мотиваций без их взаимного разрушит, столкновения.

В упорядочении ценностного противостояния и разброса можно выделить два основ, принципа. Первый основан на иерархизации, на выделении доминантных ценностей, по отношению к к-рым остальные выступают как вторичные. Это помогает об-ву или индивиду преодолеть столкновение любви и долга, человеч. отношения и практичности, общегос. и локального интересов, власти и личности и т.д. Принципиальное решение дает христ. формула "Богу богово, а кесарю кесарево": во властной и духовной сферах должны действовать разные принципы, не устраняя друг друга.

В споре ср.-векового рыцаря и крестьянина по поводу участия в крестовом походе на неверных второй собеседник ссылается на достоинство своего труда, благо семьи и личную безопасность как на аргументы против выполнения "высокого долга", но в конце концов соглашается с рыцарем и идет в поход.

Другой способ упорядочения ценностей, как и норм, состоит в их распределении по разным сферам деятельности. Жесткая рациональность профессиональной работы может смениться "духовным восхождением" через музыку, молитву или медитацию – или же игрой и развлечением, чтобы "внутренне расслабиться".

Лишь в предельных толкованиях ценности, относящиеся к разным сферам, фигурируют независимо друг от друга (напр., по принципу "морали нет, есть только красота"). Обычно они пересекаются друг с другом, хотя в развитом об-ве никогда не совпадают. Чем выше уровень ценностей, тем больше они связаны с сознательной верой в их значение; поэтому необходимо длительное воспитание способности восприятия высших ценностей. Особенно велика здесь роль религ. институтов и системы образования, принятой в об-ве.

Лит.: Этнографическое изучение знаковых средств культуры. М., 1989; Крымский С.Б., Парахонский Б.А., Мейзерский В.М. Эпистемология культуры. Киев, 1993.

Б. С. Ерасов


П

ПОЛИТИЧЕСКАЯ КУЛЬТУРА – сфера культуры, вырабатывающая представления о цивилизационных формах полит, процесса, оценки уровня его развития. Понятие П.к. многозначно, оно включает полит, мысль, связи культуры и полит, философии, оценку полит. структур с т.зр. культуры, полит, самосознания и полит. поведения об-ва. Понятие впервые введено Г. Олмондом ("Сравнит, полит, системы", 1956). Однако идея культуры изначально охватывала политику в числе других своих сфер – религии, мифологии, экономики, худож. и интеллектуальной жизни, науки и искусства и развивалась в тесном единении с полит, философией.

Уже первые духовные движения в истории человечества были связаны с играми – культовыми действиями, разыгрыванием сцен войны, театрализующих действительность. Многие полит, деятели и носители власти пытались использовать карнавализацию реальности и умонастроения масс в своих интересах.

В античной Греции Гераклит открыл идею культурной изменчивости. Первым греком, построившим историцистскую доктрину, был Гесиод. Филос. учения Парменида, Демокрита, Платона и Аристотеля можно рассматривать как попытки постижения постоянно изменяющегося мира. Согласно Платону и Аристотелю, политика – это единая наука об об-ве и городе-гос-ве (полисе).

Нормативную концепцию культуры создал нем. философ и юрист С. Пуффендорф (1632-1694), впервые употребивший термин "культура" в его совр. значении. У него человек выступает как единство гражд. (полит.) и нравств. сути и в дальнейшем все более выявляет свою двойственность. В растущем конфликте между полит, и духовными сторонами естеств. право становится очевидной потребностью определения сферы собственно культуры.

Европ. мыслители 17-18 вв. от Гоббсадо Руссо продолжили античную традицию, включающую политику в сферу культуры. В работе Руссо "Об общест. договоре, или Принципы полит, права" культура и политика разделяются при признании их существ, связей. Выделяя в особую группу законы, регулирующие полит, функционирование об-ва, нравы, обычаи и собственно обществ. мнение, Руссо определяет их как часть "невидимого" (находящегося вне сознания) или как одну из существ. сфер культуры. Сторонники нормативной концепции, утверждая приоритет культуры над политикой, видели в ней такую силу, к-рая способна ослаблять деспотизм гос-ва.

Дальнейшее развитие П.к. связано с деятельностью энциклопедистов во Франции, суждения к-рых объединяются под названием "практич. концепции". Идея культуры не абстрактна: она конкретизируется в разл. эпохи в образцовых творениях, раскрывающих теорет. и практич. аспекты жизни. "Энциклопедия" стала в истории развития идеи культуры как бы иллюстрацией практич. действия и филос. значимости культуры.

Идея человека, определяющего будущее культуры и являющегося ее конечной целью, была положена в основу в эпоху Просвещения. Эта эпоха – естест. продолжение европ. школы мысли – подчеркивала приоритет культуры над политикой, значение человека как основной ценности.

Новой вехой в развитии идеи П.к. стал в 19 в. романтизм, обратившийся к мифологии в поисках истоков духовной жизни человечества и подчеркнувший значимость симбиоза мифов и истории. Изменения в полит, жизни 20 в. способствовали появлению "новых типов" полит, деятельности: действия элиты в целях совершенствования производства и администрирования; разл. движения против технократии и бюрократии, отстаивающие "участие" и "содружество"; региональные и нац. движения, борющиеся за сооб-ва, основанные на культурном подобии, наконец, разл. межнац. движения (панафрикаыизм, движение за Европ. сообщество и др.), к-рые пытаются объединить целые регионы мира по принципу истор. традиций, экон. интересов и культурного сходства.

Полит, наука на Западе после Второй мировой войны пережила период подъема благодаря обогащению своих концепций достижениями ряда других научных дисциплин – социологии, экономики, философии и истории (концепции известных антропологов и культурологов – К. Клакхона, Крёбера, Малиновского). Политич. феномены стали интерпретироваться через культурные, социокультурные и социально-психолог. понятия.

Огромное влияние на исследования П.к. оказала также "бихевиористская революция" в социальных науках. Синтез "содержат, полит, исследований" и "строгих общих теорий политики" породил эмпирич. полит. теорию. Редкое политико-филос. исследование обходится теперь без привлечения данных филос. антропологии, философии культуры и культурологии. Значит. прогресс в развитии полит, философии связан с распространением т.н. компаративистской политологии, призванной сравнивать полит, феномены разных регионов, выявлять факторы, к-рые обеспечивают социальную стабильность.

Во вт. пол. 60-х и в 70-е гг. концепция П.к. использовалась такими видными амер. социологами и политологами, как Г. Лассуэлл, В. Ки, Р. Маркридис, В. Нойман, Д. Марвик и др. Новое направление сложилось в США, затем распространилось в др. странах. Концепция П.к. стала одним из важнейших инструментов исследования полит, процессов и феноменов. Гл. внимание уделялось изучению формальных и неформальных компонентов полит, систем с учетом нац. полит, психологии, полит, идеологии, полит, идентичности.

Стремление вычленить полит, компоненты из общенац. культурного контекста привели к ряду общепризнанных положений. Исследователи полит, процессов полагают, что в каждой стране имеется самобытная П.к. Однако ее постижение невозможно без эмпирич. понимания природы человека, его потребностей и нравст. ценностей. Данные о функционировании полит, системы невозможно выявлять независимо от характера полит. системы, к-рую они призваны описывать.

П.к. страны рассматривается как совокупность многообр. аспектов исторически сложившегося полит, сознания нации и ее отд. групп, к-рое включает субъективное восприятие истории и политики, укоренившиеся ценности и убеждения, объекты идентификации и лояльности, полит, знания и ожидания. В совр. политологии говорят об уровне самосознания отд. стран и народов, о развитой (США, Англия) и неразвитой (Россия) П.к.

В политологии различают крупные модели П.к.: либерально-демократ., авторитарную и тоталитарную. Анализ совр. об-ва показал, что его жизнедеятельность, как и во времена первобытного человеч. стада, регулируется законами, к-рые по сути своей "биологические". Жажда обладания и власти по-прежнему определяет зарождение и протекание обществ, процессов, возникновение и совершенствование институтов.

Усиление государственности власти, как считают истолкователи тоталитарной П.к., всегда чревато установлением "тотального" контроля над жизнью людей. Эта опасность тем более актуальна, что в совр. эпоху все институты об-ва в той или иной степени уподобляются гос. институтам. Полит, партии дают основание поставить их на первое место среди носителей "тоталитарной опасности". "Тоталитарная тенденция" в совр, капиталистич. странах в экон. отношении диктуется "этатизацией" хоз. организма, вытекающей из действия закона "эффективности и рациональности".

Характеризуя типы П.к., ученые отмечают, что совр. авторитаризм существенно отличается от своих истор. форм – автократии и тирании. Если последние означали правление немногих от имени немногих, то совр. авторитаризм – правление немногих от имени многих. Его формы различаются по масштабам и типам полит. поддержания контроля и мобилизации масс и по идеологии. Совр. авторитаризм резко усилил автономию гос-ва, его отделение от гражд. об-ва – в рез-те деспотич. гос-во превратилось в популистское, модернизирующее и мобилизующее массы. Эта трансформация госва связана с социально-полит, преобразованиями, к-рые произошли в рез-те социальных революций 20 в.

Либерально-демократич. модель П.к. предполагает разнообразие мнении, возможность учета противоположных позиций, что придает либерализму особый статус, исключающий однобокую пристрастность. Тем не менее либеральное умонастроение изначально идеологично, как всякое другое. Пристрастность этого типа сознания проявляется в отвержении иных, корневых, исторически сложившихся способов понимания мира. Как любая идеология, либерализм претендует на всевластие, он не может отказаться от идеи собств. верховенства, универсальности и стремится к решению таких человеч. проблем, к-рые ему не по силам.

Поэтому важно сделать шаг от либеральной идеологии к философии либерализма. Идея свободного волеизъявления человека, его суверенности и законности его индивидуальных притязаний нуждается в метафизич. обосновании.

Лит.: Политическая культура молодежи: Состояние, проблемы формирования. Сб. научн. тр. М., 1987; Политическая культура и социальная политика: сопоставление между США и ФРГ при особом внимании к проблемам бедности. М., 1992; Политическая культура: теории и национальные модели. М., 1994; Политическая культура России: Традиции и современность. Тула, 1995.

П. С. Гуревич

ПОНИМАНИЕ – метод, обосновывающий методол. автономию гуманитарных наук ("наук о духе"); П. противопоставляется объяснению в естеств. науках (генерализирующей интерпретации фактов наблюдения в категориях общих закономерностей и стат. регулярностей).

Хотя отд. моменты П. обсуждались мыслителями уже в 18 в. – И.Г. Гердером, Дж. Вико (напр., т.н. "аксиома Вико": "мы понимаем лишь то, что в состоянии сами проделать"), позднее – Шлейермахером, а также – представителями т.н. истор. школы (Л. Ранке, И.Г. Дройзен), однако как самостоят, теоретико-методол. проблема П. поставлена Дильтеем. Ее возникновение можно считать интеллект, реакцией на ограниченность антропол. модели Просвещения ("разумного эгоизма", хомо экономикус) и крах телеологич. версий истории (прогрессистских или провиденциалистских, включая и гегелевскую систему спекулятивного идеализма). Дильтей, настаивая на самоценности и самодостаточности истор. и культурного мира, поставил перед философией новую задачу – построение системы познания, предметом к-рой стал бы "целостный человек во всем многообразии его сил" ("философия жизни" как ценностная основа изучения культуры). Познание в "науках о духе" должно было заново соединить теор. и практич. разум, разделенные Кантом; поэтому оно направлено не на выявление каузальных зависимостей и общих законов происходящего, а на осмысление индивидом собств. жизни. Путем самопознания и усвоения истор. знания (понимания творч. актов других, чужой душевной жизни, чужого мировоззрения) достигается автономия человека – его свобода от догматич. скованности существования, раскрытость полноте переживания жизни как предельной ценности. "Науки о духе отличаются от наук о природе тем, что последние делают своим предметом факты, данные сознанию извне, как феномены, дискретно. Напротив, первые имеют своим предметом факты, выступающие в сознании в качестве внутр. реальности, первичной и живой взаимосвязью. Природу мы объясняем, душевную жизнь понимаем". Различие между ними не онтологическое, а методическое – естеств. науки предполагают и требуют исключения переживания субъекта, и, напротив, истор. и социальные науки – включения его в поток многообр., иррац. и никогда полностью не постигаемой жизни. Этот экзистенциальный акт переживания внутр. становления жизни сопровождается рефлексией свободы и дает возможность тем или иным образом квалифицировать феноменальность психического, постигаемого в интуиции, во внутр. созерцании и переживании. Поэтому Дильтей выдвигает интуицию в качестве третьего метода (наряду с индукцией и дедукцией). Гл. задачей науки становится интерпретация "значения" структурной взаимосвязанности разл. компонентов переживаний, к-рые могут включать и радикалы или части более общих систем ("культурных организмов") – полит., религ., экон. и прочие структуры, а также "конгениальное" истолкование "манифестаций духа", предполагающее "творч." воспроизведение исследователем в своей душе "психич. состояний других индивидов" (по аналогии со своим предшествующим опытом).

Идея П. стимулировала методол. эмансипацию ряда наук и нормативных дисциплин, для к-рых чисто позитивистская парадигма номологич. знания представлялась неадекватной, – истории, филологии, культурной антропологии, эстетики, педагогики, права. Ключевыми для них стали принципы герменевтики, намеченные в поздних работах Дильтея. "Худож. понимание письменно зафиксированных жизненных проявлений мы называем изложением... Искусство изложения – основа филологии. И наука этого искусства есть герменевтика". Подобная программа была принята новой философией, в частности, феноменологией (идея "жизненного мира" Гуссерля как основы взаимопонимания индивидов), фундаментальной герменевтикой Хайдеггера (онтологич. роль языковых структур), однако в позитивную науку в этом виде она реально так и не перешла, несмотря на значит, усилия, предпринятые по ее разработке Э. Бетти и, особенно, Гадамером.

Декларативной и неразвернутой оставалась прежде всего сама техн. сторона процедуры герменевтики, чему препятствовало ее психол. обоснование у Дильтея. Психологицизм вызвал резкую критику уже баденской школы неокантианства, а позднее – и формирующейся социологии. Риккерт, разделяя идею методич. своеобразия истор. (идиографических) наук, настаивал на логич. характере П.: "Простое вчувствование всегда остается непонимаемым. Сфера понимаемого – сфера нечувств, состояний сознания, сфера логич. абстракций. Акт переживания... представляет собой "толкование" понятия переживания в его отношении к ценностям [культуры]". Выход из ситуации, грозящей психол. солипсизмом, он увидел в необходимости ясного осознания методол. различий конструкций генерализации и общезначимости, к-рая представляет собой силу действия, проекцию ценностей культуры на истор. материал. Тем самым, он вывел проблематику П. из сферы психич. реальности душевной жизни. "Психическое никогда не может быть общим для многих индивидов... Там, где этим пренебрегают, там смешивают чувств. бытие с нечувственным, к-рое мы не воспринимаем, а понимаем (истолковываем". Эмпирич. (не догматич., не нормативная) наука должна принимать во внимание не всего индивида или многообразие проявлений его личности, а только ту доступную фиксации единицу поведения, к-рая охватывается понятием "действия", чей смысл "культурно значим" (обусловлен силой общезначимых ценностей культуры, кристаллизирующихся в потоке исторически происходящего). Понимание смысла предполагает интерпретацию, понятийные элементы, конструкции к-рой заданы логическим "отнесением" к культурным ценностям. Однако уже Трёльч указал на содержат, и теор. противоречия, вытекающие из риккертовской концепции П.: система ценностей, становящаяся основанием для истолкования культурных явлений и артефактов, расходится с идеей истор. изменчивости, непрерывной трансформации реальности. Попытки выхода из этой дилеммы, предлагающие дискретные предметные толкования культуры, напр., в духе космосов, служащих общим масштабом или контекстом для интерпретации отд. культурных обстоятельств, или их циклов (Шпенглер, Данилевский, Тойнби и др.), вызывали резкие возражения эмпирич. исследователей культуры – историков, социологов, упреки в метафизике или склонности к идеол. спекуляциям на тему социальной истории. Хотя нельзя отрицать относит. пригодность этих подходов для описания локальных культурных систем или сооб-в (в первую очередь – "примитивных" или традиц. культур), они оказываются совершенно не адекватными для изучения сложных, высокодифференцированных и гетерогенных по своему составу совр. обществ.

Психологицизм (в своих ранних версиях) в качестве концептуальной основы П., опирающийся на опыт наиболее очевидных и в этом плане – наиболее тривиальных смысловых взаимосвязей, сохранился только в тех гуманитарных дисциплинах, к-рые озабочены проблемами консервации культурного наследия, а не теор. инновацией, когнитивной строгостью, корректностью анализа, а именно: в филологии, эстетике, искусствознании, и в разл. версиях их философско-методол. обоснования (философии жизни, неогегельянстве, феноменологии, особенно ранней, герменевтике и др). Для более развитых в эпистемологич. отношении наук, перешедших к формализации своего предмета исследования, эти общие принципы были совершенно недостаточны.

Наиболее рац. решение этой проблемы дал М. Вебер, положивший принцип понимания в основу своей "понимающей социологии как эмпирич. науки о культуре". Вебер соединил оба подхода – и Дильтея, и Риккерта. Предпосылкой познания он считал актуальное П., т.е. непосредств. постижение психич. состояний другого, основанное на нашем повседневном опыте и практич. жизни, возможность в фантазии, обученной повседневным опытом, внутренне воспроизвести мотивы и состояния других действующих лиц, учесть их в своем поведении. Однако такого рода П. не является достаточным для научного познания, поскольку оно определяет лишь самую общую вероятность и границы нашего проникновения в чужой внутр. мир. По мнению Вебера, интуитивисты (последователи Дильтея, феноменологи и пр.) смешивают два обстоятельства – психол. процесс переживания и логич. процесс П., знание о нем. Аналитич. единицей, с к-рой работает эмпирич. социальный исследователь, Вебер считает "социальное действие" (поведение в данном случае – слишком аморфная категория, с неопр. структурой и длительностью действия), т.е. такое действие, к-рое конституировано ориентацией на другого (учитывает реакции фактич. или предполагаемого партнера). То, что может пониматься, определяется им как "субъективно полагаемый [самым действующим] смысл" социального действия, типич., ценностно-нормативные структуры смысловой взаимосвязи социального взаимодействия (включая социальные ожидания, определения ситуации, мотивы действия). Чем более регулярны и упорядочены эти структуры социального взаимодействия, тем доступнее они для понимания исследователя. Внимание исследователя, т.о., сосредоточено не на актуальных процессах понимания ("со-переживания"), а на процедурах объясняющей интерпретации, истолкования этой смысловой взаимосвязи, построении логических конструкций социального действия (взаимодействия), позволяющих устанавливать в соответствии с задачей исследования (ценностным когнитивным интересом исследователя) те или иные зависимости между разл. компонентами структуры взаимодействия (причинные, функциональные и т.п.). Эффективность социол., истор., культурологич. анализа обусловлена способностью фиксировать и концептуально разрабатывать разл. формы социального действия, каждое из к-рых представляет собой типол. конструкцию реально наблюдаемых актов социального взаимодействия. Ни совр. Веберу, ни последующая социология (тем более другие дисциплины) оказались не в состоянии отвечать веберовской программе социальных наук; имело место значительное упрощение и вульгаризация его методол. концепции. Из всего множества описанных им форм социального действия известность получила лишь четырехчленная типология социального действия: целерац., ценностнорац., традиц. и аффективное действие, к-рыми фактически сегодня и исчерпывается арсенал совр. социальных наук. Два последних, по его мнению, представляют собой предельные случаи понимаемого действия. Наиболее доступно для адекватного П. и объяснения – целерац. действие (субъективно полагаемый смысл к-рого структурирован мотивом достижения целей при четко опр. и сознаваемых средствах, учете побочных обстоятельств и последствий достижения целей – наиболее характерная для институционализированных структур рациональности модель поведения, напр., экон. или когнитивная деятельность, поведение в формальных бюрократич. организациях и т.п.). Конструкция именно этого типа действия, "свободного" от разл. рода "иррац." возмущений и факторов, культурных условностей (рождения, идеологии, коллективных лояльностей и солидарности, аффектов и т.п.), легитимирована обществ, сознанием Нового времени как "естеств." модель человека и предписывающая норма П. его действий (хотя сам по себе этот тип действия представляет собой случай предельной институциональной упорядоченности поведения). Кроме Вебера вопросами концептуализации форм социального взаимодействия (и соответственно, П.) был озабочен лишь его современник – Зиммель, выдвинувший на первый план задачу аналитич. описания П. сложных, "возвратных" структур культурного поведения, смысл к-рых предполагает образование норм и правил действия партнеров в ходе самого взаимодействия, процедуры согласования их и принятия обоими партнерами (такие, как эстетич. действие, мода, творчество, кокетство, закрытое об-во и т.п.).

В дальнейшем интерес к проблеме П., характерный для периода формирования и конституции социальных наук, выдвижения новых парадигм социального знания, начинает угасать. Уже в феноменологич. социологии Шюца и его последователей (этнометодологов) структура П. редуцируется до учета взаимности перспектив акторов, процедур типизации конструкций реальности, выступающих рамками П. Сама проблема при этом теряет теор. комплексность: связь "понимания" с вопросами типол. методов, с рациональностью и ее структурой, ролью теор. ценностей в структуре научного объяснения и др. В наст. время апелляция к проблематике П. в социальных науках – социологии, экономике, истории, культурной антропологии и др. – носит уже чисто ритуальный, истор. или пед. характер. Вместе с тем, философско-методол. кризис в естеств. науках, обозначившийся как гетерогенность научных парадигм, сопровождался ростом интереса к выявлению смысловых структур, интегрирующих корпус теор. знания – культурных, риторич., аксиоматич. и самоочевидных оснований языка описания и объяснения, а соответственно, признанию конститутивной значимости актов П. в совр. эпистемологич. практике.

Лит.: Ионин Л.Г. Понимающая социология. М., 1979; Гудков Л.Д. Метафора и рациональность как проблема социальной эпистемологии. М., 1994; Dilthey W. Gesammelte Schriften. Bd. 1. Lpz, 1922; Bd. 5. В., 1924; Bd. 7. Stuttg.; Gott., 1963; Schelting A.v. Max Webers Wissenschaftslehre: Das logischen Problem des historischen Kulturerkenntnis. Tub., 1934; Rickert H. Unmittelbarkeit und Sinndeutung. Tub., 1939; Bollnow O.F. Das Verstehen. Mainz, 1949; Gadamer H.-G. Wahrheit und Methode. Grundzuge einer philosophischen Hermeneutik. Tub., 1975; Hermeneutik als Weg heutiger Wissenschaft. Salzburg; Munch., 1971; Verstehende Soziologie: Grundzuge und Entwicklungstendenzen. Munch., 1972,

Л. Д. Гудков

ПОП-АРТ (pop art – англ.: сокр. от "популярное искусство) – одно из направлений англо-амер. искусства "новой реальности", возникшее в сер. 50-х гг. Теор. основой П.-а. являются положения эстетики прагматизма об утилитарной, инструментальной функции искусства как языка, полезного для практич. применения. Худож. язык П.-а. адекватен реалиям и мифологемам об-ва потребления с его культом индивидуального успеха и процветания, пронизан технол. и урбанистич. символикой. Он отмечен новой фигуративностью, гипер- и фотореалистич. фактурно-стью. Для П.-а. характерен коллажный принцип создания артефакта, введение в произведение "сырой реальности", что позволяет говорить о его нео-дадаистской направленности (Р. Раушенберг и Д. Джонс называют себя неодадаистами; см: дада), а также тяготении к эстетике неонатурализма. П.-а. направлен на максимальное сближение искусства с жизнью, стирание граней между ними: институциональным путем, конвенционально любой бытовой предмет может быть введен в "мир искусства" и наделен статусом худож. объекта (знаменитые банки супа "Кэмпбелл" у Э. Уорнхолла и т.д.).

П.-а. – один из наиболее известных феноменов массовой культуры. Не случайно 50-60-е гг. называют на Западе поп-десятилетием. Сам термин, принадлежащий англ. худож. критику Л. Элоуэю, по контрасту с высокой "элитарной" культурой изначально обозначал "тривиальную" культуру широких масс – рекламу, моду, телевидение, "макулатурное чтиво", культ звезд и т.д. Широко обыгрываются и вводятся в ткань произведения техн. способы массового распространения культуры – тиражирование, репродуцирование, клиширование, ксерокопирование, фотографирование и т.д.

К наиболее известным поп-артистам в Англии принадлежат Р. Гамильтон, Э. Паолоцци, Р. Бэнхем, а также ученики американца Р. Китая, выпускники Королевского худож. колледжа – Д. Хокни, П. Блейк, Р. Смит, А. Джонс, Д. Тилсон. В США – Р. Раушенберг, Э. Уорнхолл, Д. Сигал, Д. Джонс, К. Олденбург, Р. Лихтенштейн.

Лит.: Herzka D. Pop-Art One. N.Y., 1965; Lippard L. Le Pop-Art. P., 1969; Compton М. Pop-Art. L.; N.Y.; Sydney; Toronto, 1970; Alloway L. American Pop-Art. N.Y., 1974; Pierre J. Le Pop-Art: dictionnaire de poche. P., 1975; Groupes, mouvements, tendances de l'art contemporaindepuis 1945. P., 1989.

Н. Б. Маньковская

ПОРЯДОК КУЛЬТУРНЫЙ – определенная связь между окружающим миром и человеком, характеризующаяся устойчивостью, структурной определенностью, последоват. ходом развития, а также приобретающая для человека смысл и выражающаяся через символы в языке культуры (в языке лингвистическом, в предметах, окружающих человека, в его поведении, мышлении и т.п.). Эта связь устанавливается, с одной стороны, на основе повторяемости внешних событий и процессов, с др., на базе антропол. возможностей и внутр. способностей человека создавать и поддерживать подобную связь. В результате порождения такой связи мир выступает в деятельности и представлениях человека не как хаотический, нерасчлененный, враждебный, а как опр. образом упорядоченный, организованный, в значит. мере созданный самим человеком, а также познанный им, освоенный, близкий ему.

Выделяют ряд упорядоченных областей (порядков) во взаимодействии человека с миром, к-рые можно рассматривать как своего рода топографич. модель культуры. В этих областях человек оказывается в зонах устойчивых связей с окружением, в к-рых ему заданы коды и правила оперирования с вещами, природными и социальными объектами, взаимодействия с людьми, а также со знаковыми системами, отображающими эти устойчивые связи. В качестве таких упорядоченных областей можно рассматривать любую морфологич. единицу культуры (хозяйство, право, религию и др.), а также физич. пространство культуры (пространств, порядок вещей и сооружений, создаваемых человеком), институциональный порядок (семья, госуд. образования, обычаи и т.п.), познават. порядок (разл. типы познания, закрепленные в той или иной культуре – научная рациональность, ми-фол., религ., магич. или др. знание), язык и письмо. Различают также порядок реальный и порядок несуществующий; в последнем случае имеется в виду порядок, к-рый может быть иллюзорным, требующим доказательств своей реальности, а также просто фантазии, вымышленные образы (типич. пример – худож. образы). П.к. в каждой области имеет свою внутр. структуру, формы проявления и свой способ выражения, т.е. свой язык (см. Язык культуры). Эти относительно немногочисл. структурные единицы, формы и устойчивый язык П.к. получают вместе с тем многообразные проявления в силу вариативного поведения людей, множественности их интересов, использования ими разных технологий. Так, порядок в хоз. культуре служит тому, чтобы перерабатывать природные ресурсы в продукты и товары, пригодные для использования людьми в ходе их жизнедеятельности. Но стили формообразования и технологии в хоз. деятельности столь же многообразны, как и выпускаемые товары.

Проблема П.к. исследовалась в рамках структурализма, постструктурализма, где П.к. и их языки анализировались как предпосылки для осуществления в культуре коммуникативных процессов. Обращение к анализу П.к. позволяет также глубже исследовать динамич. изменения в культуре.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Фуко М. Слова и вещи: Археология гуманит. наук. СПб., 1994.

Г. А. Аванесова

ПОСТИМПРЕССИОНИЗМ – обобщенное название периода худож. жизни гл. обр. во Франции, возникшего после импрессионизма (последняя выставка импрессионистов – 1886) на его основе и длившегося до появления кубизма, т.е. период 80-х гг. 19 в. – сер. пер. десятилетия 20 в. К П. относят таких самобытных художников, как Сезанн, Ван Гог, Гоген, Тулуз-Лотрек и такие камерные направления в живописи того времени как неоимпрессионизм и "набиды". Единственное, что объединяет художников П., – их опр. отталкивание от импрессионизма как от некоего фундамента, на основе которого начались их собств. художественно-эстетич. искания.

Неоимпрессионисты ( или дивизионисты – от франц. division – разделение; или пуантилисты – от франц. pointiller – писать точками) – группа художников во главе с Ж. Сера (П. Синьяк, А.-Э. Кросс, Л. Писсаро и др.), к-рый был гл. теоретиком, вдохновителем и самоотверженным практиком этого движения. Принимая многие художественно-эстетич. принципы импрессионистов, особенно их находку раздельного наложения локальных цветов на полотно, Сера и его единомышленники стремились довести до логич. завершения эмпирич. находки своих предшественников на основе научных достижений. Сильное воздействие на них в этом плане оказала серия статей Давида Сютте (Sutter) "Les Phenomenes de la vision" в журнале "L'Art", в к-рых были сформулированы 167 правил, существенно повлиявших на становление нового движения. Осн. пафос этих правил сводился к призыву объединить усилия науки и искусства, к подчинению интуитивных находок художников рац. знаниям совр. науки, к-рая, по мнению автора, открывала новые горизонты перед художником, освобождала его от груза ненужных сомнений, слепых поисков, блужданий в потемках. Опираясь на психофизиологию восприятия цвета, научные теории цвета (Э.Шеврейля и др. ученых), опыты в сфере оптики, Сера предложил и реализовал на практике почти механич. способ разложения сложных цветовых тонов на элементарные составляющие ("научно" выверенные локальные цвета), к-рые необходимо было наносить на холст раздельными точечными мазками с расчетом на их оптич. смешение в глазу зрителя. Этот крайне трудоемкий способ письма привел к эффекту создания более интенсивных (хотя и достаточно сухих) цветов, тонов, света в живописи. Разрабатывая теорию дополнит, цветов, Сера в формальной сфере особое внимание уделял контрастам цветов, тонов, линий. В эстетич. плане, обращаясь к худож. наследию прошлого, он стремился объединить в своих картинах вечное и преходящее, архитектонику и световые эффекты, чело-веч. фигуры и ландшафт, импрессионистские вибрации и случайное с классич. построенностью и выверенностью композиций. В рез-те у него получались предельно яркие, контрастные, устойчиво-статич., холодновато-рассудочные, несколько отвлеченные, но изысканно красивые работы. У Синьяка и Кросса цветовые решения их картин имели более открытый эмоц. характер, что подготовило опр. почву для фовизма и экспрессионизма. Пуантилистские эксперименты самого Сера использовали в своем творчестве многие живописцы 20 в.

В 1891 после неожиданной скоропостижной смерти Сера на 32 году жизни лидерство в группе занял П. Синьяк. В 1899 он опубликовал теор. работу "От Эжена Делакруа к неоимпрессионизму", посвященную памяти Сера, в к-рой, оправдывая методику дивизионизма, доказывал, что разделение цветов логически было предопределено ходом истории искусства. Неоимпрессионисты только завершили то, что начали импрессионисты, но предвидел и теоретически обосновал во многом еще Э. Делакруа. В частности, Синьяк писал, что неоимпрессионисты "придерживались неизменных законов искусства: ритма, чувства меры и контраста" и пришли "к новой технике, желая достигнуть наибольшей силы света, колорита и гармонии, что им казалось невозможным ни при каком другом способе". Они черпают из природы, "этого источника красоты" многие элементы своих произведений, но организуют их в целостные композиции по-своему, чем исключаются элементы случайного, присущие природе, и она предстает на их полотнах в своей "подлинной реальности". Законом для них стало одно из высказываний Делакруа о колорите: "Колористич. искусство очевидно связано с математикой и музыкой". Синьяк неоднократно подчеркивал, что главный их принцип не пуантилирование (писание точками – лишь технич. и достаточно утомит. прием), а разделение. "Техника разделения – это сложная система гармонии, это скорее эстетика, чем техника... Разделять – значит искать мощности и гармонии красок, передавать окрашенный свет его чистыми элементами и пользоваться оптич. смесью этих раздельных элементов, взятых в нужных пропорциях согласно осн. законам контраста и градации". Импрессионисты ставили перед собой близкие цели, но на интуитивном уровне, дивизионисты перевели эти поиски на научную основу. При этом Синьяк подчеркивает, что они ищут не только "общей гармонии", но и "духовной гармонии, о к-рой импрессионисты не заботились". Свое понимание духовной гармонии он не разъясняет, но увлечение неоимпрессионистов восточными учениями и особенно вост. орнаментикой и вост. колоритом позволяет сделать предположение о нек-рых глубинных связях их понимания гармонии с вост. духовными традициями. Трактат Синьяка, приведенные в нем многочисл. цитаты из Делакруа, пафос научного подхода к теории цвета в живописи оказали сильное влияние на последующее развитие европ. искусства, в частности на эстетику и практику Кандинского.

Группа "Наби", "набиды" (франц. nabis от древнееврейского navi – пророк) объединяла таких художников как М. Дени (один из гл. ее теоретиков), П. Боннар, Э. Бернар, Ж.-Э. Вюйяр, П. Серюзье, К. Руссель, скульптор А. Майоль. В своем творчестве набиды опирались на широкий круг предшественников (прерафаэлитов, символистов, некоторые тенденции и формы народного франц. искусства, япон. гравюру, но особенно – на творчество Гогена, его "символич. синтетизм"). В духовно-теор. плане сильное влияние на них оказали вост. эзотерич. учения, получившие в те годы достаточно широкое распространение в Европе (в частности, вышедшая в 1889 г. книга Э. Шюре "Великие Посвященнные" стала для них почти настольной книгой). Набиды изучали древнюю символику, вост. легенды и т.п.

Импрессионистской объемности и увлечению пленэром они противопоставили плоскостность и подчеркнутую декоративность своих композиций, стремление изображать свои мечты и грёзы, религ. и мифол. мотивы. Повышенный интерес к линеарному эстетизму и мягкой музыкальности обобщенных цвето-форм фактически вплотную приблизил их к Арт Нуво (см: Модерн). Многие исследователи причисляют "наби" к этой франц. разновидности модерна. Для набидов характерно увлечение др. мифологией, христ. религиозностью в ее просветленно-элегич. и романтических тонах. Не случайны поэтому и их стремление к монументальной живописи – росписи храмов, залов дворцов и частных домов, и их тесные контакты с театром (Theatre de l'Oeuvre). Последняя выставка набидов состоялась в 1899 г., однако и после этого традиции движения продолжали в своем творчестве многие его участники.

Лит.: Ревалд Дж. Постимпрессионизм. От Ван Гога до Гогена. Л.-М., 1962; Shone R. The Post-Impressionists. L., 1980; Жорж Сера. Поль Синьяк. Письма. Дневники. Лит. наследие. Воспоминания современников. М., 1976.

Л. С. Бычкова, В. В. Бычков


П

ПОСТМОДЕРНИЗМ – широкое культурное течение, в чью орбиту последние два десятилетия попадают философия, эстетика, искусство, гуманитарные науки. Постмодернистское умонастроение несет на себе печать разочарования в идеалах и ценностях Возрождения и Просвещения с их верой в прогресс, торжество разума, безграничность человеч. возможностей. Общим для разл. нац. вариантов П. можно считать его отождествление с именем эпохи "усталой", "энтропийной" культуры, отмеченной эсхатологич. настроениями, эстетич. мутациями, диффузией больших стилей, эклектич. смешением худож. языков. Авангардистской установке на новизну противостоит здесь стремление включить в совр. искусство весь опыт мировой худож. культуры пу

130тем ее ироничного цитирования. Рефлексия по поводу модернистской концепции мира как хаоса выливается в опыт игрового освоения этого хаоса, превращения его в среду обитания человека культуры. Тоска по истории, выражающаяся в том числе и в эстетич. отношении к ней, смещает центр интересов с темы "эстетика и политика" на проблему "эстетика и история".

Философско-эстетич. основой П. являются идеи деконструкции франц. постструктуралистов и постфрейдистов (Деррида), о языке бессознательного (Лакан), шизоанализе (Делёз, Ф. Гаттари), а также концепция иронизма итал. семиотика Эко. В США произошел расцвет худож. практики П., оказавшей затем обратное воздействие на европ. искусство. В силовое поле постмодернистской культуры попали постнеклассич. наука и окружающая среда.

Термин "П." возник в период Первой мир. войны в работе Р. Паннвица "Кризис европ. культуры" (1917). В 1984 в своей кн. "Антология исп. и лат.-амер. поэзии" Ф. де Онис применяет его для обозначения реакции на модернизм. Однако в эстетике термин этот не приживается. В 1947 Тойнби в книге "Изучение истории" придает ему культурологич. смысл: П. символизирует конец зап. господства в религии и культуре. Кокс в работах нач. 70-х гг., посвященных проблемам религии в Лат. Америке, широко пользуется понятием "постмодернистская теология". Ведущие зап. политологи (Хабермас, 3. Боман, Д. Белл) трактуют П. как культурный итог неоконсерватизма, символ постиндустриального об-ва, внешний симптом глубинных трансформаций социума, выразившийся в тотальном конформизме, "идеях конца истории" (Фукуяма), эстетич. эклектизме. В полит, культуре П. означает развитие разл. форм постутопич. полит, мысли. В философии – торжество постметафизики, пострационализма, постэмпиризма. В этике – постгуманизм постпуританского мира, нравств. амбивалентность личности. Представители точных наук трактуют П. как стиль постнеклассич. научного мышления. Психологи видят в нем симптом панич. состояния об-ва, эсхатологич. тоски индивида. Искусствоведы рассматривают П. как новый худож. стиль, отличающийся от неоавангарда возвратом к красоте как к реальности, повествовательности, сюжету, мелодии, гармонии.

Популярность термин "П." обрел благодаря Ч. Дженксу ("Язык постмодернистской архитектуры", 1977); он отмечал, что, хотя этот термин и применялся в амер. лит. критике 60-70-х гг. для обозначения ультрамодернистских лит. экспериментов, сам он придает ему принципиально иной смысл. П. означал отход от экстремизма и нигилизма неоавангарда, частичный возврат к традициям, акцент на коммуникативной роли архитектуры.

Специфика постмодернистской эстетики связана с неклассич. трактовкой классич. традиций. Дистанцируясь от классич. эстетики, П. не вступает с ней в конфликт, но стремится вовлечь ее в свою орбиту на новой теор. основе. Эстетика П., существенно отличаясь от классич. антично-винкельмановской зап.-европ. эстетики, выдвинула ряд новых принципиальных положений; утвердила плюралистическую эстетич. парадигму, что ведет к расшатыванию и внутр. трансформации категориальной системы и понятийного аппарата классич. эстетики.

Выходящая за рамки классич. логоса постмодернистская эстетика принципиально антисистематична, адогматична, чужда жесткости и замкнутости концептуальных построений. Ее символы – лабиринт, ризома. Теория де-конструкции отвергает классич. гносеологич. парадигму репрезентации полноты смысла, "метафизики присутствия" в искусстве, перенося внимание на проблему дисконтинуальности, отсутствия первосмысла, трансцендентального означаемого. Концепция несамотождественности текста, предполагающая его деструкцию и реконструкцию, разборку и сборку одновременно, намечает выход из лингвоцентризма в телесность, принимающую разл. эстетич. ракурсы – желания (Делёз, Гаттари), либидозных пульсации (Лакан, Лиотар), соблазна (Бодрийяр), отвращения (Kpucmeea).

Подобный сдвиг привел к модификации осн. эстетич. категорий. Новый взгляд на прекрасное как сплав чувств., концептуального и нравственного, обусловлен его интеллектуализацией, вытекающей из концепции экологич. и алгоритмич. красоты, ориентации на красоту ассонансов и асимметрии, дисгармоничную целостность второго порядка как эстетич. норму постмодерна, а так же и неогедонистич. доминантой, сопряженной с идеями текстового удовольствия, телесности, новой фигуративности в искусстве. Пристальный интерес к безобразному выливается в его постепенное "приручение" посредством эстетизации, ведущей к размыванию его отличит, признаков. Возвышенное замещается удивительным, трагическое – парадоксальным. Центр, место занимает комическое в его иронич. ипостаси: иронизм становится смыслообразующим принципом мозаичного постмодернистского искусства.

Другая особенность постмодернистской эстетики – онтологич. трактовка искусства, отличающаяся от классич. открытостью, направленностью на непознаваемое, неопределенностью. Неклассич. онтология разрушает систему символич. противоположностей, дистанцируясь от бинарных оппозиций: реальное – воображаемое, оригинальное – вторичное, старое – новое, естественное – искусственное, внешнее – внутреннее, поверхностное – глубинное, мужское – женское, индивидуальное – коллективное, часть – целое, Восток – Запад, присутствие – отсутствие, субъект – объект. Субъект как центр системы представлений и источник творчества рассеивается, его место занимают бессознат. языковые структуры, анонимные потоки либидо, машинность желающего производства. Утверждается экуменически-безличное понимание искусства как единого бесконечного текста, созданного совокупным творцом. Сознат. эклектизм питает гипертрофированную избыточность худож. средств и приемов постмодернистского искусства, эстетич. "фристайл".

Постмодернистские принципы филос. маргинализма, открытости, описательности, безоценочности ведут к дестабилизации классич. системы эстетич. ценностей. П. отказывается от дидактически-профетических оценок искусства. Аксиологич. сдвиг в сторону большей толерантности во многом связан с новым отношением к массовой культуре, а также к тем эстетич. феноменам, к-рые ранее считались периферийными.

Антитезы: высокое – массовое искусство, научное – обыденное сознание не воспринимаются эстетикой П. как актуальные.

Постмодернистские эксперименты стимулировали также стирание граней между традиц. видами и жанрами искусства, развитие тенденций синестезии подвергли сомнению оригинальность творчества, "чистоту" искусства как индивидуального акта созидания, привели к его дизайнизации. Пересмотр классич. представлений о созидании и разрушении, порядке и хаосе, серьезном и игровом в искусстве свидетельствовал о сознат. переориентации с классич. понимания худож. творчества на конструирование артефактов методом аппликации.

Наиболее существ, филос. отличием П. является переход от классич. антропоцентрич. гуманизма к совр. универсальному гуманизму, чье экологич. измерение обнимает все живое – человека, природу, космос, Вселенную.

В сочетании с отказом от европоцентризма и этноцентризма, переносом интереса на проблематику, специфичную для стран Востока, Полинезии и Океании, отчасти Африки и Лат. Америки, такой подход свидетельствует о плодотворности антииерархич. идей культурного релятивизма, утверждающих многообразие, самобытность и равноценность всех граней творч. потенциала человечества. Тема религ., культурного, экологич. экуменизма сопряжена с неклассич. постановкой проблем гуманизма, нравственности, свободы. Признаки становления новой филос. антропологии соотнесены с поисками выхода из кризиса, ценностей и легитимности.

Лит.: Маньковская Н.Б. "Париж со змеями": (Введ. в эстетику постмодернизма). М., 1995; Ильин И. Постструктурализм. Деконструктивизм. Постмодернизм. М., 1996; Козловски П. Культура постмодерна. М., 1997; Jencks Ch. The Language of Post-modern Architecture. L., 1977; Baudrillard J. Simulacres et simulation. P., 1981; Habermas J. Modernity. An Incomplete Project // The Anti-Aesthetics: Essays on Postmodern Culture. Port Town-send; Wash., 1986; Huyssen A. After the Great Divide. Modernism, Mass Culture, Postmodernism. Bloom.; Indian.,1986; Kroker A., Cook D. The Postmodern Scene. Excremental Culture and Hyper-Aesthetics. Montreal, 1986.

Н. Б. Маньковская

ПОСТСТРУКТУРАЛИЗМ (неоструктурализм) – обобщающее название ряда философско-методол. подходов к осмыслению культурной деятельности и интерпретации текстов культуры, сложившихся в 70-90-х гг. на основе преодоления и отрицания структуралистского подхода. Как и структурализм, П. наиболее ярко проявился во Франции, где к числу его представителей относят Деррида, К. Касториадиса, Лиотара, Бодрийяра, Делёза, Р. Барта (в поздний период его творчества) и организованный им кружок "телькелистов" – Кристеву и др. К П. также нередко относят работы Фуко периода "генеалогий власти". В Америке к числу приверженцев П. относят лит.-ведов т.н. "деконструкционного" направления (X. Блум, П. де Ман, Д.Х. Миллер и др.).

П. не оформил себя как самостоят, направление в филос. и научном познании, не имеет явной программы. Достаточно сложными являются отношения П. со структурализмом: отрицая в целом теоретико-методол. направленность структурализма на объективное познание человека через формообразующие принципы символич. деятельности, П. тем не менее очень многое заимствовал у структурализма (понимание культуры, прежде всего, как языковой и текстуальной деятельности, стремление соотнести текст с сознанием и опытом его автора). Отрицая в общем ценность имманентного понимания текста, П. тем не менее в отношении к тексту имеет много общего с герменевтикой (подход к пониманию как интерпретации, детерминация понимания текста культурным опытом интерпретатора и т.д.). П. сосуществует как со структурализмом, так и с постмодерном: относимые к П. авторы (Деррида, Делёз, Бодрийяр) считаются классиками постмодерна. Развести эти два явления сложно; П. в опр. степени является рез-том реализации постмодернистских интенций в отношении к тексту, языку, знаковой деятельности человека. Достаточно многообразными являются и стилистико-жанровые формы текстов П.: они носят филос., научный, публицистич. характер, часто являя собой достаточно противоречивый сплав этих стилей.

Хронологич. рамки П. достаточно условны: появление П. принято связывть с массовыми студенч. и профсоюзными волнениями во Франции в мае-июне 1968 (хотя ряд работ, к-рые можно назвать постструктуралистскими, вышел ранее). Важная роль этих событий в том, что при их осмыслении проявилась ограниченность структуралистского подхода к человеку, невозможность объяснить реализующийся конфликт консервативных и леворадикальных умонастроений, исходя из структурного понимания чело-веч. сознания ("Структуры не выходят на улицы"). Универсализм и академизм структурализма становятся объектом тотальной критики. И хотя в П. сохраняется отношение к культуре как к тексту и ориентация на анализ и интерпретацию текстуальных явлений культуры, сам подход к тексту радикально меняется. Объектом рассмотрения и анализа становится все, что осталось за пределами структурного осмысления. Это прежде всего контекст, влияние к-рого не рассматривалось структуралистами в поисках универсалии, та совокупность индивидуальных явлений и черт, к-рая стоит за текстом и определяет его. Это динамика, изменчивость, к-рая не схватывается при структурном анализе. Это те элементы текста, к-рые невозможно свести к сегментному дихотомич. делению; они предстают как несистемные, уникальные, нерасчленяемые. Это, наконец, то, что вообще выходит за рамки упорядоченности, предстает как случайное, воплощает свободу, волюнтаризм, иррациональность в человеч. действии.

Это тотальное "отрицание структурности" воплотилось в ряд общих интенций, к-рые и позволяют определить П. как культурное явление.

  1. Отношение к человеку. В понимании человека в П. на первое место выходят несистемные, неструктурируемые явления. Источником таких человеч. проявлений мыслится его субъективность, индивидуальные особенности психики, воля, понимаемые не через психоаналитич. бессознательное, а, скорее, через ницшеанский волюнтаризм, отражающий активное взаимодействие человека с непонятным и враждебным окружением с целью реализации его волевого стремления к доминированию над этим окружением. Для П. ключевой категорией, характеризующей человека, является желание как универсальная форма проявления стремления человека к коммуникации с окружением, определяющая все формы индивидуального и коллективного действия, социальной и культурной действительности. На место структурной логич. упорядоченности сознания приходит понимание его как разомкнутой, хаотичной "магмы" желаний, устремлений, вопросов к внешнему миру, лишь частично определяемых его социальным и культурным опытом.

  2. Отношение к человеч. сооб-ву. В П. об-во и культура предстают как поле тотального проявления отношений "власть – подчинение"; власть, реализующаяся и как воля к доминированию, и как стремление к упорядоченности, структурированности, устойчивости, единству усматривается и раскрывается П. во всех культурных элементах. Власть реализует себя на всех уровнях человеч. взаимоотношений – от полит, доктрины конкр. гос-ва до конкр. коммуникативной ситуации, и в выявлении этой реализации и противопоставлении ей опр. уникальности, множественности, разобщения П. видит свою конкретную задачу.

  3. Отношение к тексту. Именно в тексте находят проявление две вышеуказанные интенции, и понимание текста есть прежде всего их выявление. Предложенная Деррида "деконструкция" – "деструкция-реконструкция" текста подразумевает его фундаментальную "разборку" на элементарные формы во всех планах: композиционном, сюжетном, стилистич., психол. и последующую "сборку" – интерпретацию, выявляющую в нем то, что внесено в этот текст конкр. контекстом его создания, желанием его создателя и то, что сам его автор не видит или о чем старается умолчать, но что обнаруживает себя как "след" дискурса власти. Для П. становятся важными в тексте не структурируемые его элементы, сближающие его с другими текстами (хотя сравнит, анализ остается), а то уникальное, несистемное, маргинальное, что реализовалось в тексте внесознательно и понимается интуитивно. П. стремится усмотреть в тексте то, что привнесено в него последующими интерпретациями и что является уже "следом следа", объяснить сходное в тексте не структурной универсальностью, а взаимовлиянием текстов, заимствованием, аллюзией, игрой, неосознанным косвенным цитированием. Для П. повторяемость и устойчивость элементов текста и стоящих за ними представлений являются не свидетельством структурной универсальности, но проявлением диффузии, "кочевья" отд. элементов, идей, образов, мимесиса, реализующегося не как подражание природе, а как подражание (осознанное или неосознанное) другому тексту. Интерпретация текста – это понимание в нем того, что к самому тексту прямо не относится, того, что в нем "вынесено за скобки", и выводит за пределы самого текста в мир желаний; такое понимание есть всегда процесс, но не результат (Деррида называет его термином "различание" ("differance"). Но при этом для П. значимыми и важными становится "конструкция текста", выявление тех элементов, из к-рых он собран, обнажение не структуры, но конструктивных механизмов, технологии создания текста.

  4. Отношение к знаку. Знак в П. выступает как полная противоположность самому себе – он есть не указание на к.-л. предмет или смысл, а, наборот, указание на его отсутствие. Знак и смысл превращаются в фикцию, симулакр, маскирующий отсутствие актуального смысла и предлагающий взамен свои многочисл. кон-нотации. Бодрийяр постулирует четыре истор. этапа превращения знака в симулакр, сменявшие друг друга от Возрождения до современности: знак, обозначающий реальность; знак, искажающий, маскирующий реальность; знак, маскирующий отсутствие реальности; знак-фикция, не связанная никак с обозначаемой реальностью, знак и язык являются собственным объективно существующим пространством, не связанным ни с человеком, ни с действительностью. Знак ничего не означает или означает лишь самого себя, но при этом в человеч. общении он сохраняет свойства симулакра, детерминируя человека; знак становится полем, где реализуется дискурс власти. Соответственно и означение, создание текста есть "производство фикции", фиксация смысла, к-рый самому себе не соответствует, – отсюда и приговор, выносимый П. референции.

  5. Отношение к метафизике и науке. В контексте предыдущих положений логичным выглядит стремление П. преодолеть логоцентризм и универсальность новоевроп. метафизич. и научной традиции, обличить ее как проявление "воли к власти", к-рая, предлагая универсальные объяснит, принципы и каноны, манипулирует сознанием человека, втискивает его желания в упорядоченную "колею смыслов" (Делёз). Объективность, логичность, верифицируемость научного познания рассматриваются П. как фикция и симулакр, порожденные опорой на авторитет, выступающий как власть. Однако П. не предлагает путей преодоления этой традиции и не противопоставляет ей ничего, кроме попыток "деконструктивной" переинтерпретации. Симптоматичным выглядит то, что П., как и экзистенциализм, пытается противопоставить метафизике и науке культуру, понимаемую как свободная стихия творчества, игры, реализации желания, рождения феноменального текста.

Выделенные тенденции позволяют дать лишь общую характеристику П. как направления в осмыслении культуры, к-рое продолжает существовать, видоизменяться и самоопределяться. П., как и постмодернизм, воплощает опр. "кризисное сознание", возникающее в условиях исчерпанности опр. онтологич. и гносеологич. парадигмы (в данном случае – новоевропейской), в ситуации "смены эпистем" (Фуко), и как таковой направлен на критич. осмысление прошлого опыта в рамках нового мировосприятия, к-рое, однако, еще не оформилось как "метанарратив". Предложенные П. новые интенции в восприятии текстов культуры, хотя и не воплотились, подобно структурализму, в опр. научные методы и исследования, позволили существенно расширить представления о возможностях и границах понимания культуры.

Лит.: Барт Р. Избр. работы: Семиотика. Поэтика. М., 1994; Derrida J. De la grammatologie. P., 1967; Idem. La Dissemination. P., 1972; Culler J.C. On Deconstruction: Theory and Criticism after Structuralism. Ithaca (N.Y.), 1982; Felperin H. Beyond Deconstruction: the Uses and Abuses of Literary Theory. Oxf., 1985; WellmerA. Zur Dialectikvon Moderne und Postmodeme. Fr./M., 1985; Dews P. Logics of Disintegration: Post-structuralist Thought and the Claims of Critical Theory. L., 1987; Harland R. Superstmcturalism: The Philosophy of Structuralism and Poststructuralism. L.; N.Y., 1987.

А. Г. Шейкин

ПРАЗДНИК – противопоставленный будням (повседневности) отрезок времени, характеризующийся радостью и торжеством, выделенный в потоке времени в память, или в честь кого или чего-либо, обладающий сущностной связью со сферой сакрального, отмечаемый в культурной или религ. традиции как институционализированное действо, к-рое обеспечивает его участникам макс. причастность к этой сфере. П. обычно противопостоит не просто будням, но нек-рым "неудачным" отрезкам времени. Цель П. – не только достижение опр. оптимального душевного состояния участвующих в нем людей, но и восстановление опр. среднего уровня этого состояния, сниженного разл. ситуациями, к-рые квалифицируются как отрицательные. Противопоставление П. повседневности довольно точно повторяет противопоставление сакрального профан-ному; характернейшей чертой всякого П. является именно его связь со сферой сакрального. Существование светских П. возможно только в период кризиса веры, и в качестве прообраза такие П. все же всегда имеют соотнесение с сакральной сферой. В любом случае в основе П. лежит некий прецедент, к-рый может подвергаться или не подвергаться сакрализации. Поэтому всякий П. так или иначе соотнесен со временем и, более того, участвует в конституировании самого феномена времени. П. играет важную роль и в конституировании совместного пространства, поскольку пространство культуры, как и ее время, не дано, а создается усилиями особого рода.

Характерная черта П. – его незанятость, "пустота" в смысле отсутствия дел (в рус. и ряде др. языков это выражено особенно отчетливо; ср.: "не-деля", "П." как нечто "порожнее"). Вместе с тем, эти незанятость и пустота осмысляются как разрывы в течении времени, и в П. времени просто нет, поскольку оно и создается П. Точно так же в П. творится пространство. Такое единое для данной общности пространство-время, однажды созданное, подвержено закону культурной энтропии и требует возобновления создавших его усилий. Этим объясняется значение прецедента для формирования подлинного П. Поэтому П. не может быть создан искусственно. П. всегда повторяет преодоление нек-рой опасности, он всегда сопряжен с риском, с опасением, что повторно овладеть экстремальной ситуацией не удастся.

Без этого осн. переживания содержание П. выхолащивается, и он превращается в обряд, условность по поводу к-рой можно рефлектировать и иронизировать. С др. стороны, отмена того или иного П. всегда сопряжена с опр. условиями. В языч. культурах ни один П. не может быть произвольно отменен по той простой причине, что язычники подвержены страху перед многими богами, с каждым из к-рых связан хотя бы один П. И действительно, ни один языч. праздник не был отменен просто потому, что не мог быть отменен. Это стало возможным лишь тогда, когда на смену страху перед богами пришел страх Божий, а языч. времена и пространства превратились в pax Christi.

Для совр. сознания наиболее характерно отождествление П. с "досугом" или "свободным временем". Разумеется, эти понятия имеют между собой нечто общее, но между ними не меньше и различий. Хотя П. и не занят повседневными делами, он отнюдь не сводится к свободному времени в качестве времени, принадлежащего человеку. Свободным временем человек может распорядиться по своему усмотрению, со временем П. так поступить нельзя. Досуг представляет собой некую добавку к повседневности, он, вообще говоря, является излишеством и даже может быть устранен с не слишком значит, потерями для будней. В сущности, свободное время дает возможность расслабиться и заняться такими делами, делать к-рые нет необходимости, но к-рые доставляют опр. удовольствие. Будучи восприняты слишком серьезно, занятия досуга утрачивают свою прелесть и способность вызывать расслабление. Суть досуга и состоит в удалении от центра существования в качестве центра экзистенциального напряжения личности. Удаленность от этого центра делает досуг "эксцентричным", произвольной игрой, и именно игра является тем, что обще свободному времени и П.

П,, хотя его сердцевину также образует игра, не "эксцентричен", он непосредственно соотнесен с центром существования. Досуг разъединяет, а П., напротив, соединяет, исцеляет, т.е. делает "целой" раздираемую конфликтами человеч. общность. Именно поэтому П. соотнесен со сферой сакрального, тогда как досуг может быть только светским. П. – это примирение противоположностей, и поэтому он создает хронотоп свободы, в границах к-рого люди освобождаются от принадлежности к одной из односторонних обществ, тенденций. П. позволяет посмотреть на противоположности как на нечто внешнее, и хронотоп, раздробленный столкновением полов, возрастов, личных интересов, языков, рас, богатства и бедности и т.д. исцеляется, т.е. становится единым. В жерновах П. перемалывается все социокультурные различия и противоположности. Поэтому именно П. создает и поддерживает общность. Если даже его целью провозглашается досуг как "праздность", то это всегда совместная праздность.

Гл. задача любого П. – создание и поддержание нек-рого совместного ритма. Благодаря П. люди способны выйти из-под власти слепых стихий и бессознат. природных ритмов. Всякий ритм порождает противоположности, но, с другой стороны, примирение противоположностей возможно также только благодаря ритму, к-рый лишает их самостоятельности и превращает в моменты нек-рого целого. Ритм и П. в качестве узловых моментов времени образуют основу календаря. Если досуг – нек-рое необязат. добавление к будням, то П. – основа существования культуры вообще и, прежде всего, самой повседневности. Календарные ритмы бросают вызов природным ритмам, хотя и могут использовать их в качестве основы. Такое использование всегда означает переосмысление и наполнение новым содержанием. Скажем, в 365 днях календарного года, с которыми соотнесен церковный год, "спрессовано" все время от сотворения мира до его конца.

Поэтому речь должна идти не о П. вообще, а о системе П. Прежде всего, выделяют нек-рый гл. П., к-рому присуща наибольшая сакральная сила, а затем П., соотнесенные с различ. временными циклами, минимальными из к-рых являются сутки. При этом именно гл. П. рассматривается в качестве критического, и именно он понимается как овладение катастрофич. ситуацией. Поэтому гл. П. обычно предшествуют дни печали, траура, поста, дополнит, испытаний. Собственно П. моделирует новое творение, новый хронотоп. "Перемена знаков" во время П., превращения "верха" – в "низ", раба – в господина и т.д. символизируют собой усиление власти хаоса, предшествующее новому творению, и сопряжены с крайним нервным напряжением, находящим разрядку в собственно П. Такая карнавализация довершает дело хаоса и позволяет понять новое творение как чудо. Но чудо всегда сопряжено с отказом и запретом. Эти отказ и запрет не только предшествуют всякому П., но и являются условием его возможности. Описанный тип П. – прообраз всякого перехода к "новому году" в качестве исходной точки нового временного цикла. Это – "день всех дней" в том смысле, что каждый момент созданного т.о. циклич. времени получает свой смысл только благодаря соотнесению с "нулевым" моментом. Совершенно иной смысл приобретает празднование субботы в др.-евр. культуре, что привело к новому пониманию семидневной недели, дни к-рой, в конечном счете, освободились от связи с языч. богами. Но смысл субботы, как П. вообще – также в новом творении. В христианстве седьмым днем недели становится воскресенье, а сам семидневный цикл вписывается в финалистски понимаемое линейное время.

Т.о., в отличие от досуга, П. не является необязат. добавкой к повседневности, а необходимым условием самой возможности этой повседневности. Поэтому П. предшествует будням, а не наоборот. Если же учитывать органич. связь П. с игрой, то можно сказать, что П. – это такая игра, к-рая предшествует и определяет ее. Утрата этого смысла П. идет рука об руку с распадом или разрыхлением межчеловеч. связей и заменой П. произвольно установленными торжествами. Внутренне присущая тоталитарным режимам тенденция к установлению собственных П., гл. особенностью к-рых является вытеснение прежних, в первую очередь, христ. П., выявляет реальную конститутивную роль последних даже в секулярных об-вах. Формирование планетарного единства человечества ставит перед необходимостью новых подходов к созданию совместного хронотопа, к-рый не может обойтись без переосмысления соответствующих механизмов, созданных и отшлифованных в такой существенной институции культуры, как П.

Лит.: Календарные обычаи и обряды в странах зарубеж. Европы: XIX – начало XX века: Зимние праздники. М., 1973; То же: Конец XIX – начало XX века: Весенние праздники. М., 1978; То же: Летне-осенние праздники. М., 1978; Гуревич А.Я. Категории ср.-век. культуры. М., 1984; Тэрнер В. Символ и ритуал. М., 1986; Элиаде М. Космос и история. М., 1987. Бахтин М.М. Творчество Франсуа Рабле и народная культура ср.-вековья и Ренессанса. М., 1990; RosenstockHuessy E. The Rhytm of Pease of Our "Today" // Rosenstock-Huessy E. The Christian Future, Or Modern Outrun. N.Y., 1966; Idem. Soziologie I: Die Ubermacht der Raume. Stutt. 1956; Caseneuve J. Les rites et la condition humaine. P., 1958.

А. И. Пигалев


П

ПРИГОЖИН Илья Романович (р. 1917) – рус.-бельг. естествоиспытатель, физик, физико-химик, основоположник термодинамики неравновесных процессов. Получил степень д-ра физики в 1942 в Свободном ун-те в Брюсселе, где стал профессором в 1947. В 1962 – директор Междунар. ин-та физики и химии. С 1987 он также директор Центра статистич. механики и термодинамики в ун-те Техаса США. С 1977 лауреат Нобелевской премии, присужденной ему за работы по термодинамике неравновесных систем. В наст. время возглавляет основанную им группу физиков и представителей разл. областей научного знания в Брюссельском ун-те ("Брюссельская школа"), к-рая разрабатывает основы синергетич. подхода к изучению мира.

Синергетич. теория, получившая в наст. время признание в мировой науке, – новый концептуально-аналитич. подход к миру, для к-рого характерна фундаментальность методол. содержания. В своей основе она синтезирует целый ряд фундаментальных выводов естественно-научной и социальной мысли последнего столетия (теории вероятности, информационно-кибернетич. подхода, структурного функционализма, теории диалогового взаимодействия и др.), вырабатывая вместе с тем принципиально новую методологию анализа, к-рая может быть использована в изучении как физич. мира, так и живой материи, а также социальных системы, культуры в целом. Синергетич. методология дает возможность поиска принципов самоорганизации сложных систем, закономерностей их эволюции и взаимодействия. Она базируется на введенном П. понимании необратимости времени, что связано с отказом от ньютоновского подхода ко времени как к феномену обратимому и с коренным переосмыслением понятия энтропии. В то время как в классич. термодинамике понимание энтропии неизбежно приводило к равновесию и тепловой смерти Вселенной, в синергетич. понимании динамич. неустойчивости энтропия утрачивает характер жесткой альтернативности, возникающей перед системами в процессе эволюции. Согласно синергетич. подходу, одни системы вырождаются в процессе эволюции, другие развиваются по восходящей линии. Необратимость системы начинается тогда, когда сложность эволюционирующей системы превосходит некий порог. Такой подход к эволюции позволяет биологии и физике находить множество аналитич. точек соприкосновения.

Синергетика развивает также новое понимание отношения случайности и необходимости, признавая, что в окружающем нас мире существуют и детерминизм, и случайность; важно проследить, каким образом необходимость и случайность согласуются, дополняя одна другую. Критич. момент в состоянии неравновесных структур (точка бифуркации) характеризуется принципиальной невозможностью предсказания, в какое состояние перейдет система и по каким закономерностям будет развиваться дальше. В точке бифуркации случайность выполняет существ, роль. Тем самым синергетич. парадигма анализа утверждает, что для сложных систем, как правило, существует неск. альтернативных путей развития. Подобный отказ от жесткой предопределенности естеств. эволюции сужает поле для эсхатологич. пессимизма.

Синергетич. понимание эволюции приобретает принципиальное значение для исследования изменений в широком круге социальных и культурных областей деятельности, начиная от проблем демографии и урбанистики и кончая вопросами развития научного знания, устойчивости культурных традиций. Вместе с тем использование синергетич. методологии применительно к анализу изменений в об-ве и культуре требует вдумчивого подхода. Духовно-интеллектуальная доминанта делает культурную эволюцию заметно отличной от эволюции живой и неживой материи. К объяснению индивидуально-творч., духовно-эмоц., религиозно-мистич. аспектов человеч. деятельности, от к-рых в немалой степени зависят изменения в культуре, синергетич. теория применима в наименьшей степени. Если целый класс истор. тенденций социокультурной динамики (напр., циклич. изменения в экономике, катастрофы в политике, взрывы в культуре и др.), может быть подвергнут плодотворному анализу с позиций теории синергетики, то изучение особенностей изменений в искусстве, явлений обыденной жизни, внутр. закономерностей индивидуального развития человека с этих позиций далеко не всегда может быть плодотворным.

Многое в применении синергетич. методологии зависит от степени освоенности научным сооб-вом самой этой методологии, а также от способности исследователей развивать ее исходные принципы и методы анализа. Сам П. рассматривал в рамках синергетич. подхода проблему зависимости научных инноваций от окружающего социокультурного контекста, от истор. времени в целом. Его исследование позволило сделать вывод, что окружающая ученого культурная среда играет активную роль в формировании тех проблемных вопросов, к-рые он задает себе и на к-рые пытается ответить в своей работе. Одной из движущих сил научных инноваций при этом оказывается весьма консервативное поведение научного сооб-ва.

Еще одно принципиальное продвижение синергетики в анализе культурных явлений следует связать с изучением взаимодействия окружающей среды и сознания человека. Рассмотрение процессов взаимодействия с т.зр. ключевой категории синергетики "самоорганизация" позволяет сделать вывод о важности личностного диалогового способа мышления – открытого будущему, совместимого с прошлым, развивающегося во времени и необратимого процесса. При этом каждая из вовлеченных в такой диалог сторон не является только спрашивающей или только отвечающей; объективно, независимо от индивидуальных или групповых намерений все выступают как равноправные соучастники диалогового взаимодействия, порождая при этом множественный по смыслам культурный мир. В изучении культуры приобретает важное значение еще одна качественная особенность синергетич. подхода: синергетика акцентирует внимание аналитиков на неустойчивости, разнообразии, неравновесности, нелинейных соотношениях. В этой связи синергетич. методология может быть успешно направлена на изучение таких явлений в культуре, как устойчивое и изменчивое, традиции и инновации, соотношение всеобщего-группового-индивидуального, а также на сопоставление между собой культурных полярностей или типологически разнообразных явлений, напр., культурно-мировоззренч. наследия Востока и Запада, взаимодействия систем разных религий и др. По мнению ряда отеч. исследователей, методы синергетики могут быть применимы и к устойчиво самобытным, а также уникальным явлениям традиц. культур. Так, изучение духовно-религ. и оздоровительно-боевых систем культуры Востока (йога, ушу, психич. саморегулирование в дзен-буддизме) может быть углублено, если эти системы будут подвергнуты анализу в рамках синергетич. понимания резонансного самоуправления.

В целом синергетич. стиль мышления – это стиль постклассич. науки, вобравший в себя мировоззренч. прорывы и достижения научной методологии 20 в. Разработать основы синергетики мог ученый, чьи работы были глубоко созвучны инновационным тенденциям своего времени и к-рый оказался в высшей степени восприимчивым к интеллектуально-духовным потребностям, гносеологич. установкам, характерным для вт. пол. 20 в.

Соч.: От существующего к возникающему. М., 1985; Порядок из хаоса. М., 1986 (совм. с И. Стенгерсом); Время, хаос, квант. М., 1994 (совм. с И. Стенгерсом).

Лит.: Моисеев Н.Н. Алгоритмы развития. М., 1987; Князева Е.Н., Курдюмов С.П. Законы эволюции и самоорганизации сложных систем. М., 1994; Переходы и катастрофы: Опыт соц.-экон. развития. М., 1994.

Г. А. Аванесова

ПРИРОДА И КУЛЬТУРА – с позиций совр. научного понимания феномена культуры – антонимы, противоположные, но и взаимодополнит. составляющие мира человеч. бытия. Биосоциальный дуализм сущности самого человека не мог не привести и к такого же рода дуальности организации среды обитания людей (пространственной, временной, интеллектуальной, символической и пр.), совмещения в ней естеств. природной компоненты, обеспечивающей витальный аспект человеч. существования (солнечное излучение, атмосфера, вода, продукты питания, минеральные ресурсы), и мира искусственных порядков (в виде материальных объектов, символов, идей, социальных структур, языков коммуницирования и пр.), созданных самими людьми и обеспечивающих коллективный (социальный) характер их жизнедеятельности. Этот мир искусственных порядков как рез-т целенаправленной человеч. деятельности и принято определять в качестве культуры, противопоставляя его природе. С подобных позиций культура нередко определяется как совокупность элементов природы, переработанных людьми в своих интересах (понимая при этом в числе элементов природы и самого человека, в частности его мозг и способность к сознанию). Иначе говоря, природа – это все, что еще не культура, а культура – это все, что уже не природа.

Вместе с тем у ряда специалистов такого рода категорич. противопоставление П. и к. не встречает поддержки (Лоренц, Холоуэлл и др.). При этом они апеллируют к данным социобиологии, дающей достаточно оснований для определения социального поведения животных как функционального (а порой и непосредственно технологич.) аналога человеч. культуры, по крайней мере в ее сегментах жизнеобеспечения, социальной организации, регуляции и коммуникации и нек-рых др. С этой т.зр., нет жестких границ между социальным поведением животных (как явлением природы) и социальным поведением людей (как явлением культуры), а осн. различие П.и к. заключается преимущественно в уровне сложности используемых способов и средств адаптации, консолидации, саморегуляции, трансляции опыта следующим поколениям (обучения) и пр. При этом отмечается, что разрыв в уровнях сложности технологий жизнедеятельности между приматами и верхнепалеолитич. людьми во много раз меньше, чем между теми же верхнепалеолитич. и поздненеолитич. культурами (не говоря уже о более поздних городских цивилизациях). При таком подходе противопоставление П. и к. в значит, мере утрачивает смысл, и культура начинает рассматриваться как особый этап общей эволюции природы, на к-ром адаптация к среде посредством изменения видовой морфологии (у растений) и сочетания процессов видовой изменчивости со сменой стереотипов поведения (у животных) полностью вытесняется адаптивными реакциями посредством изменения и усложнения технологий и форм жизнедеятельности (у людей), включая и формирование искусственной среды обитания (что частично имеет место и у животных – жилища, тропы, плотины).

Так или иначе, но все специалисты согласны с тем, что культура обладает таким специфич. свойством, как ненаследуемость социального опыта генетически, а освоение его следующими поколениями только методом обучения и подражания (что, впрочем, свойственно и многим видам высших животных). По всей видимости. именно здесь, в вопросе о механизме накопления, обобщения и трансляции опыта жизнедеятельности пролегает осн. грань между П. и к.

Следует отметить и еще один важный аспект соотнесенности П. и к. – культуру природопользования (экологич. культура) людей (включая культуру физич. воспроизводства и реабилитации самого человека как биол. существа). По мере развития техн. средств и роста эффективности технологий переработки материалов природы в человеч. нуждах все острее становится вопрос о нарушении баланса воспроизводства природных экосистем, разрушении жизнеобеспечивающих возможностей ландшафтов, вмешательстве в естеств. отбор, поддерживающий "биол. качество" человеч. популяций. Хотя эта проблема встала "в полный рост" только во вт. пол. 20 в., на самом деле разрушит, вмешательство человека в природную среду имело место и в далеком прошлом (верхнепалеолитич. продовольств. кризис в связи с массовым истреблением мамонтов и др. крупных животных; деградация ландшафтов, вызванная масштабным скотоводством, – гибель лесов в Греции, молодая поросль к-рых поедалась многочисленными козами, опесчанивание Сахары и ряда районов Евразийской степи как рез-т кочевого скотоводства номадов; изменение ландшафтов Европы и Китая в связи с массовой распашкой, вырубкой и выжиганием лесов под земледельч. нужды и т.п.). Т.о., проблема культуры природопользования, обобщения истор. опыта в этой сфере и выработки принципов неразрушающей эксплуатации ландшафтов по существу один из "вечных" вопросов бытия человека на Земле и норм его социокультурного функционирования, пока что еще не нашедших сколь-либо комплексного позитивного решения. Одна из сторон этой проблемы – мера допустимости искусственного (культурного) вмешательства в биол. природу самого человека, лишения его жизни или каких-либо частных природных свойств, да и вообще "оборотная сторона" медицины, препятствующей природной "выбраковке" нежизнеспособных особей (аборты, эвтаназия, смертная казнь, стерилизация, трансплантация органов или замена их искусственными, генная инженерия, зачатие в состоянии интоксикации и пр.). Все это вопросы не только социальные, но и прямо связанные с соотнесенностью П. и к. в самом человеке.

Лит.: Маркарян Э.С. О генезисе человеч. деятельности и культуры. Ер., 1973; Хайнд Р. Поведение животных: синтез этологии и сравнит, психологии. М., 1975; Давыдов Ю.Н. Культура – природа – традиция // Традиция в истории культуры. М., 1978; Моисеев Н.Н. Человек и ноосфера. М., 1990; Назаретян А.П. Агрессия, мораль и кризисы в развитии мировой культуры: (Синергетика истор. прогресса). М., 1996; Кульпин Э.С. Бифуркация Запад Восток: Введение в социоестеств. историю. М., 1996; ФлиерА.Я. Культурогенез. М., 1995.

А. Я. Флиер

ПРОГРЕСС (в культуре) – процесс постулат. развития, движения вперед, истор. эволюции культуры. В антропологии и социологии наиболее значит, разработки по теории социокультурного П. были сделаны представителями школы эволюционизма (Спенсер, Тайлор), определившими это явление как процесс последоват. усложнения структуры социокультурных систем с одновременным усилением дифференцированности и спе-циализированности ее отд. функциональных подсистем и элементов. Развитием этих взглядов стали работы Дюркгейма и его теория разделения труда, объясняющая работу механизмов роста такого рода специализации в деятельности, а также исследования представителей структурно-функционального направления антропологии (Радклкфф- Браун, Малиновский, Р. Мертон, Пирсонс), рассматривавших социальную эволюцию как последоват. перемену типов социальной организации сооб-ва со все более дифференцирующимися социальными институтами и их функциями. Парсонс даже разработал шкалу критериев "эволюционных" универсалий, к-рые, по мнению ученого, позволяют проводить объективный анализ динамики социокультурного П. исследуемых сооб-в. Совр. неоэволюционисты (Дж. Стюард, М. Салинс) предложили аналитич. разделение процессов общей эволюции панкультуры в целом и специфич. эволюции, характеризующей особенности истор. развития того или иного конкр. сооб-ва, не всегда объяснимые с позиций эволюции общей.

Эволюционисты объясняли движущие силы социокультурной эволюции, гл. обр., потребностью сооб-в в адаптации к природным условиям и особенно к динамично меняющимся истор. обстоятельствам своего существования. Близкая к эволюционистам марксистская историософская школа аргументировала неизбежность П. саморазвитием производит, сил и производств, отношений. С позиций функционалистов и совр. социальных синергетиков, источником П. является реализация свойственной всякой открытой динамич. системе (каковой несомненно является человеч. общ-во) тенденции к структурному и организац. саморазвитию и расширению функций.

В противовес эволюционистским и функционалистским подходам к объяснению социокультурной истории создатели многообр. теорий цивилизации (Шпенглер, Тойнби, Сорокин и др.) скептически относились к возможности общей социальной и культурной эволюции и П., рассматривали судьбу всякого регионального сооб-ва (цивилизации) как автономный циклич. процесс внутр. роста и последующей деградации, не обусловленный закономерностями к.-л. общего П. в общечеловеч. масштабе. Они не усматривали в культурах сооб-в позднего времени к.-л. признаков их большей прогрессивности в сравнении с культурами сооб-в древности, полагая, что новые культурные формы являются просто другими, но не более прогрессивными, чем прежние. Наиболее целостный характер подобная научная парадигма обрела в этногенетич. концепции Л. Гумилева..

В принципе отношение к проблеме социокультурного П. обусловлено пониманием культуры данным автором. Напр., представители гуманитарного направления культурологии, ориентированные преимущественно на этико-эстетич. аспекты культуры, справедливо отмечают, что у нас нет объективных критериев, на основании к-рых можно было бы оценить совр. нравы и искусство как более прогрессивные, нежели, скажем, античные.

По всей видимости, в определении критериев П. в культуре не следует ориентироваться на оценочно-качественные показатели как методологически неадекватные поставленной задаче. Речь здесь может идти о сравнит. анализе эффективности технологий социокультурной организации, регуляции и коммуникации, существовавших в те или иные истор. эпохи, с т.зр. решения ими задач поддержания и повышения уровня социальной интегрированное(tm) сооб-в людей, развития средств и расширения масштабов их социального взаимодействия, работы механизмов аккумуляции и трансляции социокульт. опыта и т.п. При подобном взгляде на историю культуры и ее наиболее генерализированные социальные функции истор. П. в виде повышения эффективности в решении этих задач за счет интенсификации работы соответствующих механизмов и совершенствования технологий социального воспроизводства об-ва становится очевидным.

Вместе с тем, такого рода П. может быть определен как комплексный лишь при рассмотрении процессов социокультурной эволюции в самом крупном истор. масштабе, на материале значит, отрезков истории. В масштабе жизни одного или даже неск. поколений людей темпы и ритмы развития в разных специализир. областях деятельности, как правило, не совпадают; само это развитие имеет по преимуществу волновой характер, где всплески инновационной активности сменяются периодами освоения этих инноваций; на отдельных этапах в нек-рых областях деятельности может наблюдаться стагнация или даже опр. регресс и т.п. Помимо этого каждое истор. сообщество (или цивилизац. общность) развивается в своем собств. темпе и ритме, нередко не совпадая по этим показателям даже с ближайшими соседями, а многие сооб-ва, достигнув опр. уровня развития (видимо, предельного для тех природных и истор. условий, в к-рых они существуют), вообще останавливаются в своей социокультурной эволюции. По самой приблизит, оценке (точный подсчет здесь вряд ли возможен), число сооб-в, совершающих эволюц. "скачок" с более низкого уровня социальной организации на более высокий, примерно на порядок ниже числа тех сооб-в, к-рым не удается перейти этот порог (из нескольких тыс. первобытных коллективов менее одной тыс. развилось до уровня раннеклассовых доиндустр. цивилизаций, из них не более сотни сооб-в достигли стадии индустр. развития и лишь малую часть последних можно отнести к категории постиндустриальных).

Т.о., социокультурный П. возможен, но отнюдь не предопределен. Реализация этой возможности зависит от множества факторов, благоприятное сочетание к-рых, судя по всему, случается не часто. Остановившиеся в своем развитии сооб-ва либо консервируются в качестве истор. реликтов, либо дезинтегрируются, растворяясь в более развитых и утрачивая свою социальную целостность и культурную самобытность.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Гумилев Л.Н. Этногенез и биосфера Земли. М., 1994; Флиер А.Я. Культурогенез. М., 1995; Тайлор Э.Б.. Первобытная культура. М., 1989; Тойнби А. Постижение истории. М., 1991; Дюркгейм Э. О разделении обществ, труда. Метод социологии. М., 1991; Шпенглер О. Закат Европы: Очерки морфологии мировой истории.Т. 1: Гештальт и действительность. М., 1993; G. Spenser. The Principles of Sociology. N.Y., 1897; Sahlins M.D. Evolution: Specific and General // Theory in Anthropology. Chi., 1968.

А. Я. Флиер

ПРОПП Владимир Яковлевич (1895-1970) – филолог-фольклорист, теоретик искусства. Окончил историко-филол. ф-т Петербург, ун-та в 1918, с 1938 проф. Ленинград. ун-та.

В соответствии со своим планом историко-типол. изучения фольклорной волшебной сказки П. в 1928 опубликовал "Морфологию сказки" (структурно-функциональное описание сказочного сюжета), а в 1946 – работу "Истор. корни волшебной сказки" (о генетической связи сказки с этногр. действительностью, об обряде инициации как основе объяснения сюжетной схемы волшебной сказки). В 1955 вышла кн. "Рус. героич. эпос", утверждавшая глубинную связь русских былин с более древними, "догос." формами эпоса, в 1963 – монография "Рус. аграрные праздники". Посмертно изданы сб. ст. "Фольклор и действительность" (общие и частные вопросы специфики фольклора, закономерности фольклорных форм отражения действительности) и учебный курс "Рус. сказка". П. также читал курсы по теории комического. Итоговая оценка трудов П. обеспечивает ему место наиболее выдающегося специалиста-теоретика в рус. фольклористике 20 в.

Работа "Морфология сказки" занимает особое место в наследии П., выводя его за пределы собственно фольклорных исследований на стезю методол. открытий, существенных для всей гуманитарной науки 20 в. Подвергая членению сюжеты волшебных сказок, выбранных по указателю сюжетов Аарне-Томпсона, П. обнаруживает, что составляющие их мотивы не могут соединяться произвольно, но должны быть обобщены в ограниченное число действий-функций, приписываемых ограниченному же числу персонажей, и расположены в опр. порядке. 32 функции (от отлучки и недостачи до наказания и свадьбы) и 7 персонажей (антагонист-вредитель, даритель, помощник, царевна, отправитель, герой, ложный герой) образуют структуру мета-сюжета волшебной сказки, к-рую можно упрощенно схематизировать сл. образом: возникновение недостачи в результате нарушения запрета и действий антагониста-вредителя – введение в действие героя персонажем-отправителем – победа героя над антагонистом при участии дарителя и помощника, восполнение недостачи – разоблачение ложного героя и награждение истинного героя с участием "царевны". Для описания конкр. вариантов сюжета П. применил формальную запись.

Открытие П. состоит в том, то, во-первых, функциональный анализ (определение функционального значения элементов сюжета) убедительно и очевидно показывает присущую данному типу текстов инвариантную структуру сюжета, во-вторых, позволяет в связи с этим предположить, что именно структурные соотношения (инвариантный аспект формы, композиция функциональных элементов) являются наиболее значит, факторами, определяющими специфику данного явления (культурной формы в общем случае, жанра повествоват. фольклора в данном случае). Следовательно, именно структурные соотношения представляют собой важнейший материал для прояснения смысла этой специфики. Работа П. в отличие от предыдущих вариантов анализа волшебной сказки представлялась исчерпывающей, т.е. показывала принципиально ограниченный набор элементов и правил их действия (скорее, "грамматику", чем "морфологию"), делая его анализ системным и уподобленным лингвистич. анализу как ведущему методу в пределах системно-семиотич. подхода в целом.

Т.о., эта работа, к-рая оказалась первым успешным и убедительным образцом конкр. структурно-функционального анализа, не могла не оказать большого влияния на его дальнейшее развитие. Однако именно поэтому адекватная оценка ее значения требовала складывания соответствующих историко-культурных обстоятельств. Хотя заложившая принципиальную возможность развития структурных исследований, ориентированная на новую соссюровскую лингвистику и истор. поэтику А.Н. Веселовского, работа русских формалистов уже имела в то время значит, успехи, понадобилось еще около 30-ти лет на то, чтобы в зап. науке, в связи с развитием структурной лингвистики, семиотики, теории текста, теории коммуникации, культурологии, сложилась ситуация, в к-рой англ. перевод "Морфологии сказки" в 1958 оказался значительнейшем явлением (ранее она отмечалась практически только в работах P.O. Якобсона). Книга оказала влияние на общее развитие франц. и амер. структурализма (Барт, Тодоров, Г.Принс и др.). Обнаруживается принципиальная близость анализа структуры сказочного жанра с изучением парадигмы мифол. мышления в структурной антропологии Леви-Стросса, Ж.-А. Греймас выстраивает свою теорию мифол. повествоват. семантики на основе работы П. Дальнейшее обобщение функциональных исследований эпич. рода словесности, раскрывающее общую "логику повествоват. возможностей", имеет место в работах К.Бремона. Принс разворачивает последоват. формальный анализ полного текста сказки ("Красная шапочка"). Непосредственно в фольклористике на работу П. опираются П. Маранда и М. Поп, а А. Дандис прямо использует его методику в описаниях фольклора амер. индейцев. В России идеи П. развивает Е.М. Мелетинский и ученые Тартуско-московской структурно-семиотич. школы (особенно В.В. Иванов и В.Н. Топоров). Идеи П. используются в теории машинного анализа текстов ("теория фреймов").

В культурологии, кроме рез-тов фольклорно-этногр. исследований, опирающихся на открытия П., большое значение имеет возможность его использования при рассмотрении повествоват. структур в культурно-фи-лос. аспекте, где они предстают как универсальные культурные опосредствования категории времени, как присущие культуре средства его освоения (Рикёр), как осн. форма культурной коммуникации, обеспечивающая социально-информационную адекватность отражения любых временных процессов. В этом смысле актуальной оказывается задача исследования истории форм (видов, жанров) повествования (от мифологии и фольклористики до совр. повествовательных текстов искусства, науки и массовой коммуникации) в качестве существ. характеристики истор. развития культуры, а также совершенствование герменевтич. инструментария анализа общих и частных аспектов повествования для актуализации широкого спектра извлекаемых из него культурных смыслов (структурные, истор. и собственно герменевтич. аспекты относительно новой дисциплины – нарратологии). Во всех этих случаях лингвоцентрически (и расширительно – коммуникативно-семиотически) истолкованная методика П. сохраняет актуальность в качестве средства анализа.

В отношении этой работы и ее автора сохраняется, однако, опр. двойственность. Сам П. всегда возражал против расширит, толкования своих структурных построений, отводя им роль необходимого предварит. описания, стремясь не к общему осмыслению содержания структурного инварианта, но лишь к его историко-генетич. объяснению (см. его ответ на статью Леви-Стросса). Отношение П. к данной проблематике объясняется его внутр. установками "фольклориста по убеждению", сторонника "гётеанской" классич. натурфилософской традиции, к-рая непротиворечиво соединялась у него с марксистским историцизмом (в изложении Энгельса). Такой ход развития от прочности классич. традиции через кратковременное влияние новаторства "неоромантич." эпохи первой трети 20 в. к вновь утверждающейся науковидной прочности истор. материализма характерен как линия развития нек-рых рус. ученых 20 в. (Жирмунский, В.В. Виноградов и др.). Это развитие сопровождалось переходом от широко обозначаемых и разносторонних научных планов, проецированных на культурно-филос. аспект социально-гуманитарных наук, к специализации в относительно узкой сфере официально признанной научной дисциплины, ограничивающей возможности междисциплинарного развития. Подобный вариант смены стиля научной деятельности соответствует осн. направлению стилевой динамики рус. культуры 20 в. (в зап.-европ. культуре в это время сохраняются взаимодополняющие, уравновешенные тенденции позитивистской специализации и феноменологич. универсализации, что и определило последующую приоритетность зап. гуманитарной науки структуралистического периода.

В целом сравнение работы П. с состоянием совр. исследований позволяет оценить его достижения как классические, констатируя, что времена ясномыслия и четкого выделения объекта исследования прошли.

Соч.: Морфология сказки. Л., 1928; Исторические корни волшебной сказки. Л., 1946; Русский героический эпос. Л., 1955; М., 1958; Русские аграрные праздники. Л., 1966; СПб., 1995; Фольклор и действительность: Избр.ст. М., 1976.

Лит.: Типологич. исследования по фольклору: Сб. ст. памяти В.Я. Проппа. М., 1975; Зарубеж. исследования по семиотике фольклора. М., 1985; Памятные даты: К 100-летию со дня рождения В.Я. Проппа; Наследие В.Я. Проппа в мировой науке // Живая старина. 1995. №3.

Л. Б. Шамшин


П

ПРОСТРАНСТВО культуры – важнейший аспект модели мира, характеристика протяженности, структурности, сосуществования, взаимодействия, координации элементов отд. культуры и соответствующих отношений между культурами, а также смысловой наполненное(tm) для человека структурной организации культур. Для культуролог, исследования существенны как субъективные формы восприятия П., так и объективные с помощью образных, словесно-зНаковых, символич., понятийных средств представления о пространств, характеристик бытия. Специфика П. состоит в том, что оно, в отличие от находящихся в нем материальных предметов, не может быть воспринято с помощью органов чувств, а потому его образ соединен с опр. матафорами и обусловлен ими. Среди них главные – зрит. образы и моторные ощущения, к-рые дают представления о П., являющиеся различ. способами рационализации указанных зрительных образов, моторных ощущений, и выражающие глубинные особенности миропонимания. Поэтому П., наряду со временем – одна из важнейших категорий культуры, определяющих ее неповторимый облик.

Все сущее обладает пространств, характеристиками, что делает невозможной дефиницию П. в классическом смысле. П. не может рассматриваться в качестве части или аспекта всеобщего сущего, а потому все его определения тавтологичны. По мере рационализации представлений о П. выделяются такие всеобщие свойства, как связь со временем и трехмерность. Специфич-е свойства П. – его одноразовость или неоднородность, изотропность или анизотропность, симметрия или асимметрия. Однако первые представления о П. сильно отличаются от последующих рационализаций. Первоначально П. предполагается насыщенным жизнью и духовными процессами, оно считается пустым и не рассматривается в качестве безразличного вместилища, к-рое существует само по себе и предшествует заполняющим его вещам. Напротив, считается, что П. конституируется его "содержанием" и в отрыве от своего "наполнения" вообще не существует.

Формирование первых представлений о П. начинается уже в палеолите на основе попыток осмысления разл. силовых воздействий, процессов движения и изменения. Но эти попытки были обусловлены жесткой необходимостью антропогенеза, поскольку опр. осмысление П. выступает как условие существования человека. Для кочующих племен не существует никакого объемлющего П., в к-ром протекала бы его жизнедеятельность. Они способны воспринять в качестве П. только особые выделенные и разрозненно существующие области – путь кочевок и тропу войны, алтари, площадки для ритуальных танцев и др. П. оказывается не зрит. образом, а воспринимается динамически – как испытание, как то, что нужно преодолеть и освоить, как путь преследования и охоты, что, в конечном счете, рождает архетип "трудного пути", приобретший важное значение позже.

Развитые представления о П. начинают формироваться только при переходе к оседлости. Сам этот переход требовал "территории", т.е. такой области П., к-рая объемлет собой человеч. жизнедеятельность, имеет "внутренность" и отграничена от "внешнего" П. Принципиальная особенность "территории" – ее сверхчувств. характер: целиком она не может быть воспринята с помощью человеч. органов чувств. Именно поэтому "территория" не открывается, а конструируется, она не естественное, а искусств, образование. Первые оседлые культуры должны были составить пространство своего обитания из множества доступных органам чувств П. и так согласовать их друг с другом, что возникло единое и одинаково устроенное для всех, т.е. общее П. Для этого вырабатываются особые ритуальные действия, во многом принципиально схожие, потребовавшие замены духов – богами и строительства особых культовых сооружений – храмов. Непременные элементы системы символов, обеспечивающей оседлость, – небо и земля, священный брак к-рых обеспечивает проецирование небесного порядка на землю. Храмы служат теми выделенными областями, где небо опускается на землю: поэтому, в частности, с самого момента своего возникновения они ориентируются по сторонам света. Так возникает ориентированная и измеренная "территория", без к-рой никакая оседлость немыслима. (ср. Откр. 21:10-21, где приводится описание нового Иерусалима, воспроизводящее осн. черты такого способа конституирования П.).

Связь П. со временем обнаруживается в том, что составленность П. из частей не считается данной раз и навсегда, она требует периодич. возобновления. "Стык" циклич. времени, на к-ром встречаются конец старого цикла и начало нового, является моментом распада прежнего единства П. и конституирования этого единства заново. Т.о., П. отнюдь не считается нек-рой натуральной данностью, оно не дано само по себе и не может существовать без человеч. усилий по сохранению единства составляющих его частей. Составной характер П. обусловливает его неоднородность, и внутри единства есть выделенные области. Важнейшую роль при этом играет разграничение сакрального и профанного П. Область сакрального обычно отождествляется с центром П., представление о к-ром формируется еще до перехода к оседлости. Этот центр чаще всего отмечается алтарем, а затем храмом, на основе чего формируется абстрактное представление о мировой оси. Сила сакрального считается ослабевающей к периферии, и ее освоение рассматривается как приобщение новых областей к освоенному совместному П. путем его сакрализации. Тем самым "чужое" П. становится "своим", т.е. включается в состав последнего. Сама "чуждость" при этом оказывается рассогласованностью, непринадлежностью к целому. Отсюда столь важное значение символа пути, обозначающего движение от сакрального центра П. к периферии или в противоположном направлении. В рез-те такого движения происходил процесс превращения П. в однородное, и уже в др.-греч. культуре оно приобретает вид пустого, но не безразличного вместилища вещей, процессов и событий. П. для др. греков – это, скорее, зрит. образ, чем арена взаимодействия и противоборства разл.сил.

На первом этапе развития образ П. занимает нек,-рое промежуточное место между чисто чувственным восприятием пространств, отношений и абстрактным геометрич. П. математич. естествознания. Представление об однородности П. основано на предположении, что его точки не имеют собственного содержания, а их бытие рассматривается в качестве функционального, а не субстанциального. То же относится и к изотропности абстрактного П. Напротив, П. культуры в эпоху античности, хотя и отличается от своих чувственных и моторных образов, неоднородно и анизотропно, именно этими чертами отличаясь от абстрактного геометрич. П. "Место" является не бессодержат. элементом пространств. отношений, оно "наполнено", имеет нек-рое собственное содержание, к-рое не может быть выражено с помощью всеобщих понятий. Опр. содержание присуще и направлениям П. Эти особенности представления о П. обусловлены отнюдь не теор. соображениями, а теми границами, к-рые поставлены и к-рые сам человек ставит своим чувствам, своей воле и своим действиям.

Главной такой границей и оказывается разделит. линия между сакральными и профанным П. Связи между частями П. оказываются не функциональными, а структурными, причем в каждом элементе полностью, хотя и в уменьшенном масштабе, воспроизводится целое. Поэтому все связи в П. считаются основанными на этом изнач. единстве существования всего во всем. Этим объясняется и отождествление П. с телом тотемич. животного, а затем – с человеч. телом. Соответственно, тело не считается просто "расположенным" в опр. месте П., оно "сращено" с этим местом, не только определяет его, но и само определяется им. Поэтому то положение, к-рое человек занимал в общности (т.е. в совместном П.) при жизни, должно быть сохранено, хотя бы символически, и после смерти. С этим связаны придание умершим при погребении опр. поз, а позже – феномен так называемого "второго тела короля". Точно так же, П.человеч. жилища – уменьшенная модель П. мира, что нашло отражение, прежде всего, во внешней форме: переход от кочевания к оседлости сопряжен с качеств, скачком в представлении о П., и круглая форма жилища заменяется квадратной или прямоугольной. Характер "жизненного П." определяется не столько утилитарными соображениями, сколько наиболее общими принципами и целями человеч. жизнедеятельности, к-рая должна сохраняться на уровне культуры, а не природы, т.е. оставаться человеческой. Должна быть обеспечена возможность универсальной деятельности. Более того, фигура "архи-тектора", т.е. "зодчего", рожденная неистовством строительства первых вост. деспотий, отличается от "тектора", т.е. простого "строит, рабочего", именно тем, что первый создает такое "жизненное П.", в к-ром человек имеет возможность свободно изменяться, а не существовать как всегда равная самой себе мертвая вещь.

Если П. понимается как структура и форма, то это уже подразумевает не только нечто протяженное, но и осуществленное, ставшее. В интуиции П. как становления, напротив, заключен динамич. момент, выявляющий неравноценность трех его измерений – длины, ширины и глубины. Длина и ширина, несомненно, присутствуют в чувственном восприятии неподвижного человека как нечто единое, но глубина предполагает особое действие со стороны желающего ее воспринять человека, и благодаря этому движению плоскость только и становится П. Иначе говоря, восприятие глубины требует активности, движения не только глаз, но и всего человека; оно принципиально определяется тем типом "движения", к-рый избирается (пусть даже умозрительно) для конституирования глубины как протяженности. Для оседлых культур это уже не путь преследования и охоты, а путь странствия, часто трудного, один из символов к-рого – лабиринт. Принципиально важна конститутивная функция движения по пути, его периодич. повторение образует П., характер существования к-рого скрывает его динамич. сущность.

Явное присутствие динамич. момента еще более ослабевает в др.-греч. культуре. Для нее П. – это доступная органам чувств (в первую очередь, зрению и осязанию) вещь, протяженность как плотная телесность. Такому видению соответствует и греч. понимание природы как чего-то "своего" или того, что должно быть сделано "своим". П. европ. ср.-вековья, соответствуя строению Церкви и социума, иерархично, неоднородно, анизотропно. Различение сакрального и профанного П. сохраняется, но все больше сводится к различению П. игры и серьезности. Впрочем, игровой элемент присутствует во всем сакральном, и лишь в ходе секуляризации выступает в качестве чего-то самостоятельного. П. игры, как и сакральное П., четко отграничено от профанного П. в качестве области серьезности: случайно попадая за свои пространств, границы, игра прекращается. Возрожденческое мировосприятие начинает процесс сведения П. к однородной, изотропной, пустой и безразл. протяженности, в к-рой действуют абстрактные и безличные силы. Способность действовать на расстоянии – гл. особенность этих сил, что в зачаточной форме присутствовало уже у Галилея и было доведено до логич. завершения в физике Ньютона. Тем самым субъект помещается в некое другое П., а П. мира становится его объектом. Эйнштейн помещает субъекта в то же П., к-рое этот субъект воспринимает, и П. становится относительным, т.е. соотносится с наблюдателем, его положением и движением.

Развитые представления о П. формируются именно с момента отделения мышления от действия, т.е. выражаясь более традиционно, с началом отделения умств. труда от физического. Если к этому добавляется еще "атомизация" социального тела, то для одиночного и бездеятельного (в качестве члена общности) субъекта, вся активность к-рого сводится к мыслит, деятельности, П., как, впрочем, и время, предстает в качестве формы чувственного созерцания. Кроме того, само время исключается из сферы сущего как не имеющего принципиальной важности, что наиболее выразительно было сделано уже Декартом с его разделением мира на две субстанции – мыслящую и протяженную. Тем самым мир был превращен в нечто механизированное, а по сути – в мертвое П. Поскольку всякий опыт теперь сводится к созерцат. опыту мыслящего, но по-настоящему не действующего изолированного субъекта, то познаваемая действительность предстает в надиндивидуальных формах созерцания, и все, что познается, не дано, а создается самодеятельностью этого субъекта. "Робинзонада" при этом отнюдь не означает полную независимость и безопасность отд. человека: он всегда находится настороже и готов отражать нападки на свое личное достоинство, как это и отражено в гражд. праве. Это право всеобщее, т.е. надиндивидуально, и применительно к восприятию мира такая всеобщность делает субъект трансцендентальным: он воспринимает мир "как все". Тем самым все сущее становится предметом всемогущей воли трансцендентного субъекта, стремящейся подчинить его себе, заключив его в общезначимые формы созерцания и набросив на него сеть общезначимых категорий. Такой ход мысли был рационализирован в философии Канта, избравшей в качестве образца и идеала математич. естествознание Ньютона. Аналогичная эволюция прослеживается и в живописи как способе отображения П.

Гл. целью оказывается создание иллюзии П., и иллюзионизм – осн. особенность новоевроп. перспективы как способа рационализации представлений о пространств. отношениях. Этим объясняется принципиальная важность зеркала в качестве элемента и символа культуры. Зеркальное изображение – это именно отображение поверхности, и проникнуть в П. "за зеркалом" невозможно не потому, что оно недоступно в силу высшего онтологич. статуса, а просто потому, что там нет никакой глубины. С др. стороны, использование зеркала позволяет увидеть те области П., к-рые недоступны прямому взгляду, хотя и в этом случае глубина оказывается скрытой. До наступления эпохи господства трансцендентального субъекта зеркалу приписывается разоблачительная и пророч. функция: оно открывает то, что человек не видит своими глазами непосредственно, показывает прошлое и будущее, отказывается отражать призраков и вампиров. Теперь же оно становится образцом восприятия и изображения П.

Выделенная позиция трансцендентального субъекта, к-рый, однако, все больше сближается с конечным эмпирич. субъектом, по сути заменяет собой место абсолюта, и эмпирич. видение неправомерно отождествляется с божественным. Этот антропоцентризм выразился во многих символах новоевроп. культуры, важнейшими из к-рых являются дерево (корень и ствол как "центр" и ветви как "периферия") и книга (корешок книги как "центр", к к-рому сходятся страницы). Тенденция к осуществлению трансцендентального субъекта с эмпирическим приводит к отрицанию представления о единственном центре П. Каждый эмпирич. субъект теперь может быть объявлен центром, и на смену символу корня приходит символ ризомы (корневища или грибницы), т.е. множества равноправных центров. Ж. Делёз и Ф. Гаттари, впервые вербализовавшие "ризоматич." восприятие П., видят его образец в хитросплетениях каналов Амстердама. При этом глубина П. исчезает, и оно становится "тысячью плоскостей", что означает возвращение к "допространств." состоянию в классич. смысле отсутствия совместного П. "Расщеплению" П. соответствует и "децентрация" культуры как таковой, что, впрочем, характерно только для носителей вполне опр. менталитета и моделирует, в сущности, лишь одну из областей П. П. культуры в целом конституируется значительно более общими формами жизнедеятельности.

Лит.: Вейль Г. Симметрия. М., 1968; Вигнер Е. Этюды о симметрии М., 1971; Гуревич А.Я. Категории ср-век. культуры. М., 1984; Элиаде М. Космос и история. М., 1987; Он же. Священное и мирское. М., 1994; Флоренский П.А. Иконостас // Флоренский П.А. Соч. в 4 т. Т. 2. М., 1996; Он же. Обратная перспектива // У водоразделов мысли. М., 1990; Шпенглер О. Закат Европы. Новосиб. 1993; Cassirer Е. Philosophic del- symbolischen Formen. Bd. 1-3. Darm., 1980-85; Bunim M.S. Space in Medieval Painting and the Forerunners of Perspective. N.Y. 1940; Hartlaub G.F. Zauber des Spiegels. Munch., 1951; Hockart A.M. Kings and Councillors. Chi., 1970; Kantorowicz E.H. The King's Two Bodies. Princeton, 1957; Rosenstock-Huessy Е. Soziologie 1: Die Ubermacht der Raume. Stuttg. etc., 1958; Pawek K. Das optische Zeitalter. Olten; Freiburg i.Br., 1963; Bollnow O. Mensch und Raum. Stuttg., 1963; Space and Society / Ed. by H.J. Taubenfeld. N.Y., 1964; Panofsky Е. Die Perspective als "symbolische Form" // Panofsky Е. Aufsatze zu Grundlagen der Kunstwissenschaft. В., 1964; Collier G. Form, Space and Vision. Englewood Cliff, 1967; Pereira I.R. The Nature of Space: A Metaphysical and Aesthetic Inquiry. Wash., 1968; Deleuze G., Guattari F. Capitalisme et schizophrenie: Mille plateaux. P., 1980; Eliade М. Histoire des croyances et des idees religiueses. V. 1-3. P., 1976-84.

А. И. Пигалев

ПРОЦЕССЫ КУЛЬТУРНЫЕ – изменение во времени состояния культурных систем и объектов, а также типовые модели взаимодействия между людьми и их социальными группами. Хотя П.к. эмпирически проявляются в совокупности культурных событий, эти понятия не тождественны. Под П.к. имеются в виду типические, универсальные по масштабам распространения в разных культурах и устойчивые в своей повторяемости функциональные процедуры, поддающиеся классификации на основании общих признаков. Культурные же события – это конкретно-истор. частные случаи осуществления П.к., обладающие уникальными чертами, вариативность к-рых определяется суммой условий и обстоятельств их протекания. В этом смысле П.к. могут быть определены как динамич. формы культурные, а культурные события как артефакты этих форм.

В П.к. прежде всего проявляется динамика культуры. Она может быть разделена на социальную микродинамику (в пределах жизни 1-2 поколений) и истор. макродинамику (в большем временном масштабе вплоть до всеобщей истории человечества); динамику внутр. процессов (взаимодействие между элементами и субъектами локальной культуры и ее адаптацию к условиям вмещающего ландшафта) и динамику внешних взаимодействий (с ее социальным окружением). Каждому из этих вариантов динамики соответствуют специфич. типы П.к. В конечном счете все П.к. функционально связаны с осуществлением и обеспечением коллективной жизнедеятельности людей, повышением уровня их социальной интегрированности, организацией, регуляцией, коммуникацией, социальным воспроизводством их сооб-в и т.п. (в т.ч. и в случаях процессов деструкции неэффективных систем, становящихся помехой функционированию и развитию более перспективных образований).

В числе осн. групп П.к. можно выделить следующие:

  • порождение культурных явлений (генезис адаптивных и творч. инноваций в виде технологий и инструментария деятельности, знаний, идей, произведений, символич. обозначений, форм организации и регуляции совместных действий, способов обмена информацией и т.п.) и их частичная институционализация; превращение порожденных культурных форм в образцы, нормы, стандарты и правила осуществления соответствующей деятельности и достигаемых при этом рез-тов; формирование социокультурных и этнокультурных систем и конфигураций, их структуры и организации, системы социальных институтов и функциональных ролей, образов жизни и картин мира; становление культур но-истор. типов социальной организации сооб-в);

  • распространение культурных явлений (социальная интеграция культурных форм в обществ, практику в качестве предпочитаемых и рекомендуемых образцов технологий и продуктов деятельности; расширение или сужение числа субъектов, вовлеченных в практику использования этих форм; пространств. диффузия этих форм, расширение территории их использования, заимствование их другими культурными системами и т.п.);

  • функционирование культурных явлений (действия и взаимодействия людей по удовлетворению их индивидуальных и групповых интересов, потребностей и необходимостей, осуществляемые индивидуально и коллективно, конвенционально и в системе социальных институтов в виде опредмечивания культурных образцов в конкр. артефактах применения технологий и получения продуктов деятельности жизнеобеспечивающих, природопреобразующих, инфраструктурных, техн., социально-организационных, регулятивных, коммуникативных, познават., мироосмыслительных, худож., оценочных и т.п.; саморегуляция людьми форм своей социальной практики на основе принятых культурных образцов);

  • социокультурное коммуницирование между людьми (символич. кодирование наблюдаемых и представляемых природных и социальных явлений и процессов в семантич. знаках – понятиях, обозначениях, названиях и пр.; обмен информацией между людьми о наблюдаемых и представляемых явлениях и процессах посредством трансляции ее в виде семантич. знаков и составленных из них вербальных и невербальных текстов, регулирующих порядок осуществления жизнедеятельности людей, передачу знаний и пр.);

  • аккумуляция социально значимых знаний и опыта (накопление и обобщение информации об окружающем мире и социального опыта коллективной жизнедеятельности людей, способствующих повышению уровня их социальной интегрированности и консолидированное(tm), улучшению взаимопонимания и взаимодействия, а также понижению остроты и разрешению возникающих противоречий и напряжений; селекция этих знаний и опыта на основе практики их использования; формирование на базе селектированных образцов систем ценностных ориентаций, критериев оценки явлений и событий по уровням их полезности и значимости для людей и социальной приемлемости тех или иных форм деятельности и их результатов; закрепление такого рода ценностных установок в системе традиций);

  • восприятие и интерпретация культурных явлений субъектами культуры (процессы индивид, и коллективного понимания – идентификации, "декодирования" символики, осмысления сущностных признаков и функций культурных явлений; их понятийная и оценочная интерпретация, символич. "присвоение" культурных форм людьми и их самоидентификация и самомаркировка посредством этих форм; символизация и маркирование среды обитания сооб-ва; выработка нормативных вариантов интерпретации собств. и чуждых культурных форм, превращение этих стереотипов восприятия и интерпретации в значимый элемент культурной традиции);

  • социальное и истор. самовоспроизводство культурных систем и форм (межпоколенная трансляция социокультурного опыта, селектированных норм, стандартов и правил выполнения любого социально значимого действия, актов познания, ориентирования, интерпретирования и т.п., осуществляемая в ходе социализации и инкультурации членов сооб-ва в процессе их воспитания, образования, корректирующего регулирования и иных форм социального коммуницирования; трансляция системы образов коллективной идентичности в виде комплекса традиций, обрядов, ритуалов, нормативных параметров образов жизни и картин мира, поддерживающих необходимый уровень социальной консолидированности сооб-ва; воспроизводство форм социальной организации и регуляции в виде социальных институтов и конвенциональных норм коллективной жизнедеятельности и взаимодействия, языков обмена информацией и т.п.);

  • изменчивость культурных явлений (постепенная трансформация утилитарных и социально-регулятивных функции, уровня социальной актуальности, формальных черт и семантич. значений культурных форм как по ходу времени их функционирования в социальной практике, так и в процессе их пространств. распространения; развитие и модернизация культурных форм в сторону повышения их утилитарной и социальной эффективности, углубления функциональной специализированности; эволюция культурных систем по пути усложения их организации и структуры, повышения устойчивости и функциональной универсальности, социально-интегративных возможностей и адаптивной пластичности, а также, напротив, деградация культурных явлений в виде понижения уровня функциональной специализированности форм, структурной и организационной сложности, устойчивости и универсальности систем и т.п. вплоть до их элиминации).

Так или иначе все П.к. представляют собой целеориентированную жизнедеятельностную активность людей и являются осуществлением более или менее типовой последовательности процедур: осмысления людьми своих интересов и потребностей, возникающих в связи с какими-то обстоятельствами; разработки технологий (способов) удовлетворения этих интересов и потребностей (или модернизации уже имеющихся технологий под новые задачи); практич. применения этих технологий и получения какого-то результата (продукта); оценки эффективности примененных технологий и соответствия полученных рез-тов преследуемым целям; селекции наиболее утилитарно эффективных и социально приемлемых способов и рез-тов осуществления данной деятельности; передачи информации другим людям об этих способах и результатах; закреплении селектированных образцов деятельности в нормах, правилах, стандартах, ценностных ориентациях, традициях и пр. в форме "культурных текстов", содержащих организационно-технол., нормативно-регулятивную, коммуникативно-оценочную и иную информацию о наиболее эффективных и приемлемых по социальным последствиям способах удовлетворения тех или иных интересов и потребностей людей (т.е. социальный опыт осуществления деятельности в таких формах, к-рые не имеют разрушит, последствий для уровня социальной интегрированности и консолидированности сообщества). Совокупность подобных "текстов" и есть культура данного сооб-ва.

Лит.: Арутюнов С.А. Народы и культуры. Развитие и взаимодействие. М., 1989; Петров М.К. Язык, знак, культура. М., 1991; Морфология культуры: структура и динамика. М., 1994; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994.

А. Я. Флиер

ПСИХОАНАЛИТИЧЕСКАЯ КУЛЬТУРОЛОГИЯ – совокупность сложившихся в психоанализе учений, раскрывающих психол. обусловленность культурного творчества. При всем многообразии подходов для П.к. в целом характерна ориентация на усвоение и переосмысление психоаналитич. парадигмы Фрейда – установки на выявление решающей роли бессознательных импульсов в поведении людей.

П.к. исходит из идеи существования единого в смысловом содержании психич. пространства, протянувшегося от первичных психич. реакций древнейшего человека до совр. состояний духовной жизни каждого индивида. Основанием этой идеи является психоаналитич. принцип тождества онто- и филогенеза. Согласно П.к., данное тождество отчетливо проявляется в сходстве смыслов и образов древних мифов, сказок, содержания инфантильных фантазий, снов, невротич. бреда и плодов худож. воображения. В каждом неординарном фрагменте культурного мира человека П.к. видит следы бессознательного, особенно властно заявляющего о себе своими типичными превращенными формами – многозначными универсальными символами, загадочными образами сновидений, навязчивыми сюжетами, раскрывающими запретные для культуры темы.

Осн. психич. детерминанты, определяющие, согласно П.к., культурную жизнь индивида и человечества, были установлены Фрейдом в к. 90-х гг. 19 в., когда он, опираясь на наблюдения детской сексуальности и данные самоанализа, обнаружил инфантильные переживания, названные им отцовским комплексом. Ядро этих переживаний в свете его интерпретации оказалось содержательно близким духовному строю мифа об Эдипе (отсюда иное название отцовского комплекса – Эдипов комплекс) и потаенным смыслам многих других феноменов культуры, что позволило Фрейду возвести Эдипов комплекс в ранг универсальной культурно-психол. константы духовной жизни человечества. Значение Эдипова комплекса, по Фрейду, столь велико потому, что в нем впервые самым впечатляющим образом через влечение ребенка к матери и вражду к отцу как сексуальному сопернику проявляется могучая энергия либидо – полового инстинкта, детские формы к-рого, не получив из-за своей асоциальности прямого осуществления, вытесняются в бессознат. область психики и настойчиво будоражат взрослого человека своим инфантильным содержанием, выступающим, как правило, в символич. облачении. Средством плодотворного разрешения запретных, но неустранимых побуждений либидо и общепринятых норм становится сублимация – процесс подмены запретных целей сексуальной страсти целями более "высокими" и несексуальными, на достижение к-рых расходуется энергия либидо. Сублимация запретных импульсов либидо есть, по Фрейду, источник и тайна культурного творчества. Концепция Фрейда, редуцирующая содержание и мотивацию культурной активности к первичным структурам психики и их эволюции, является для П.к. основополагающей, и даже очень серьезные модификации не отменяют ее гл. схемы. Тема взаимоотношений личности и культурной среды раскрывается П.к. в романтич. ключе противостояния индивида, обуреваемого могучими инстинктами, и культуры, накладывающей на проявление индивидуальных стихийных порывов груз запретов. Поэтому, согласно П.к., прогресс культуры не делает человека "счастливее", но в возрастающей мере "невротизирует" личность.

Влияние П.к. распространяется не только на область совр. методологии гуманитарных наук, но и – через установление высокой ценности снов, грез, интуитивных актов, свободных ассоциаций – на сферу худож. творчества.

Лит.: Roheim G. The Origin and Function of Culture. N.Y., 1943; Лейбин В.М. Фрейд, психоанализ и совр. зап. философия. М., 1990; Фрейд 3. Введение в психоанализ: Лекции. М., 1991; Он же. Психоанализ. Религия. Культура. М., 1992; Он же. Либидо. М., 1996; Фромм Э. Душа человека. М., 1992; Юнг К.Г. Архетип и символ. М., 1991; Мелетинский Е.М. О лит. архетипах. М., 1994.

А. П. Забияко

ПУТЬ – мифологема движения, пространственно-временной ориентации и цели; аспект смысла жизни и вектор истории; универсалия научного и худож. познания и культурного творчества. Своим универсализмом архаич. семантика П. обязана широким смысловым связям с топологией жизненного пространства, его ценностным иерархиям и всей системе социального символизма с его образами и индексами ориентации, маркировкой выбора, моделями поведения и ритуальной практикой. Значимое наполнение в аспекте П. получают слова-сигналы: "порог", "граница", "перекресток", "центр", "край", "кайма", "рамка", "межа", "указатель" ("придорожный камень", "столб", "крест", "веха"), "поворот", "мост", "застава", "круг", "кольцо", "спираль", "синусоида", "стрела", "возврат", "горизонт", "горизонталь/вертикаль", "тупик", "обочина", "поле", "тропа", "гора", "серпантин" и т.п. В хронотопе П. обобщен весь список способов преодоления и обживания пространства: от бытовых форм путешествия, приключенчества, странствия и курьерства до маргинальных экстремумов ухода, отшельничества, изгойничества, бегства, изгнания, эмиграции и ссылки. Великие переселения народов, маршруты геогр. открытий и следы первопроходцев насыщают мифологему П. энергией пассионарного энтузиазма, тоской по свободному пространству и остротой историософского переживания Пути как провиденциально заданной и загаданной дороги в нац. или общечеловеч. будущее. На основе философско-истор. коннотаций П. рождается символич. телеология дороги и двоение ее образов в лит-ре (гоголевская бричка с Чичиковым катит по реальным ухабам рос. тракта, но влекущая ее "Русь-Тройка" одолевает иное – символическое – пространство своей истор. судьбы). Изучение тематики путеводительства (поводырь, проводник; ср. образ путеводной звезды в рождественской фабуле Евангелия) позволило открыть необычные ракурсы П. Так, анализ движения Данте и Вергилия по Загробью, предпринятый П. Флоренским, доказал наличие в картине мира Данте черт неэвклидовой геометрии. Теология П. (к Богу, к Истине, к Другому, к спасению, к Апокалипсису) в ее христ. изводе может быть выражена словом "Голгофа", евангельский контекст которой предполагает мировую инициацию человечности. "Кеносис", "вознесение", "предстояние горне", "теофания" несут память о Завете богообщения как бесконечном сближении твари и Творца; перекресток этой вечной Встречи – свободная воля и Божье Домостроительство, грех и искупление, страдание и Благодать. Геометрия прямого (праведного) пути подчеркнута кривизной бесовского вождения (кружения кривды, блуд блуждания) и демонической путаницы (ср.: "распутник", "путанка", "Распутин", "распутица","бес попутал"). Язык бережно хранит особую "путевую" аксиологию поступка ("путное дело", но: "запутанное дело") и мысли ("метод" – от лат. "meta" ("поворотный пункт", "цель", "конец", "предел")). Если "П. всякой плоти" (по названию романа Батлера, опубл. в 1903) лежит через соблазны мира, то путь всякого духовного Я промыслительно корректируется властью Вышней Истины. Поэтому столь важной в речевом обиходе оказалась риторика напутствия, благословения на дорогу, убеждения в твердости выбранного маршрута, а в молитвенных формулах предстательства Богу – просьба направить "на пути Твоя" и испрашивание защиты. Дорожная магия (амулеты, обереги, обычай посидеть перед дорожкой, суеверный невозврат с полпути, путевые приметы во сне) слилась в православном сознании с тем убеждением, что "плавающих и путешествующих" опекает сам Русский Бог – Никола-угодник. Традиц. риторика П. эксплуатируется в жаргонных новоязах публицистики (от "Нового пути" символистов и бердяевского "Пути" до советских газет, вроде "Путь Ильича"). В аспектах Эроса и Танатоса П. находит выражение в изоморфной синтактике обрядов свадьбы и похорон: если первому предшествует ритуал ухаживания (ср. похищение, побег, тайное свидание) и сопутствует символика "нового П." (движение в сакральном пространстве церкви, пересечение порога родного дома и переход в чужой), то "последний П." маркируется в тех же индексах движения (участие в обоих обрядах зерна и денег, пиршества и плача, омовения и переодевания). Филос. словарь историософии эксплуатирует термины ритмич. движения в описании моделей эволюции (цикл, скачок, стрела времени, спираль, круг, волна, возврат-палингенез, "перекресток традиций"), проективных прогнозов будущего и типов метаистор. видения мирового горизонта экзистенции. И образы всемирного эсхатологич. финала, и философско-истор. рецептура нац. судьбы опираются на П. как на исконную возможность осуществить предназначенное. Перефразируя Флоренского, можно сказать, что если человеку дана прерогатива осмысленного движения, значит – П. существует. Идея П. является регулятивной для религ. мессианизма и аргументом оправдании для пассионаристской логики агрессии (П. при этом мыслится неальтернативно). Пропедевтика и дидактика нашла в П. хронотоп наследуемого опыта (встреча ученика и учителя в П.; дорога к неочевидному знанию на лесной тропе: М. Хайдеггер. Разговор на проселочной дороге) и принцип органич. научения через подражание или вопросно-ответный диалог. Вост. философия П. (даосизм) культивирует идею неспешного продвижения к истине под руководством упреждающего наставника, это тропа внутр. самовозрастания и мужания, метод проб и ошибок. Дао – не только "П.", по к-рому прошли многие, но и уникальная интроспекция "П. жизни" во внутр. опыте адепта. В "Размышлениях об истинном П." Кафки сказано: "Истинный путь идет по канату, который натянут не высоко, а над самой землей. Он предназначен, кажется, больше для того, чтобы о него спотыкаться, чем для того, чтобы идти по нему". Лит. типология характера и сюжета фиксирует путь то в качестве генерального жанрового признака (роман путешествия, авантюрный роман, роман воспитания), то как жизненную привычку с переменным этич. знаком (Батюшков. Странствователь и домосед).

Лит.: Флоренский П. А. Мнимости в геометрии. М., 1922; Максимов Д.Е. Идея пути в поэтическом сознании Ал. Блока // Блоковский сборник. II. Труды Вт. науч. конф., посвященной изучению жизни и творчества А.А. Блока. Тарту, 1972; Лотман Ю.М., Успенский Б.А. "Изгой" и "изгойничество" как социально-психол. позиции в рус. культуре преимущественно допетровского периода ("Свое" и "чужое" в истории рус. культурь1)//Труды по знаковым системам. Вып. XV. Тарту, 1982; Успенский Б.А. Культ Николы на Руси в историко-культурном освещении (Специфика восприятия и трансформация исходного образа) // Там же. Вып. X. Тарту, 1978; Айрапетян В. Герменевтические подступы к русскому слову. М., 1992.

К. Г. Исупов


Р

РАДКЛИФФ-БРАУН (Radcliffe-Brown) Альфред Реджинальд (1881-1955) – англ. социальный антрополог, развивший структурно-функциональный подход в антропологии и внесший большой вклад в становление социальной антропологии как обобщающей теор. дисциплины. Получил образование в Кембридже (1901-06). Осуществил интенсивные полевые исследования на Андаманских о-вах (1906-08) и в Зап. Австралии (1910-12). Заведовал кафедрами социальной антропологии в Кейптауне (1920-25), Сиднее (1925-31), Чикаго (1931-37), Оксфорде (1937-46). Проф. социальных наук и директор Ин-та социальных исследований в Ун-те Фарука I в Александрии (1947-49). В 1951-54 сотрудничал в Ун-те Родса в Южн. Африке. Осн. работы: "Жители Андаманских о-вов" (1922), "Социальная организация австрал. племен" (1948), "Метод социальной антропологии" (1958), "Структура и функция в примитивном об-ве"(1961).

На формирование теор. взглядов Р.-Б. оказали влияние Конт, Спенсер, его кембриджские преподаватели А. Хэддон и У. Риверс, англ. философ науки У. Уэвелл, но прежде всего – Дюркгейм и франц. социол. школа. Приверженец естественнонаучных методов, поставивший целью создание "естеств. науки об об-ве", Р.-Б. придавал большое значение сбору эмпирич. материала и видел задачу науки в обобщении фактов и экспликации понятий посредством прогрессивной индукции. Гл. целью антропол. исследований он считал нахождение общих черт, устойчивых форм единства в многообразии существующих об-в. По его мнению, антропология должна быть наукой, идущей от эмпиризма, классификации и ненаправленной индукции к постулированию общей теории. Чтобы стать подлинной наукой, она должна отказаться от "психол. и псевдоистор. спекуляций" и строго подчиняться требованию верифицируемости теории фактами. Об-во Р.-Б. представлял как динамич., основанную на взаимном доверии систему взаимозависимых элементов, функционально согласующихся друг с другом. "Естеств. наука об об-ве должна ответить на три комплекса вопросов: как об-ва структурированы, функционируют и развиваются, т.е. рассматривать об-ва в структурном, функциональном и эволюц. аспектах". Отвергая возможность использования истор. материала для построения теории, Р.-Б. предложил в качестве альтернативы начать построение теории на основе сравнит, анализа существующих, доступных непосредств. наблюдению об-в (и примитивных, и совр.) и мыслил социальную антропологию как сравнит, социологию. Он сосредоточил свои усилия на сравнит, структурном анализе и разработке классификации типов и форм социальной структуры применительно к примитивным об-вам, изученным им и его коллегами в полевых исследованиях. Классич. образцом реализации такого подхода стала его книга "Социальная организация австрал. племен". Большой вклад внес Р.-Б. в разработку понятий и терминов структурно-функционального подхода, дав определения понятий "социальная структура" (расстановка людей в социальной системе) и "социальная организация" (систематизация типов деятельности в социальной системе), а также развив для антропологии такие важные понятия, как "корпорация", "консолидация", "структурное противоречие", "ритуальный статус", "ритуальная ценность", "кооптация" и т.д. Методол. своеобразие его подхода заключается в рассмотрении социальных феноменов как естеств. фактов (в духе Дюркгейма), однако Р.-Б. не принимал дюркгеймовской реификации социальных фактов, а также его методол. требования причинного объяснения одних социальных фактов другими; в качестве альтернативы Р.-Б. предложил искать общие структурные принципы, лежащие в основе разл. социальных фактов.

Р.-Б. оказал огромное влияние на целое поколение англ. социальных антропологов, а также сыграл важную роль в популяризации структурно-функциональных идей в Америке, где этот подход получил дальнейшее развитие (Уорнер, Р. Мертон, Парсонс и др.).

Соч.: The Social Organization of Australian Tribes. Melbourne; L., 1931; The Andaman Islanders. Glencoe, 1948; A Natural Science of Society. Glencoe, 1957; Method in Social Anthropology. Chi., 1958; Structure and Function in Primitive Society. L., 1968.

В. Г. Николаев

РАЙХ (Reich) Вильгельм (1897-1957) – австр. психолог и психиатр. Окончил мед. ф-т Вен. ун-та. Воззрения Р. на протяжении жизни значительно менялись, поэтому его творч. деятельность разделяется на четыре периода, соответственно его пребыванию в Австрии, Германии, Норвегии и США.

В 1920 еще студентом был принят в Вен. психоаналитич. об-во и стал практикующим психоаналитиком. В 1924-30 руководил психоаналитич. "техн. (методич.) семинаром" и разработал собств. психол. систему: теорию оргазма, ставшую ключом ко всем его дальнейшим построениям – от теории сексуальной революции до теории космич. энергии. В этот период была написана его основополагающая работа "Функция оргазма" (1927).

Получил широкую известность благодаря разработке на основе своих психоаналитич. представлений лево-радикальной социальной теории, претендующей на новое объяснение классовой борьбы и пролетарской революции. Принадлежал ко второму поколению критиков Фрейда в области психоанализа, выступившим вслед за Юнгом и Адлером, причем для Р. характерен отказ от "консервативности" классич. фрейдизма. Был близок к Фрейду, Фромму и Хорни, занимая как бы промежуточное положение между фрейдизмом и неофрейдизмом.

Р. разошелся с Фрейдом в трактовке сексуальности: отказался от его психол. подхода в пользу соматическо-натуралистического и тем самым возвратился к воззрениям предшествующего биологизаторского направления в сексологии. На основе ранних работ Фрейда Р. разработал собств. концепцию невроза, т.н. "генитальную теорию невроза", согласно к-рой непосредственная причина невроза заключается в невозможности разрядить сексуальную энергию. В этот же венский период была создана его теория личности и были предложены "более активные и эффективные методы терапии".

Изучение социальных причин неврозов побудило Р. заинтересоваться марксизмом. Он переезжает в Берлин, вступает в герм. коммунистич. партию. В 1930-33 Р. обращается к анализу нем. фашизма и создает свои гл. произведения социально-полит, направленности: "Анализ характера" (1933), "Социальная психология фашизма" (1933) и ряд работ, объединенных впоследствии под общим названием "Сексуальная революция" (1945). В них Р. утверждал, что "невротич. характер" -личность, формирующаяся в условиях подавления сексуальности, склонна к слепому подчинению, неспособна к бунту и благоприятствует установлению авторитарного строя. В фашизме Р. усматривал "диагноз коллективного невроза" (причем не только в нацистской Германии, но и в большевистской России). Для устранения об-ва "невротич. характеров" необходимо "раскрепощение" сексуальности. Ему Р. отводил центр, место в своих футурологич. проектах.

В этот период Р. выступил как один из первых и наиболее влият. представителей леворадикального фрейдизма (т.н. "фрейдо-марксизма"), развернул психоаналитич. аргументацию в защиту анархо-гедонистич. морали, доказывал необходимость сексуальной революции. Ее он противопоставил установкам основанной М. Хиршфельдом Всемирной лиги половой реформы, чья буржуазно-реформистская программа не предусматривала изменение классово-экон. основ капиталистич. строя. Со своей стороны Р. выдвинул леворадикальную программу "революц. действия", к-рая десятилетия спустя свелась в молодежной контркультуре к организации неоанархистских коммун и экспериментам с антиавторитарным воспитанием детей. Согласно теории сексуальной революции Р., в основе классовой борьбы лежит стремление освободить половое влечение от социального подавления, и поэтому устранение "репрессивной сексуальности" является предпосылкой пролетарской революции. Решающее значение придается радикальному изменению традиц. половой морали и полового воспитания (прежде всего в детском возрасте), а главное – отказу от "бурж. семьи – самой важной идеол. фабрики капитала". Эти положения, развитые им в работе "Половая зрелость, воздержание и брачная мораль. Критика бурж. половой реформы" (1930), отразили не столько необходимость раскрепощения личности от уз патриархального быта и доминирования интересов собственности в брачно-семейных отношениях, сколько деструктивные явления кризисной обществ, ситуации: катастрофич. ослабление уз брака и института семьи, пропаганду культа секса, распространение проституции и порнографии. Эти противоречивые тенденции помогают понять доводы Р. о "поражении сексуальной революции в СССР", изложенные им в работе "Борьба за "новую жизнь" в Советском Союзе" (1935). То был переломный период в истории нашей страны, когда теория и практика "свободной любви" уступили место тенденции упрочения социально-экон. и морально-правовых основ брачно-семейных отношений. Разработанная Р. леворадикальная критика семьи была подхвачена в 60-е гг. представителями Франкфурт, социол. школой (Адорно и М. Хоркхаймер), экзистенциализма (С. Бовуар, автор книги "Другой пол") и оказала значит, влияние на ряд направлений демократич. движения: "новых левых", неофеминизм (К. Миллет, автор книги "Сексуальная политика"), негритянское движение в США (Э. Кливер, один из руководителей "Черных пантер") и даже на творч. интеллигенцию (драматургию Жана Жане).

Полагая, что социально-полит, борьбу за переустройство "репрессивного" об-ва следует превратить в сексуальную революцию, Р. разработал доктрину "сексуальной политики" и попытался реализовать ее на практике. Первоначально он создал в Германии широкое "сексуально-полит." движение молодежи, в к-рое вошли и молодые нацисты, и рабочие левой ориентации и студенты. Затем при компартии под руководством Р. был создан Герм. гос. союз пролетарской сексуальной политики. В 1931 на конгрессе "Секспола" в Дюссельдорфе было представлено 20 тыс. человек. Вскоре это привело к открытому конфликту как с психоаналитич., так и с рабочим движением. В 1933 произошел окончат, разрыв Р. с коммунистич. партией: из германской он был исключен за "троцкизм", из датской за "выступление против революционной политики". В 1934 было официально прекращено его членство в Междунар. психоаналитич. ассоциации.

В следующий период Р. отходит от леворадикальной полит, деятельности. Он переезжает в Норвегию, и в Осло основывает новую школу психосоматич. терапии. В 1934-37 на основе своих сексологических представлений проводит эксперимент, исслед. биоэлектрич. потенциала половых органов. Полученные рез-ты Р. истолковывает как открытие им (в 1939) оргона – уникального вида энергии, свойственной не только сексуальности, но всем проявлениям жизни. Однако он не нашел понимания со стороны норв. ученых и из-за гонений в прессе был вынужден покинуть страну.

В 1939 он получил приглашение от Амер. психосоматич. мед. движения и при поддержке Малиновского переехал в США вместе со своей лабораторией оргонной энергии. В Нью-Йорке до 1941 он – проф. мед. психологии в Новой школе социал. исслед. В этот период он осмысливает понятие сексуальной энергии уже натурфилософски, как космич. "оргонную" энергию. В ряде работ – "Эфир, Бог и дьявол" (1949) и др. им была изложена натурфилос. концепция оргона, согласно к-рой эта универсальная, всепроникающая энергия является источником развития галактич. систем и в то же время тождественна биол. энергии живых существ. Эти воззрения, созвучные индуистско-буддийским представлениям о единстве брахмана и атмана, оказали влияние на доктрины совр. экологизма и космизма.

В 1940 Р. сконструировал аккумулятор витальной энергии космоса – оргона, обсуждал вызванные им эффекты с Эйнштейном и утверждал, что этот прибор пригоден для лечения различных телесных и психич. заболеваний, от истерии до рака. Р. умер в тюрьме Пенсильвании, проведя в заключении 8 месяцев из назначенного ему двухлетнего срока за игнорирование судебного запрета на использование аккумулятора энергии оргона.

Соч.: Die Funktion des Orgasmus. Zur Psychopathologie und zur Soziologie des Geschlechlslebens. Lpz., 1927; Charakteranalyse. W., 1933; Massenpsychologie des Faschismus. Kopenhagen, 1934; Selected Writings. An Introduction to Orgonomy. N.Y., 1968; Die sexuelle Revolution. Fr./M., 1971; Ather, Gott und Teufel. Fr./M., 1984; Rede an den kleinen Mann. Fr./M., 1994.

Лит.: Балагушкин Е.Г. Влияние неофрейдизма и теорий сексуальной революции на нравств. сознание молодежи Запада // Молодежь, НТР, капитализм. М., 1979; Robinson P. The Freudian Left: Wilhelm Reich, Geza Roheim, Herbert Marcuse. N.Y., 1969; BurianW. Psychoanalyse und Marxismus. Eine intellektuelle Biographie Wilhelm Reichs. Fr./M., 1972; Cohen I. Ideology and Unconsciousness: Reich, Freud and Marx. N.Y., 1982; Wilson C. The Quest for Wilhelm Reich. L, 1982; Boadella D. Wilhelm Reich. The Evolution of his Work. L., 1985.

Е. Г. Балагушкин

РАСОВО-АНТРОПОЛОГИЧЕСКАЯ ШКОЛА (или антропосоциология) – одна из влиятельных школ в социологии и антропологии вт.пол. 19 – н. 20 в.; осн. идея – решающее воздействие расового фактора на истор. и культурное развитие народов. Р.-а. ш. сформировалась в условиях роста популярности учения Дарвина о борьбе за существование и естеств. отборе, господства биол. подхода в социологии, широкого распространения всевозможных антропометрич. измерений и попыток биол. классификации рас. Р.-а. ш. ориентировалась на позитивистский идеал научности (построение социального знания по образцу естеств. наук), носила на себе отчетливый отпечаток механистичности и биологизма, была тесно связана с социал-дарвинизмом и, при отсутствии необходимой фактич. информации, часто прибегала к домыслам и спекуляциям, подменяя научные выводы наукообразными спекулятивными построениями.

Ж.-А. де Гобино (1816-82), франц. дипломат и литератор, один из первых систематически изложил идеи о роли расового фактора в истории. Его взгляды ("Опыт о неравенстве человеч. рас", 1853-55) оказали большое влияние на развитие понятия "раса" в 19 в. и легли в основу почти всех последующих теор. построений антропосоциологии. Гобино важнейшим фактором истор. процесса считал расу. Он различал три "чистые" расы (белую, желтую и черную) и многочисл. "смешанные" типы, возникние в рез. их истор. контактов. Каждая раса сама по себе неизменна и обладает специфич. культурными способностями. Создаваемые разными расами цивилизации по своей природе некоммуникабельны, т.к. прирожденные расовые дарования у разных рас принципиально различны. Судьба каждой истор. цивилизации определяется ее расовым составом. При чистоте расы образ мысли всех ее представителей остается одинаковым в силу кровной общности, и нац. учрежедения соответствуют чаяниям и устремлениям всех. "Смешение крови" создает дисгармонию в воззрениях об-ва, ведет к моральному и социальному хаосу; чем более смешанные браки выхолащивают расовый характер цивилизации, тем более она утрачивает "жизненную силу" и "творч. дух", неумолимо увлекаясь к деградации и гибели. В качестве примера цивилизаций, сохранившихся в силу расовой чистоты, Гобино называл Индию и Китай. Расы неравноценны. Белая (арийская) раса обладает большей культурной одаренностью и является единств, творч. культурной силой в истории, именно она создала все великие цивилизации (инд., кит., егип., семитскую, антич. и совр. европ.); европ. история началась с нашествия германцев. Элитой арийской расы Гобино считал германцев, под к-рыми понимал франц. аристократию. Низшие расы неспособны самостоятельно подняться до вершин цивилизации. Идеи Гобино не получили признания во Франции, но были восприняты в Германии (Р. Вагнер, Х.С. Чемберлен и др.).

Х.С. Чемберлен (1855-1927), полит, философ-германофил англ. происхождения, был наиболее известным последователем Гобино в Германии. Чемберлен, не давая определения расы, активно пользовался этим понятием. Различия между расами, с его т.зр., являются биол. и интеллектуальными. Высшее положение в расовой иерархии Чемберлена занимает "арийская" раса, или "нордический" тип: "высокие белокурые долихоцефалы". Наиболее "чистыми" представителями арийской расы провозглашались германцы. Расцвет всех цивилизаций определялся влиянием герм. племен, а упадок – смешением их с другими расами. Чемберлен описал европ. культуру как рез-т совместного действия пяти факторов: 1) искусства, лит-ры и философии Др. Греции; 2) права, гос-ва и гражд. об-ваДр. Рима; 3) христ. откровения, возрожденного Реформацией; 4) организующего творч. духа германцев; 5) чужеродных и разрушит. влияний иудаизма и евреев. Первейшей задачей герм. народов он считал освобождение от "порабощающих чужих представлений", а именно от "семитич. представлений о мире" и "моисеевой космогонии"; предлагал вернуться к исконному "арийскому миросозерцанию", осн. принципом к-рого он считал "гармонич. слияние с природой". Если Чемберлен в основном оперировал мифологемами, впоследствии нашедшими широкое употребление в идеологии нацизма, то Аммон и Ляпуж попытались доказать неравноценность рас и превосходство белой расы при помощи "научных" обоснований.

О. Аммон (1842-1916), нем. антропометр и один из родоначальников антропосоциологии, провел ряд антропометрич. измерений в Бадене, Карлсруэ и Фрейберге, воспользовавшись "краниальным индексом", введенным швед. антропологом Г.Ретциусом. На основе этих исследований он пришел к выводам, что среди горожан и высшего класса выше доля долихоцефалов, а среди крестьян и низших классов преобладают брахицефалы; долихоцефалы самой природой предназначены занимать господствующее положение в об-ве; существует прямая связь между долихоцефалией и уровнем интеллектуальных способностей; каждое об-во прогрессирует до тех пор, пока в нем не падает доля долихоцефалов, т.е. наиболее талантливых и одаренных.

Ж. Ляпуж (1854-1936) также классифицировал человечество по типам головы и связывал культурные различия с брахицефалич. и долихоцефалич. типами. Долихоцефалы (длинноголовые) формируют высшую (арийскую, или нордич.) расу, брахицефалы (короткоголовые) – низшие расы.

Л. Вольтман (1871-1907), нем. публицист, философ и деятель социалистич. движения под влиянием воззрений Гобино, Аммона, Ляпужа и Чемберлена разработал "полит, антропологию", центр, идеей к-рой стал тезис, что "расовый процесс", состоящий в борьбе рас друг с другом и в их приспособлении к природным условиям, образует "естеств. основание социального процесса". Вся культурная история человечества связана с расовой борьбой. Первоначально "чистые расы" смешивались в ходе истории. Вольтман редактировал журнал "Politisch-anthropologische Revue" (1902-07), рупор мистич. веры в провиденциальную миссию "высокого белокурого сверхчеловека". Под влиянием Вольтмана находились теоретики расизма в Германии (X. Гюнтер и О. Хаузер) и США (М. Грант).

Л. Гумплович (1838-1909), известный польский социолог, представил не-расистскую концепцию "расовой борьбы" в работах "Раса и гос-во" (1875) и "Расовая борьба" (1883). Он постулировал наличие у людей врожденной склонности объединяться в группы и развивать чувство единения. Группы, едва сформировавшись, вступают в конфликт друг с другом. Вся история цивилизации – история непрекращающейся борьбы между группами: расами, гос-вами и классами. Расовая борьба является исторически первой формой межгруппового конфликта.

Р.-а. ш. была подвергнута в к. 19 – 20 в. исчерпывающей критике; абсолютное большинство ее теор. положений было опровергнуто; была доказана произвольность и ценносто-предрассудочная подоплека таких тезисов и понятий, как "раса", "арийская раса", "чистота расы", связь между физико-анатомич. расовыми особенностями и интеллектуальными способностями и т.д. Было показано, что культурные различия между расами определяются не физиол. расовыми факторами, а средой, в к-рой они развивались. Большую роль в этой критике сыграли работы Боаса, Г. Мюрдала, Ф. Хэн-кинса, Т. Вайца, С.Оссовского и др. Дж.Хаксли предложил использовать вместо понятия "раса" понятие "этнич. группа". Однако в пер. пол. 20 в. идеи и мифологемы Р.-а. ш. утвердились в Германии и легли в основы расистской доктрины национал-социализма.

Лит.: Вольтман Л. Полит, антропология: Исследование о влиянии эволюц. теории на учение о полит, развитии народов. СПб., 1905; Чемберлен Х.С. Арийское мировоззрение. М., 1913; Ammon О. Die naturliche Auslese beim Menschen. Jena, 1893; Idem. Die Gesellschaftsordnung und ihre naturlichen Grundlagen. Jena, 1895; Chamberlain H.S. Die Grundlagen des neunzehnten Jahrhunderts. Bd. 1-2. Munch., 1899; Idem. Natur und Leben. Munch., 1928; Idem. Politische Ideale. Munch., 1915; Herts F.0. Rasse und Kultur. Lpz., 1925; Gobineau J.-A. de. Essai sur l'inegalite des rases humaines. V. 1-2. P., 1933; Hankins F.H. The Racial Basis of Civilization. N.Y.; L., 1926; Lichtsinn H. Otto Ammon und die Sozialanthro-pologie. Fr./M., etc., 1987; Race and racism: Essays in Social Geography. L. etc., 1987.

В. Г. Николаев

РАТЦЕЛЬ (Ratzel) Фридрих (1844-1904) – нем. ученый, один из основоположников антропогеографии, представитель географической школы в социологии и антропологии. Учился в разл. ун-тах Германии; в 1868 получил степень д-ра философии в Гейдельберг. ун-те. С 1875 его жизнь – типичная карьера академич. географа: до 1886 преподавал в Тех. ун-те в Мюнхене (с 1876 проф.), в 1886 был приглашен в Лейпциг, ун-т, где и был профессором географии до своей кончины. Научное наследие Р. чрезвычайно велико: его перу принадлежат 25 крупных трудов и свыше 500 статей. Важнейшие труды: "Народоведение" (1885-88), "Антропогеография" (в 2 т., 1882-91), "Полит, география" (1877) и "Земля и жизнь" (в 2 т., 1901-02).

Находясь под влиянием идей нем. географа К. Риттера и натуралиста М. Вагнера, Р. рассматривал об-ва и культуры разл. народов в неразрывной связи с природными условиями. Нерасторжимая связь между культурой и природной средой, между человеком и "землей" – основополагающий принцип разработанной им антропогеографии. В историю науки Р. вошел прежде всего как один из наиболее ярких представителей геогр. детерминизма. Но это не вполне справедливо: в поздних работах (начиная с т. 2 "Антропогеографии") геогр. детерминизм был им значительно смягчен, и его подход был очень близок к теории "поссибилизма" П. Видаля де ла Блаша. Культурные факторы истор. развития рассматривались в поздних работах наравне с географическими, к-рые нередко отходили на второй план. Биологизм ранних работ уступил место филос. осмыслению человеч. культуры и ее развития, к-рое позволяет внести Р. в число основоположников культурно-истор. школы. Антропогеография задумывалась Р. как составная часть биогеографии; он считал, что получение "полной картины земли" требует включения в нее и человеч. духа. Кроме того, антропогеография понималась как динамич. наука и была призвана высветить естеств. и культурную историю человечества при помощи изучения разных народов земли и их культуры в связи с геогр. условиями их обитания.

Тема единства и целостности человечества красной нитью проходит через все научное творчество Р. Он подвергал резкой критике расовые теории; считал необходимым включить в историю человечества т.н. неистор. (бесписьменные) народы; только т.о. становится возможной реконструкция "всеобщей истории культуры". Все народы являются носителями единой "первичной и доистор. культуры", обладают общим культурным достоянием, включающим язык, разум, религию, огонь, оружие, орудия труда и т.д. Многочисл. черты сходства в разных культурах объяснялись как остатки этой "первичной культуры". В каждой отд. культуре часть ее элементов связана с "глубокими истор. корнями", и благодаря этому все культуры "создаются произвольно", под влиянием "несходных условий развития" (истор. обстоятельств и местных геогр. условий), из чего проистекают различия в обычаях, а также полит, и экон. учреждениях разных народов.

Р. различал 4 типа влияния геогр. условий на культуру и полит, организацию народов: непосредств. влияние на тело и дух индивидов, создающее благодаря длительности воздействия физич. и духовные особенности народа; влияние на распространение народов в пространстве; влияние распространения народов в пространстве на сохранение или исчезновение определенных их особенностей; влияние на "внутр. строение народного организма", т.е. на особенности полит, и экон. строя. Важнейшими факторами среды, оказывающими воздействие на культуру, Р. считал геогр. местоположение, климат, почву, рельеф, близость к морю и т.д. Даже в условиях развитой культуры, к-рая становится самостоят, фактором истории, каждый народ тесно связан со средой своего обитания. Однако соотношение роли природного и культурного факторов исторически изменяется.

На первых этапах истории человечества геогр. фактор играет определяющую роль, и борьба с природой служит важнейшим стумулом развития. Условиями развития культуры являются постоянство трудовой деятельности, увеличение плотности населения (умножающее контакты между людьми), связь поколений (обеспечивающая закрепление изобретений и открытий, передачу и обогащение культурного достояния), а также накопление избыточного богатства (благодаря к-рому возникает досуг для культурного творчества и особый "интеллигентский класс", осн. занятием к-рого становится культурная работа). Наиболее благоприятными для культурного развития народов были условия умеренного климатич. пояса (сначала средиземноморского региона, а затем и всей Европы), где развилась высшая культура и сложились культурные (истор.) народы. Развитие культуры освобождает человека от "давления природы": если у "диких" народов связь с почвой и зависимость от случайностей природы очень велики, то культурные народы относительно независимы от давления природных условий и более свободны в проявлении своих творч. сил. В культурной зоне умеренного пояса сосредоточилась культурная история последних трех тысячелетий, и влияние культурных народов Запада является определяющим фактором совр. развития человечества.

Р. впервые в истории науки затронул в своих трудах проблемы миграции народов и диффузии культуры. Он считал, что неустанное движение является свойством человека, а проистекающее из него распространение народов и культуры по земной поверхности – основополагающим фактом развития. С т.зр. Р., во многих случаях сходство в культурах разных народов может быть объяснено диффузией. Для изучения диффузии Р. использовал "критерий формы": если два элемента разных культур были сходны по форме, то это объяснялось их единым происхождением и последующим перемещением из одного места в другое посредством миграции или контактов между народами (прямых или косвенных).

Критикуя понятие "раса" и понимая все трудности, связанные с классификацией народов, Р. считал более адекватным для исследования истории культуры рассмотрение больших групп народов и ввел для этого понятие "круги народов" (или "культурные зоны"), под к-рыми понимал "большие области одинаковых климатич. условий, культурные области, располагающиеся вокруг земного шара в виде пояса". Позднее эта идея получила развитие в теориях "культурных кругов" (Фробениус, Гребнер, В. Шмидт, В. Копперс) и "культурных ареалов" (Э. Сепир, Крёбер, К. Уисслер).

В работе "Полит, география" и отд. очерке Р. ввел понятие "жизненного пространства" (Lebensraum). Суть идеи заключалась в том, что каждое об-во (гос-во) рассматривалось как квази-организм, привязанный к опр. "жизненному пространству" и борющийся за расширение своего пространства с другими гос-вами в периоды роста и жизненного подъема, когда гос-во не способно удерживаться в существующих границах и проблема его выживания может быть решена лишь посредством экспансии. Это понятие использовалось Р. для объяснения полит, развития народов и было элементом его эколог. модели истор. динамики. Р. был бесконечно далек от его практич. полит, приложений.

Значение идей Р. в истории науки неоднозначно. Его труды, отличаясь педантичностью и энциклопедич. охватом, долгое время рассматривались как богатый и ценный источник геогр. и этногр. данных; на сегодняшний день многие из этих данных признаны устаревшими. Теор. наследие Р. нередко упрощалось: идея о влиянии геогр. фактора на культурное развитие, односторонне выхваченная из т. 1. "Антропогеографии" и популяризованная в таким виде его амер. последовательнецей Э.Семпл, положила начало амер. инвайронментализму и принесла Р. не вполне заслуженную славу "геогр. детерминиста". Понятие "жизненного пространства", в огрубленной трактовке швед. ученого Р. Чьелана, стало осн. понятием геополитики К.Хаусхофера и использовалось для оправдания терр. экспансии идеологами третьего рейха. Вместе с тем ряд идей Р. (культурные круги, диффузия культуры) были плодотворно использованы в таких направлениях антропологии, как диффузионизм, теории "культурных кругов" и "культурных ареалов". Взгляды Р. во многом определили развитие челов. географии в 20 в. Его можно рассматривать как одного из предтеч совр. экологии. Заслуживает глубокого уважения и то, с какой страстью Р. отстаивал гуманист. идеалы в своей проповеди единства и целостности человечества.

Соч.: Anthropogeographie. Bd. 1-2. Stuttg., 1921-22; Politische Geographic. Munch., 1923; Земля и жизнь: сравнительное землеведение. Т. 1-2. СПб., 1903-1906; Народоведение. Т. 1-2. СПб., 1903.

Лит.: Барт П. Философия истории как социология. СПб., 1902; Semple E.C. Influences of Geographic Environment on the basis of Ratzel's System of Anthropogeography. N.Y., 1911; Kjellen R. Der Staat als Lebensform. В., 1924; Wanklyn H.S. Friedrich Ratzel: A Biographical Memoir and Bibliography. Camb., 1961.

В. Г. Николаев

РЕВОЛЮЦИОННОЕ СОЗНАНИЕ – тип сознания, к-рый аккумулирует наиболее радикальные идеи и тенденции культуры и создает на их основе образ революции. Радикальность проявляется в Р.с. как тяготение к "крайним" решениям и "крайним" средствам, наиболее приемлемым из к-рых является революция. Изначальное стремление к изменениям носит рац. характер – критика существующей реальности приводит к попыткам изменить ее как можно более радикальным путем, т.е. через революцию. Жажда изменений превращается в жажду революции, и последняя становится уже не средством, а самоцелью.

Р.с. как иррациональный тип сознания характерно, в осн., для европ. культуры Нового времени, что объясняется несколькими факторами: рационалист, восприятием и объяснением окружающего мира, склонностью к инновациям и слому традиций, модернизации. В совр. европ. об-ве институты социализации в виде массовой культуры воспитывают европ. личность, идеализируют новаторство и свободу от традиционного, понимаемого как рутинное.

Традиц. (неевроп.) культуры основаны на ином принципе. Это особенно хорошо видно на примере восприятия культурной информации, изучением к-рого занимались антропологи и культурологи (М Мид, М. Петров). Специфика устной трансляции знаний и культурных ценностей изымает всякое интеллектуальное новаторство, делает упор на старое, обычное. Тот же принцип восприятия событий как подтверждения опр. общекультурных установок отмечается в работах исследователей рус. культуры: "Аналогия с библейскими событиями давала летописцу типологию существенного" (Д.С. Лихачев).

Т.о., существуют две модели восприятия событий и их отбора как наиболее важных и заслуживающих наибольшего внимания: первобытно-средневековая, или традиционная (эти два типа культур можно в данном случае объединить, т.к. они предполагают одну и ту же модель восприятия и оценки событий), и инновационная, соответствующая европ. культуре Нового и новейшего времени. Если для первой модели гл. критерием отбора и оценки культурной информации является прецедент, то для второй модели этим критерием служит, наоборот, новизна.

Однако рационалистич. парадигма новоевроп. культуры встречает постоянное сопротивление со стороны контркультурных элементов. Стремление к сфере иррационалистического, мистического, бессознательного находит воплощение в попытках слома существующей культурной идеологии, бунта против рационалистич. сознания, "бурж." системы об-ва как производящего и потребляющего механизма, в к-рой человек выступает единицей производства и потребления, а не свободным, естеств. индивидуумом. Революция, привычная для зап. инновационной культуры как конструктивная критика существующей социальной, полит, и культурной системы, меняет свое содержание и предстает, в конечном счете, как бегство от реальности в глубинные сферы сознания через изменение форм искусства, действующие на подсознание и открывающие человеч. бессознательное, через изменение языка как носителя рационалистич. идеологии, наконец, через изменение восприятия с помощью мистики и наркотиков. Иррациональное Р.с. создает образ будущего устройства об-ва с утопич. пренебрежением к законам реальности, а главное – создает образ революции как самоценного творч. акта, произведения искусства в движении, к-рое является, в то же время, своеобразным моментом очищения и выхода в новое культурное (а также социальное, полит, и даже физиол.) пространство.

Динамика Р.с. предполагает два варианта развития: трансформация в тоталитарное сознание и диффузия в массовой культуре. Два характерных примера – Октябрьская революция и революц. молодежное движение на Западе 60-х гг. В первом случае Р.с., основанное на нигилизме, за неимением объекта критики и отрицания превратилось в тоталитарное, а революц. символы стали, т.о., символами уже закрепившейся новой власти (серп и молот, красное знамя, пятиконечная звезда с 30-х гг. воспринимались как знаки стабильности и консервативности). В 60-е гг. на Западе антикультурные лозунги растворились в недрах массовой культуры и стали популярны среди совсем не революц. публики, следующей за модой на революцию.

Лит.: Лихачев Д.С. Великое наследие: Классич. произведения литературы Др. Руси. М., 1980; Мид М. Культура и мир детства: Изб. произв. М., 1988; Петров М.К. Язык, знак, культура. М., 1991; Борев В.Ю., Коваленко А. В. Культура и массовая коммуникация. М., 1986; Пригожий А.И. Нововведения: стимулы и препятствия. М., 1989; Эпштейн М.Н. Парадоксы новизны. М., 1988.

Н. A. Конрадова


Р

РЕГУЛЯЦИЯ СОЦИОКУЛЬТУРНАЯ – одна из осн. функций культуры, связанная с обеспечением коллективных форм жизнедеятельности людей. Р.С. осуществляется в рамках организации социокультурной как процесс установления и поддержания опр. упорядоченности во взаимодействии людей для удовлетворения их индивидуальных и в особенности групповых интересов и потребностей, снятия противоречий и напряжений, возникающих при совместном общежитии, определения общих целей социальной активности и критериев оценки рез-тов деятельности. В отличие от регуляции социальной, ориентированной на решение прагматич. задач организации коллективной деятельности, регуляция культурная основывается на ценностно детерминированных нормах упорядочения совместного существования людей, хотя реально оба типа регуляции представляют собой неделимый синтез Р.с., где социальное и культурное начала взаимообусловлены и полностью сращены в единой функциональной целостности. В зависимости от уровня социокультурного развития сооб-ва, его социально-функциональной стратифицированности, преобладания экстенсивных или интенсивных технологий в разл. видах социальной практики и т.п., в Р.с. могут складываться разнообр. композиции конвенциональных и институциональных механизмов упорядочения форм коллективной жизнедеятельности с разной степенью доминирования тех или иных методов и уровней их взаимодополнительности. Р.с. относится к тем функциональным подсистемам культуры, где (как и в подсистемах адаптации и коммуникации социокультурной, а также в нек-рых других) наблюдается опр. избыточность средств по реализации соответствующих функций, часть из к-рых в каждый данный момент действует в актуальной практике, другие же остаются в нек-ром "культурном резерве" сооб-ва и актуализируются в экстраординарных ситуациях.

Осн. функциональные задачи Р.с. – поддержание опр. уровня социальной консолидированности сооб-ва (необходимого для эффективного осуществления требуемых в существующих условиях форм деятельности, взаимоинформирование о своих намерениях, согласование целей, задач, принципов и технологий совместных действий, разделение функций и пространственных "площадок", согласование во времени и процессуальной последовательности осуществляемых действий, взаимокорректировка в процессе совместной или взаимодетерминированной деятельности, выработка критериев оценки достигнутых рез-тов, их утилитарной эффективности и социальной приемлемости последствий этой деятельности и т.п. Все это имеет отношение не только к материально-производств. практике, но в равной мере и к любым иным формам социальной, интеллектуальной, коммуникативной, худож., религ., полит. и др. деятельности, осуществляемой коллективно или индивидуально, но с социально значимыми рез-тами, последствиями, влияниями.

Р.с. осуществляется, во-первых, на основе прагматич. целей, преследуемых действующими субъектами, проектирования и планирования процедуры исполнения требуемой деятельности, что включает в себя среди прочего и определение порядка взаимодействия исполнителей. Во-вторых, на основе накопленного (а отчасти и заимствованного) социального опыта по реализации задач такого рода, закрепленного в ценностных ориентациях, обычаях, нравах, законах, нормах, правилах, идеологии, верованиях, традициях, умениях и навыках, допустимых технологиях и пр. установлениях, определяющих принятый в данном сооб-ве порядок осуществления соответствующих действий и достижения соответствующих целей. Т.о., осн. механизмами Р.с. являются разнообр. виды и типы социальных конвенций (отчасти институционализированных), упорядочивающих формы коллективного общежития и взаимодействия людей.

Хотя воздействие Р.с. распространяется на все сферы групповой и индивидуальной практич. и интеллектуальной активности людей и выражается не только в непосредств. регулятивных установлениях (ценностях, нормах, законах, обычаях), но и опредмечивается в специфич. чертах технологий и продуктов любой целеориентированной деятельности людей, вместе с тем во многих случаях ограничители Р.с. не отличаются чрезмерной жесткостью, оставляя субъектам деятельности возможности для творч. импровизации, варьирования, поиска, инноваций и т.п., что имеет чрезвычайно важное значение и с т.зр. адаптивной пластичности форм социальной практики, и в интересах развития технологий в разл. специ-ализир. сферах деятельности.

На разных истор. стадиях социокультурной эволюции человеч. сооб-в, как правило, доминируют разные виды и формы Р.с. с разл. уровнем жесткости императивных и запретительных установок, а также свободных пространств социальной жизни, где человеку предоставляется право совершать действия и выражать суждения по собств. усмотрению. На первобытной стадии преобладают в основном конвенциональные регуляторы в виде комплекса обычаев с довольно жесткими ритуальными установлениями (по крайней мере, в области практич. действий индивида), относящиеся гл. обр. к сфере непосредств. жизнеобеспечения, кровнородственных и соседских отношений, мифо-ритуальной табуированности нек-рых действий и взглядов (прежде всего по отношению к феномену смерти) и т.п., при сравнительно низком уровне теор. обобщенности и абстрактности принципов, лежащих в основе этой Р.с., неразделенности в сознании материального и идеального начал (синкретизм) и т.п. При этом наблюдается довольно терпимое отношение к индивидуальным интерпретациям той или иной установки Р.с., мифологемы и пр. (различия в персональном жизненном опыте самих интерпретаторов столь незначительны, что и число вариантов подобных интерпретаций, как правило, крайне ограничено). В это время появляются и первые формы нормативных рефлексий социального опыта в виде мифов, играющих немаловажную роль в Р.с., социализации и инкультурации индивидов и пр.

На раннеклассовом (доиндустриальном) этапе развития описанный выше тип Р.с. не исчезает вообще, а локализуется прежде всего в среде сельских производителей в несколько трансформированном под воздействием элементов городской культуры виде). В городской же среде формируется совершенно иной тип Р.с., включающий в себя уже и постепенно развивающуюся институциональную компоненту, регулирующую прежде всего идеол. составляющие обществ, жизни (религиозную и политическую), имущественно-правовые и сословные отношения. Это эпоха порождения разнообр. "сакральных текстов", лежащих в основании регулятивной практики сооб-в, частично дополняемых кодифицированными законами гражд. права. В рамках норм, определяемых этими институциональными текстами, пространство индивидуальных интерпретаций социального опыта резко ограничивается (религ. каноном, процедурой исполнения закона и т.п.). Одновременно происходит и становление нек-рых ин-тов Р.с. – полит. власти, бюрократии, армии, суда, церкви, школы. Весьма расширяется и палитра средств нормативных рефлексий социального опыта: появляются философия (преимущественно религиозная), этич. и эстетич. теории, проф. искусство, зачатки светской лит-ры и гуманитарных наук. При этом такие важнейшие сферы социальной практики людей, как технологии специализир. областей деятельности, формы обществ, самоорганизации, Р.с. коллективного общежития на микросоциальном (муниципальном) уровне, процессы воспитания, общего и специального образования, социализации личности и т.п., остаются в зоне чисто конвенциональной саморегуляции и самовоспроизводства на основе обычая и массовой традиции.

Переход к индустриальной стадии социокультурного развития характерен постепенным расширением зоны институциональной Р.с. и интенсификацией ее технологий. Прежде всего в сферу ин-тов Р.с. попадает такая важнейшая область, как нормируемые по своей утилитарной эффективности и уровням социальной приемлемости технологии, формы и порядок осуществления разл. специализир. деятельности (массовое и серийное производство социально значимой продукции), к-рая начинает регулироваться типовыми уставами, правилами и пр. нормативными документами, а также типовыми программами проф. подготовки специалистов и квалификационных требований к ним. Институционализация методов Р.с. все больше охватывает разные аспекты экон. деятельности людей и их обыденного общежития, стандартизируя их социальные интересы и потребности на основе рекомендуемых образцов, содержание работы социализирующих ин-тов (воспитат., общеобразоват.). В отличие от предшествовавшей стадии, где осн. инструментом Р.с. было идеологически (религиозно) санкционированное насилие, на индустриальном этапе все большую значимость приобретает принцип материальной заинтересованности субъектов, их вознаграждение за социально адекватное поведение расширенным доступом к социальным благам. Функции стихийной саморегуляции оттесняются преимущественно в область обыденных межличностных взаимодействий (и то с существ, ограничениями со стороны кодифицированных норм социального общежития). Вместе с тем сама процедура выработки институциональных текстов Р.с. становится более демократичной, учитывающей социальные интересы разл. страт; эти тексты во многом утрачивают характер императивных распоряжений власти и становятся добровольно принятыми сооб-вом социальными конвенциями коллективной жизнедеятельности людей. Одновременно происходит заметная либерализация в вопросах индивидуальной рефлексии и интерпретации личностью элементов социального опыта сооб-в (прежде всего на уровне свободы суждений), развивается система ин-тов культурных рефлексий и выработки спец. нормативных текстов.

Постиндустриальный этап развития сооб-в характеризуется резкой интенсификацией тенденций Р.с., начавшихся на индустриальной стадии. Принципиальной новацией становится появление массовой культуры как особого механизма Р.с. по максимальной стандартизации не только норм социального общежития и деятельности, но и идейно-мировоззренч. установок людей, их социальных притязаний, потребит. спроса и т.п., воздействующих на сознание масс через печатные и электронные СМИ, моду, рекламу, детские и образоват. учреждения, полит, партии, обществ. организации и клубы по интересам и пр. В этих условиях об-во допускает максимальную либерализацию интеллектуальных и образных интерпретаций социальных норм, регулируя их практич. исполнение высокоэффективным манипулированием сознанием, интересами и потребностями людей. 20 в. породил и такую специфич. форму Р.с. как тоталитаризм, при к-ром осн. инструментарий Р.с. возвращается к формам грубого насилия над человеч. личностью, ее свободной волей и интересами. Формируется сложная система сочетания массовых репрессий с изощренным политико-идеол. воспитанием людей, массированной пропагандой ненависти к классовому или нац. врагу, культа социальной аскезы во имя идейной "чистоты" и своеобр. массовой культуры тоталитарного типа. Истор. практика показала, что Р.с. тоталитарного типа, будучи высокоэффективной при решении задач экстраординарной мобилизации сооб-ва, мало эффективна в режиме спокойного устойчивого развития, плохо сбалансирована с т.зр. социально-психол. мотивации нормативного поведения людей, предоставляет недостаточно возможностей для легитимной релаксации и инициативной самореализации человека. К к. 20 в. либеральный тип Р.с. практически повсеместно доказал свою наибольшую приемлемость в условиях индустриальной и постиндустриальной социальной организации и технологий.

Т.о., формы и механизмы Р.с. в наиболее выраженном виде отражают специфику достигнутого сооб-вом уровня социокультурного развития, воплощая особенности практикуемых технологий по производству материальных благ и интеллектуальных ценностей в соответствующих чертах и способах социальной консолидации и упорядочения форм коллективной жизнедеятельности людей, а также методов социального воспроизводства их сооб-в.

Лит.: Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Морфология культуры: Структура и динамика. М., 1994; Манхейм К. Диагноз нашего времени. М., 1994; Смелзер Н. Социология. М., 1994; ФлиерА.Я. Культурогенез. М., 1995; Штомпка П. Социология социальных изменений. М., 1996; Радаев В.В., Шкаратан О.И. Социальная стратификация. М., 1996.

А. Я. Флиер

РЕДФИЛД (Redfield) Роберт (1897-1958) – амер. этнограф, один из основоположников социоантропологии, проф. Чикаг. ун-та. В 20-х гг. начал многолетние полевые исследования среди индейцев Сев. Америки. В попытках теор. обобщения собранного материала обратился к методам социологии, став одним из видных представителей Чикаг. социол. школы. Вслед за Малиновским, вместе с Крёбером, Радклифф-Брауном и др. способствовал превращению этнографии из вспомогат. истор. дисциплины (истории для "неистор.", в осн. бесписьменных, народов) в самостоят, разновидность социол. исследований. Одновременно на методол. уровне разрабатывал понимание этнографии как части антропологии, науки о человеч. об-вах, объединяющей историю, социологию, культурологию.

В центре теоретико-методол. изысканий Р. были вопросы социальной и культурной эволюции человеч. об-в, в научно-практич. отношении он уделял осн. внимание новейшей стадии этой эволюции. Процессы перехода к совр. образу жизни и формам социальной организации Р. рассматривал в духе методол. традиции "идеальных полярных типов", указывая в качестве своих предшественников Г. Мейна ("семейное-индивидуальное"), Ф. Тенниса ("общность-об-во"), М. Вебера ("традиционное-рациональное"), Дюркгейма ("механич. солидарность – органич. солидарность"). Наиболее известной теор. формулой, разработанной Р. в рамках этой традиции, стала дихотомия "народного" и "городского" об-ва ("folk society – urban society"). Первый тип отличался от второго социальной нерасчлененностью и единообразием "фольклорной" культуры, изолированностью от внешнего мира и самодостаточностью. Он представлял "первобытный мир", процесс трансформации к-рого шел по линии социальной и культурной дифференциации, приводившей к возникновению "деревенско-городского континуума". Город становился осн. движущей силой социальных преобразований и культурных изменений.

Для оценки способа изменений и характера эволюц. процесса Р. предложил концепцию культурно-истор. континуума "большой" и "малой" традиций. Первая – рефлектированная, "традиция философии, теологии, лит-ры", она анализируется и перерабатывается, культивируется в особых институтах – школах и храмах. Вторая выражает непосредственно образ жизни простых людей, культивируется в деревенских общинах. Традиции взаимозависимы и взаимно питают друг друга. "Большая" традиция кристаллизует, закрепляет и обобщает то, что накоплено "малой", и возвращает ей плоды своей деятельности. Так возникает единство культуры на более высоком, по сравнению с "первобытной" фольклорностью, цивилизационном уровне.

Отталкиваясь от понятий "малой" общности ("little community") и "малой" традиции, Р. пришел к категориям "крестьянского об-ва" и "крестьянской культуры", к-рые аналитически заняли среднее положение в дихотомии "народное об-во – городское об-во", вбирая в себя черты обоих полярных типов. Восприняв определение Крёбера ("часть-об-во с часть-культурой"), Р. развил трактовку крестьянства как полуавтономного сооб-ва в цивилизации, где гегемония принадлежит городу. Р. стал предшественником крестьяноведения, сформировавшегося в 60-х гг. комплексного цивилизационного подхода к аграрной истории человечества и аграрному строю об-ва. Представив крестьянство как универсальный социальный тип, а крестьянина как особый тип человеч. личности, Р. определил в качестве наиболее универсальной типологич. черты, объединяющей все истор. и культурно-геогр. типы крестьян, занятие сельским хозяйством как "средство к жизни и образ жизни".

Р. внес заметный вклад и в урбан-социологиго, разработав идею "первичной" и "вторичной" урбанизации. Его творчество отражало происходивший в 40-х гг. переход этнографов-антропологов от сосредоточения на "первобытных" общностях с простейшей социальной организацией к изучению разл. компонентов совр. цивилизации. В трудах Р. антропол. наука заявляла себя не столько предметом изучения, сколько целостным гуманитарным подходом. Унаследовав эволюционизм, характерный для предшествовавшей этнографии и классич. социологии, Р. внес в него значит, элемент культурного релятивизма. В духе гуманистич. традиции Нового времени Р. отстаивал ценность всех человеч. культур, независимо от стадий эволюции, на к-рых они находились. Характерным для него было критич. отношение к разл. проявлениям совр. цивилизации, к отчуждению и аномии, к-рые принесла концентрация людей в больших городах, к разрушению локальных культур и местных традиций.

Соч.: The Primitive World and its Transformations. Ithaca; N.Y., 1953; The Folk Culture ofYucatan. Chi., 1959; The Papers of Robert Redfield. Ed. by M.P. Redfield. V. 1: Human Nature and the Study of Society; V. 2: The Social Uses of Social Science. Chi.; L., 1962-63; The little Community and Peasant Society and Culture. Chi., 1969.

А. В. Гордон

РЕКОНСТРУКЦИЯ КУЛЬТУРЫ – один из методов изучения культуры посредством ее моделирования в качестве целостной системы. В отличие от истор. реконструкций (археол., архитектурных и др.) в культурологич. Р.к. не ставится задача воссоздания конкретно-индивидуализирующих черт исследуемого культурного феномена, а лишь его типологич. и системообразующих признаков.

Принципы, на основе к-рых могут быть осуществлены такого рода Р.к., были разработаны еще эволюционистами вт. пол. 19 в. (Спенсером, Тайлором, Л. Морганом и др.) и сводятся к представлениям: о физич. и психич. единстве человека, чем детерминировано сравнит. единообразие антропол. и социальных интересов и потребностей всех людей, а также наиболее вероятные способы их удовлетворения, однотипность социальных функций и их символич. выражения в культурах разных народов; о единстве этапов истор. социокультурной эволюции у всех народов, прохождении всех их через стадии более или менее сопоставимой типологии, социальной и культурной организации, при безусловной автономии темпов и ритмов этой эволюции у каждого народа, благодаря чему на Земле одновременно сосуществуют сооб-ва, находящиеся на разных стадиях развития, что дает возможность по аналогии с наблюдаемыми культурными чертами "отставших" в своей эволюции сооб-в реконструировать ранние этапы культуры тех сооб-в, что ушли в своем развитии вперед; о зависимости конкретно-истор. черт той или иной культуры от сочетания природных и истор. условий существования соответствующего сооб-ва, благодаря чему более полные знания об этих условиях повышают достоверность реконструкции форм изучаемой культуры. Эти принципы были развиты и дополнены неоэволюционистами 20 в. (Салинс, Дж. Стюард, М. Харрис), еще более углубившими представления об экологич. детерминированности культурных форм (по крайней мере у сельского населения), а также выведшими закономерности многолинейного характера социокультурной эволюции, при к-рой в рамках одного сооб-ва развитие разных специализир. областей культуры происходит не равномерно и при весьма опосредствованной взаимокорреляции; структурными функционалистами (Радклифф-Браун, Малиновский, Р. Мертон, Парсонс и др.), развившими представления о всякой локальной культуре как иерархич. системе с высоко взаимообусловленными средствами, технологиями и организационными формами удовлетворения интересов и потребностей людей, об универсальных параметрах структуры, организации и функционирования культуры как системы; структуралистами (Леви-Стросс, Фуко, Р. Барт), делавшими акцент на системно-символич. связях между культурными формами и возможности структурной Р.к. по аналогии с естеств. языками, герменевтич. "декодировке" культурных смыслов объектов на основании их места в системе и т.п., а также представителями иных школ и направлений антропологии.

Т.о., в Р.к. доминируют и взаимодополняют друг друга два методол. подхода: реконструкция общей структуры культуры и ее функциональных подсистем как упорядоченного и иерархизированного комплекса, а также аналоговое моделирование этой системы в соотнесении с более изученными культурами, относящимися к такому же типу социокультурной организации, или по аналогии с одной из наиболее изученных подсистем реконструируемой культуры (преимущественно языком). Целью культурологич. Р.к. является моделирование культурно-истор. типологии исследуемой культуры, ее цивилизац. типа как системы социальной организации, регуляции и коммуникации, осн. параметров комплексов целостных ориентаций, образов жизни, ментальностей, гл. социальных ин-тов и особенностей их функционирования и т.п. Такого рода модельные построения активно используются специалистами, занимающимися изучением истор. динамики культуры: адептами разл. цивилизац. направлении и школ в истор. и культурологии, науках, нек-рыми историками и социологами, работающими в русле стадиально-формационной парадигмы истор. процесса, и др.

Методол. значимость Р.к. заключается в возможности формирования целостного, масштабного, свободного от чрезмерной эмпирико-описат. детализации взгляда на исследуемую культуру, моделирования ее как структурно-функциональной динамич. системы, реконструирования не форм по их фрагментам, а процессов по их рез-там, сопоставит, анализа изучаемой культуры опять-таки не столько по своеобразию ее атрибутивных черт, сколько по технол. признакам способов осуществления коллективной жизнедеятельности людей, их экзистенциальных ориентаций и т.п. В рез-те применения этого метода исследователь получает возможность типологизировать изучаемое явление на основании единых критериев и систем признаков, равно применимых к типологизации любой иной культуры (т.е. выйти на статистич. колич. показатели, шкалирование и пр.), и объяснить с позиций социальной и коммуникативной функциональности происхождение и специфику тех или иных значимых компонентов, т.е. перевести исследование культуры из русла гуманитарного описания в русло социально-научного объяснения.

Лит.: Аверкиева Ю.П. История теор. мысли в амер. этнографии. М., 1979; Никишенков А.А. Из истории англ. этнографии. Критика функционализма. М., 1986; Островский А. Б. Школа франц. структурализма: вопросы методики // СЭ. 1988. N 2; Этнологич. наука за рубежом: Проблемы, поиски, решения. М., 1991; Ерасов Б.С. Социальная культурология. М., 1994. Ч. 2; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994.

А. Я. Флиер

РЕЛИГИЯ И КУЛЬТУРА – социально-истор. и теоретико-познават. проблема, важность к-рой традиционно признается и обсуждается в плане сущности, значения, эволюционных изменений, динамики и взаимосвязи этих двух явлений и сфер обществ, жизни. Это проблема мировоззренч., идеол. и методол. характера, определяющая во многом социально-культурные и общественно-полит. особенности и тенденции развития отд. стран и мирового сооб-ва в целом. При всех различиях в уровнях развития Р. и к. и их соотношения между собой, они всегда являются существенными факторами личной, обществ, и гос. жизни (даже атеизм не представляет здесь исключения, поскольку определяет и утверждает себя через то или иное свое отношение к религии, еще недавно воинственное). Роль Р. и к. велика не только в становлении нац. идентичности, но и в устранении конфликтов на этно-конфессиональной почве, особенно когда развитие межконфессионального диалога, межкультурных связей и сотрудничества становится действенной альтернативой вражды, культурной разобщенности и религ. нетерпимости. Р. и к. имеют большое значение в условиях проживания на одной территории и тесных социальных взаимосвязей людей разл. нац. культур и верований, поскольку затрагивают, на основе взаимодействия разл. религ. и культурно-бытовых традиций, широкий круг вопросов организации их совместной жизни, начиная с пребывания в детских и школьных учреждениях и кончая условиями совместного труда и отдыха. Указанные различия требуют к себе особого внимания при проведении в регионах с населением гетерогенного состава общей культурной политики, развития системы образования и гос.-правовых отношений. Сложность культурно-конфессиональных отношений обусловлена также их постоянной динамикой, связанной с миграцией населения, появлением проблемы беженцев, возникновением диаспоры, с тенденциями культурного сближения между представителями разл. этносов и их ассимиляцией, с миссионерской активностью многих конфессий и с прозелитизмом.

При сопоставимом рассмотрении Р. и к. проблема их сопряженности и взаимосвязи обычно является центральной. В истории обществ, мысли выработан ряд разл. социально-филос. подходов в понимании этой проблемы. Согласно историко-генетич. подходу, религия трактуется как определяющий фактор изменения форм человеч. общежития, смены цивилизаций или, применительно к концепции упадка совр. зап. об-ва, – гл. условие его возрождения. Тойнби доказывал возможность спасения зап. цивилизации путем усиления роли религиозно-церковного начала. В концепции Д. Белла значение религии заключается в примирении капиталистич. строя с культурой, причем все надежды возлагаются на оживление религ. импульса. В системах объективного идеализма, в филос. воззрениях космизма первоочередное значение придается онтологич. аспекту религии. Так, Гегель рассматривал ее как одну из истор. форм активности абсолютного духа. Упрекая гегелевскую философию за ее безличный характер, Кьеркегор уделил осн. внимание онтологич. значению личностного начала. Рассматривая человека как "экзистенцию", он анализирует ее "бытийную, онтологич. структуру", устанавливает три способа существования личности, или три типа экзистенции: эстетич., этич. и религиозный, из к-рых последний считает наивысшим. В совр. концепции, возникшей под влиянием филос. системы Уайтхеда, Бог трактуется как изначальное "событие" на онтологич. уровне. При аксиологич. подходе гл. значение религии усматривается в ее уникальных возможностях ориентации человека на "последние истины", "сакральные ценности". В этом состоит пафос "Теологии культуры" Тиллиха. При гносеологич. подходе религия соотносится с другими формами обществ. сознания и расценивается, если обратиться к крайним точкам зрения, либо как ложная, либо как наивысшая форма познания. Соответственно она объявляется либо антагонистом подлинной культуры, "источником темноты и невежества, защитницей социального неравенства и угнетения", либо превозносится как единственно реальная духовная культура. Шелер трактовал религию как необходимое знание, обладающее "освобождающим" значением. В теологии и социологии большое внимание уделяется морально-нормативной трактовке содержания и социальной роли религии, призванной дать верующему ориентацию в совр. мире (X. Тиллике). Для либеральной теологии, а позднее для Швейцера характерно понимание христианства как гл. обр. или исключительно моральной доктрины. Психоаналитич. и культурно-антропол. подходы свойственны фрейдизму, разл. направлениям неофрейдизма и социальной антропологии, к-рые рассматривают религию как выработанную культурой форму преодоления противоречий в подсознании человека или как социальный инструмент для удовлетворения природных и культурных потребностей людей. Согласно Малиновскому, религия является одним из институционально закрепленных элементов культуры, несушим жизненно необходимую для общества функцию.

Проблема сопряжения и взаимосвязи Р. и к. преуменьшалась идеологами большевизма, а главное, рассматривалась преимущественно в негативном плане. Это имело тяжелые последствия: религия подвергалась в СССР уничтожающей критике, а верующие и их объединения – гонениям и репрессиям. Власти считали религию одним из гл. препятствий на пути успешного социалистич. строительства, видели в ней источник шовинистических и националистич. настроений, клеймили религ. мировоззрение и мораль как чуждые духовным приоритетам коммунистич. сознательности. При этом упрощенные идеол. стереотипы сочетались с чисто внешним, ролевым анализом религии. Вследствие этого игнорировались особенности внутр. организации религ. феномена, его структурно-функциональные особенности, морфология – являющиеся ключом для понимания места и значения религии в исторически меняющемся социокультурном контексте. Религ. феномен уподоблялся "черному ящику" теории систем не столько из-за своей загадочности, сколько благодаря приписываемой ему роли злокозненного препятствия для формирования в стране "прозрачных" обществ, отношений – объекта тоталитарного контроля и управления. Считалось, что религия в этой роли трансформирует "малосознательность" верующих в скептич. или отрицат. отношение к реалиям советского строя. В известной метафоре об "опиуме народа" религия представляется в образе особой, отравленной духовным наркотиком болезненно-вредоносной ткани обществ, организма. Изживание или радикальное удаление этого пагубного "родимого пятна" означало бы оздоровление об-ва, получившего наконец-то возможность засиять светом разума. Нетрудно видеть, что просветительская доктрина, указывающая на "трех обманщиков" как на основателей мировых религий, стоит в ряду истор. предшественников этой негативно-ролевой трактовки религии.

Проблема сопряженности и взаимосвязи Р. и к. раскрывается в масштабе обществ, системы в целом, при анализе их особенностей как составляющих этой системы. Если определить духовную культуру как смысловую систему человеч. жизнедеятельности, то религию можно рассматривать в качестве ее разновидности, системы сакральных смыслов. Р. и к. соотносятся между собой как часть и целое, однако эти их значения могут меняться под влиянием истор. условий (до эпохи Нового времени религия безгранично царила в об-ве) и под воздействием мировоззренч. предпочтений (доминирующие в религ. сознании сакральные смыслы порой не позволяют разглядеть фактич. преобладание секулярной культуры в об-ве). Представители либеральной теологии (Гарнак, Трёльч), прислушивавшиеся к достижениям истор. наук, полагали, что религия представляет собой часть общей культурной истории, тогда как выступившие против них неоортодоксы расценивали культуру как исход и выражение религии.

Культура (в том или ином соотношении с религией) образует одну из трех гл. функциональных составляющих (сторон) об-ва, наряду с взаимообратимым процессом производства-потребления и социумом (системой обществ, связей, ин-тов, форм общения и совместной деятельности). При этом культура представляет собой своеобр. управляющий центр всей обществ, жизни, являясь хранилищем коллективного социального опыта, арсеналом норм, императивов, целей и ценностей, с помощью к-рых регулируется и контролируется существование об-ва и направляется его развитие. Культура является парадигмой человеч. жизнедеятельности на данном истор. этапе обществ, развития. Она осуществляет свою регулирующую функцию, воздействуя, с одной стороны, на процесс производства-потребления (и тогда появляется "материальная", "производственная", "бытовая" культура, так же как и культура духовного производства и потребления), а с др. стороны, на социум, проявляясь в качестве "полит." культуры. В этих двух сферах социальной деятельности опредмечивается ее содержание, реализуется свойственная ей парадигма человеч. деятельности и обществ, интефации. Такова приоритетная роль культуры в об-ве.

Воздействие религии как одного из направлений (форм) духовной культуры на об-во осуществляется двояко: прямо и косвенно.С одной стороны, религ. ориентации и нормы непосредственно регулируют сферы производства-потребления и социума, с другой – опосредствованно влияют на них через другие направления культуры (морально-этич. сознание, художественно-эстетич. ориентации и даже научные воззрения, к-рые религия стремится примирить со своими представлениями). В рез-те этого совокупного воздействия даже "форма сосуда может каким-то таинственным образом в конце концов говорить о мировоззрении, о религии человека" (А. Мень).

Прямое воздействие религии на об-во осуществляется в трех разных формах: 1) воздействия идей и приоритетов религ. сознания; 2) религ. ин-тов (клерикальное влияние, основанное либо на визант. принципе симфонии – согласии светской и церковной власти, либо на принципе цезарепапизма, подчинения первой из них второй); 3) органич. слияния религ. отношений с нац., бытовыми, государственно-правовыми в особые синкретич. образования: этноконфессиональные общины, сектантский коммунализм, теократич. структуры.

Существуют два противоположных понимания роли Р. и к. в развитии об-ва и цивилизации: 1) в них видят источник обществ, развития (в последние годы все чаще раздаются голоса, что источником возрождения России должно стать православие, являющееся первоисточником рос. культуры и государственности); 2) само об-во в процессе своего развития обновляет Р. и к. В первом случае конечной причиной цивилизац. процесса считается божеств. начало, потусторонний мир, сакральные ценности к-рого воздействуют по руслу религ. сознания на все сферы культуры, а затем и на об-во в целом. При такой т.зр. почти неизбежно межконфессиональное соперничество в борьбе за определяющее влияние на обществ, жизнь и гос. устройство страны. Во втором случае речь идет о саморазвитии об-ва и о совершенствовании его взаимоотношений с природой, в т.ч. с природной стороной человеч. жизни. Духовному фактору принадлежит здесь во многом определяющая роль: об-во должно осознать свои приоритеты, достичь единства в их понимании и совместной реализации. Этот творч. процесс обществ, самосознания протекает в разл. культурных формах, не в последнюю очередь – в религиозной. В рез-те должна быть выработана столь необходимая нам сейчас общегос. идея, идея рос. возрождения.

Лит.: Розанов В.В. Религия и культура. М., 1899; Задорожнюк И.Е. Культура и религия: прогнозы бурж. социологов // Культурный прогресс: филос. проблемы. М., 1984; Мень А. Вера и культура. Христ. культура на Руси. Христианство и творчество // Радостная весть. М., 1991; Балагушкин Е.Г. Религия как социокультурный феномен // Введение в культурологию. М., 1993; Культура и религия: линии сопряжения. М., 1994; Bell D. The Cultural Contradiction of Capitalism. L., 1976.

Е. Г. Балагушкин


Р

РЕРИХ (Рерих) Николай Константинович (1874-1947) – художник, философ, писатель, ученый, путешественник, обществ, деятель; создатель оригинального нравственно-филос. и религиозно-эстетич. учения, в центре к-рого стоит культура. Родился в семье известного юриста, принадлежавшего обрусевшему датско-норв. роду, обосновавшемуся в России в нач. 18 в. В доме Рерихов часто бывали ученые, профессора Петербург. ун-та, писатели. Р. много читал, увлекался историей (особенно Др. Русью и варяжским влиянием на нее), мечтал о путешествиях. В 1891 друг семьи скульптор М.О. Микешин обратил внимание на худож. способности и склонность к рисованию Р. и стал первым учителем будущего художника. В 1893 Р. окончил частную гимназию К.И. Мая, где его однокашниками были А. Бенуа, К. Сомов, Д. Философов, и одновременно поступил в Академию художеств и на юрид. ф-т Петербург, ун-та (где прослушал полный курс истор. дисциплин).

Свои юрид. изыскания в ун-те Р. посвятил правовым актам и другим документам русского средневековья, нормировавшим жизнь и творчество художников. В Академии художеств Р. попадает в мастерскую А. Куинджи (1895), у к-рого он творчески перенимает колористическое и декоративное мастерство, утонченное понимание цвета и света, формы и ритма (особенно заметны традиции Куинджи в пейзажных полотнах Р.). К этому времени относится знакомство Р. с худож. и муз. критиком В. Стасовым, заведовавшим худож. отделом Публичной библиотеки; под его влиянием Р. начинает серьезно изучать древние рукописи (летописи, апокрифы, грамоты), увлекается фольклором, знакомится с композиторами (Римским-Корсаковым, Глазуновым, Лядовым, Аренским и др.) и становится завсегдатаем Беляевских симфонич. концертов в Дворянском собрании и концертов Рус. муз. об-ва в консерватории. Сотрудничество с Римским-Корсаковым привело Р. к теории "цветового звукосозерцания" и "цветному слуху".

Талантливый во всем, Р. начинает заниматься и лит. творчеством, причем во всех жанрах одновременно (стихи, рассказы, аллегорич. и филос. сказки, эссе). Первые лит. опусы Р. одобряет Л. Толстой, с к-рым Р. познакомил Стасов; в дальнейшем лит. творчество, философия и религия Толстого, его позднее увлечение Востоком оказали глубокое влияние на Р. Под влиянием Толстого Р. делает упор на принцип нравств. самоусовершенствования, духовного восхождения,упорной работы личности над собой как основы культурной эволюции; отталкиваясь от толстовского завета непротивления злу, Р., с одной стороны, отвергает насилие и осуждает войну, разъединение, разрушение, бездуховное существование, техн. достижения зап. цивилизации_ как явления а- и антикультурные, с другой же, – призывает сопротивляться злу (прежде всего духовными средствами) и представляет историю становления и развития культуры как вечную борьбу света с тьмой, знания с невежеством, красоты с безобразием, духовного творчества и обезличивающего, механич. стандарта. Творч. влияние на Р. оказали и Р. Вагнер и Дж. Рёскин, Достоевский, Гёте, Леонардо да Винчи – как универсальные гении, синтезировавшие в своей деятельности разл. виды твор. опыта – науч. и худож., филос. и мистич., рац. и интуитивного. В 1900 Р. учился в Париже у художников Пюви де Шаванна и Ф. Кормона, к-рых впоследствии почитал как "учителей жизни", наряду с Куинджи.

Важными событиями жизни Р. стали картина "Гонец" ("Восста род на род", 1897) и удостоенная большой золотой медали Академии художеств (картина была приобретена П. Третьяковым), к-рая принесла Р. известность как художнику, и женитьба на Е.И. Шапошниковой, правнучке М. Кутузова и двоюродной племяннице М. Мусоргского, переросшая в духовный и почти мистич. союз на почве интереса к древней истории и нравственно-филос. и религ. исканий (вместе с Е.И. Рерих Николай Константинович принял участие в создании "Агни-Йога" – концепции "живой этики", родившейся на почве интереса к буддизму и увлечений теософией. Р. считал жену соавтором многих своих картин и лит. произведений, поскольку она духовно вдохновляла автора, давала им филос. или мистич. толкование. Картина "Гонец" положила начало не только циклу картин истор. содержания ("Начало Руси. Славяне"), но и углубленному изучению рус. и других нац. историй, в том числе интересу к археологии (Р. организовал неск. археол. экспедиций под Новгород, в окрестности Ростова Великого, под Смоленск и др. Вместе с И. Грабарем, многолетняя дружба и переписка с к-рым связывала Р. до конца жизни, он заинтересовался рус. иконой, храмовой архитектурой, резко выступая против распространившихся тенденций "поновления" или уничтожения раритетов др.-рус. искусства и архитектуры, требуя их проф. изучения и бережного сохранения в музеях. Мир рус. иконы оказал плодотворное влияние на живопись и мышление Р., стоящего у истоков искус -ствоведч. исследования и коллекционирования рус. иконописи. Большинство картин Р. на истор. сюжеты проникнуто пантеистич. мистицизмом, соединенным со стилизацией иконописи. Яркая декоративность и подчеркнутый эстетизм живописных исканий Р., его стремление свободно интерпретировать историю в духе театрализации жизни как искусство особого рода делает его характерным представителем русского модерна. Р. сближается с "Миром искусства" (с 1910 – председатель возобновленного об-ва).

С нач. 20 в. Р. становится известен как художник. Он – участник многих рус., а с 1905 и зарубеж. выставок (Прага, Париж, Лондон, Берлин, Вена, Брюссель, Рим, Венеция, Мальмё). Популярность Р.-художника особенно возросла после его дебюта в качестве театр. художника и сценографа, особенно для Рус. сезонов Дягилева в Париже и Лондоне. Среди театр, работ Р. – оперы Римского-Корсакова ("Псковитянка"), Бородина ("Князь Игорь"), Вагнера("Тристан и Изольда"), балет Стравинского ("Весна священная"), драматич. спектакли по Островскому ("Снегурочка"), постановки Метерлинка ("Сестра Беатриса" и "Принцесса Малэн") и др. С 1906 Р. – директор Рисовальной школы Об-ва поощрения художеств; с 1909 – действ, член Академии художеств. В 1913 Р. написал программную статью "Инд. путь", в к-рой наметилось направление его дальнейших художественно-филос. исканий и лит. творчества.

С 1916 после перенесенной тяжелой пневмонии Р. поселяется в окрестностях Петрограда, в Сердоболе (Сортовала), откуда лишь изредка приезжал в Петроград; в 1917 этот город отошел к Финляндии, и Р. оказался в эмиграции, хотя до конца дней считал себя гражданином России и даже надеялся после окончания войны вернуться в Советский Союз, и только смерть Р. помешала осуществиться его планам возвращения на родину. В эмиграции Р. считает себя "рус. путешественником" и вместе с семьей ведет "кочевой" образ жизни: из Финляндии он переезжает в Норвегию, затем в Лондон, оттуда в США, где живет три года; в 1923 он переезжает в Париж, откуда в том же году, воспользовавшись приглашением Р. Тагора (1920) посетить Индию, – приезжает в Бомбей, а затем предпринимает беспримерное путешествие по маршруту: Индия – Сикким – Бутан – Индонезия – Цейлон – Гималаи – Тибет – Алтай – Монголия – Китай – Тибет – Индия. Путешествие длилось 5 лет (1923-28); был собран колоссальный материал – ботанич. и зоол., лингвистич. и этногр., археол. и религиоведч., культурологический. Во время своего путешествия по Центр. Азии Р. в 1926 совершил поездку в Москву, где встретился с Чичериным, Луначарским, Крупской и передал им послание Махатм – духовных учителей Востока. Р. заверил Чичерина, что намерен вернуться в СССР (Чичерин охарактеризовал Р. как "полукоммуниста-полубуддиста"). Однако условия для возвращения не складывались. Сначала было необходимо завершить обобщение материалов экспедиции. Для обработки полученных рез-тов Р. создал в долине Кулу междунар. Гималайский ин-т научных исследований "Урусвати" (что значит "Свет утренней звезды"), названный так в честь Е.И. Рерих, и возглавил его. В 1929 Р. обратился к мировому сооб-ву с инициативой заключить междунар. конвенцию о защите культурных ценностей при вооруженных конфликтах ("Пакт Рериха"), идею к-рого поддержали многие деятели мировой культуры (Р. Роллан, Т. Манн, Б. Шоу, Г. Уэллс и др.); сам Р. выдвинул впервые эту идею еще в 1914, в связи с началом Пер. мир. войны. Однако подобный междунар. правовой документ был принят лишь в 1954 ("Гаагская конвенция о защите культурных ценностей в случае вооруженного конфликта"), основой для к-рой послужил Рериховский пакт. Начало в СССР Большого террора (во время к-рого погибли многие друзья и знакомые Р., в их числе акад. Вавилов), затем Вт. мир. война осложнили возможность возвращения Р. домой. Мировая слава Р. росла. Он был избран почетным членом многих научных учреждений мира, разл. культурных и обществ, организаций. Помимо многочисл. литературно-филос. трудов, публицистич. сборников, Р. написал более 6 тысяч картин, многие из к-рых украсили худож. музеи мира. Р. намеревался большую часть своих произведений передать в дар своей родине.

Культурологич. концепция Р. не является строго научной; как и все творчество Р., она соединяет в себе многообразие эмпирич. наблюдений и обобщений из истории разл. культур Запада и Востока и априорные утверждения нравственно-филос., мистико-религ. и эстетич. плана; научная аргументация в учении Р. соседствует с интуитивными прозрениями и "озарениями", принципиально недоказуемыми и лишь постулируемыми в духе гуманизма, межкультурного диалога и духовно-мировоззренч. синтеза разл. явлений культуры в едином смысловом пространстве. По большей части, все культурологич. работы Р. представляют собой свободные эссе, в к-рых худож. и публицистич. начало, образная ассоциативность, филос. символика преобладают над строгой логикой научного исследования, выстраиванием понятийно-терминологич. аппарата, системой последоват. аргументации и доказательства выдвигаемых положений. Сама система символов, к к-рым прибегает Р. в своей "культурологии", во многом художественна и иносказательна: "зов", "вехи", "путь", "врата", "победа", "твердыня", "держава", "собирание", "строение", "водитель" и т.д. Р. легко прибегает к религ. и мистич. свидетельствам, худож. иносказаниям и притчам, конкр. жизненным ситуациям и житейским фактам, нередко черпаемым из средств массовой информации, равно как и к материалам разнообр. научных изысканий, в то же время искусно вплетая эту гетерогенную смысловую "мозаику" в свою культурфи-лос. концепцию.

В основе ее лежит оригинальная, хотя во многом гипотетич. дефиниция культуры, апеллирующая к истор. этимологии этого слова, являющейся в значит, степени вымышленной, фантастической. Вслед за многими рус. мыслителями нач. 20 в. (напр., Флоренским) Р. считает, что слово "культура" произошло от лат. корня "культ" (т.е. преклонение, почитание, священнослужение); что касается суффикса "-ур-", то Р. утверждает, что это архаич. корень, общий для многих вост. языков, означающий "свет", "огонь". Т.о., культура восходит к древнейшему, еще доистор. культу огня и света, к-рый был первичной формой прарелигиозности всех народов и потому составляет истор. фундамент всех религий, искусств, философий, научных изысканий, морально-этич. учений – всех проявлений духовной жизни человечества. Культура всеобща и космополитична, ее далеко разошедшиеся "ветви" (национально-этнич., морфологич., исторические) восходят к одному мистич. корню, образуя единое и неделимое "древо культуры".

Р. верит в социальный и культурный прогресс (не всегда явно выраженный в категориях "эволюции", "пути-Дао", "иерархии блага", духовного подвига и служения, "мученичества" культуры, духовного восхождения и т.п.), но в то же время трепетно относится и к архаике как фундаментальным ценностям культуры и истокам будущего культурного развития, сохраняющимся в формах материальных реликтов, обнаруживаемых в археол. экспедициях, через сравнительно-истор. этимологию, в мифологии народов, в религ. представлениях и культах, в обычаях, обрядах и ритуалах, служащих предметом исследования в фольклористич. и этногр. полевых исследованиях. При всем почитании культурного прогресса, Р. очень настороженно относится к совр. ему авангардистским опытам, джазу, технич. открытиям (в т.ч. механизации и автоматизации труда, кибернетике), считая их агуманными и бездуховными, механич., уродливыми, искажающими логику подлинных ценностей культуры; скорее Р. – "охранитель" культуры, нежели ее "модернизатор"; память о доистор. прошлом культуры (культур) для него явно дороже, чем новейшие открытия и творч. свершения последнего времени: они для Р. – впечатляющие свидетельства неисчерпаемости возможностей человеч. духа. Он мистически верит в актуальную бесконечность человеч. исканий, вплоть до прорывов в трансцендентальную сферу, в обычном состоянии недоступную среднему человеку.

Это вполне укладывается в рериховскую идею творч. синтеза разных культур и культурных форм, взаимодополняющих друг друга: науки и религии, искусства и философии, этики и бытовой морали, Востока и Запада, СССР и Русского зарубежья, рационализма и интуитивизма, медицины и мистики, естествознания и гуманитарных исследований. Культура рассматривается Р. не только как важнейшая основа и духовная компонента ("глубочайший устой") человеч. жизни и мировой истории, но и как "служение совершенствованию", как "обязательство по отношению к бытию, как мистич. "служение Свету" (вкдючая в него стремление к абсолютным Истине, Добру, Красоте, свободе, равноправию народов и их культур). Р. постоянно говорит о единстве материи и духа и их диалектике, взаимопереходе и взаимопроникновении, взаимообусловленности (напр., здорового тела и здорового духа), однако культура изначальна и первична: она – "первотолчок" к самосозиданию человечества из состояния дикости и варварства. Особенно важно для Р. противопоставление культуры и цивилизации (столь традиционное и исторически закономерное для рус. культуры и отеч. культурологич. мысли). Если цивилизация, по Р., характеризует "внешние пределы обществ, жизни", меру социальной и техн. организации об-ва, его материальной устроенности и выражается в колич., формальных показателях, то культура – это "сущность Бытия", воплощение "качества жизни", реализация духовной энергетики мира, его актуальной или потенциальной "светоносности", очеловеченности,сердечности, осознанности. Культура включает в себя просвещение, искусство, религию и мораль; цивилизация же механистична и внеморальна, внеэстетична, внерелигиозна и внедуховна. Цивилизация может быть и бесчеловечной, и бессердечной, и неосознанной; она может быть направлена во вред человеку и человечеству можно вступать в непримиримые противоречия с природой и разумом, нести не созидание, а разрушение, быть носителем зла, ненависти, разъединения людей (так, именно техн. достижения цивилизации, по мнению Р., ответственны за войны и все более смертоносное оружие массового уничтожения, массовую безработицу, распространение наркотиков и бездуховного шоу-бизнеса и т.п.). В каких-то своих важнейших проявлениях цивилизация и культура даже противоположны, взаимоисключающи; их борьба и столкновения могут быть очень жестокими и чреватыми гибелью ценностей, но в конечном счете победа останется за культурой, к-рая неистребима и вечна, в то время как цивилизации преходящи и смертны. На пути духовного восхождения человечества, возможны и "откаты" в развитии культуры: наступление мрака и невежества, одичания и варварства, войн и межнац. конфликтов; ответственность за все эти отступления на пути духовного прогресса, в принципе неостановимого, несут цивилизации и отд. люди, не причастные тайнам культуры ("гасители культуры"), неразвитые массы, к-рые в своих стихийности и колич. выражении оказываются неспособными к духовному подвигу и систематич. служению.

Р., как наследник рус. серебряного века, – сторонник эволюц., а не революционного пути, синтеза культурных явлений. Культура принадлежит всем людям без исключения, что она потенциально доступна каждому и благодетельна для человечества в целом. Однако развитие культуры, культурное творчество, осмысление культуры – достояние немногих: двигателями и водителями культуры может и должна быть культурная элита, к-рая несет ответственность перед культурой, а вместе с тем перед человечеством, перед историей, перед Вселенной. Культура для Р. надчеловечна и космична, вечна и неуничтожима, как природа, как Земля и Космос, как трансцендентная сущность Мира. В этом отношении культурфилос. концепция Р. близка и Вл. Соловьеву и его последователям в философии всеединства, и представителям рус. "софиологии", и философии рус. символистов, и течению "рус. космизма". Противник любых идей религ. и культурно-нац. избранности, национализма и шовинизма, Р. не только последовательно выступал против фашизма во всех его разновидностях (нем., итал., русский), но и против исключительности тех или иных языков, культур, филос. концепций, научных школ, религ. конфессий, что вызывало ответную резкую реакцию у представителей всех фундаменталистских, ортодоксальных и тоталитарных течений в общественно-полит. мысли, философии, религии. Русская консервативно настроенная эмиграция видела в Р. просоветски настроенного интернационалиста, готового примириться, в духе "сменовеховства" с большевизмом и сталинизмом. Все сторонники нац., культурной, религ. "чистоты" с опаской относились к утопич. проектам Р. – объединения нац. культур во всемирную, религии – в всеобщую синтетич. "сверхрелигию", объединяющую в себе черты христианства, буддизма, конфуцианства, иудаизма, зороастризма и доистор. язычества, а также элементы эзотерики и теософии; политически экстремистским течениям была глубоко чужда либеральная терпимость Р., предпочитавшего полит, принципам культурные идеи и ценности, "злобе дня" – непреходящее и вечное, а конкр. цивилизационным или нац. достижениям архаич. общечеловеч. духовность и мистич. искания. В то же время евразийцам (в т.ч. новейшей, постсоветской формации) многие идеи Р., связанные с Востоком и русско-вост. духовными связями, его осуждение зап. цивилизации и разрушит, техн. прогресса, его экологич. и охранительно-культурные теории представляются сегодня очень органичными для современности.

Соч.: Собр. соч. Кн. 1. М., 1914; Цветы Мории. Рига, 1992; Держава света. Нью-Йорк, 1923; Пути благословения. Рига, 1924; Сердце Азии. Нью-Йорк, 1929; Твердыня пламенная. Париж, 1932; Нерушимое. Рига, 1934; Священный дозор. Харбин, 1934; Врата в будущее. Рига, 1936;Излит. наследия. М., 1974; Мальчику. Письмена: Стихи. М., 1974; Зажигайте сердца. М., 1978; Избранное. М., 1979; Семь великих тайн космоса. Бишкек, 1992; Держава света. Священный дозор. Рига, 1992; О вечном... М., 1994; Восток – Запад. М., 1994; Культура и цивилизация. М., 1994; Об искусстве. М., 1994; Россия. М.,1994; Человек и природа. М.,1994.

Лит.: Мантель А.Ф. Н.К. Рерих. Казань, 1912; Ростиславов А.А. Н.К. Рерих. Пг., 1918; Кузмин М. Рерих М., 1923; Бурлюк Д. Рерих (Черты его жизни и творчества). Нью-Йорк, 1930; Дювернуа Ж. Фрагменты биографии Н.Рериха. Рига, 1932; [Иванов Вс., Голлербах Э.] Рерих. Рига, 1939. Ч. I; Беликов П.Ф., Князева В.П. Рерих. М., 1973; Н.К. Рерих. Жизнь и творчество: Сб. ст. М., 1978; Карпова С.И. О связи поэзии и прозы Н.К. Рериха с инд. культурой. Л., 1982; Короткина Л.В. Рерих в Петербурге – Петрограде. Л., 1985; Полякова Е.И. Николай Рерих. М., 1985; Сидоров В.М. На вершинах. М., 1988; Шапошникова Л.В. От Алтая до Гималаев: по маршруту Центрально-Азиатской экспедиции Н.К. Рериха. М., 1987; Петрова О.Ф., Островская Е.П. Николай Рерих (худож. творчество и научно-обществ. деятельность). Л., 1990; Рудзитис Р. Николай Рерих – водитель культуры (главы из книги). Рига, 1990; Давид-Ноэль А. Мистики и маги Тибета. М., 1991; Держава Рериха: Сб. материалов. М., 1994; Кураев А. Сатанизм для интеллигенции (О Рерихах и Православии). Кн.1-2. М., 1997.

И. В. Кондаков

РЕФЛЕКСИЯ КУЛЬТУРНАЯ – состояние сознания, повернутое на переосмысление состоявшихся культурных актов и своего культурного опыта в поисках новых парадигм развития культуры и собственного культурного роста. Р.к. охватывает все виды рефлекторной деятельности, принося инновации, дает новую грань знания не только в плане интегративности, но и в плане специфичности, ибо речь идет о переосмыслении системы ценностей, норм и принципов, к-рыми руководствовались люди, о возможной и даже необходимой смене их для дальнейшего развития всего об-ва и каждого индивида.

Т.о., Р.к. предполагает понимание самой рефлексии в широком смысле слова, трактуемой как процесс осмысления при помощи изучения и сравнения.

Предпосылки понимания Р.к. возникли в др.-греч. философии и восходят еще к деяниям "семи мудрецов". Их наиболее известные афоризмы: "Всему свое время" (Питтак); "Наибольшее богатство – ничего не желать" (Биас); "Познай самого себя" (Фалес); "Ничего сверх меры" (Хилон, Солон); "Наслаждения смертны, добродетели бессмертны" (Периандр) и др. Поняв рефлексию как особую проблему, Сократ выдвинул на первый план задачу самопознания, предмет к-рого – духовная активность и ее познават. функции. У Платона и Аристотеля мышление и рефлексия толкуются как атрибуты, изначально присущие демиургу, божеств, разуму, в к-ром обнаруживается единство мыслимого и мысли. Декарт отождествляет рефлексию со способностью индивида сосредоточиться на содержании своих мыслей, абстрагировавшись от всего внешнего, телесного. Локк разделил ощущения и рефлексию, трактуя последнюю как особый источник знания (внутр. опыт в отличие от внешнего, основанный на свидетельствах органов чувств).

Эти трактовки рефлексии стали гл. аксиомами в психологии, социальной психологии, культурологии и др. науках. Так, в интроспективной психологии в данных представлениях неадекватно преломилась реальная способность человека к самоотчету об испытываемых фактах сознания, самоанализу собст. психич. состояний. Рефлексия в социальной психологии выступает в форме осознания действующим субъектом – лицом или общностью – того, что они в действительности воспринимаются и оцениваются др. индивидами или общностями. Следовательно, рефлексия здесь – это не просто знание или понимание субъектом самого себя, но выяснение гл. обр. того, как другие знают и понимают "рефлектирующего", его личностные особенности, эмоц. реакции и когнитивные (связанные с познанием) представления.

Рефлексия как явление и научная проблема находится на стыке ряда социально-гуманитарных дисциплин. Но в любом случае она подлежит теор. анализу, к-рый в состоянии вскрыть то общее, что может быть использовано в каждой из них. К этим общим атрибутам относятся сущность, виды, формы и типы данного явления.

Если рефлексию рассматривать как деятельность самосознания, раскрывающую внутр. строение и специфику духовного мира человека, то, по мнению А.А. Митюшина, следует различать три ее вида: элементарная рефлексия, приводящая к рассмотрению и анализу знаний и поступков, к размышлению об их границах и значении; научная рефлексия – критика и анализ теор. знания, проводимые на основе применения и уяснения тех методов и приемов, к-рые свойственны данной области научного исследования; филос. рефлексия – осознание и осмысление определенных оснований бытия и мышления, человеч. культуры в целом. Как форма познания рефлексия есть не только критич., но и эвристич. принцип, т.е. она выступает и как источник нового знания. Осознавая неосознанное, познавая познанное (и непознанное), рефлексия полагает в качестве своего предмета само знание о нем.

Что касается наименее исследованной Р.к., то она сочетает в себе социальные и собственно культурные основания. В социокультурном плане рефлексия, по А.С. Ахиезеру, – определяющая характеристика человека, его мышления и деятельности, постоянная способность делать себя предметом собств. деятельности и мышления, своей собств. проблемой, постоянно управлять собств. развитием на все более глубокой и широкой основе, ведущая модальность воспроизводства, культуры, мышления, всех форм деятельности. Важнейшее проявление подобной Р.к. – способность человека управлять своими отношениями, своей культурой, изменением, углублением своего комфортного состояния, воспроизводством в целом.

Рефлексия – процесс, имеющий свои циклы, фазы и волны. В начале процесса лежит точка отсчета, вызванная необходимостью, период сомнений и колебаний, время принятия решения, завершающая фаза преобразований (самого себя, воздействия на других в новом качестве). Подобные циклы могут повторяться. Р.к. имеет свои стадии и уровни развития, а также опр. типы. Наиболее общие ее типы: традиционный, когда преобладает инверсия, низкий уровень Р.к., когда развитие направлено на собств. ограничение; и либеральный, когда преобладает медиация, высший уровень Р.к., когда развитие, самоизменение охватывает все более сложные системы отношений. В переходном об-ве, особенно отягощенном расколом, существуют оба типа Р.к., к-рые (в силу разных уровней) дезорганизуют друг друга. Для преодоления резких противоречий в об-ве необходимо дальнейшее углубление Р.к., до способности превратить обострившиеся отношения между противоположными сторонами в особый предмет озабоченности об-ва, приподняться над пассивным к нему приспособлением, чтобы на основе цивилизованных подходов преодолеть их.

Лит.: Гёте И. Максимы и рефлексии // Избр. филос. произведения. М., 1964; Кант И. Критика чистого разума//Кант И. Соч. Т. 3. М., 1964; Гегель Г. Энциклопедия филос. наук. Т. I. М., 1971; Лекторский В.А. Субъект, объект, познание. М., 1980; Андреева Г.М. Социальная психология. М., 1994.

В. М. Тумаларьян

РЖЕВСКИЙ (Суржевский) Леонид Денисович (1905-1986) – литературовед, текстолог, писатель. Учился в Моск. пед. ин-те, защитил дис. о языке Грибоедова. Преподавал в ряде вузов, в 1941 – доцент; был мобилизован, раненым попал в плен, где стал членом НТС, после войны остался на Западе. Сотрудничал, а в 1952-55 возглавлял журнал "Грани". В 1956 участвовал в сб. "Очерки большевизмоведения". В 1953-63 читал курсы лит-ры и истории рус. лит. языка в Лундском унте (Швеция). В 1963 переехал в США, где читал лекции в Оклахом. ун-те. В 1964-74 работал в Нью-йоркском ун-те; выйдя в отставку, преподавал в аспирантуре Летней школы языков Норвичского ун-та. В 1970 публикует "Прочтенье творч. слова", в 1972 – "Творец и подвиг" и "Три темы по Достоевскому". В 1975-76 принимал участие в редактировании "Нового журнала" (гл. ред. Р. Гуль), издал роман "Две строчки времени". Heзадолго до смерти Р. редактировал сб. стихов И.Елагина "Тяжелые звезды".

Взгляды Р. сформировались под влиянием формализма, "Новой критики" и структурализма; его худож. произведения связаны со словообразованием Солженицына. Текст, по Р., является самоценным культурным феноменом, несводимым к утилитарному социологизаторству. В статье "Светофоры на путях советского языкознания" (Грани, 1950, N 10) Р. отмечал ненаучность и методологии Марра (отказ от сравнит.-истор. метода, стадиальность, партийный подход), и внедискуссионность статьи Сталина.

Подробный анализ культурной ситуации в СССР дан в двух статьях Р., написанных совместно с Н.Оси-повым для "Очерков большевизмоведения" (1956). В статье "Советский язык" Р. писал, что вмешательство партии в языковую область деформировало культуру речи, превратило рус. словарь в советский. Интервенция идет по нескольким основаниям: создание новых слов и словосочетаний, замена лексич. значения слов, ликвидация речевой свободы путем редукции богатства языка к партийным шаблонам.

В статье "Советский человек" Р. анализирует социокультурную ситуацию в тоталитарном об-ве. Постоянное давление на каждого индивида, угроза доноса выработали двоемыслие. Психика советского человека состоит из области сознательного, бессознательного и "показательного". Постоянный элемент игры в "благонадежного" присутствует в любой социокультурной практике. Игра имеет место не только у оппозиции, но и у искренне верящих властям. Это самообман, мимикрия. Тяга к знанию, твор. акт подменяются квалификацией, целесообразностью, обусловленной боязнью истины. В творчестве человек находит свою сущность, отличную от коммунистической. Здесь заложена оппозиция двух видов нравственности: официальной и тайной. Советская дрессура по созданию нового человека не удалась, т.к. он сохранил социокультурную деятельность.

В области культурологич. прочтения текста Р. исследует "связку": структура, образная система, речевая ткань, образ автора.

В сб. "Прочтенье творч. слова" (1970) Р. противопоставляет структуру и композицию. Композиция подразумевает внешнее деление текста, структура – анализ членения и функциональной связи компонентов. Она раскрывает архитектонич. гармонию произведения, несет в себе систему образов – творч. представлений автора, данных посредством худож. слова. Речевая ткань – первообъект худож. прочтения, т.к. представляет словарь и строй языка. Эти три компонента объединяются образом автора – творч. самораскрытием художника в собственной данности. В условиях несвободы формой самораскрытия служит тайнопись, близкая по значению аллегории и символу, но в большей степени связанная с целеустремленностью замысла.

Тайнописи посвящены статьи о "Стиле и замысле "Доктора Живаго" и "Пилатов грех" (анализ булгаковского романа). Самораскрытие образа автора дано в работе об Ахмадулиной. В статье о стиле И.Бабеля Р. писал, что метафоричность языка и ирония, определяющая отношение субъекта повествования к объекту, создают авторский стиль. Две статьи Р. посвящены Солженицыну, у к-рого новаторство в культуре языка достигается посредством заимствований из словаря Даля, живой разговорной речи и собств. словотворчества. Эксперименты в области языка дают Солженицыну возможность создать повеств. конструкцию с особой разговорно-доверит. тональностью. Культурный феномен Солженицына рассмотрен в сб. статей "Творец и подвиг" (1972). В нем Р. развил темы словообразования ("Воскрешение слова"). Он также проанализировал ряд оппозиций, заложенных в романах: "В круге первом" – "два хора": палачи и жертвы; в "Раковом корпусе" – внутр. конфликт Костоглотова и Русанова. Разбирая "Узел первый", Р. выявил два сюжетных кольца: динамическое – Воротынцева и статическое – Самсонова; отметил смену полифонич. манеры повествования на монологич. Проанализировав книги Солженицына, Р. пришел к выводу, что его творч. манеру следует отнести к знаменат. реализму – глубинной значимости образов, рождающей параллельные ассоциации, углубляющие прочитанное.

Посмертно опубликованный сб. "К вершинам творческого слова" (1990) составлен самим Р. Он включает статьи о рус., советской и эмигрантской культуре. Ряд очерков посвящен анализу творчества Пушкина, Л. Толстого, Чехова, И. Елагина, Кленовского. В сб. вошла брошюра "Три темы по Достоевскому", включена статья, выявляющая общую культурную проблематику в творчестве Достоевского и Пушкина.

В худож. произведениях Р. показана социокультурная ситуация в СССР и эмиграция через пограничные ситуации, переживаемые героями.

Соч.: Между двух звезд. Нью-Йорк, 1953; Прочтенье творческого слова. Нью-Йорк, 1970; Две строчки времени: Роман. Франкфурт на Майне, 1976; Мотив жалости в поэтике Достоевского // Грани. Франкфурт на Майне, 1986. №142.

Лит.: Брейтбарт Е. Радость творч. слова // Грани. Франкфурт на Майне, 1986. №142; Синкевич В. Посмертная книга Леонида Ржевского // Грани. 1991. №159. – Рец. на кн.: Ржевский Л. К вершинам творческого слова. Изд. Норвичского ун-та. 1990. 170 с.

А. В. Мартынов

РИГЛЬ (Riegl) Aлоиз (1858-1905) – австр. историк и теоретик искусства. Наряду с Вёльфлином стал одним из двух влиятельнейших иск-ведов нач. 20 в., однако – в сравнении с "основными понятиями" последнего – идеи Р. намечают гораздо более динамичную панораму историко-худож. процесса, гл. движущей силой к-рой явился обоснованный им принцип "воли к форме".

Учился в Венском истор. ин-те, изучал юриспруденцию и философию, затем историю искусства. В 1886-97 работал в Австр. музее искусства и промышленности (возглавляя с 1887 отдел тканей). Проф. Венского ун-та (с 1897). Испытал особое влияние эстетики Гегеля и гегельянского искусствознания (К.Шнаазе).

Основополагающая книга "Проблемы стиля. Основы истории орнамента" написана в 1893. В ней Р. стремится преодолеть односторонне-позитивистский, чисто фактологич. взгляд на худож. историю, но еще в большей степени – сугубо "материалистич." историко-худож. концепции нем. архитектора и теоретика Г.Земпера, согласно к-рому процесс создания произведения предопределяется его материалом, техникой и конкр. прагматич. целью. По Р. эти три практич. момента служат лишь "коэффициентами трения", верховным же творч. принципом является "воля к форме", к-рую следует понимать не как субъективно-индивидуалистич. волеизъявление, но как некое сверхличное воление (Wollen), реализующееся, если говорить о худож. эпохе в целом, в смене стилистич. курса.

Р. подвергает коренному пересмотру традиционно сложившиеся иерархии видов искусства, равно как и истор. эпох. Декоративные виды творчества, прежде считавшиеся второстепенными, как выясняется, гораздо нагляднее демонстрируют доминирующую формотворч. волю; равно и эпохи, прежде считавшиеся "упадочными", предстают временем поразит, стилистич. новаций, что детально продемонстрировано в выдающемся труде Р. "Позднерим. худож. промышленность" (1901), где мнимый "упадок" искусства Др.Рима трактован как великая, провиденческая смена эстетич. вех: "гаптическое", чувственно-осязательное восприятие сменяется в позднерим. прериод "оптическим", ориентирующимся на зрительные, более интеллектуализованные ценности. Чем дальше мы продвигаемся в истории европ. искусства, тем сильнее ощущается процесс этой эстетич. интеллектуализации – со зрителем, входящим в настроение и установку произведения в качестве естественной его составной части. Эта линия наглядно прослеживается в статье "Настроение как предмет новоевроп. искуства" (1899) и большой работе "Голланд. групповой портрет" (1902).

С годами концепции Р. обретают все более масштабный, общекультурологич. характер, свойственный, например, его лекциям, собранным в посмертно изданной книге "Складывание искусства барокко в Риме" (1908). Интерес к широким этнограф, обобщениям, проявившийся уже в "Проблемах стиля", где он различает народы Запада, более склонные к новаторству, и народы Востока, якобы более консервативные, тут проступает еще четче. Осн. различие проводится теперь между роман, и герм. народами – в творч. волеизъявлении первых господствует объективно-тактильный, более чувственный, у вторых же – субъективно-оптический, более неопр. и иррациональный взгляд на мир; в связи с этим в центре внимания первых оказывается человек, вторых – окружающая его безбрежная среда. История искусств, т.о., предстает полем взаимодействия не только некиих стилистич. принципов, но народов, данные принципы в своей судьбе воплощающих.

Подробную разработку своих взглядов Р. надеялся дать в "Истор. грамматике изобразит, искусств", где предполагал детально изъяснить "худож. язык", свойственный разл. видам творчества; однако, завершенная в осн. в 1897-98, рукопись не была издана (опубл. в 1966).

Воздействие крайне плодотворной и насыщенной, хотя и недолгой научной деятельности Р. оказалось чрезвычайно мощным, но противоречивым. Противоречие это восходит в первую очередь к его основополагающей идее "воли к форме" – идее загадочной, ставящей несравненно больше вопросов, нежели дающей ответов. Благодаря Р. чуть ли не впервые удалось ощутимо представить, как из истор. среды рождается худож. стиль – и более того – новая грань культуры. Однако природа данного явления, ее причинно-следств. генетика остались совершенно неясными: мы как бы увидели рождение гор, не имея ни малейшего представления об их геологии.

Широкий спектр импульсов, исходящих из теорий Р., затронул и консервативные филос. слои, увлеченные мифол.конструкциями на историко-этнич. и геополит. темы (без Р., в частности, вряд ли состоялась бы культурморфология О. Шпенглера), и более либеральные научные круги, – так становление обоих вариантов иконологии происходит в процессе взаимопритяжения и взаимотталкивания с его концепциями. В конкр. историко-хронологич. плане Р. – один из основателей венской школы искусствознания, поставившей гл. задачей сопряжение худож. практики и худож. философии или психологии, т.е. наглядный показ того, как в процессе создания отд. произведения созидается искусство, изокультура той или иной эпохи в целом.

Соч.: Stilfragen. В., 1923; Die Entstehung der Barock-kunst in Rom. W., 1923; Gesammelte Aufsatze. Augsburg; W., 1929.

Лит.: История европ. искусствознания. Вт. пол-на 19 века – нач. 20 века. Кн. 1-2. М., 1969; Piwocki К. Pierwsza nowoczesma teoria sztuki. Poglady Aloisa Riegla. Warsz., 1970; Сургайлене Л.А. Критич. анализ эстетич. концепции А. Ригля (дис.), М., 1988.

М. Н. Соколов


Р

РИД (Read) Герберт (1893-1968) – англ. писатель и теоретик искусства. Исходя из традиций романтизма, обосновал глубинную закономерность нового, авангардного искусства, решительно перенеся последнее из сферы повседневной критич. полемики в область общей философии культуры. Сыграл в осмыслении авангарда столь же этапную роль, как и другой "неоромантик", Воррингер.

Первоначально работал служащим в банке. Учился в Лидсском ун-те, был участником Первой мир. войны. Как поэт дебютировал в 1914 собрником "Нагие воины", с 1926 по 1966 выпустил несколько книг "Избранного"; в 40-е гг. входил в лит. кружок "Новый Апокалипсис". Работал в Лондон. Музее Виктории и Альберта, в 1933-39 был гл. редактором ведущего англ. иск.-ведческого журнала "Бэрлингтон Мэгезин", а в последний период жизни – президентом Ин-та совр. искусства в Лондоне и Об-ва худож. педагогики.

Филос. идеи Р. обнаруживают известную близость концепциям Бергсона и Коллингвуда. В целом Р. продолжал линию романтико-эстетич. анархизма, веря в раскрепощающую роль худож. творчества, причем это "раскрепощение" означало для Р. не революционизацию, а в конечном счете стабилизацию социального сознания. Согласно его теории искусство, переводя иррациональные силы человеч. психики в план творч. созидания, гармонизирует об-во, не маскируя при этом противоречий последнего (и не нуждаясь в прямой полит. ангажированности).

Эстетич. оптимизм, свойственный культурологич. концепции Р., резко противостоит тревожному фатализму Воррингера, хотя Р. и пропагандировал взгляды своего герм. коллеги в Англии, издав в 1927 англ. перевод его книги "Формальные проблемы готики". К тому же он не принимал воррингеровского понимания "абстракции", предпочитая термин "органическая форма" (посредством к-рой искусство как бы следует природе, вовсе не обязательно ограничиваясь при этом прямым, подражат. натуроподобием). Для наглядной иллюстрации этой формотворческой – и в конечном счете культуротворческой – органики Р. широко привлекал примеры из первобытных и древних слоев худож. истории; причем архаика эта, возрождающаяся в совр. искусстве, воспринималась Р. не в нигилистич., но в жизнестроительном ключе. Непринужденно переходя от непосредств. критич. впечатлений к теории и наоборот, изложил свои взгляды в книгах "Смысл в искусстве" (1931), "Искусство и об-во" (1931), "Форма в совр. поэзии" (1932), "Искусство сегодня" (1933), "Искусство и промышленность" (1934), "Обучение искусством" (1943), "Философия совр. искусства" (1952), "Искренний голос чувства. Исследования англ. романтич. поэзии" (1953), "Образ и идея" (или "Икона и идея", 1955).

Р. немало способствовал укреплению мирового авторитета совр. англ. худож. культуры, поддерживая в качестве критика деятельность таких мастеров, как Г.Мур, Б.Хепуорт и Б.Николсон, произведения к-рых были для него парадигмами "органич. формы". Придавал исключит, значение вопросам популяризации искусства и проблемам эстетич. педагогики – в этом отношении образцовыми являются выдержавшие массу переизданий и переводов "Краткая история совр. живописи" (1959) и "Краткая история совр. скульптуры" (1964). Итоги своей творч. и научной деятельности подвел в книге "Вопреки привычному. Автобиогр. опыты" (1963).

Воззрения Р. – подлинная "сумма" философии "классич. модернизма" (согласно зап. художественно-критич. классификации, обозначающей так авангардистские течения, сформировавшиеся до постмодернистского рубежа). Хотя к концу жизни в мышлении Р. усилились ноты истор. пессимизма, склонность к медитациям о грядущей "гибели искусства", его наследие выразительно опровергает такого рода пророчества, утверждая высокую гуманитарную миссию худож. творчества как оптимального средства самоопределения и самоупрочения культуры. Однако с распространением постмодернистской "новой критики" подобные антинигилизм и гуманитарность воспринимаются все более неоднозначно – скорее как монументальный парадокс, нежели как всеобъемлющее здание.

Соч.: Art and Industry. L., 1934; The Grass Roots of Art. L., 1947; Art and the Evolution of Man. L., 1951; Icon and Idea. Camb., 1955; Art and Society. L., 1967; The Meaning of Art. L., 1972; Определение искусства; Искусство и бессознательное // Совр. книга по эстетике: Антология. М., 1957.

М. Н. Соколов

РИКЁР (Ricoeur) Поль (р. 1913) – франц. философ, представитель феноменологич. герменевтики, проф. ун-тов Страсбурга, Парижа, Чикаго, член директората журналов "Espirt" ("Дух") и "Christianisme social" ("Социальное христианство"). В своем творчестве пытается разработать обобщающую концепцию человека 20 в. с учетом того вклада, к-рый внесли в нее такие направления, как "философия жизни", феноменология, экзистенциализм, персонализм, психоанализ, герменевтика, структурализм, аналитич. философия и др., имеющие глубинные истоки, заложенные в античности и опирающиеся на идеи своих непосредств. предшественников: Канта, Фихте, Гегеля. Начал теор. деятельность в 30-х гг., испытав влияние Гуссерля, Марселя, Ясперса, Myнье. Р. убежден в том, что понятие личности является фундаментальнейшим в философии, поскольку в личности рождаются значения, дающие начало культурным смыслам; философии надлежит выработать метод анализа человеч. субъективности как творца мира культуры.

В своих исследованиях Р. руководствуется регрессивно-прогрессивным методом, с помощью к-рого предполагает диалектически осмысливать явления в единстве трех временных измерений: прошлого, настоящего, будущего. Применяя регрессивно-прогрессивный метод в анализе человеч. субъективности, Р. ставит задачу высветить "археологию" субъекта, т.е. его укорененность в бытии, и найти доступ к его "телеологии", движению в будущее. Р., противопоставляя свою концепцию классич. трактовке субъекта как сознания, опирается на учение Гуссерля о "жизненном мире", онтологию Хайдеггера и особенно на психоанализ Фрейда, к-рый он понимает как герменевтику, направленную на постижение "изначальных влечений" человеческого Я через осмысление их форм сублимации в культуре. Пределом для регрессивного движения анализа Р. полагает "изначальную волю" индивида к бытию, связанную с переживанием и осознанием возможности небытия, что дает ему основание определять свою феноменологию как онтологическую, направленную на изучение проблем человеч. существования. Прогрессивный анализ имеет дело с "профетией" человеч. духа, где источник смысла расположен не за субъектом, как это имеет место в "археологии", а перед ним. Феноменология духа (Гегель), направленная на раскрытие теологии человеч. субъективности, и феноменология религии (М.Элиаде), свидетельствующая об устремленности человека к священному, представляют собой составляющие прогрессивного метода. Любое явление человеч. культуры имеет свое прошлое, укорененное в индивид, желании быть и способе его удовлетворения. Одновременно в этом же явлении запечатлено и перспективное движение человеч. субъективности, к-рое обусловлено ее устремленностью к священному, задающему эсхатологич. перспективы человеч. существованию и истории в целом. Р., вслед за Фрейдом, считает изначальным условием человеч. опыта его языковой характер: восприятие, желание, воображение и т.п., по его убеждению, "проговариваются". Отсюда следует, что культурное творчество всегда символично. Эту идею Р. заимствует у Фрейда, высказавшего его при толковании либидо. Либидо выводит человека из области биологии в сферу культурных значений. Под символом Р. понимает любую структуру значений, где один смысл – прямой, первичный, буквальный – при помощи добавлений обозначает другой смысл – косвенный, вторичный, иносказат., к-рый может быть воспринят только посредством первого смысла. Язык, по Р., изначально обладает символич. функцией, суть к-рой была раскрыта Гуссерлем: язык есть вторичное понимание реальности, но только в языке может быть выражена его зависимость от того, что ему предшествует. Онтологич. герменевтика, связывая проблему языка с существованием, позволяет понять существование до языка и видеть в языке средство, с помощью к-рого человек создает "второй мир".

В 70-е гг. Р. пытается переосмыслить проблематику символа, применяя к ней, как он сам говорит, "более подходящий инструментарий", метафору. Метафора, перемещающая анализ из сферы слова в сферу фразы, вплотную подводит Р. к проблеме инновации и позволяет ему более плодотворно использовать прогрессивный аспект своей методологии. Значение метафоры не заключено ни в одном из отдельно взятых слов, оно рождается в конфликте, возникающем в рез-те соединения слов во фразе. Метафора наглядно демонстрирует символич. функцию языка: буквальный смысл отступает перед метафорич. смыслом, соотнесенность слова с реальностью и эвристич. деятельность субъекта усиливаются. В метафорич. выражении, нарушающем семантич. правильность фразы, несовместимым с ее буквальным прочтением, Р. обнаруживает осуществление человеч. способности к творчеству.

В последние годы Р. признает трактовку герменевтики как интерпретации символов весьма узкой и переходит к анализу целостных культурных текстов (лит. произведений, истор. повествований и т.п.) в качестве объекта интерпретации. Он стремится понять истолкование как преимущественный способ включения индивида в целостный контекст культуры, как одну из существеннейших основ его деятельности в культуре. Сохраняя прежнее намерение создать концепцию интерпретации, основанную на диалектич. понимании времени, Р. вводит в герменевтич. анализ в качестве его основы деятельностный принцип. Задачу герменевтич. постижения сегодня он видит в том, чтобы обосновать роль человека как субъекта культурно-истор. творчества, в к-ром и благодаря к-рому осуществляется связь времен и к-рое зиждется на активной деятельности индивида. Новая позиция Р. складывается под сильным воздействием, с одной стороны, учения Августина о времени как состояниях души, с др. – аристотелевской трактовки завязывания интриги в худож. произведении и миметич. сущности искусства.

Соч.: Gabriel Marcel et Karl Jaspers. P., 1948; Histoire et verite. P., 1955; De l'Interpretation. Essai sur Freud. P., 1965; Le conflit des Interpretations. P., 1970; La metaphore vive. P., 1975; Essais d'hermeneutique: Temps et recit. T. 1-3.P., 1983-1985; Du texte a Faction. Essais d'hermeneutique. T. 2. P., 1986; Les Cultures et le temps. P., 1975; A l'ecole de la phenomenologie. P., 1986; Soi-meme comme un autre. P., 1990; Lectures 1: Autour du politique. P., 1991; 2: La contree des philosophes. P., 1992; 3: Aux frontieres de la philosophic. P., 1994; Reflexion faite. Autobiographie intellectuelle. P., 1995; Человек как предмет философии // ВФ. 1989. №2; Что меня занимает последние 30 лет //Историко-филос. ежегодник. 90. М., 1991; Герменевтика. Этика. Политика. М., 1995; Конфликт интерпретаций: Очерки о герменевтике. М., 1995.

Лит.: Philibert М. Paul Ricoeur ou la liberte selon l'esperance. P., 1971; Sens et existence. En hommage a Paul Ricoeur. P., 1975; Mongin 0. Paul Ricoeur. P., 1994.

И. С. Вдовина

РИККЕРТ (Rickert) Генрих (1863-1936) – нем. философ и культурфилософ, один из основателей баденской школы неокантианства. Филос. позиция Р. претерпела сложную эволюцию. Отвергая вслед за Виндельбандом с позиций неокантианства "вещь в себе", Р. сводит бытие к сознанию субъекта, понимаемому вначале как всеобщее, безличное сознание. На этой основе Р. решает центр, для своей теории познания проблему трансцендентного: данная в познании действительность имманентна сознанию, однако существует объективная, независимая от субъекта трансцендентная реальность, предмет веры.

Действительность, данная как непосредств. бытие, представляет собой нечто иррациональное, поскольку она, с одной стороны, континуальна, с другой – гетерогенна. Познание же есть рационализация иррациональности непосредств. жизни, к-рая происходит двумя путями: "... для науки открываются два пути образования понятий: содержащуюся во всякой действительности разнородную непрерывность мы оформляем либо в однородную непрерывность, либо в разнородную прерывность". Первым путем идут науки, предмет к-рых – чистое количество (математика) и качество, существенно зависимое от количества (естествознание) – "науки о природе"; вторым путем идут науки, желающие "удержать" качество, "науки о культуре", или истор. науки. Первый путь – генерализующего познания, второй – индивидуализирующего. Р. называет исторически-индивидуализирующий метод методом отнесения к ценностям, – в противоположность естествознанию, устанавливающему закономерные связи и игнорирующему культурные ценности и отнесение к ним своих объектов.

В первом издании работы "О предмете познания. К проблеме филос. трансценденции" Р., опираясь на учение о суждениях, доказывает "примат практич. разума" над "теоретическим". Смыслом и целью этого "необходимого вывода" Канта является убеждение, что начинать надо с субъекта, чтобы затем перейти от него к объективному миру и "в конце концов мысленно объять вселенную субъективного и объективного мира вместе взятых". Во втором (доп. и перераб.) издании с новым подзаголовком "Введение в трансцендентальную философию" (1904) Р. смещает акценты: отмежевываясь от психологии, с одной стороны, и метафизики, с другой, он ставит задачу обосновать теорию познания как единств, "фундамент для научной философии".

Третье издание "Предмета познания" (1915) радикально отличается от предыдущих. В неметафизич. учении о бытии Р. исходит из онтологич. монизма, в к-ром действительное "имманентно" идентифицируется с содержанием сознания. При этом он постулирует существование "иного мира" – мира не-сущих, но абсолютно значащих трансцендентных ценностей. Они-то и являются предметом познания. Между сущим и значащим миром стоит, связывая их посредством суждений в синтетич. единство, теор. субъект, без к-рого не имеет смысла говорить о сущих, или реальных "предметах" познания. Теор. понятие о мире делает возможным лишь наука о ценностях, к-рые, т.о., не совпадают ни с действительностью объектов, ни с оценками субъектов; их нельзя квалифицировать ни как объективные блага, ни как субъективные суждения.

Р. выделяет шесть "областей ценностей", соответствующих сферам человеч. жизнедеятельности: научное познание; искусство; пантеизм и всякого рода мистика; этика; эротика и "блага жизни" вообще; теизм как вера в личностного Бога – значащие в них ценности: истина; прекрасное; сверхличностная святость; нравственность; счастье; личностная святость.

Наиболее известный труд Р. – "Границы естественно-научного образования понятий. Логич. введение в истор. науки", а также его краткая версия, известная в рус. пер. как "Науки о природе и науки о культуре". Развивая идеи Виндельбанда, сформулированные в его знаменитой речи "История и естествознание", Р. ставит гл. задачей борьбу с "натурализмом" как универсальной методол. парадигмой. Образцом для последней служит естественно-научная форма познания (отождествляемое с научной вообще) и прежде всего – процесс образования понятий в естествознании.

В работах позднего периода "Система философии" (1921), "Логика предиката и проблема онтологии" (1930), "Основные проблемы философии" (1934) Р. выходит за традиц. рамки баденской школы. Критикуя философию Н. Гартмана и Хайдеггера, он рассматривает возможность построения рационалистич. онтологии (метафизики) как учения о видах мирового целого.

Соч.: System der Philosophic. Bd 1. Tub., 1921; Die Logik des Pradikats und das Problem der Ontologie. Hdlb., 1930; Gmndprobleme der Philosohie. Hdlb., 1934; Границы естественно-научного образования понятий. СПб., 1903; Введение в трансцендентальную философию. Предмет познания. Киев, 1904; Философия истории. СПб., 1908; Науки о природе и науки о культуре. СПб., 1911; О системе ценностей //Логос. СПб.; М., 1914. Т. I. Вып. I; Философия жизни. Пг. 1922.

Лит.: Яковенко Б. Учение Р. о сущности философии // Вопр. философии и психологии. 1913. Кн. 119; Faust A. H.Rickert und seine Stellung innerhalb der deutschen Philosophic der Gegenwart. Tub., 1927; Miller-Rostowska A. Das Individuelle als Gegenstand der Erkenntnis. Eine Studie zur Geschichtsmethodologie H.Rickerts. Winterthur, 1955.

A. H. Малинкин

РИСМЕН (Riesman) Дэвид (p. 1909) – амер. исследователь, представитель психоаналитич. ориентации в социологии и культурологии. В 1931 получил степень д-ра биохимич. наук. После трехлетнего обучения в Гарвард. школе права становится проф. юриспруденции. В 1937-41 – проф. права в ун-те Буффало. В 1941 ведет иссле-доват. проект в Колумбийском ун-те и издает две работы: "Гражд. права в переходный период" и "Демократия и диффамация". В 1946 – проф. социальных наук Чикаг. ун-та; возглавляет исследоват. проект по изучению массовых коммуникаций. В рез-те этой работы в 1950 появляется книга "Одинокая толпа", принесшая ему широкую известность. Эта книга стала одним из наиболее доступных и популярных исследований, посвященных анализу отчуждения человека, потери им личностной автономии и ограничения свободы, характерных для совр. культуры. В книге исследуется влияние процесса модернизации на сознание и поведение совр. человека и решается вопрос о судьбе человеч. индивидуальности в массовом об-ве. С одной стороны, подобно Марксу и Веблену, Р. пытался выявить взаимосвязь между экон. развитием об-ва и происходящими в нем социально-культурными изменениями, с др., подобно Райху и Фромму, он придает большое значение изучению социального характера, трактуемого им как часть "характера" общего для безликого окружения индивида, его "значимых других".

Р. исследует природу и специфику социального характера, его типы в различных странах в разные истор. эпохи, причины его проявления, процесс формирования и замены другими типами социального характера; его связь с многообр. сторонами человеч. жизнедеятельности и социально-психол. последствий перехода к индустриальной и постиндустриальной культуре. Он пытается установить взаимосвязь между разл. истор. эпохами и типами характера, выделяя при этом три гл. истор. периода и соответствующие им типы об-ва: 1) тип с "высоким потенциалом прироста населения" (напр., ср. века); 2) тип с "переходным ростом населения" (напр., Ренессанс – Реформация); 3) "начинающийся спад населения" (напр., совр. индустриально развитые об-ва). Каждому их этих трех периодов соответствуют три типа социального характера: "ориентированный-на-традицию", "ориентированный-на-себя" и "ориентированный-на-другого". В об-ве "высокого потенциала прироста населения" индивид характеризуется высокой степенью конформности, приверженностью традиции и подчинением властным структурам, занимает четко опр. место в об-ве, играет строго фиксированную социальную роль; социальная мобильность и индивидуальность здесь минимальны.

Когда непосредств. связи с ориентированным-на-традицию об-вом рвутся, когда меняется стабильное соотношение смертности и рождаемости и происходит бурный рост населения, мы говорим об об-ве "переходного роста". Для него характерны резко возрастающая социальная мобильность, быстрое накопление капитала, экспансия и колонизация. Об-во такого типа не может удовлетвориться само собой разумеющейся ориентацией-на-традицию, ему нужен-совсем иной тип характера: предприимчивый, инициативный, любящий риск и все новое. Для этого необходимы индивидуальность, самостоятельность и творч. начало, а не точное следование предписаниям, традициям и ритуалам. И тогда особое значение приобретает ориентация-на-себя, означающая внутр., а не внешний источник мотивации, большую свободу выбора целей, разнообразие средств их достижения, меньший контроль семьи, клана и пр. Ориентация-на-себя, характерная для периода первонач. накопления капитала, означает, что человек воспринимает себя как индивида и осознает, что его судьба в его руках. Если ориентация-на-себя типична для "старого среднего класса", то ориентация-на-другого становится типичным характером "нового среднего класса" в "об-ве начинающегося спада населения". Ориентация-на-другого – тип характера, впервые появляющийся в среде высшего среднего класса совр. индустриальной Америки. В наст. время этот тип характера широко распространяется и в других индустриально развитых странах, где имеются сходные с. Америкой условия его возникновения, к к-рым Р. в первую очередь относит развитый капитализм, индустриализацию, урбанизацию. В этом об-ве "образование, досуг, сфера обслуживания сочетаются с возрастающим потреблением информации и образов, в избытке предоставляемых новыми средствами массовой коммуникации". Меняются способы и средства достижения целей, воспитания детей, отношений в семье и т.д.

Мотивация поведения людей этих трех типов характера совершенно различна. У ориентированного-на-традицию человека – это страх быть опозоренным в случае несоответствия принятым в об-ве нормам, выполнения к-рых от него ждут. У ориентированного-на-себя человека – мотивация внутренняя, своего рода "внутр. голос", определяющий его поведение. Поэтому зависимость от окружающих его людей кажется незначительной. И, наконец, ориентированный-на-другого человек зависит в своем поведении исключительно от других людей. Гл. тема "Одинокой толпы" и др. работ Р. – формирование совр. массового об-ва и связанные с ним проблемы: человеч. автономия, отчуждение, массовые коммуникации и культура, семья, воспитание, социальная стратификация.

Соч.: The Lonely Crowd; a Study of the Changing American Character (with R. Denney, N. Glazer). New Haven, 1950; Faces in the Crowd. New Haven, 1952; Individualism Reconsidered. Giencoe, III., 1954; Thorstein Veblen. N.Y., I960; Abundance for what? Garden City; N.Y., 1965; The Academic Revolution. Garden City, 1968 (with Ch. Jencks); Некоторые типы характера и об-во // Социол. исследования. 1993. №3.

Е. Д. Руткевчч

РИТУАЛ – исторически сложившаяся форма неинстинктивного предсказуемого, социально санкционированного упорядоченного символич. поведения, в к-рой способ и порядок исполнения действий строго канонизированы и не поддаются рациональному объяснению в терминах средств и целей. С понятием Р. тесно связаны понятия "церемония", "обряд", "обычай", "этикет". Нередко эти термины используются как синонимы, однако предпринимались многочисл. попытки их разграничить. Одной из важнейших проблем исследования Р. была проблема его определения. Большинство исследователей рассматривали Р. как категорию поведения, религиозного по характеру и преследующего религ. цели. Р. определялся как религ. практика (У. Робертсон-Смит, 1889), "правила поведения, к-рые предписывают, как человек должен себя вести в присутствии священных объектов" (Дюркгейм, 1912), магич. драматизация обычной деятельности, проистекающая из склонности человека воспроизводить те действия, к-рые дают ему чувство собственной силы (Дж. Харрисон, 1913). Эти определения подчеркивали принадлежность Р. к сфере сакрального, нерац., неутилитарного, в противоположность профанной, утилитарной, рац. повседневной деятельности. Малиновский включал в Р. не только религиозную, но и магич. практику; он связывал Р. с потребностью человека в чудесах, проистекающей из ощущения своей ограниченности, и определял его как "традиционно разыгрываемое чудо". Дж.Гуди (1961) определял Р. как "стандартизованное поведение, в к-ром отношение между средствами и целью не является подлинным (т.е. либо иррационально, либо нерационально)". М.Глакмен (1962) разграничил Р. и церемонию, определив церемонию как "сложную организацию человеч. деятельности, к-рая не является по сути технической или рекреационной и к-рая включает способы поведения, выражающие социальные отношения", а Р. – как более ограниченную категорию церемониальной деятельности, связанной с мистич. и религ. представлениями.

В 19 – пер. пол. 20 в. большое место в изучении Р. занимали споры о взаимоотношении Р. и мифа. Одни антропологи отстаивали первичность Р. и рассматривали миф как его закрепление,объяснение,рационализацию (Робертсон-Смит, Фрэзер, Э. Лич); другие считали первичными мифол. и религ. разыгрывание, или внешнее выражение, этих представлений (Тайлор, Харрисон, Малиновский, Гуди). В наст. время этот вопрос снят: Р. и миф рассматриваются как две формы выражения одной и той же символики, ни одна из к-рых не может быть признана первичной по отношению к другой.

Важный вклад в изучение Р. внесли франц. социол. школа и функциональная школа в англ. антропологии. В функционализме Р. рассматривался как поведение, обращенное к священным объектам, и по существу как символ, выражение социальных отношений. Дюркгейм (1912) разработал подробную классификацию Р., разделив их на негативные, или аскетические, связанные с запретными объектами (табу), и позитивные. В позитивные он включал Р. имитации; "представительные", или памятные Р. (напр., Р. почитания предков); жертвоприношения; искупительные Р. Социальной функцией Р. он считал укрепление коллективных чувств и поддержание социальной солидарности. А. ван Геннеп (1908) исследовал и описал церемонии, связанные с кризисами индивидуального жизненного цикла (рождением, половым созреванием, заключением брака, смертью и т.д.) и событиями календарного цикла, объединив их в категорию "обрядов перехода". Он обнаружил, что обряды перехода подчиняются той же модели, что и обряды инициации, и служат перемещению индивида из одного статуса в другой, к-рое происходит в три этапа: отделение индивида от группы, переход и воссоединение с группой. Мосс (1925) рассматривал акты дарения (или обмена) как "принудит, акты ритуального типа, в к-рых обмениваемые предметы являются средством мистич. власти". Радклифф- Браун (1922) разработал понятие "ритуальной ценности"; он утверждал, что объектами, к-рым придается ритуальная ценность, являются объекты, социально значимые для мирских, практич. целей, и что обычно ритуальная ценность придается предметам роскоши. Он считал, что отправление Р. создает чувства, функционально важные для интеграции об-ва. В фундаментализме недостаточное внимание уделялось символике Р.: эта тема исследований стала одной из важных тем франц. структурализма (Леви-Стросс), где Р. изучается как "язык", или знаковая система, с применением методов структурной лингвистики. Глакмен (1962) исследовал Р. ролевой инверсии, названные им "Р. восстания". Он рассматривал "Р. восстания" как драматич. формы реагирования агрессивности (враждебности), к-рая неизбежно накапливается в об-вах, где имеют место неравенство и иерархич. отношения, и к-рая в повседневной, "мирской" жизни не может быть разряжена. Т.о., эти Р. выполняют позитивную функцию (катартическую), дают возможность символич., социально санкционированного высвобождения агрессивной энергии, уменьшая тем самым вероятность реальных конфликтов и способствуя укреплению социального порядка. Э.Лич (1961) рассмотрел Р. как выход в сферу "сакрального", где действуют иные пространство и время и где нормы "мирской", повседневной жизни теряют свою значимость. С этим он связал наличие в религиозных Р. аскетич. и экстатич. компонентов: первые интенсифицируют нормативные ограничения "обыденной" жизни, вторые их упраздняют. М.Блок и Ф.Барт (1975) исследовали использование Р. как средства мистификации властных отношений в стратифицированных об-вах. В то время как большинство исследователей относили Р. исключительно к сфере магико-религиозного поведения, ряд исследователей интерпретировали Р. как особый аспект любого поведения. Лич (1954) утверждал, что между ритуальными актами и привычными действиями невозможно провести четкую границу, и что каждое действие имеет тех. (практич., инструментальный) и ритуальный (символич., коммуникативный) аспект. Т.о., каждое действие имеет ритуальное измерение. Э. Гоффман (1967) рассмотрел рутинные действия повседневной жизни как Р. и назвал их "Р. взаимодействия" (Р. приветствий, Р. разговорного взаимодействия и т.д.). Эти Р. он связывал с развитием в совр. об-вах особого, религиозного по своей природе, культа, центр, священным объектом к-рого является человеч. личность (индивидуальное Я). В микросоциологии Р. Коллинза для обозначения этой категории ритуалов используется термин "естеств. ритуалы". В этологии (К. Лоренц) и этологич. антропологии (И. Эйбл-Эйбесфельдт и др.) анализ Р. и процесса ритуализации – одно из важнейших направлений исследований. Здесь ритуалы рассматриваются как модели поведения, выполняющие гл. обр. коммуникативную функцию, а также функции контроля агрессивности, консолидации групп, формирования системы культурных символов.

Лит.: Myth, Ritual and Kinship. Hooke S.H. (ed.). Oxf., 1958; Harrison J.E. Ancient Art and Ritual. L., 1951; Gennep A. van. The Rites of Passage. L., 1960; Goffman E. Interaction Ritual. L., 1972.

В. Г. Николаев


Р

РОЗАНОВ Василий Васильевич (1856-1919) – публицист, прозаик, философ рус. серебряного века; основатель теории и практики постмодернизма – задолго до его зап.-европ. аналогов. Уже в процессе гимназич, образования сформировались осн. мировоззренч. установки Р. – внутр. свобода и протест против общепринятых авторитетов и администрации, отстраненность от внешних событий, самоуглубленность, отсутствие видимой волевой целеустремленности. Вслед за старшим братом поступил на историко-филол. ф-т Моск. ун-та, где испытал влияние ученых-филологов – Ф.И. Буслаева, Н.С. Тихонравова, Н.И. Стороженко, Ф.И. Корша, историка В.И. Герье. Закончив ун-т со степенью кандидата, Р. отклонил предложение проф. В.И. Герье остаться на кафедре для написания дис. из-за нежелания выполнять обязат. академич. программу и проработал в течение 11 лет гимназич. учителем истории и географии в небольших городах Моск. учебного округа (Брянск, Елец, Белый Смоленской губ.). Критич. оценка рос. образоват. системы, основанная на непосредст. наблюдениях провинц. учителя, отразилась в книге очерков Р. "Сумерки просвещения" (1899). С нач. 90-х гг. Р. активно печатается в "Рус. вестнике", "Вопросах философии и психологии", "Рус. обозрении", "Моск. ведомостях", выступая по вопросам религии и культуры, семьи и воспитания, лит-ры и искусства и др. В 1893 оставляет гимназию, переезжает в Петербург, где служит в Гос. контроле чиновником седьмого класса, продолжая печататься в периодике. В 1899 Р. оставляет тяготившую его гос. службу и принимает предложение А.С. Суворина стать постоянным лит. сотрудником "Нового времени", где он и работал до закрытия газеты. В конце 1917 Р. вместе с семьей переехал в Сергиев Посад. Здесь он и умер от истощения и голода.

С самого начала своей литературно-публицистич. и философско-культурологич. деятельности Р. стремился соединить взаимоисключающие влияния: увлечение со школьной скамьи Белинским, Чернышевским, Добролюбовым, Писаревым, чтение Милля, Бокля, Фохта и Спенсера, тяготение к материализму и позитивизму уже на первых курсах ун-та сменились (а точнее пополнились) интересом к Достоевскому, поздним славянофилам (в частности, Н. Данилевскому), Каткову, Победоносцеву. Р. оказывается под влиянием рус. консервативной мысли – Н.Н. Страхова, С.А. Рачинского, К.Н. Леонтьева, с к-рыми его связывали личные доверит, отношения - устные или письменные. Характерно, что в дальнейшем и радикальные, и консервативные умонастроения, традиции, оценки сочетаются в собств. творчестве Р. по принципу "дополнительности и взаимоисключаемости" (Р. признается в "Уединенном", что на первых "сердится", вторых "не любит", а в целом пребывает в "каком-то недоумении"). Радикализм и консерватизм соотносятся у Р. как "узкое" и "широкое поле зрения", как "близорукость" и "дальнозоркость", "хлябанье" и "крепкий обхват"; они в равной мере неистинны, ограниченны, утопичны. Выступив в 1891 в газете "Моск. ведомости" с циклом статей о "наследстве 60-70-х гг.", Р. вызвал бурную дискуссию, в к-рой приняли участие Н. Михайловский, А. Волынский, Мережковский и др. – вплоть до Ленина с его "От какого наследства мы отказываемся?" (1897). Отрекаясь от "наследства" шестидесятников ради "вечных идеалов", любви к истине и уважения к человеку как самоцели (а не средства) истории, Р. сохранил любовь к 60-м годам как "безумно-счастливым", принесшим интеллигенции особого рода религию и духовную свободу.

Подобным образом Р. вообще стремился совмещать несовместимое: Бога и рус. атеизм ("бунт против христианства"), православие и "юдаизм" (или даже др.-егип. культ Озириса), славянофильство и западничество (в духе Чаадаева), прекрасное и порочное в человеке, этич. озабоченность и демонстративный аморализм, высокую культуру и бытовую повседневность, стилистич. изысканность и нарочитую небрежность. В одних случаях подобные сочетания носят у Р. характер парадоксов, философско-эстетич. провокации, игры, эпатажа читателя (напоминающего "проницат. читателя" у Чернышевского), даже лит. юродства, ерничества. В др. – Р. вполне серьезно подчеркивает онтологич. противоречивость бытия, складывающегося из многих несовместимых миров, его непреодолимую и необъяснимую "плюралистичность", в своей основе трагическую: "Бог взял концы вещей и связал в узел – неразвязываемый. Распутать невозможно, а развязать – все умрет". На самом деле Р. неважно, серьезна или комична его мысль, истинны или заведомо ложны его утверждения: он представляет свободу читателю – разобраться в том, что и как следует интерпретировать и оценивать. Плюралистически запутанному миру соответствует и предлагаемый Р. метод его познания и осмысления: "перепутать все полит, идеи", кадетские, черносотенные, революционные, чтобы нельзя было разобрать "правого" и "левого", "черного" и "белого".

Р. сравнивал себя с франц. королем Генрихом IV, к-рый в один день служил лютеранскую и католич. обедню и за обеими крестился; сам же Р. "ежедневно" писал в крайне правые и крайне левые газеты, и даже гордился этим. При этом Р. лишь отчасти играл и дурачился ("мы еще погимназистничаем"), – он был убежден в относит, истинности и "правого", и "левого": на этом основано "равновесие вселенной", криволинейность ("эллиптичность") развития (Бог "переломил через колено" одну "прямую линию" истории), изменчивость всех вещей. Р. даже возвел свое ренегатство в общефилос. принцип всемирной диалектики: "с великих измен начинаются великие возрождения". Так же последовательно Р. размывал границу между искусством и жизнью, явлениями высокой культуры и "повседневностью" (нередко демонстративно предпочитаемой искусству и науке), ортодоксальной Рус. Церковью и своим еретическим "богоискательством", верой и эротикой. При этом нередко именно сама жизнь, социальная действительность, история оказываются для Р. предметом мысленного худож. эксперимента: то Чернышевский становится гос. деятелем масштаба Сперанского или Аракчеева, Бисмарка или Дизраэли; то проституция предстает как "прототип социальности" (все писатели и актеры, профессора и адвокаты, чиновники и священники являются составными элементами этого института).

Розановский "постмодернизм" особенно ярко был продемонстрирован в программных для него "мозаичных" произведениях – "Уединенное" (1912), "Смертное" (1913), "Опавшие листья (короб I и II)" (1913, 1915), "Апокалипсис нашего времени" (1917-18), а также в не опубликованных при жизни "Мимолетном", "Сахарне". Эти произведения отличались новаторством не только по своему замыслу, но и в жанрово-стилевом отношении: в как будто хаотическом порядке (а на самом деле строго продуманно) в них чередовались фрагменты дневниковых записей, поэтич. зарисовки, житейские афоризмы, нравственно-религ. максимы, литературно-критич. рецензии, филос. рассуждения, тематически разнородные и контрастные. Тонкий лиризм и броская публицистичность, откровения обывателя и самобытное жизнетворчество, шокирующая исповедальность и гротескная буффонада – все это соединилось в культурологич. эссеистике Р. Метод мышления Р. принципиально междисциплинарен и метаисторичен: философия культуры и искусство мысли, литературность бытия и пошлость лит-ры, метафизика повседневности и тривиальность вечных истин то и дело меняются местами и переходят друг в друга, что создает картину необъятной многозначности и неисчерпаемости мира, взаимосвязи его культурных значений и смыслов, относительности всех ценностей.

Современники не сумели оценить эпохальное открытие Р.: плюрализм его метода ассоциировался с беспринципностью и безнравственностью (в полит., ре-лиг., этич., эстетич., филос. смысле). Характерна формулировка П.Б. Струве: "Большой писатель с органич. пороком". Горький признавался (в письме к Р.), что при всех своих личных симпатиях не понимает его, многого не любит, а нек-рые строки и статьи Р. даже "противно" читать. Для Ленина Р. – лишь "Нововременец", т.е. продажный публицист реакционной проправительств. газеты ("Чего изволите?). Лишь много десятилетий спустя рус. писатели-постмодернисты (А. Синявский, Вен. Ерофеев, Вик. Ерофеев и др.) признали в Р. культурно-истор. истоки своей лит. и мировоззренч. родословной.

Соч.: Собр. соч. Т. 1. М., 1994; Собр. соч.: Около церковных стен. М., 1995; Мысли о лит-ре. М., 1989; Соч., М., 1990; Несовместимые контрасты жития: Литературно-эстетич. работы разных лет. М., 1990; Уединенное. М., 1990; Соч.: В 2 т. М., 1990; О себе и жизни своей. М., 1990; Религия. Философия. Культура. М., 1992; Из припоминаний и мыслей об А.С. Суворине. М., 1992; О понимании. СПб., 1994.

Лит.: Василий Розанов: pro et contra. В 2 т. СПб., 1995; Голлербах Э. В.В. Розанов. Жизнь и творчество. Пб., 1922; Париж, 1976; М., 1991; Николюкин А.Н. Василий Васильевич Розанов. М., 1990; Фатеев В.А. В.В. Розанов: Жизнь. Творчество. Личность. Л., 1991; Носов С.Н. В.В. Розанов: Эстетика свободы. СПб.; 1993; Пишун С. В. Социальная философия В. В. Розанова. Владивосток, 1993; Пишун В.К., Пишун С.В. "Религия жизни" В.Розанова. Владивосток, 1994; Горбунов В.В. Идея соборности в рус. религ. философии. М., 1994; Сабиров В.Ш. Рус. идея спасения. СПб., 1995; Шапошников Л.Е. Философия соборности: Очерки рус. самопознания. СПб., 1996.

И. В. Кондаков

РОЗЕНЦВЕЙГ (Rosenzweig) Франц (1886-1929) – немецко-евр. мыслитель, один из инициаторов т.н. "диалогического мышления" в 20 в. Изучал медицину, историю и философию в Берлин, и Фрейбург. ун-тах (1907-12); защитил дис. о духовно-идеалистич. основах нем. полит, истории 19 – нач. 20 в. – "Гегель и гос-во" (1912; опубл. 1920). В 1913 в рез-те духовного кризиса происходит превращение Р. из историка философии в религ. мыслителя, ориентированного на возвращение к истокам иудейской религиозно-мыслит. традиции (в противоположность просветит, курсу на ассимиляцию, провозглашенному в 18 в. М. Мендельсоном). После Первой мировой войны Р., отказавшись от доцентуры в Берлин, ун-те, организует во Франкфурте "Свободный евр. ун-т" (1920). В последние семь лет жизни помимо поэтич. переводов, статей и огромной переписки, Р. совместно с Бубером осуществляет новый (после Лютерова) перевод первых книг Ветхого завета на нем. яз.

Как мыслитель, Р. – автор одной книги, "Звезда спасения" (авг. 1918 – февр. 1919); в качестве систематически-программного опыта преобразования фундамента зап.-европ. филос. разума "от ионийцев до Иены" (т.е. от Фалеса до Гегеля) он стоит в одном ряду с аналогичными по замыслу и одновременными по осуществлению гигантскими фрагментами, как "Архитектоника ответственности" молодого Бахтина (1919-23) и "Бытие и время" Хайдеггера (1926). Стилистически-интонационный строй "Звезды...", сознательно-полемически ориентированный на отказ от цеховой ограниченности и научно-безличной общезначимости, полагающийся скорее на доверит, разговор в кругу друзей, еще и сегодня оставляет как бы в свернутом виде необычайное смысловое богатство и самую филос. архитектонику книги, делая ее трудной для понимания.

Архитектоника преобразования "старого мышления" – идеалистич. метафизики, осуществленная в "Звезде...", включает три последоват. этапа. Первый этап – методич. ограничение традиц. логики с Гегелем во главе – "элементов" сущего, претендовавших занять место самого сущего; здесь Р. идет вслед за "Философией откровения" позднего Шеллинга, выдвинувшего еще в 40-е гг. 19 в. программу восполнения "негативной" (гегелевской) философии "позитивной" философией, способной совместить истины христ. откровения с истинами самой действительности. Во-вторых, Р. показывает, каким образом вечные "элементы" всякого опыта и всякого познания – Бог, мир, человек – входят уже не в элементарно-вечный, а в исторически-временной, конкр. опыт сознания и познания, становясь в нем денствит. "фактичностями" языка и веры, разворачивающимися не в теоретико-познават. плане как таковом, а скорее в экзистенциально-предельных "абсолютных фактичностях" иудео-христ. традиции, каковы "творение", "откровение", "спасение". В этом смысле Р. называет "новое мышление" "философией опыта", "верующей философией", "абсолютным эмпиризмом" и т.п. Наконец, на третьем этапе приобщения традиц. филос. разума "действительности разума" первоэлементы сущего восполняются, конкретизируясь, в плане "абсолютных фактичностей" мирового времени истории; на этом уровне значимыми единствами явл. иудейство и христианство – "два вечных лика непрерывно обновляющегося времени, два циферблата истории, на каждом из к-рых две стрелки отсчитывают недели и годы, малое и большое время. Трем этапам или стадиям "пути" из отвлеченно-теоретич. познания в религиозно-ориентированную "жизнь" соответствуют три части "Звезды спасения", каждая из к-рых развивает свой исходный мотив: первая – "О возможности познать всеединство in philosophos!" ("против философов!") – дает феноменологич. описание "элементов" сознания и познания в свете идеи "творения"; вторая – "О возможности пережить чудо – in theologos!" ("против теологов!") – эксплицирует членораздельные ориентации мышления внутри феномена и феноменологич. "фактичностей" "откровения"; третья – "О возможности вымолить Царство – in tyrannos! ("против тиранов!") – выявляет истор. и метаистор. возможности жизни веры и в вере, – таковы взаимоотношения между иудейством и христианством и их обоих – с язычеством.

Исходный пункт "нового мышления" – чисто философский: Р. ставит под вопрос фундаментальную презумпцию "Философии" о единстве бытия и мышления, стремясь разрушить это единство в качестве идеалистич. фикции. По Р., мышление реально переживает свою границу трояким образом, имея дело не с одной, а с тремя разноплановыми "фактичностями" опыта. Бог, мир, человек суть не предметы предстоящего нам в теор. познании, к-рыми мы располагаем; это не логич. понятия, а скорее три "первослова", составляющие экзистенциально-целостный опыт веры во "всеединство", соответствующий троякому членению его: перво-слово интуитивного опыта Бога дано сознанию и подсознанию как "творящее Да", мир в первослове опыта дан нам как "показывающее Нет"; человек – это конкретно соединяющее отвлеченные элементы опыта "формообразующее И". Методически отличая эти три категориально-жизненных единства опыта от теоретизированных понятий о Боге, мире и человеке, Р. подчеркивает позитивный характер и веры, и знания: вера оспаривает у "Философии" "ничто", абсолютную беспредпосылочность "начала", из к-рого логоцентрич., негативная онтология и логика не могут не исходить; однако в действительности и они опираются на веру как "отрицание ничто" (Nichtnichts). Тем самым возникает возможность "старому мышлению" противопоставить такое "новое", к-рое способно открыть в традиц. метафизике ее продуктивное несовпадение с собою же (ср. с амбивалентным развенчанием – обогащением "теоретизма" и понятия "системы" у раннего Бахтина). Мышление, теряя иллюзию своей автономии, обретает реальное место в бытии и времени, оказываясь частью живой речи. "С т.зр. Нового мышления, я мыслю, следовательно, я говорю". Различие между старым и новым, логич. и грамматич. мышлением заключается не в том, что первое является молчащим, а второе – звучащим; действит. различие состоит в том, что Новое мышление возникает из нужды в Другом или, что то же самое, в принятии времени всерьез.

Резко разделяя, вслед за Кьеркегором, веру и религию ("Бог создал мир, а не религию"), Р. во второй части "Звезды..." интерпретирует теологич. понятия "против теологов", предлагая свое истолкование Ветхого завета как основания иудейства и христианства (в отличие от "монистич." ислама). "Творение" в Библии – это сотворенная Богом природа, к-рая не поддается гностич. переводу на язык отвлеченно-филос. ("греч.") понятий, будь то учение об "эманациях" Плотина или учение о "порождении" Когена; "творение" нельзя познать или доказать – его можно только рассказать, и именно это делает первая книга Библии – "Бытие". Наоборот, "откровение" характеризуется прямой обращенностью к человеку как единственному партнеру Бога; здесь адекватной формой опыта веры будет уже не рассказ, а диалог, определяемый отношением "Я – Ты". Переход от повествовательной кдиалогич. "грамматике" сознания и самопознания Р. считает решающим событием в истории европ. "речевого мышления" после античности, т.е. на почве иудео-христ. традиции. В начале книги "Бытия" Бог говорит "мы", заявляя о себе в форме разговора с самим собой; Бог говорит о себе Я в тот момент, когда обращается к человеку: "Где ты?": "Я открывает себя в том мгновении, где оно утверждает здешнее бытие Ты через вопрос о "где" этого Ты"; вопрос Бога – условие возможности ответного самосознания человека ("здесь я"). Человеческое Я, по Р., живо и значимо не в себе и для себя – для-себя-бытие демонично и бессловесно, таков именно герои античной трагедии, – Я возникает в ответ на обращенную ко мне, заинтересованную во мне речь "другого". Т.о., в религ. феноменологии Р., как и в светской феноменологии трансцендентальной интерсубъективности Гуссерля, "другой" – абсолютное условие возможности моего Я, а вопрос и ответ оказываются событийно-онтологич. регулятивным принципом взаимодействия между Я и Ты на всех уровнях сознания и познания (как в филос. герменевтике Гадамера и в "диалогизме" Бахтина).

Из диалогич. фактичности Бога и человека происходит, по Р., молитва, как форма "речевого мышления"; однако молитва – это скорее вопрос, обращенный к Богу: человек практически, фактически должен ответить "творящему Да" Бога своим деянием-поступком "здесь". Подтвердить опытно-позитивную веру в творение как то, что "хорошо весьма" (Быт., I, 31), может только поступок любви: в этом пункте Р. герменевтически переводит в план посюсторонней "фактичности" заповедь любви к "ближнему", понятой как ответ на любовь Бога ко мне, обращенный к другому, который "как я": "Как он тебя любит, так и ты люби!" Установка на деятельную любовь-поступок меняет саму архитектонику познания и открывает действительную разносторонность бытия наряду с событийным характером истины в факте свободы как "подтверждения", или "воплощения истины": "Истина перестает быть чем-то таким, что просто "есть" само по себе, в себе; она становится тем, что в качестве истины требует своего осуществления, деятельного воплощения".

"Новая теория познания", вместе с тем, должна служить, по замыслу Р., конкретной ориентацией для верующего сознания изнутри любой конкретной истор. ситуации; вопрос о такой ориентации верующего – еврея и христианина – и есть вопрос о "возможности вымолить Царство", на к-рый отвечает третья часть "Звезды...". Общим в библейском мировом пространстве-времени для иудеев и христиан является идея (точнее, задача) "спасения": последнее никогда не дано, оно задано в поступке любви, как "исключительно лишь предстоящее будущее" – будущее чаемого спасения. В этом смысле Р. говорит о "позитивном ускорении" верующим грядущего "Царства" – ускорении, к-рое заключается в "правильном преобразовании вечности в сегодняшний день". Но в этом общем для евреев и христиан мире свершающегося творения и откровения, тем не менее, пути иудейства и христианства расходятся: один путь становится двумя нераздельными, но и неслиянными путями, двумя формами веры как "воплощения истины". Если евр. народ "живет в своем собств. спасении. Он вечность предвосхитил собою" в качестве Богом избранного народа, существующего как бы на периферии истор. времени, то в христ. вере, наоборот, "время стало единств, путем, но таким, начало и конец к-рого – по ту сторону времени". Если вера иудейская имеет в качестве субстанции коллективную телесность своего народа, то вера христианская держится только свободной общиною во имя Его: "Община становится одним целым через подтверждаемую веру. Вера – это вера в путь". Если иудейство самим фактом своего существования (как народа) говорит о грядущем царстве, то христианство подтверждает свою веру, распространяя ее вширь (среди язычников), оно укоренено в мировой истории и тождественно ей своей миссией. Ни та, ни другая вера не может быть признана полной истиной, независимой от другой, ибо "Бог есть истина". "Пред Богом оба они – иудей и христианин – являются, т.о., работниками в одном деле. Он не может отказаться от одного из них".

Творчество Р., почти забытое после 20-х гг., интенсивно возвращается, начиная с 80-х гг., в актуальный контекст совр. философии, теологии и обществ, сознания (научная лит-ра о нем очень обширна). На переднем плане стоит критика Р. зап.-европ. идеализма и "логоцентризма"; автор "Звезды спасения" объявляется даже "философом постмодерна", предвосхитившим сегодняшний кризис философии, гуманитарных наук и обществ, сознания и наметившего продуктивные пути "нового мышления".

Соч.: Der Mensch und sein Werk. Gesammelte Schrif-ten. Bd. 1-7. Haag, 1976-84; Die Schrift. Aufsatze und Briefe. Konigsstein, 1984; Новое мышление // Махлин В.Л. Я и Другой: Истоки философии "диалога" XX века. СПб., 1995; Об одном месте в диссертации Мартина Бубера // Филос. науки. 1995. №1; Страх смерти и филос. мировоззрение: [Фрагмент из кн. "Звезда спасения"]// Филос. науки. 1993. №4-6.

Лит.: Розенцвейг К. Звезда искупления // Мысль. №1. Пг. 1922; Франк С.Л. Мистич. философия Розенцвейга//Путь. Париж. 1926. №2; То же // Путь: Орган рус. религ. мысли. М., 1992. Кн. 1. (I-VI); Махлин В.Л. Я и Другой: К истории диалогического принципа в философии XX в. М., 1997; Casper В. Das dialogische Denken. Eine Untersuchung der religions-philosophischen Bedeutung Franz Rosenzweigs, Ferdinand Ebnes und Martin Bubers. Freiburg Br., 1967; Moses S. Systeme et Revelation. La philosophic de Franz Rosenzweig. Preface d'Em. Levinas. P., 1982; Der Philosoph Franz Rosenzweig. Intern. Kongr . Kassel 1986. Bd. 1-2. Freiburg; Munch. 1988; Zak A. Vom reinen Denken zur Sprachvernunft. Stuttg. 1987; Dober H.M. Die Zeit ernst nehmen: Studien zu Franz Rosenzweigs "Der Stern der Eriosung". Wurzburg 1990; Gibbs R. Correlations in Rosenzweig and Levinas. Princeton, 1992.

В. Л. Махлин

РОЗЕНШТОК-ХЮССИ (Rosenstock-Huessy) Ойген Мориц Фридрих (1888-1973) – немецко-амер. христ. мыслитель, философ, историк, культуролог, принадлежащий к духовной традиции диалогич. принципа. В 1934-36 проф. в Гарвард, ун-те, в 1936-57 проф. Дартмут. колледжа (г. Ганновер, штат Нью-Хэмпшир).

Р.-Х. испытал влияние иудаизма, философии Гераклита, нем. классич. философии, включая Фейербаха, концепции И. Г. Гамана, холизма и "дизангелистов" (в противоположность "евангелистам" в качестве носителей "благой вести"). Резко критиковал Дарвина, Маркса, Ницше, Фрейда. Свой стиль, противостоящий "систематич." и "эссеистич.", Р.-Х. называл "постсистематич." и "постафористическим", предполагающим наличие не "коллег", а "друзей". Бросающееся в глаза нарочитое стремление к нек-рой обыденности напоминает Г. К. Честертона, к-рого Р.-Х. высоко ценил.

Междисплинарный характер теоретизирования и сосредоточенность на классич. проблемах человеч. бытия, истории и культуры позволяют говорить о мощном культурологич. компоненте творчества Р.-Х. Характерная особенность его работ – сочетание истор. анализа с учетом состояния, тенденций и противоречий совр. культуры. При этом фоном всех его культурологич. штудий неизменно оказывается проблема условий совместного существования людей. На основе такого подхода вся концепция Р.-Х., после мучит, и длит. сомнений, была названа самим ее создателем "социологией", хотя общепринятое понимание социологии становится объектом его серьезной критики. Социология Р.-Х. и представляет собой культурологич. концепцию, резко отличающуюся от самих принципов традиц. истории и теории культуры.

Р.-Х. поставил в центр своих размышлений особую концепцию языка, понимаемого им как надиндивидуальная целостность типа "гештальта", как некий "эфир", в к-рый погружены все люди. Язык – носитель всех впечатлений, когда-либо бывших в пространстве и времени, именно он обеспечивает непрерывность совокупного человеч. опыта. Р.-Х. пересматривает традиц. понимание взаимоотношения языка и мышления и формулирует основы нового подхода, к-рый называется по-разному – "речевое мышление", "грамматич. метод", "метаномика". Мыслитель экзистенциального склада, Р.-Х. выступает против понимания человека в качестве чего-то уже ставшего.

Отличие от классических экзистенциалистских концепций состоит в отрицании возможности рассмотрения человека в единств, числе. В этом пункте, по Р.-Х., согласны естествознание и теология, к-рая понимается в качестве весьма широкой парадигмы мысли. Подлинная социология должна, согласно Р.-Х., занимать место между философией и теологией и снимать характерный для новоевроп. мышления дуализм субъекта и объекта. Она не может быть ни знанием человека, ни знанием о человеке, но должна стать чем-то третьим.

Первый принцип этой новой дисциплины – положение о взаимосвязи всех людей в пространстве и во времени. Эта взаимосвязь динамична, каждый человек находится в своеобразном силовом поле, выступая попеременно субъектом или объектом. И тем, и другим отд. человек является лишь в течение ограниченного времени, и такое состояние всегда соотнесено с другими людьми. Тем самым диалогич. принцип вводится не в качестве банального "диалога двух сознаний", принадлежащего либо к философии, либо к теологии, а в качестве фундаментального принципа, лежащего в основе подлинно человеч. существования.

Второй принцип социологии Р.-Х. – творение человека продолжается, он еще не завершен, и, следовательно, социология не может быть окончат, знанием, она может быть только знанием темпоральным, задавая, прежде всего, вопрос "когда?". Важно знать не только то, когда следует заниматься "философией", а когда "теологией" (и когда вообще делать что-то и быть кем-то), но и как долго. В свою очередь, эти вопросы сводятся к проблеме соотношения господства и подчинения (служения).

Процесс попеременного существования то в качестве объекта (подчиняющегося), то в качестве субъекта (господствующего), неразрывно связан с языком. Говоря, человек занимает некий центр, из к-рого глаз может смотреть назад, вперед, внутрь и наружу, и эти направления образуют т.н. "крест действительности", создаваемый осями пространства и времени. Язык – наиболее выразит, следствие специфики человеч. существования. Соответственно, грамматич. формы описывают опр. способы согласования пространств и времен, а прорыв одного или нескольких фронтов "креста действительности" означает разрушение единого пространства-времени. Интерпретированная в новом ключе грамматика служит Р.-Х. методом, с помощью к-рого осмысливается текущий социальный процесс. При этом вся история предстает в качестве последовательности форм речи и, следовательно, способов организации пространственно-временного континуума культуры.

Язык, согласно Р.-Х., обеспечивает опр., общую для всех говорящих и слушающих организацию пространства и времени. Человеч. история протекает отнюдь не в физич. пространстве-времени. Каждая культура создает свое пространство и свое время, к-рые являются искусств, и одинаковыми для всех членов данной общности. Все дохрист. культуры возникают из диалог, ситуации в качестве данного раз и навсегда ответа на вызовы надиндивидуальных принуждающих сил (здесь налицо известное сходство с концепцией Тойнби). При этом особое значение Р.-Х. придает смерти, понимаемой предельно широко. Он утверждает, что человеч. история начинается со смерти и погребения. Любая человеч. общность находится не только в пространстве, но и во времени, и одна из главнейших ее задач – сохранение самотождественности. Если самотождественность в пространстве обеспечивается равенством самим себе членов общности и неизменностью пространств. связей между ними, то сохранение самотождественности во времени сталкивается с феноменом смерти. Смертность человека заставляет искать способ сохранения во времени если не субстанциальной, то хотя бы функциональной самотождественности общности. Поэтому каждый тип культуры создает особый "плот времени", на к-ром она, оставаясь равной самой себе, плывет в потоке истории. Все формы культуры оказываются разл. типами одухотворения и, соответственно, разл. типами речевой ориентации, описывающими "диспозиции" господства и подчинения. Люди говорят друг с другом при помощи слов. Бог говорит с людьми с помощью "гештальтов", целостных ситуаций, ставящих под вопрос само человеч. существование. Поэтому каждая культура, плод божеств, императива, есть услышанное, получившее ответ слово, ставшее плотью. В этом смысле культура – творение Бога. Хотя количество вызовов и даваемых на них ответов в принципе бесконечно, все они укладываются в четыре формы – одновременно обществ, и языковые. Первой формой культуры выступает род, организующий время таким образом, что его исходным моментом оказывается смерть культурного героя. Циклич. время рода построено в соответствии с требованием, чтобы вся деятельность в настоящем была бы точным повторением заданных в прошлом архетипов: род "смотрит" в прошлое. Вторая форма культуры, "космич. империя" или "терр. царство" (Др. Египет, Др. Индия и т.п.) синхронизирует совместную жизнедеятельность в условиях оседлости и на обширной территории, перенося неизменный ритм движения звезд на землю. В силу несопоставимости времени отд. человеч. жизни и цикла обращения звезд, свернутое в кольцо время "терр. царства" представляется застывшим на месте: эта форма культуры "смотрит" в настоящее. Древнеевр. культура (Израиль) направляет свои взоры в будущее. Создав субботу и ее ежегодный аналог, Иом Кипур, в качестве точек абсолютного разрыва в круговороте времени, Израиль выходит из области биокосмич. процессов в однократность и катастрофичность истории, тем самым размыкая время и делая его линейным. Три модуса времени – прошлое, настоящее и будущее – не исчерпывают совокупности форм дохрист. культуры. Четвертой формой является др.-греч. культура, "очаговая" территория к-рой (острова и полисы) привела к появлению особых механизмов осуществления культурной идентичности. Поэтому именно в Греции появляется театр как механизм унификации локальных форм мифологии и философии в качестве технологии абстр. (т.е. отвлеченного от места и времени, от говорящего и слушающего) мышления. Поэтому же в Греции школа становится продуктом досуга (как условия возможности абстрагироваться и абстрагировать) и ставится под покровительство Муз, воспевающих события и своей, и других культур: школа осуществляет обучение способам понимающего проникновения в чуждые культурные образования. Задача, к-рую решает др.-греч. культура – самотождественность в условиях плюрализма, и потому она живет в "безвременье", отвлекаясь не только от пространства, но и от самого времени, ориентируясь на внепространственный, вечный и неизменный мир идей.

Каждая из четырех форм культуры изобретает свой особый способ обращения со смертью, но ни в одной из дохристианских культур смерть не становится источником жизни. Ответы, даваемые каждой дохрист. культурой, постепенно абсолютизируются в своей неизменности, изолируя культуры друг от друга и упрямо не признавая неизбежность собственной смерти. Христианство отрицает окончательность сформулированных разл. культурами ответов, и Христос умирает для того, чтобы вместе с ним умерли те четыре типа ценностей, к-рые он собрал в своей душе. Это смерть для старой жизни ради любви к новой, т.е. "исход" из старого мира.

Иисус Христос проживает до конца все четыре формы культуры и, прежде всего, ту, из к-рой сам происходит. Он отваживается умереть как иудей в тот момент, когда четыре формы культуры должны были раскрыться навстречу друг другу (по Р.-Х., в разрыве с локальными рамками иудаизма – гл. смысл догмата о непорочном зачатии, блестящей речевой формулы, созданной апостолами). Тем самым была разрушена герметичность дохрист. культур. Для этого Христос отказался от форм жизни и форм языка, к-рые сделали бы его "великим" или "значительным". Самой своей жизнью, состоявшей из постоянного умирания, и своей крестной смертью Христос показал, чо не может быть никаких ответов, данных раз и навсегда. Поэтому Евангелие – это не био-графии, а танато-графии, и христ. культура основана не на жизни, а на смерти Иисуса Христа. Христос зримым образом пережил все ложные вечности, продемонстрировал умение предвосхищать свой неизбежный конец, а потому – необходимость своевременно погребать все мертвое в себе. Языческие культуры умирают вместе со своими святынями, если считают их бессмертными. Напротив, христ. культура позволяет части своих ценностей, идеалов, идей, обычаев и т.п. умирать и тем самым ускользает от полной и окончат. смерти. Только христианство, "проявив" смертность языческого мира, разрушает исключительность связи человека с "его" миром и открывает путь к единству культур. Вся история в концепции Р.-Х. предстает в качестве истории спасения, и ее цель открывается как творение единого человеч. рода. В наст. время мы переходим в постхрист. эпоху. Постхрист. образ жизни состоит в том, чтобы, живя в соответствии с полнотой собств. истины, быть в состоянии признать истины других людей и даже жить в соответствии с ними. Р.-Х. выражает это в формуле "Respondeo etsi mutabor" ("Отвечаю, хотя и должен буду измениться") и в девизе Ансельма Кентерберийского "Credo ut intellegam" ("Верую, чтобы понимать").

Истор. концепция Р.-Х. служит для него основой осмысления истоков и критики метафизи,ки во многом близкой позиции Хайдеггера. Однако, в позитивной части эта критика радикально отличается от поздних хайдеггеровских проектов и связанных с ними постмодернистских моделей деконструкции, равно как и от принципов шизоанализа и ризоматики. Речь идет об особой, основанной на диалогич. принципе концепции преодоления метафизики, в ряде пунктов сильно расходящейся даже с аналогичными концепциями других "диалоги стов".

Р.-Х. до сих пор остается маргинальным мыслителем, а его идеи проникают в современную культуру через посредство его немногочисленных учеников и последователей. В Германии существует общество Р.-Х., а в США – Фонд Р.-Х.

Соч.: Das Alter der Kirche. Bde. 1-3. В., 1927-28 (mit J. Wittig); Der unbezahlbare Mensch. В., 1955; Zuruck in das Wagnis der Sprache: Ein aufzufindender Papyrus. В., 1957; DerAtem des Geistes. Fr./M., 1951; Heilkraft und Wahrheit: Konkordanz der polit. und der kosmischen Zeit. Stutt., 1952; "Идет дождь", или Язык стоит на голове // Филос. науки. 1994. №1-3, 4-6; Речь и действительность. М., 1994; Тебя и Меня (Учение или мода?)// Там же. 1995. №1.

Лит.: Гарднер К. Между Востоком и Западом: Возрождение даров русской души. М., 1993; Пигалев А.И. Ойген Розеншток-Хюсси: первое знакомство // Филос. науки. 1994. №1-3; Он же. Узнавание и встреча с новым // Там же. 1995. №1; Он же. Культурология: Курс лекций: В 2 кн. Волгоград, 1995-96.

А. И. Пигалев


Р

РОК-КУЛЬТУРА – явление молодежной субкультуры, возникшей в Великобритании и США в 60-х гг. вокруг нового муз. стиля и выражающей нонконформистский пафос. "Рок – это больше, чем просто музыка, это энергетич. центр новой культуры и молодежной революции", – писал журнал "Роллинг стоунз" в пер. пол. 60-х гг. Ядро Р.-к. составляет контркультура. Поэтому рок – это, прежде всего, не искусство, не идеология, а система ценностей и образ жизни. Отсюда социальная направленность рока и практика, выраженная в шокирующей триаде: пансексуализм – наркотики – музыка. Р.-к. породила несколько феноменов: язык (слэнг) и стиль одежды, рок-периодику ("Роллинг Стоунз"), рок-энциклопедию, рок-концерт (сэйшен) и т.п.

Основу рока составляет музыка, представляющая собой синтез ориентальной (негритянский ритм-энд-блюз) и зап. (кантри) муз. фольклорных традиций. От первого в роке – экспрессивное, "горячее" интонирование блюзовых нот, т.н. "обратный бит" (с акцентом на 2-ую и 4-ую долю: ритмич. характеристика всего рока). Ритм в Р.-к. приобретает почти религ. значение. Это связано с тем, что метафизика контр культуры по духу и смыслу своему ближе всего к энергетич. варианту теории эманации. "Бог, то что мы называем богом, – это разновидность вибрации. Мы достигаем перевоплощения, когда мы достигаем той тончайшей вибрации, на к-рой мы становимся едины с богом. Мы вибрируем на том же уровне", – из манифеста рок-общины. Другие особенности ритм-энд-блюза в роке – использование непрерывной переклички коротких риффов фраз "зова" и "ответа" певца и сольного инструмента, частые фальцетные перебои, крайнее насыщение тембра высокими обертонами, доходящими часто до полной утраты тональной определенности звучания, и наконец, электрогитара в качестве сольного инструмента. Кантри же оформил, придал законченность, в какой-то мере упростил импровизационность блюза. Культура наркотиков тоже имеет негритянское происхождение. Ориентализм рока проявился и в использовании других муз. традиций (индийской у "Битлз"), в увлечении дзэн-буддизмом...

Началом рока принято считать 1954, когда появился рок-н-ролл (рез-т вышеупомянутого муз. синтеза): Билл Хейли спел свою песню "Rock round the clock" в к/ф "Джунгли классных досок", а у Элвиса Пресли вышла первая коммерч. пластинка.

Но только в 60-е гг. формируются и завоевывают массовое признание классич. роковые группы и исполнители: "Битлз", "Роллинг стоунз", Боб Дилан. В этот период рок-музыка была знаменем протеста против войны во Вьетнаме. Возникают организации "Рок против войны", "Рок против расизма". В кон. 60-х гг. развивается т.н. андеграунд-рок или прогрессивный рок. В Америке ("Дорз", "Айрон Баттерфляй", "Грэнд Фанк Рэйлроад", "Джефферсон Эйрплайн", "Вельвет Андеграунд", "Степпенвулф", "Блад, Свит энд Тирз") он стал муз. выражением движения хиппи. В Великобритании связь с контркультурой была более опосредствованной ("Лед Цеппелин", "Дип Перпл", "Блэк Саббет", "Назарет", "Пинк Флойд", "Дженезис", "Ху", "Йез", "Джетро Талл", "Кинг Кримсон", "Ван дер Грааф Генератор", "Э.Л.П." (Эмерсон, Лэйк и Палмер)).В рамках прогрессивного рока формируются основная форма рок-искусства – долгоиграющий альбом с развернутой композицией, объединенной одной идеей.

Практич. воплощением ценностей Р.-к. стали грандиозные (до 0,5 млн. зрителей) муз. фестивали (Вудсток 1969, Монтре 1967), к-рые впоследствие приобрели культовое значение. Одним из гл. принципов рок-действ (от фестиваля до концерта) является хэппенинг. В нем реализуется декларируемый контркультурой в противовес зап. индивидуализму пафос живого общения внутри органич. коллектива, сооб-ва, что способствует эмоционально-психич. самовыражению и отвечает контркультурному требованию самораскрытия личности. Этому служит и практика самодеят. музицирования, свойственная Р.-к.

Несмотря на то, что текст (особенно в раннем роке) играет немалое значение, приоритет на рок-концертах имеют невербальные формы общения. Активизировать это общение призван худож. синтетизм Р.-к. В рок-действе слиты воедино текст, музыка, свет, танец, костюм. Этот синтетизм направлен в первую очередь на подсознание, вызов неведомых ощущений и реакций.Синтетизм рока способствует тому, что эмоции моделируются в единстве двух признаков: чувств, окраски и физич. ощущений. "Синестезия" – межчувств, восприятие – следствие культурного синтетизма рока.

Ярко выраженное ритмич. начало, единство чувств. и физич. ощущений, хэппенинг, громкий звук, – все это наделяет рок способностью к муз. суггестии (внушению). Рок-концерты поражают общностью переживаний. Атмосферу Вудстока один из его участников оценил как "достижение мимолетного ощущения единства поколения". Интернационализм и демократизм рока сделали его своеобр. эсперанто молодежи.

Метрополией рока считается англо-язычный мир, но его принципиальная фольклорная основа позволила самостоятельно развиться нац. направлениям этого муз. жанра в Вост. и Зап. Европе, Африке, где, как правило, его бытование связано с практикой социального протеста.

В 70-е гг. возникает панк-рок, сознательно стремящийся примитивизированными муз. средствами и эпатажной практикой выразить протест против коммерциализации рок-музыки ("Секс Пистолз", "Кисс" и др.).

С 80-х гг. на Западе рок перестал быть образом жизни и стал восприниматься только как предмет искусства. Совр. тенденции эволюции Р.-к. имеют следующие направления. С одной стороны, коммерциализация рока приводит к выхолащиванию его контркультурного содержания, сращиванию с поп-культурой и превращению в моду. Замечание о том, что рок перестал быть маргинальной культурой, равнозначно тому, что он перестал быть роком. С другой стороны, идет эстетизация и элитаризация рок-искусства, выражающаяся в развитии таких жанров, как симфо-рок, рок-опера, арт-рок, рок-авангард, джаз-рок и т.д.

Значение Р.-к. сводится к тому, что являясь наследницей контр культуры, она транслирует в бурж. об-ве альтернативную систему ценностей. А также, питаясь мощными фольклорными истоками, оздоравливает и обновляет массовую муз. культуру.

Рок в России (СССР) с сер. 60-х гг. – заимствование с запада. Техн. предпосылки: бытовые магнитофоны, сделавшие возможным неконтролируемое и неограниченное размножение фонограмм, вначале – зарубежных, переписываемых с пластинок. Эстетич. предпосылки: влияние зап. рок-групп, прежде всего "Битлз".

Ранний рок, чаще именовавшийся "бит", датируется 2-й пол. 60-х гг.; имел подражат. характер (критерий качества – сходство с зарубежным оригиналом); как правило, англоязычный; танцевальный. Не столько искусство (худож. творчество), сколько разновидность сферы услуг в специфич. молодежной среде.

В 70-е гг. появляется "хиппи-рок" со свойственным ему организационным и творч. самоопределением при сохранении ряда архаичных черт. Происходит расширение социальной базы; самостоят, творчество отмечено идейным влиянием т.н. "хиппизма": анти-реализм, эскапизм, пессимизм вплоть до крайних форм саморазрушения. В текстах – возвышенные аллегории, нравоучения, рок дистанцируется от "советской эстрады".

Собственно рус. рок в 1980-89 выходит за рамки молодежной субкультуры. Текст получает преимущество перед музыкой, запись – перед сэйшеном. Почти все звезды десятилетия выступают с "акустич." бардовскими программами. Традиц. деление на рок и бардовскую песню теряет смысл: они сливаются в едином течении "народной магнитофонной культуры". Для 1983-85 характерны репрессии, направленные на уничтожение рока как жанра: массовые облавы на сэйшенах, аресты и судебные приговоры. Карательные меры ведут к радикализации рок-подполья.

С началом перестройки на рубеже 1986/87 рок-движение вырывается на поверхность обществ, жизни. Легализация концертов явочным порядком, создание демократич. рок-клубов, новые авторы, сформировавшиеся в последние годы подполья. Весной-летом 1987 г. организуется серия всесоюзных рок-фестивалей, происходит укрепление взаимодействия с др. жанрами и традиц. фольклором. Рус. рок становится реальной обществ. силой, объединяющей многотысячные молодежные аудитории вокруг осознанной еще в подполье антибюрократич. и интернационалистской программы.

Хотя в 1987-88 рок-группы по-прежнему отстранены от офиц. каналов распространения (ТВ, грамзапись), они теснят звезд "советской эстрады" в моек. и региональных хит-парадах. Теоретически процесс мог привести к формированию цивилизованного шоу-бизнеса, учитывающего интересы разных слоев. Однако антибюрократич. движение (рок в т.ч.) оказалось не готово к позитивной самоорганизации. Октябрь 1987 – провал попытки Свердловского рок-клуба объединить рок-музыкантов в профсоюз (1-й и последний съезд Всесоюзной рок-федерации). В течение 1988 – быстрое разложение механизмов, обеспечивавших организац. и творч. независимость рок-движения.

К нач. 90-х гг. рок как жанр в России перестает существовать. Отд. его представители продолжают работать, порой даже успешно, в рамках той системы, с к-рой боролись в молодости, т.е. "советской эстрады", принявшей в этот период откровенно суррогатные формы т.н."попсы".

Рус. рок становится товаром в зап. понимании уже после гибели, когда начинают выходить книги о нем, сб. текстов, независимые студии переносят на лазерные носители фонограммы, записанные в подполье.

Своеобразие рус. рока сказалось в двойственной природе, соединении мировой рок-традиции с местной бардовской, через нее – с рус. культурой поэтич. слова, а также в специфич. организационных механизмах, далеких от зап. "шоу-бизнеса" – именно эти архаичные механизмы обеспечили возможности для создания наиболее ярких и талантливых произведений. Традиции рока не угасли и в последние годы, хотя влияние их уменьшилось.

Лит.: Переверзев Л.Б. От джаза к рок-музыке // Конен В. Пути амер. музыки. М., 1977; Набок И.Л. Рок-музыка: эстетика и идеология. Л., 1989; Феофанов О.А., Налоев А.Е. Бунтари и конформисты: рок-музыка Запада за сорок лет. Ставрополь, 1989; Рок-музыка в СССР. М., 1990; Кнабе Г.С. Феномен рока и контркультура / ВФ. 1990. №8; Житинский А.Н. Путешествие рок-дилетанта. Л., 1990; Кто есть кто в советском роке. М., 1991; Золотое подполье. Полная иллюстрированная энциклопедия рок-самиздата: (1967-94). Новгород, 1994; Смирнов И. Время колокольчиков: жизнь и смерть рус. рока. М., 1994; Meltzer R. The Aesthetics of Rock. N.J., 1970; Brown Ch.T. The Art of Rock and Roll. Englewood Cliffs (N.J.), 1983; Zimmer J. Rock-Soziologie: Theorie und Sozialgeschichte der Rock-Musik. Hamb., 1981; Barnard S. Rock: An illustrated History. L., 1986; Seca J.M. Vocations Rock. P., 1988.

Т. В. Пушкарева, И. В. Смирнов

РОЛЬ – стереотипное поведение, ожидаемое от человека, занимающего опр. позицию (или статус) в социальной структуре, в тех или иных типовых ситуациях взаимодействия. Понятие "Р." широко используется в социологии, социальной психологии, антропологии и психиатрии. Обычно человек играет множество социальных Р.: тем больше, чем в большем количестве взаимодействий, отношений, групп, типов деятельности он участвует. Иногда нек-рые из исполняемых индивидом Р. могут быть несовместимы и противоречить друг другу. Усвоение человеком социальных Р. имеет функцию размещения индивида в социальном пространстве (социальной структуре), закрепления за индивидом социального статуса. Принятие и воспроизводство социальных Р. происходит в процессе социализации индивида, имеет следствием воспроизводство социальной (ролевой) структуры. Дж. Болдуин и Дж.Г. Мид объясняли процесс принятия Р. склонностью ребенка к имитации: исследования, проведенные в 40-х гг. Н. Камероном, Т. Сарбином, X. Гафом, подтвердили наличие у ребенка способности к принятию Р. В ходе принятия и интеграции новых Р. в процессе социализации у ребенка складывается "Я-концепция"; здесь большое значение имеет механизм идентификации, благодаря к-рому индивид отождествляет себя с теми или иными Р. Овладение социальными Р. происходит гл. обр. бессознательно. С понятием "Р." тесно связаны другие понятия: "ролевые ожидания", "ролевая напряженность", "комплекс ролей", "ролевые требования" и т.п.

Понятие "Р." впервые получило систематич. применение в 20-е гг. в социальной психологии Дж.Г. Мида, а также в работах других представителей Чикагской школы социальной психологии (Р. Парк и др.). Мид подчеркивал важность принятия Р. "другого" и "обобщенного другого" для формирования человеческого Я, сознания и об-ва. В 30-40-е гг. понятие "Р." стало активно использоваться в социальных науках, началась разработка разл. теорий Р. Фрейд описал усвоение ролей в теории инфантильных идентификаций и Эдипова комплекса. Дж. Морено создал концепцию "психодрамы" и использовал ролевые игры и ролевое обучение в психотерапевтич. целях. Т.Сарбин (1943) описал гипнотич. поведение как разыгрывание Р. Х.Маурер (1935) связал личностную и социальную дезорганизацию с неудачным разрешением ролевого конфликта, когда индивид вынужден разыгрывать несовместимые друг с другом Р. Н.Камерон (1947) описал поведение людей с психич. нарушениями как ошибочное разыгрывание Р. и как следствие неспособности принять социально заданные роли. В 1936 Р.Лштон дал определение роли, признанное классическим: Р. – "динамич. аспект статуса". Если статус понимался Линтоном как позиция в социальной структуре, с к-рой связаны опр. права и обязанности, то Р. интерпретировалась как разыгрывание статуса в поведении, соответствующем "ролевым ожиданиям", связанным с данным статусом. Между статусом и Р. устанавливалось однозначное соответствие. Линтоновская трактовка понятия Р. была принята функционалистской социологией и социальной антропологией и получила здесь дальнейшее развитие. Р.Мертон (1949) ввел категории "комплекса ролей" (комплекс ролевых ожиданий, связанных с данным статусом" и "ролевого конфликта" (предъявление к индивиду несовместимых ролевых требований, или ролевых ожиданий). Функционалистское понимание Р. было подвергнуто критике как статичное, предполагающее пассивное принятие индивидом извне заданных социальной структурой ролей. Альтернативные, динамич. концепции Р. разрабатывались в интеракционизме (Р. Тернер, Э. Гоффман), феноменологич. социологии (А. Шюц), этнометодологии. Здесь подчеркивалось активное участие индивидов и групп в создании ролей в процессе социального взаимодействия, а статич. понимание роли признавалось неадекватным. Большое влияние на антропологию оказала концепция статуса и Р., разработанная Э. Гоффманом: он ввел в 1961 понятие "ролевой дистанции", обозначающее психологич. дистанцирование индивида от тех Р., к-рые он вынужден разыгрывать перед людьми, несмотря на то, что они противоречат его Я-концепции. Здесь подчеркивается с "социально-драматургич." позиций внешний, сценич., "театральный" характер разыгрывания Р., отражающий недостаток личностной вовлеченности индивида в исполнение навязываемых ему социальных Р. Исследование Гоффмана о психиатрич. больницах и тоталитарных организациях (1961), в к-ром было прослежено влияние группового давления на принятие ролей и сформулирована "теория ярлыков", оказало заметное влияние на нек-рые направления исследований в социологии и психиатрии.

Лит.: Cameron N.A. The Psychology of Behaviour Disorders: A Biosocial Interpretation. Boston etc., 1947; Sociometry and the Science of Man. N.Y., 1956; Moreno J.L. Who shall survive? Found, of Sociometry, Group Psychotherapy and Sociodrama. Beacon; N.Y., 1978.

В. Г. Николаев

РУБИНШТЕЙН Сергей Леонидович (1889-1960) – психолог и философ, один из основоположников "деятельностного подхода" в психологии, педагогике, философии и культурологии. "Пограничность" теоретических исканий Р. поставила его вне большинства советских философов и психологов. Это имело серьезные последствия и в личной судьбе ученого, и в судьбе его идей, не укладывавшихся в прокрустово ложе тоталитарной культуры.

Р. окончил практически экстерном в 1908 Одесскую Ришельевскую гимназию, занимался самообразованием, много читал, изучал языки, увлекался философией и лит-рой, физикой и математикой, искал идеальное в самой жизни. Особое влияние на становление мировоззрения юного Р. оказали Достоевский, Горький и Л. Толстой; его занимали проблемы гуманизма и ненасилия, противоречивое единство в человеке и мире добра и зла, соотношение любви и ненависти, эроса и аскетизма, нравств. смысла революции и человеч. счастья, жалости и гордости и т.п. Именно нравственно-филос. проблематика привела Р. к изучению Маркса (чтение "Капитала" и кратковременное посещение подпольного марксистского кружка), поискам путей преобразования об-ва, к изучению закономерностей перехода от чистой мысли к действительности, деятельности.

В 1908 Р. уезжает сначала во Фрейбург, а затем в Марбург, где поступает на филос. ф-т ун-та. Здесь Р. испытал сильное влияние Риккерта и его окружения, а затем – Г. Когена, Наторпа и Кассирера. В марбург. школе неокантианства Р. привлекало преимущественное обращение к миру ценностей – интеллектуальных, этич., эстетич., религиозных; критич. отношение к идеалистич. метафизике и теологии, с одной стороны, и научному позитивизму, с другой; особый интерес к логике и методологии науки, выводимых априорно – филос., а не конкретнонаучными средствами, а также сочувствие социалистич. идее, к-рая, как и любая идея, с т.зр. неокантианцев, является регулятивом опыта и разрешает искомое наукой бытие в становлении. В ун-те Р. прошел увлечение неокантианством и неогегельянством; познакомился с работами Дильтея, Шпрангера, Гуссерля, явившимися свидетельством "кризиса психологии", заложившими начало феноменологии и зап. экзистенциализма; осмыслял генезис рус. экзистенциализма – от Достоевского до Л. Шестова; углубленно изучал марксизм, понимая его не как филос. учение, а как социол. теорию; основательно изучает естествознание, филос. вопросы физики (в частности теорию относительности), основы математики. Оканчивая ун-т в 1913, Р. вместо обычной студенч. выпускной работы подготавливает на нем. яз. докт. дис. "Изучение проблемы метода" и в том же году ее с блеском защищает (опубл. по-немецки в качестве монографии в 1914). К печати в "Филос. трудах", редактировавшихся Когеном и Наторпом, был принят также большой труд Р. "Абсолютный и диалектич. рационализм и трансцендентальная философия".

Критически отнесясь к идеализму своих учителей, прежде всего к положению, что "бытие не существует, а полагается мыслью", а мысль, напротив, "сама порождает все свое содержание", включая содержание бытия (Коген), Р. отвергал и скомпрометировавший себя материализм, действующий на научное знание "опустошит." образом, не объясняя феномена сознания, а лишь затемняя его, и модернизированные, утонченные формы натурализма (напр., психологизм). Р.интересовали процессы, происходившие в зоне между бытием и сознанием: воздействие бытия на сознание и сознания на бытие, взаимопроникновение сознания и бытия, осознание бытия и бытие сознания и т.п. Фактически речь шла о разработке "третьего пути" в философии, избегающего крайностей материализма и идеализма. В дальнейшем Р. почти исключительно занимается проблемами психики, сознания, мышления, творчества (избегая рассуждать о материи); бытие для Р. и в марбург. период, и впредь является гораздо более широким и многообр. смысловым образованием, нежели материальный, вещный мир: оно включает в себя и разл. формы сознания (общественного и индивидуального), и выводимые наукой обобщения и закономерности, идеальные по своей природе, и разл. ценности, несводимые к своим материальным компонентам или атрибутам.

Бытие, по Р., несводимо к объекту, поскольку в него входят и субъективные моменты, и потому что бытие субъекта в значит, мере субъективно, оно подвижно и изменчиво, оно находится в зависимости от деятельности и творчества человека. В конце концов и понятие "бытия" оказывается узким для Р., – ему на смену приходит понятие "мир", включающее человеч. ценности, идеалы, представления, цели и формы деятельности, нравственно-ответств. деяния, рез-ты творчества и творч. замыслы, а не только объективные, в т.ч. истор. условия, вещи, явления природы и т.п. Не менее сложным оказывается и понятие "человека", соотносимое с понятием "мир": испытывая многомерное воздействие окружающего и изменяющегося мира, личность действует и творит мир; в процессе своих деяний, в актах своей творч. самодеятельности человек не только обнаруживается и проявляется, но и созидается, определяется, сам себя формирует. Одним и тем же актом творч. самодеятельности личность создает свой мир и себя, она создается и определяется, лишь включаясь в объемлющее ее целое, и чем больше сфера ее действий, чем масштабнее мир, в к-ром она живет и действует, тем она значительнее. Все осн. теор. и методол. идеи Р. сформулировал уже в ранний период творчества – работая над дис., в работах 1915-18 и 1920-х гг. ("Методология истории и обществ, наук", "О филос. системе Г. Когена", "Принцип творч. самодеятельности", "Наука и действительность", "Психология Шпрангера как наука о духе" и др.); позднее он их лишь развивал и детализировал (иногда камуфлируя оригинальное содержание атрибутами офиц. советской идеологии). Лишь под конец жизни Р. окончательно вернулся к своим основополагающим теориям, вынашивавшимся им еще до Октября.

По существу, Р. интересует "мир человека", взятый в его ценностно-смысловом измерении, т.е. культура, понимаемая не только как цель, содержание и рез-т человеч. деятельности (включая творч. мышление), но и как контекст человеч. бытия и сознания, как предпосылка поведения и мышления человека. В этом смысле и проблема детерминизма сознания бытием, и проблема преобразования бытия посредством человеч. деятельности, творч. мышления, и проблема изменения сознания в рез-те практич. деятельности человека – это проблематика культурфилос. и культурно-психологическая, в той или иной степени трактующая культуру в теор. и истор. аспектах. Даже проблематика природы для Р. выступает как культурфилософская: детерминируя человека как свою часть, природа задает масштаб человеч. культуре, включая общественно-истор., этич., эстетич. и др. планы, и разрыв с природой означает для человека и об-ва разрушение основ своей духовной жизни. Включение же природы в общественно-истор. процесс, в творч. деятельность человека делает ее объектом и частью культуры (не отменяя ее первичного качества "собственно природы"); культура же, преодолевающая в себе и изгоняющая из жизни природу, разрушает самое себя и становится невыносимой для человека и об-ва.

Тем более важно понимать диалектику природного и культурного детерминизма психич. деятельности человека: большая часть форм чувствительности человека обусловлена продуктами культуры и является рез-том культурно-истор. развития человечества. Р. подчеркивает, что сознание индивидуума определяется объективным содержанием культуры, в к-рую он включен и к-рая, в свою очередь, является истор. продуктом реального обществ, развития; в то же время субъект играет активную роль в истор. созидании культуры: осмысленность его соотношений с культурой не противопоставлена его реальному бытию и деятельности, а органически включена в них. Субъект культуры, соотносясь с миром и преобразуя его, сам формируется; смысловые связи между психологией индивидуума и идейным содержанием истор. культуры, в к-рую он включен, также изменяются. Доказывая относительность противоположности между субъектом и объектом, субъективным и объективным, Р. утверждал, что всякое психич. явление (запечатленное культурой в качестве произведений лит-ры и искусства, научных теорий, истор. концепций или иных идеол. образований) одновременно отражает бытие объекта и выражает жизнь субъекта; более того, это всегда – отражение объекта, обусловленное и опосредствованное жизнью и деятельностью субъекта, или отражение действительности через выражение субъекта, эту действительность отображающего. На огромном и разнообр. психол. и филос. материале Р. разработал свое понимание принципа детерминизма: "внешние причины действуют только через внутр. условия", и это положение закономерно казалось всем марксистским ортодоксам безусловно идеалистическим. Человеч. познание объективного мира и субъективное творчество предстает у Р. как бесконечный, незавершимый процесс, в к-ром и объект, и субъект оказываются взаимосвязанными, процессуально динамичными по отношению друг к другу и неисчерпаемыми.

В 1913 Р. отказался от предложений Когена и Наторпа занять должность профессора кафедры философии одного из европ. ун-тов и вернулся в Одессу, где ему пришлось ограничиться ролью преподавателя психологии, логики и философии в гимназиях – со всеми вытекающими отсюда психол. и материальными последствиями. В 1919 Р. становится приват-доцентом по кафедре философии историко-филол. ф-та Новорос. (Одесса) ун-та, но ненадолго: с приходом Добровольч. армии в 1920, подозреваемый в сочувствии большевикам, он отстранен от преподават. работы в высшей школе и восстановлен в должности лишь после утверждения Советской власти. В 1921, после смерти проф. Н.Н. Ланге, одного из крупнейших русских дореволюционных психологов, Р. избран профессором и заведующим кафедрой психологии Одесского ин-та народного образования, возникшего в рез-те объединения неск. ф-тов бывшего Новорос. ун-та и Укр. пед. ин-та в 1920.

Здесь он читает лекции по логике, математике, теории относительности Эйнштейна, теории искусства, истории философии, ведет семинар по методологии социальных наук, ведет большую организационную работу в системе народного образования. Параллельно Р. ведет курсы по педопсихологии и педологии в Педологич. ин-те, открытом в Одессе. Однако активность Р. на этом посту оказалась непродолжительной: развернувшаяся вокруг его курса по филос. проблемам совр. физики идеол. дискуссия, сразу приобретшая демагогич. характер, вынудила Р. сначала отойти от философии и перейти к чтению лекций по психологии как неидеол. науки, а после начала идеол. кампании против "педоло-гич. извращений" и психологии как "идеалистич. науки" – вообще оставить кафедру и фактически прекратить преподават. деятельность. Он становится (1922) директором Одесской Центр, научной библиотеки (бывшей библиотеки Одесского ун-та), сохранив за собой лишь второстепенный курс на дополнит, ф-те. В это время Р. продолжает интенсивно работать: им написан большой филос. труд (оставшийся в рукописи и опубл. до сих пор в самой незначит. части), изучены история и совр. состояние мировой и русской психол. науки, начата работа по созданию методологии психологии, но публикует Р. в это время лишь работы по библиотечному делу.

В 1930 по приглашению психолога М.Я. Басова Р. становится заведующим кафедрой психологии Ленингр. гос. пед. ин-та им. А.И. Герцена. Как теоретик и методолог Р. заявил о себе программной статьей "Проблемы психологии в трудах К. Маркса" ("Советская психотехника". 1934. №1). Он организует циклы экспериментальных исследований, рез-ты к-рых регулярно освещаются в Уч. записках ЛГПИ под его редакцией; формируется коллектив научных единомышленников и учеников Р.; завязываются дружеские и деловые отношения с ведущими учеными-психологами – Б.Г. Ананьевым, Д.Н. Узнадзе, А.А. Ухтомским, А.Н. Леонтьевым, Б.М. Тепловым, А.С. Прангишвили, А.В. Запорожцем, П.Я. Гальпериным, с лингвистами (Н.Я. Марр и др.), естественниками (В.И. Вернадский) и т.д. В 1935 Р. публикует научную монографию (одновременно ставшую учебным пособием) "Основы психологии", за к-рую Р. в 1937 была присуждена ученая степень д-ра пед. наук по психологии без защиты диссертации. С этой книги начинается известность Р. как крупнейшего советского психолога. В 1940 выходит следующая большая монография Р. – "Основы общей психологии", удостоенная в 1942 Государств, премии. Р. избирается членом Ленсовета. В первую блокадную зиму он один из тех, кто организует оборону Ленинграда и разрабатывает психол. методики выживания в страшных, нечеловеческих условиях блокады. Будучи командиром большого эвакуационного состава, вывезшего из осажденного Ленинграда большую группу выживших ученых, он принимает бой с нем. отрядами и с честью выполняет свою миссию руководителя.

В 1942 Р. отозван в Москву. Он – лауреат Государств. премии; назначен директором Ин-та психологии АПН РСФСР (1942-45); создает и возглавляет кафедру психологии в МГУ (1942-49); сектор психологии в Ин-те философии АН СССР (1945-49); зам. директора Ин-та философии (1945-48), чл.-корр. АН СССР (1943); акад. Академии пед. наук (1945). В этот период Р. создает свою научную школу. С началом политико-идеол. кампании против "безродного космополитизма и низкопоклонства перед Западом", принявшей сразу антисемитскую направленность, Р. стал одним из первых обвиненных в "преклонении перед иностранщиной" и назван "агентом империализма", 2-е издание "Основ общей психологии" (1946) было публично осуждено. В травле Р. приняли участие многие из его недавних сотрудников, учеников, друзей. Ученый был снят со всех постов; верстка его новой монографии "Философские корни психологии" была рассыпана. Только после XX съезда партии Р. возвращается в разгромленный сектор психологии ИФ АН и вновь возглавляет его. Один за другим начинают издаваться труды Р., написанные в период гонений и вынужденной безработицы. Однако жить Р. остается недолго. После смерти Р. его гл. труд "Человек и мир" в течение 13 лет не может выйти в свет, да и после публикации долго остается окруженным заговором молчания. Лишь в самое последнее время появляются первые отклики на осуществленный Р. переворот в гуманитарных науках (Г.С. Батишев, А.С. Арсеньев, М.С. Каган и др.).

Принципиальным для духовного раскрепощения Р. явилось его внутр. освобождение от пут сталинизма (а в скрытом виде – и ленинизма). Понимание того, что на высшем уровне социалистич. об-ва находились люди, не только погрязшие в собственной "моральной деградации", но и "попиравшие всякую мораль", заставило Р. по-новому взглянуть на соотношение политики и этики, тоталитарного коллективизма и критич. мысли индивида, механич. дисциплины и личностной инициативы и ответственности. На первый план в исследованиях и размышлениях ученого выходят вечные и общечеловеч. ценности и идеалы, необходимость сознательно осуществлять "строительство высших уровней человеч. жизни" и борьба против всего, что "снижает уровень человека".

Между тем сегодня выясняется, что и в предшествующих работах Р. (напр., в книге "Принципы и пути развития психологии". М., 1959) содержатся поразительно смелые выводы и обобщения. Так, он убедительно доказывает (в замаскированном виде) несостоятельность, схоластичность ленинской концепции соотношения материи (шире бытия) и сознания (шире духа) как первичного и вторичного, как безотносительного и производного, как отражаемого и отражающего, ввиду того, что человек своей деятельностью, своим познанием и созерцанием, своими нравств. и эстетич. отношениями включен в бытие и тем самым становится предметом собственного сознания в этом новом смысловом контексте. В то же время уже самой включенностью в бытие человек изменяет его структуру и природу; что же касается деятельного и творч. участия человека в окружающем его мире, то оно тем более ставит бытие в зависимость от человеч. деятельности, поскольку сознание, отражая бытие объекта, одновременно выражает жизнь субъекта в его отношении к объекту. В "тексте переживаний", как и в "тексте речи", помимо "непосредств. данных", есть свой "подтекст", содержащий мотивы и цели, внутр. смысл переживаний, раскрывающихся из соотношения мыслей и чувств действующего лица с "реальной жизненной ситуацией", с "совокупностью жизненных отношений", в к-рьге он своими делами и поступками включается. Аналогичным образом Р. объясняет мышление: мышление исходит из "проблемной ситуации" – в к-рой имеется нечто, "имплицитно в нее включающееся, ею предполагаемое, но в ней не определенное, не известное, эксплицитно не данное, а лишь заданное через свое отношение к тому, что в ней дано". Через проблемную ситуацию Р. объясняет научное и филос. творчество, процесс обучения детей и взрослых (проблемное обучение), формирование творч. способностей и т.п. В процессе мышления объект включается во все новые контекстуальные связи и выступает во все новых качествах; объект, поворачиваясь к субъекту все новыми своими гранями, выявляет каждый раз новое содержание, к-рое оказывается для мышления таким же неисчерпаемым, как и бесконечно возникающие новые, неожиданные контексты и смысловые связи, в к-рые может быть включен каждый объект познания.

В своей последней, во многом конспективной, теоретически "свернутой" рукописи "Человек и мир" Р. воссоздает картину новой для советской науки дисциплины – культурфилос. антропологии, в центре к-рой находится человек в единстве его существования, развития, деятельности, творчества и т.д. Понятие бытия здесь еще более усложняется: оно расслаивается на существование и сущность, на существование и становление (во времени и пространстве), на субстанцию и детерминацию развития; усложняется и понимание автором соотношения бытия и познания, мышления и бытия, последними определяется и логич. структура познания, и соотношение имплицитного и эксплицитного в познании. Однако самое важное начинается у Р. при обращении к человеку как смысловому центру мира, как субъекту жизни, как субъекту межчеловеч. отношений. Р. онтологизирует человеч. существование, а вместе с ним и культуру, выступающую как способ человеч. существования в мире и одновременно как мир человека. Человек, его этика и эстетика, его познават. способности "встраиваются" в систему природы и в историю культуры. Отношения Я и "другого" составляют основу онтологии человеч. жизни, наполняемой этич. содержанием – идеалами, ответственностью, свободой, юмором, трагизмом, любовью, эстетич. и познават. отношениями человека к действительности. Р. создает здесь феноменологию принципиально нового типа: он синтезирует традиции Канта и неокантианства, Декарта и неокартезианства, Дильтея, Шпрангера, Гуссерля и его последователей, Хайдеггера и всего западноевропейского экзистенциализма, раннего Маркса, Эйнштейна, Фрейда, переосмысляя все в духе прежних своих психол. и филос. штудий. Содержат, богатство подобного синтеза не замедлило сказаться на рез-тах исследований Р.: по существу, он открыл новую парадигму в психологии, философии, культурологии, значение к-рой мы только начинаем осознавать и осваивать.

Соч.: Основы психологии. М., 1935; Бытие и сознание. М., 1957; О мышлении и путях его исследования. М., 1958; Принципы и пути развития психологии. М., 1959; Проблемы общей психологии. М., 1976; Основы общей психологии. М., 1989; О филос. системе Г. Коге-на (1917) // Историко-филос. ежегодник. 1992. М., 1994; Избр. философско-психол. труды. Основы онтологии, логики и психологии. М., 1997; Eine Studie zum Problem der Methode. Marburg, 1914.

Лит.: Абульханова-Славская К.А., Брушлинский А.В. Философско-психол. концепция С.Л. Рубинштейна. М., 1989; Арсеньев А.С. Размышления о работе С.Л. Рубинштейна "Человек и Мир" // ВФ. 1993. №5; Применение концепции С.Л. Рубинштейна к разработке вопросов общей психологии. М., 1989; Сергей Леонидович Рубинштейн. Очерки, воспоминания, материалы. М., 1989; Payne T.R. S.L. Rubinstein and the Philisophical Foundations of Soviet Psychology. Dordrecht, 1968; Matthaus W. Sowjetische Denkpsychologie. Gott., 1988.

И. В. Кондаков

РУССКАЯ ФОРМАЛЬНАЯ ШКОЛА – литерат.-теор. направление, проявившееся в 10-20-х гг. и оказавшее влияние не только на становление совр. лит. теории, но и на развитие др. гуманитарных наук, а также на худож. практику (лит-ра, кино, театр). В 1916-25 существовала организация русских формалистов – Об-во по изучению поэтич. языка (ОПОЯЗ), издавались "Сборники по теории поэтич. языка" (1916-19).

Первой работой считается декларация В.Шкловского "Воскрешение слова" (1914). Осн. труды выходили в 20-е гг. и были переизданы за рубежом в 50-60-е гг., а в России в 70-80-е гг. Наиболее известные представители Р.ф.ш. Шкловский, Тынянов, Эйхенбаум, Якобсон. Рус. лит-ведение 20-30-х годов в значит. степени определялось влиянием/отталкиванием идей формалистов, в 60-70-е гг. произошло их вторичное принятие рус. культурой.

Р.ф.ш. занимает особое место в истории особого периода рус. культуры – 90-х гг. 19 в. – нач. 30-х гг. 20 в. – периода многообр. сложности, промежутка-перехода между двух относительно стабильных эпох: рус. классич. культуры вт. пол. 19 в. и советской "классич." (тоталитарной) культуры. Первые попытки изменить сложившийся (позитивистский) порядок развития и обществ, функционирования гуманитарных (в данном случае эстетико-филол. и эстетико-иск-ведч.) наук были предприняты символистами, и выдающаяся роль в этом Андрея Белого столь же неоспорима, сколь и вклад Вяч. Иванова и Мережковского в проблематику философии культуры. Однако реальное и успешное изменение традиц. искусствоведения (целенаправленно – филологии лит-ведения) произошло в рез-те действия двух факторов: материалов и методов новой лингвистики (члены ОПОЯЗа и близкие к нему лингвисты Л. Якубинский, Р. Якобсон, Е. Поливанов), с одной стороны, новая литературно-худож. практика (футуристически ориентированные Шкловский и О. Брик, критик эстетич. направления Эйхенбаум) – с другой. Теор. достижения языковедов (де Соссюра, И.А. Бодуэна де Куртенэ, позднее Н. Трубецкого), переосмысление трудов филологов Веселовского и Потебни, а также учет работ зап. теоретиков искусства (Вёльфлин, О.Вальцель) сделали это возможным. Выдающаяся роль в развитии Р.ф.ш. принадлежит разносторонней личности Тынянова.

Обновление, в первую очередь, именно лит-ведения было естественно в русской литературоцентрич. культуре. Характер этого обновления состоял в переносе акцента с нагружения произведения искусства все новыми и новыми значениями и связями (истор., социальными, филос. мистич.) на обнаружение в нем специфич. внутр. смысла, рождающегося из соотношения его элементов и раскрывающего т.о. цель его. устройства и назначения. Первично предложенная система понятий – материал (материал искусства), прием (прием создания формы) и мотивировка (мотивировка применения приема) – при всей своей упрощенности и схематичности раскрывает, тем не менее, и творцу, и реципиенту принцип, секрет искусства, состоящий в том, что раскрываемого секрета не существует, существуют лишь закономерности опр. вида культурной деятельности, приводящие каждый раз к прогнозируемому, но неоднозначному рез-ту, т.е. к рез-ту, предсказуемому и ясному в одних чертах, но неожиданному и неопр. в др.

Для рус. культурной традиции такие не только внеидеологичные, но и не-монистич. представления были достаточно новы, но, несмотря на то что они воспринимались как шокирующие, они в целом соответствовали движению общественно-культурного обновления. В дальнейшем эти взгляды перестраивались в сторону отхода от схематизации к развитию идей функциональности и системности худож. средств.

Место Р.ф.ш. в культуре, однако, не ограничивается новизной теор. позиций и конкр. научными достижениями. Весьма существенной в свете совр. культурологич. представлений оказывается связь ее представителей с культурной практикой (художественно-творч. деятельность в лит-ре и кино). Сочетание понимания внутр. закономерностей отделенного от других, специфич. вида деятельности, с вызывающей широкую культурную реакцию практикой худож. творчества указывает на живой контакт исследования с самой сутью исследуемого явления.

Кроме создания собственных лит. произведений (Шкловский, Тынянов, Брик и др.) это проявлялось в серьезном влиянии идей Р.ф.ш. на творч. объединения писателей этого периода (ЛЕФ, "Серапионовы братья", частично ОБЭРИУ), а также в широком резонансе дискуссий о формальном методе, проходивших в 20-е гг. Кроме того, научные представления формалистов воспринимали молодые ученые, слушавшие их курсы в нек-рых учебных заведениях.

В 30-е и последующие годы "разгромленные" офиц. марксистской критикой, вынужденно признавшие свои "ошибки" и отброшенные в теор. подполье, формалисты своими историко-лит., историко-худож. и искусствоведч. работами внесли значит, вклад в культуру советского периода, представляя в ней высокий эталон гуманитарной учености, а позже, в 60-е гг., постепенно превратились в легенду-воспоминание о плюрализме 20-х гг., когда их теор. построения были допустимы и публикуемы.

Конкр. идеи и гипотезы Р.ф.ш. поддаются расширит. культурологич. толкованию. Так, общеэстетич. понятие отстранения – показа вещи в необычном ракурсе и связях, для того чтобы через "чужое" видение заново осознать ее свойства и качества ("оживить материал искусства"), несомненно является довольно точным указанием на механизм воспроизведения явлений культуры, используемый художником для достижения максимальной выразительности. Материал и стиль, взаимодействие (притяжение/отталкивание) жанровых форм, влияние бытовых и коммерческих условий худож. производства, определение самой фактичности существования произведения искусства – все это, безусловно, является совр. проблемами. В совр. культуре многие понятия, рассматриваемые формалистич. теоретиками, находят новые приложения, в частности в расширяющейся области прикладного искусства (массовая коммуникация, дизайн, мода, реклама, поп- и контркультура, культура потребления).

В целом постановка вопроса о системности и внутр. закономерностях соотношения элементов и их эволюции в пределах одного культурного ряда (в данном случае литературного и кинематографич.) весьма плодотворна в культурологич. отношении, т.к. такое теор. "спецификаторское" погружение в автономию явления позволяет выстраивать методологию, переносимую на объекты других культурных рядов, а на практике культурной деятельности оборачивается возможностью решить ряд существ, проблем, предложить конструкции реальных культурных проектов (худож. произведений, образоват. и культурно-просветит. систем, организации культурной деятельности).

Формалистич. (первое!) опосредствование идей совр. лингвистики относительно явлений культуры оказало большое влияние на развитие гуманитарных наук в 20 в., в особенности на ученых системно-семиотич. направления. Разл. степень признания этого влияния присутствует в самосознании культурологов Лотмана, В.В. Иванова, Б. Успенского, Р. Барта, Леви-Стросса, Фуко и др. Теор. самоопределение Бахтина в большой степени сформировалось в полемике с формалистами. В соответствии с этим совр. достижения эстетики, искусствоведения, этнографии, фольклористики, теории коммуникации и культурологии связаны с передовыми работами рус. формалистов.

Совершенно новым вкладом Р.ф.ш. в рус. культуру стали присущие ей особые тонус и настроенность – важный фактор, формирующий своеобр. стиль, к-рьш ощущается в трудах ее представителей: дух романтически-возвышенного "мастерового" веселья, цеховой дух поисков оптимизма, весьма новый относительно рус. классич. культуры, а также резко отличающийся от казенного оптимизма советской гос. пропаганды и потому абсолютно нетерпимый ею. С ощущением присущего этому стилю духа независимости, солидарности, мастерства и особого счастья сознания своего дара связаны и черты легендарности в восприятии значения Р.ф.ш. в истории рус. культуры 20 в., проявившиеся в 60-е гг. и сохраняющиеся по сей день в виде особой к ней уважительности. Оставаясь в ограниченных пределах метода аналогий и метафорич. построений, можно даже видеть в рус. формализме (т.е. в конкр. науке, непосредственно соединенной с культурной практикой) последний недостающий компонент романтич. синтеза, к-рый завершает развитие неоромантизма, расширительно толкуемого как итоговое содержат, слово и "большой стиль" эпохи, открывающей 20 век.

Лит.: Энгельгардт Б.М. Формальный метод в истории лит-ры. Л., 1927; Юрий Тынянов. Писатель и ученый. М., 1966; Шкловский В.Б. Гамбургский счет. Статьи – воспоминания – эссе (1914-1933). М., 1990; Он же. О теории прозы. М.; Л., 1925; Он же. Жили-были. М., 1966; Тынянов Ю.Н. Поэтика. История лит-ры. Кино. М., 1977; Эйхенбаум Б.М. О лит-ре. М., 1987; Якобсон P.O. Работы по поэтике. М., 1987; Медведев П.Н. Формальный метод в лит-ведении. М., 1993; Галушкин А.Ю. Новые материалы к библиографии В.Б. Шкловского // De visu. 1993. №1; Eriich V. Russian Formalism: History, Doctrine. Gravenhage, 1953; Hansen-Love A. Der russische Formalismus. W., 1978.

Л. Б. Шамшин


С

САКРАЛЬНОЕ (от лат. – "посвященное богам", "священное", "запретное", "проклятое") – святое, священное, важнейшая мировоззренческая категория, выделяющая области бытия и состояния сущего, воспринимаемые сознанием как принципиально отличные от обыденной реальности и исключительно ценные. Во многих языках такой смысл заложен изначально в семантич. строе слова, принятом для наименования С.: лат. – sacer, древнеевр. – gadosh связаны со значением отделенности, сокрытости, неприкосновенности. Для слав. *svet-, восходящего к индо-европ. *k'wen-, устанавливаются значения "увеличиваться", "набухать", в более конкретном культурном контексте – "исполненное благодатной иночеловеческой силой". В картине мира С. выполняет роль структурообразующего начала: в соответствии с представлениями о С. выстраиваются другие фрагменты картины мира и складывается их иерархия. В аксиологии С. задает вертикаль ценностных ориентации.

Исторически во всех без исключения культурах комплекс идей и чувств, предметом к-рых выступает С., нашел свое наиболее полное выражение в религ. духовности. Убеждение в существовании С. и влечение быть сопричастным ему составляет суть религии. В религии С. представлено в своем онтологическом аспекте как чудесное, сверхъестественное; нем. теолог Р. Отто в классич. работе "Святое" (1917) указывал, что для ре-лиг. сознания С. есть "совершенно Иное". В религ. культуре С. не просто иная реальность, но также реальность абсолютная, вечная и по отношению к тленному миру первичная, иначе говоря, С. мыслится субстанцией бытия. Этой субстанции предпосланы такие атрибуты, обычно взятые в превосходной степени, как разумность, нематериальность, духовность, могущество; в развитых религиях к ним прибавляется самодостаточность. Будучи для религ. онтологии "альфой" бытия, истоком и основой существования, С. одновременно оказывается и его "омегой" – на С. замыкается эсхато-логич. перспектива тварного мира. Поэтому в контексте религиозной культуры С. исполнено сотериологич. смыслом: стяжание святости является непременным условием и целью спасения. Уже в древних культурах к восприятию С. как ценности онтологической и сотериологической присовокупляется восприятие С. как совершенной красоты и правды. При этом, однако, красота и правда не являются в древних культурах обязательными признаками С.: С. может оставаться вне позитивных этических и эстетических характеристик. Обособленность С. от превратностей профанного, земного бытия и наделения его качеством истинности ставит С. в положение незыблемого идеала, возвышенного и верного образца для подражания. В религ. духовности представления о С. конкретизируются посредством священных образов и священного слова, Логоса. При этом, однако, религ. ментальности свойственно глубокое убеждение, основанное на данных религ. опыта и подкрепленное идеей трансцендентности С., в невыразимости подлинной сути С. и опыта соприкосновения с ним путем прямого переложения знания на язык "посюсторонней" реальности. Поэтому при описании С. в религ. культурах принято пользоваться аллегориями и символами – вербальными, муз., графич. и др. Стремление передать сложную гамму впечатлений от общения с С. подвигало одаренных в религ. и худож. отношении людей к совершенствованию форм выражения мыслей и чувств, к усложнению метафорич. приемов изложения, что в значит, мере обогащало язык и содержание культуры.

Лит.: Барт Р. Нулевая степень письма // Семиотика. М., 1983; Франк С.Л. Соч. М., 1990; Винокуров В.В. Феномен сакрального, или Восстание богов // Социологос. Вып. 1. М., 1991; Бартелеми Д. Бог и его образ: Очерк библейского богословия. Милан, 1992; Шмеман А. Евхаристия: Таинство Царства. М., 1992; Бытие культуры: сакральное и светское. Екатеринбург, 1994; Бенвенист Э. Словарь индоевропейских социальных терминов. М., 1995; Топоров В.Н. Святость и святые в русской духовной культуре. Т. 1. М., 1995; Durkheim E. Les formes elementaires de la vie religieuse. P., 1912; Otto R. Das Heilige. Gotha, 1925; Leeuw G. van der. Einfuhmng in die Phanomenologie der Religion. Gutersloh, 1961; Zaehner R.C. Mysticism, Sacred and Profane. N. Y., 1961.

А. П. Забияко

САКРАЛЬНЫЙ ОБРАЗ – в религиозных культурах совокупность представлений об индивидуальной форме существования сакрального. В С.о. идея сакрального получает иконическое выражение и претворяется в чувственно доступные формы. Посредством С.о. религ. сознание конкретизирует идею присутствия священного и придает восприятию сакрального предметность. Типичным способом феноменологич. описания С.о. является использование тропов, прежде всего, метафор и метонимий: например, образ Бога в видении Иезекии-ля есть "как бы подобие человека" (Иез. 1.26); в "Бхагаватгите" в уста Бхагавана вложены слова: "Я – сиянье луны и солнца... /Я-в земле благой чистый запах, / Я-в пламени жгучая сила" (Бхг. 7.8-9). С.о. могут представлять как святость полноты бытия ("Брахман – это все", согласно упанишадам), так и сакрализованные культурой конкр. явления: первопричину существования (Пуруша "Ригведы"), судьбу (греч. мойры), природную стихию (слав. Перун – бог грозы), психич. акт (Морфей – олицетворение сна), обществ, норму (договор персонифицирован в древнеинд. культуре в образе Митры) и т.д. Иерархия С.о. подразумевает существование субстанциальных С.о., выступающих источником и основанием святости, и несубстанциальных С.о., к-рые лишь проявляют бытие священного (сакральные графич. изображения, аллегории и пр.). Несубстанциальные С. о. могут быть укоренены в религ. культурах как сакральные символы.

Субстанциальные С.о. в одних культурных традициях наделены отчетливыми личностными характеристиками (напр., образ Иисуса Христа), в других могут быть представлены как безличное начало (так в ранних упанишадах описан Брахман). Нек-рые С.о., особенно на начальных ступенях формирования, нераздельно сочетают в себе персонифицированные и неперсонифицированные черты (Агни "Ригведы" – личный бог и одновременно – Священный огонь). В тех традициях, где предпочтение отдается персонифицированным чертам С.о., религ. сознание склонно придавать этим образам или териоморфный облик (быка, волка и т.д.) или, как чаще случается, антропоморфный вид (Антропоморфизм). Персонифицированные С.о. наделяются индивидуальной судьбой, изложение к-рой развертывается как мифол. повествование, священная история.

Высшие субстанциальные С.о. возводятся религ. сознанием в статус божеств, образов. На божеств, образы переносится важнейшее свойство сакрального – инаковость по отношению к профанному, мирскому ("Кому же вы уподобите Меня и с кем сравните? говорит Святый" (Ис. 40.25)), к-рое согласовывается в вероучении с представлениями о соучастии божества в бытии мира (Теофания). Распространенными формами такого согласования являются образ бога-странника и мифологема боговоплощения.

В культурной истории человечества С.о. на протяжении длит. времени играли доминирующую роль при построении картины мира, в мифологии, этич. и эстетич. нормах, философии и искусстве. В европ. истории степень их воздействия начинает значительно сокращаться в Новое время. В 20 в. в России и на Западе развертывались мощные кампании по внедрению в культурное сознание, взамен традиц. С.о. христианства, образов полит, вождей, религ. харизматиков новых культов и прочих претендентов на духовную власть, чьи образы должны были составить основу новой социальной мифологии и совр. язычества.

Лит.: Лосев А.Ф. Философия. Мифология. Культура. М., 1991; Барт Р. Избр. работы: Семиотика. Поэтика. М., 1994; Леви-Стросс К. Первобытное мышление. М., 1994; Leeuw G. van der. L'Homme primitifet la religion. Etude anthropologique. P., 1940; Pettazzoni R. The Supreme Being: Phenomenological Structure and Historical Development // The History of Religions: Essays in Methodology. Chi., 1959; Eliade М. Aspects du mythe. P., 1963.

А. П. Забияко

CAMHEP (Sumner) Уильям Грэхем (1840-1910) – амер. социолог, представитель социал-дарвинизма в социологии, один из родоначальников социол. науки в США. В 1863 закончил Йельский ун-т по специальности "полит, экономия". Затем учился в Гёттингене, Женеве, Оксфорде, где изучал языки, историю и теологию. В 1866, по возвращении из Европы, принял сан священника, от к-рого в 1872 отказался, став проф. полит. и социальной науки в Йельском ун-те, где работал до конца жизни. До 90-х гг. занимался гл. обр. экон. науками, в своих ярких экон. очерках, пользовавшихся большой популярностью, отстаивал принципы индивидуализма и laissez-faire. Уже в ранних экон. работах С. проявились его социал-дарвинистские воззрения. Он считал, что об-во должно управляться естеств. законами и что попытки гос. регулирования естеств. социальных процессов иррациональны. К 90-м гг. осн. предметом интереса С. становится социология; у него возникает идея создания единой индуктивной науки об об-ве, обобщения этногр. и истор. фактов. Социол. воззрения С., сложившиеся под значит, влиянием работ Спенсера и чеш. социолога Ю. Липперта, развивались далее в русле этого замысла и нашли отражение в двух его осн. социол. трудах "Народные обычаи" (1906) и "Наука об об-ве" (в 4 т., 1927). Книга "Наука об об-ве", задуманная как учебник, не была завершена; ее закончил ученик и осн. популяризатор идей С. А. Келлер.

"Народные обычаи" – важнейшее произведение С., один из наиболее влият. трудов о социальных нормах в истории ранней амер. социол. мысли. Осн. теор. идеи этого труда выстраиваются вокруг таких проблем, как природа норм и обычаев, их происхождение, изменение обычаев, механизмы закрепления обычаев и их институционализации, связь обычаев с социальными группами. Проблема возникновения и закрепления обычаев решается С. с позиций социал-дарвинизма. Обычаи складываются на основе удовлетворения индивидами своих потребностей: опр. способы поведения, удовлетворяющие ту или иную потребность и в силу этого выгодные для индивида, закрепляются, становятся привычными. Первонач. механизмом возникновения обычаев является метод проб и ошибок (метод "грубого эксперимента и отбора"): одни способы поведения оказываются менее болезненными по сравнению с другими, более эффективно обеспечивают удовольствие и оберегают человека от страдания, а потому имеют больше шансов на сохранение. Групповая жизнь людей и их борьба за существование способствовали распространению функционально полезных способов поведения в социальной группе и превращению их в обычаи. Обычаи являются осн. социетальной силой. Они опосредствуют в об-ве удовлетворение всех чело-веч. потребностей и накладывают социальные ограничения на биологически детерминированное поведение каждого члена об-ва. Поскольку возникновение обычаев не осознается людьми, то их происхождение всегда "окутано тайной", а сами обычаи наделяются для людей "силой фактов". Осн. свойствами нар. обычаев С. считал их инертность, изменчивость, тенденцию к совершенствованию и согласованности.

Обычаи всегда непосредственно связаны с той или иной группой; каждая группа имеет свои обычаи. Развивая эту идею, С. ввел понятие "мы-группа", "они-группа" и "этноцентризм", получившие впоследствии широкое применение в социальных науках. Принадлежность к "мы-группе" всегда определяет этноцентрич. воззрения человека на мир. Формы проявления этноцентризма бывают различными: идея истор. миссии и "избранности" собств. народа, патриотизм, шовинизм.

Когда обычаи соединяются с теми или иными идеями и рац. обоснованиями их существования, они превращаются в нравы. Дальнейшей ступенью закрепления обычаев, служащей формированию опр. социальной структуры для поддержания опр. группы идей и обычаев, являются институты. Функцией институтов всегда является удовлетворение человеч. потребностей. Выделяя четыре "великих движущих мотива человеч. поведения" (голод, любовь, честолюбие и страх), С. разделил институты на четыре класса: институты социетального самосохранения, обеспечивающие удовлетворение потребностей в питании и самосохранении (промышленная организация, собственность, "регулятивная организация"); институты социетального самовоспроизводства, удовлетворяющие сексуальную потребность и служащие продолжению рода (брак и семья); институты самоутверждения, удовлетворяющие человеч. "тщеславие" и "честолюбие" (спорт, игры, танец, мода, украшения, престиж и т.п.); религ. институты, связанные со "страхом перед духами" (анимизм, шаманизм, фетишизм, табу, ритуал, жертвоприношение, магия и т.п.). В работе "Наука об об-ве" С. и Келлер привели обширный этногр. материал, иллюстрирующий развитые в труде "Нар. обычаи" идеи и классификации.

Развиваемый С. социол. подход был по существу антропологическим. Хотя труды С. пользовались в свое время большой популярностью, а "Нар. обычаи" вошли в золотой фонд социол. классики, его этнографически-ориентированный подход не получил сколь-нибудь широкого распространения. К числу осн. заслуг С. можно отнести большой вклад, внесенный им в институционализацию социол. науки в США. В частности, в 1875 он ввел в Йельском ун-те первый в истории амер. науки курс социологии.

Соч.: Protectionism: The -ism Which Teaches that Waste Makes Wealth. N.Y., 1885; Earth-hunger and other Essays. New Haven a.o., 1913; The Forgotten Man, and other essays. New Haven, 1918; The Science of Society (with A.G. Keller). V. 1-4. New Haven; L., 1927; War and other essays. New Haven; L., 1919; What Social Classes Owe to Each Other. New Haven; L., 1925; Essays of William Graham Sumner. V. 1-2. New Haven; L., 1934; Folkways, a Study of the Sociological Importance of Usages, Manners, Customs, Mores and Morals. Boston; N.Y. etc., 1940; The Challenge of Facts and other Essays. N.Y., 1971.

Лит.: Starr H.E. William Graham Sumner. N.Y., 1925; ParkR.E. The Sociological Methods of William Graham Sumner, and of William I. Thomas and Florian Znaniecki// Methods in Social Science: a Case Book. Chi., 1931; Sumner Today: Selected essays ofW.G. Sumner. New Haven, 1940; Curtis B. William Graham Sumner. New Haven,1940.

В. Г. Николаев

САМОБЫТНОСТЬ – существенное и постоянное проявление тех компонентов культурного достояния данного об-ва, к-рые оказываются функционально необходимыми на новых этапах его существования, обеспечивая его самосохранение и идентичность при всех изменениях в нормативно ценностной и смысловой сферах. С. можно определить и как способность поддержания присущих данному об-ву принципов социокультурной регуляции в разл. ситуациях.

Проблематика С./идентичности восходит к концепциям культурного плюрализма, утверждавшимся в рамках как культурной антропологии, так и теории цивилизаций. Однако вопрос о соотношении универсалий и локальных культур был существенной антитезой философии культуры и теор. культурологии на протяжении 19-20 вв.

Концептуальное оформление этой проблематики происходило лишь в 70-х гг., в ходе преодоления парадигмы "модернизация-традиционность", обнаружившей свою явную неадекватность при объяснении культурных процессов, совершавшихся в незап. странах. Категория идентичности во многом вытеснила "традицию" как неадекватное понятие для описания существ, процессов в культуре. Этой проблематике уделялось огромное внимание на междунар. конференциях в 70-е гг., и авторитетом ЮНЕСКО было признано принципиальное значение принципа С. (идентичности) в культурном самоопределении об-ва и в междунар. отношениях. В документах ЮНЕСКО С. определяется как "жизненное ядро культуры, тот динамич. принцип, через к-рый об-во, опираясь на свое прошлое, черпая силу в своих внутр. возможностях и осваивая внешние достижения, отвечающие его потребностям, осуществляет процесс постоянного развития".

Т.о., в С. совмещается преемственность и способность к переменам. Рус. термин более полно передает оттенки этого понятия, чем его англ. или франц. коррелят – "идентичность". До недавнего времени употреблялся еще менее адекватный термин "личность". Термины "идентичность" и "личность" заимствованы из социальной психологии, где они успешно применялись для обозначения внутр. определенности и самосознания личности, а также этнич., религ., социальных, половых, возрастных и профессиональных слоев и групп. Эта определенность сохраняется во всех изменениях данных групп и в их ролевых отношениях. Перенос этого понятия на культурные феномены нац. уровня вызвал немало проблем, связанных с соотношением действительных культурных характеристик и их осознанием.

Понятие "С." тесно связано с полит, понятиями "независимость" и "суверенитет".

Недостаток приведенных определений понятия "С." в том, что в них очень тесно переплетаются объективные и субъективные аспекты и установить их соотношение представляется невозможным. Нередко в это понятие вкладывается либо самосознание об-ва или индивида, либо, напротив, дорефлективный смысл бытия, что с трудом поддается аналитич. определению, необходимому для социальной теории.

Лит.: Ерасов Б.С. Культура, религия и цивилизация на Востоке: (Очерки общей теории). М.. 1990; Abdel-Maiek A. Social Dialectics. V. 1: Civilization and Social Theory. L., 1981; Identity: Personal and Socio-Cultural: a Symposium. Uppsala, 1983.

Б. С. Ерасов

САМООРГАНИЗАЦИЯ В КУЛЬТУРЕ – проявление внутр. способности и возможности культуры реализовать самоосуществляемые процессы своего регулирования. Отличит, черта этих процессов – спонтанность, самопроизвольность, отсутствие единого рац. начала. Анализ С. в к. основан на парадигме синергетики, развивающей идеи самоорганизации сложных систем. 06-щечеловеч. культура (панкультура), а также любые типы локальной, этнонац. или иной культуры, выступают как сверхсложные, бесконечномерные, хаотизированные на уровне элементов, но упорядоченные на разных уровнях организации социоприродные системы. Эти системы являются открытыми, интенсивно обмениваются веществом и энергией с окружающей природной средой, используя ее ресурсы. Происходит и обмен ресурсами и информацией с другими культурами. Внутр. механизмы формирования структур в культуре подчиняются фундаментальной игре двух противоположных начал: рассеивающего, "разбрызгивающего" фактора (кризис, спад активности в той или иной области культурной деятельности) и созидающего фактора, наращивающего неоднородность в окружающей среде (формирование культурных центров и культурных ареалов, расцвет культуры в тот или иной период и т.п.).

Функционирование социокультурных систем корректируется системой прямых и обратных связей, приобретающих положит, или отрицат. для развития этих систем характер. Отрицат. связи поддерживают сохранение сложившихся структур и отношений, положит. обеспечивают восприимчивость системы к новой информации, ее обмен энергией с внешней средой. Соотношение между положит, и отрицат. связями обеспечивает степень устойчивости и изменчивости данной культуры, ее рост, качественную трансформацию, способность развиваться в меняющихся условиях существования. Гармонич. равновесие во взаимодействии положит, и отрицат. связей формирует динамич. устойчивость культуры, т.е. оптимальное соотношение между целостностью, способностью сохранять себя как единое целое, и способностью постоянно обновлять себя. Мера подобной динамич. устойчивости для каждой культуры и даже для каждого истор. периода ее развития своя, несводимая к к.-л. внешнему шаблону. Динамич. устойчивость культуры – состояние относительное; на конкр. уровне культурных изменений можно видеть, что развитие систем и элементов культуры идет прерывно, дискретно, путем прохождения через кризисные ситуации, к-рые являются по существу неустойчивыми состояниями. Именно неустойчивость выступает важнейшим моментом в процессе развития культуры, дающим импульс процессам самоорганизации. Нарушение относительно устойчивого состояния является следствием накопления колич. и кач. изменений культурного целого. После исчерпания возможности адаптивного развития культурной системы и резервов постулат, модификации в системе прерывается линейное развитие и она, пройдя через критич. точку, вступает в состояние неустойчивости, кризиса. Разрешение накопленных противоречий порождает новое качество элементов культуры, их взаимосвязей и структуры и ведет к новому стабильному и одновременно более сложному уровню всей культурной организации. Новая стабильность культурной системы достигается большим числом типов взаимосвязей и взаимодействий ее элементов; вместе с тем нарушение любого типа этих связей ведет к потере устойчивости системы. Чем сложнее организация культурной системы, тем более вероятна потеря относительной ее устойчивости.

В целом смена состояний устойчивости и неустойчивости образует динамич. циклы в развитии любой культуры. Эти циклы определяются изменением траектории развития, его новым уровнем. При этом крайне трудно, а в подавляющих случаях невозможно заранее предсказать кач. состояние культурной системы после прохождения ею "порогового" значения (т.н. точки бифуркации): ее будущее состояние представлено рядом возможных вариантов, реализация к-рых оказывается зависимой от воздействия всей совокупности факторов, определяющих состояние культурной системы в критич.точке.

Сложность культуры как самоорганизующейся системы состоит в ее двойственной природе: культура подчиняется общим закономерностям функционирования больших космич. и природных систем, и вместе с тем ее динамика складывается под воздействием и в рез-те рац. действий огромного числа людей, способных осуществлять оценки окружающего мира, производить отбор своих поступков и собств. решений, выбирать варианты развития групповых сооб-в. Все это ведет к значит. усложнению прямых и обратных связей культурных систем, взаимодействия в них традиций и инноваций. Все более широкое включение человеч. интеллекта в процессы самоорганизации ведет к повышению непредсказуемости развития культуры. Возможность новых вариантов развития как бы порождается в каждой точке культуры, а направление развития зависит от множества субъективных предпочтений и приоритетов. Это создает ситуацию, когда каждое состояние социокультурной системы выступает как бифуркационное. Неотрегулированное, спонтанное столкновение субъективно разумных линий поведения огромного числа людей могло бы привести к социальному хаосу. Однако в культуре вырабатываются такие механизмы, к-рые подчиняют эту индивидуальную спонтанность опр. правилам и тем самым упорядочивают ее: таковы система законов и правовых норм, государственно-адм. и иные управленч. регуляторы и др. Именно эти регуляторы концентрируют и представляют в культурной практике общерац. начало, с наибольшей очевидностью выражающее себя в праве, гос-ве, армии, системе образования и др. Все эти концентрированные проявления общерац. начала нельзя рассматривать как моменты, противостоящие процессам С. в к. Хотя деятельность этих институтов не всегда гармонично согласуется со спонтанно развивающимися самоорганизационными процессами, в целом проявляемое в них рац. начало выступает в качестве важного сост. элемента и дополнит, механизма процессов самоорганизации. Усиление рац. основы и расширение масштабов действия механизмов управления приводят к резкому усложнению и в конечном итоге ускорению спонтанных процессов С. в к.

Лит.: Моисеев Н.Н. Алгоритмы развития. М., 1987; Волновые процессы в обществ, развитии. Новосиб., 1992; Переходы и катастрофы. М., 1994; Князева Е.Н., Курдюмов С.П. Законы эволюции и самоорганизации сложных систем. М., 1994.

Г. А. Аванесова

САРТР (Sartre) Жан-Поль (1905-1980) – франц. писатель, философ, критик, обществ, деятель. Окончил в 1929 Высшую нормальную школу в Париже, в 1933-34 изучал нем. философию, стажируясь при Франц. ин-те в Берлине. Преподаватель философии. Первые крупные публикации, составившие ему имя, роман "Тошнота" (1938) и сборник новелл "Стена" (1939). В годы войны выходят важнейшие филос. сочинения С. – трактаты "Воображаемое" (1940) и "Бытие и небытие" (или "Бытие и ничто", 1943). С. – участник Сопротивления, сразу после освобождения Франции выдвинулся как лидер экзистенциализма в литературе и философии, идеолог некоммунистич. "левой интеллигенции", тяготевшей к неортодоксальному, не-сталинистскому марксизму; ее печатным органом стал литературно-филос. и полит, журнал "Тан модерн" ("Новые времена"), созданный С. в 1945 совместно с Р. Ароном, Мерло-Понти, С. де Бовуар и др. Притяжение и отталкивание, которые испытывал С. по отношению к марксизму и коммунизму, отразились в его публицистич. и теор. работах послевоенного периода – "Материализм и революция" (1946), "Критика диалектич. разума" (1960) и др. После 1968 С. окончательно порвал с коммунизмом и выступал в поддержку ультралевых полит, движений. Худож. творчество С. 40-60-х гг. включает в себя драмы "Мухи" (1943), "За закрытой дверью" (1944), "Грязные руки" (1948), "Дьявол и Господь Бог" (1951) и др., незавершенный романный цикл "Дороги свободы" (или "Пути к свободе", 1945-49), наконец, автобиогр. кн. "Слова" (1964). В 1964 С. отказался от присужденной ему Нобелевской премии по лит-ре.

Философия С., генетически связанная с феноменологией Гуссерля и экзистенциализмом Хайдеггера, является образцом той совр. "метафизики", к-рая, по словам Мерло-Понти, представляет собой "истолкование человеч. жизни", а потому может реализоваться в формах и отвлеченной рефлексии, и худож. творчества или же психоанализа конкр. истор. личности (напр., писателя). Переворачивая классич. тезис Спинозы, С. заявляет, что для человеч. сознания "существование предшествует сущности", т.е. человек обретает свое бытие лишь в ходе своих взаимоотношений с предметами или другими лицами внешнего мира. Эти конкр. интенциональные отношения, принципиально несводимые к отношениям абстрактно-познавательным, составляют у С. гл. предмет феноменологич. анализа. В "Бытии и небытии" взаимодействие материальных вещей ("бытие-в-себе"), индивидуального сознания ("бытие-для-себя") и сознания интерсубъективного ("бытие-для-другого") описывается через понятие "небытия", входящего непременным фактором в любой акт сознания.

Сартровское "небытие" генетически восходит к гегелевскому творч. отрицанию, однако носит не логико-диалектич., а экзистенциальный характер: небытие не уравновешивает бытие в рамках конструкции "тезис-антитезис-синтез", а активно опровергает его, хотя, с другой стороны, само в него вовлечено и им питается. Небытие связывается здесь не с объективным Духом, а с человеч. субъектом, оно вступает в мир благодаря деятельности нашего сознания. Человеч. "бытие-для-себя" по сути своей небытийно, даже простейшие акты сознания так или иначе "ничтожат" мир бытийно полных, но зато косных, бессмысленных, замкнутых вещей "в-себе"; осмысляя мир, человек подрывает его бытийность. Конститутивным признаком самого "бытия-для-себя" является способность "быть не тем, что оно есть" – С. анализирует этот неизбежный заряд небытия в человеке как "самообман", к-рым затронуто даже самое искреннее, не желающее обманываться сознание, в той мере, в какой оно само вынуждено судить о своей искренности с некоей внешней позиции. Человек обладает исключит, привилегией создавать небытие, нереальные объекты: так, в образе (в том числе и художественном) даже реальные предметы теряют свою реальность, а в реальной жизни только человек способен к разрушению, ибо только он способен понимать вещи в качестве целостных объектов, к-рые могут быть разрушены, а не просто превращены в иное материальное состояние; благодаря человеку в мире появляются и небытийные по своей сути категории возможности и темпоральности – в частности, только у человека (или у вещей по отношению к человеку) бывает прошлое. Однако наше прошлое – это наше "бытие-в-себе", сгущенная, отчужденная часть нашего Я, над к-рой мы уже не властны и можем лишь снова и снова опровергать, "ничто-жить" ее в настоящем деятельностью небытия, до тех пор пока смерть окончательно не зафиксирует нас в состоянии завершенной вещи-в-себе. Рассматривая вслед за Хайдеггером три плана темпоральности (настоящее, прошлое и будущее) как "эк-стасисы" человеч. сознания, С. делает акцент не на будущем, как Хайдеггер, а на прошлом – не на времени проекта, а на времени ответственности за уже прожитую жизнь.

Овеществление человека, превращение "бытия-для-себя" в "бытие-в-себе" С. прослеживает и в интерсубъективных отношениях – во взаимодействии с Другим и с его взглядом. Взгляд Другого, превращающий меня в объект, отчуждает от меня и весь окружающий мир, заставляя его "утекать" к другому субъектному центру; отчуждение касается и моего тела – оно расщепляется на познанное, но внутренне пустое "тело с т.зр. внешнего мира" и внутренне полное, но неопределенное и непознанное "переживаемое" тело. В отношениях между людьми, моделью к-рых С. считает отношения половой любви, каждый из партнеров стремится завладеть свободой другого, превратить ее в вещь. Этот анализ интерсубъективности подводит С. к проблеме свободы, к-рая является центральной для его экзистенциалистской теории. Свобода есть непременное условие каждого человеч. поступка, человек в силу своей "небытийной" структуры не может не быть свободным: "Мы есть свобода, осуществляющая выбор, но мы не выбираем, быть ли нам свободными; на свободу мы обречены". С др. стороны, будучи объектом воздействия ряда овеществляющих факторов (таких, как место в пространстве, груз прошлого, веществ, и человеч. окружение, наконец, предстоящая смерть), человек оказывается в опр. экзистенциальной "ситуации", он вовлечен ("ангажирован") в жизнь окружающего мира, а его свобода связана с ответственностью. В качестве средства познания конкр. "ситуации" С. постулирует метод "экзистенциального психоанализа", к-рый рассматривает человека как целое и стремится по множеству внешних проявлений определить "изначальный выбор" индивида, к-рым запрограммировано все его мировосприятие и поведение.

Идея абсолютной свободы и ответственности человека, враждебная любым абстрактным теол. авторитетам, явилась продуктивной этич. парадигмой, к-рую С. осмыслял как новый гуманизм, придавая (особенно после войны) понятию ответственности социально-истор. измерение. "Я... ответствен за себя самого и за всех, и я создаю опр. образ человека, к-рый я выбираю. Выбирая себя, я выбираю человека вообще", – говорил он в лекции "Экзистенциализм – это гуманизм" (1946). Дальнейшее размышление об овеществляющих факторах человеч. бытия заставило С. соотнести их с марксистской теорией отчуждения личности. В работе "Проблемы метода" (1957), публиковавшейся в дальнейшем как своего рода предисловие к "Критике диалёктич. разума", он рассматривает свою экзистенциалистскую теорию как необходимое дополнение к марксизму, в той мере, в какой последний остается привержен "догматич. метафизике (диалектике природы)" и не выработал собств. теории индивидуального человеч. бытия в мире. Со стороны марксистской критики такая позиция расценивалась как недооценка объективных закономерностей самоорганизации материи (в том числе социальной), к-рую С. противопоставляет индивидуальному творчеству человека как хаотичную, бессмысленную и абсолютно отчужденную от субъекта стихию, подлежащую волевой организации усилиями свободных людей.

Метод экзистенциального психоанализа, обоснованный в "Бытии и небытии", широко применяется С. в его лит. критике, особенно в цикле критич. монографий о таких писателях, как Бодлер (1947), Малларме (1949, полностью опубл. посмертно), Ж. Жене (1952) и Флобер (1971-72, 3 тома, не окончено). В качестве толчка к "изначальному выбору", совершаемому личностью, С. обычно рассматривает то или иное биогр. происшествие, ставшее психол. травмой для индивида; дальнейшая жизнь и творчество писателя анализируются как работа по оправданию этого выбора, по эстетизации той жизненной позиции или позы, к-рая им обусловлена. Характерно, что речь идет, как правило, о позиции "Иного", когда человек осознает свою инаковость по отношению к об-ву, вместе с тем оставаясь интегрированным в об-во именно в качестве Иного, – отверженного, бунтаря, мизантропа; ситуация типичная для романтич. идеологии, с к-рой прямо или косвенно связаны все "герои" сартровских психоаналитич. книг. Лишь в своей собств. автобиографии "Слова" С. пытается воссоздать – впрочем, скорее уже худож. средствами – экзистенциальную биографию писателя-интеллектуала, пришедшего к революц. взглядам на необходимость изменения самих обществ, условий.

В обобщенном виде свои взгляды на лит. творчество С. изложил в книге "Что такое лит-ра?" (1947). По его мысли, всякий пользующийся языком, говорящий или пишущий, вовлечен в уже наличную языковую действительность, вынужден ориентироваться по отношению к массе уже сказанного до него. Но если поэт умеет встать на внешнюю позицию по отношению к языку, абстрагироваться от его смысловой принудительности, то для прозаика это невозможно – он остается внутри языка и, борясь с ним, борется с породившим его об-вом. Прозаич. произведение, будучи актом свободного творчества, требует и от читателя свободной деятельности для своего прочтения, оно по своей родовой сути "ангажирует" читателя в пользу обществ, свободы: "Нельзя писать для рабов". Представляя обществу его собств. образ, писатель стимулирует в нем "несчастное сознание", сознание своих собств. антагонизмов. В зависимости от истор. форм этого об-ва лит-ра и сама принимает разл. истор. формы, потребные для освобождения человека от того или иного вида духовного порабощения. Т.о., история лит-ры должна писаться не в духе позитивистских представлений о прямой детерминированности фактов творчества условиями об-ва, но как история противоборства этих двух инстанций (в духе борьбы "бытия-для-себя" и "бытия-в-себе"). Исторически относит, и несовершенными формами такого противоборства могут быть, в частности, и романтич. тенденции к "уходу" от социальной реальности, к "искусству для искусства" и прочие способы конституировать писателя как изгоя. Интенсивность, бескомпромиссность противостояния лит-ры об-ву служит для С. критерием эстетич. и одновременно социально-истор. оценки произведений.

В собств. лит. творчестве С. легко прослеживаются многие ведущие темы его филос. рефлексии: абсурдная отчужденность веществ, "бытия-в-себе" ("Тошнота"), взгляд Другого и любовь как борьба за порабощение ("За закрытой дверью"), свобода как принятие ответственности за судьбу всего мира ("Мухи") и т.д. Судьбы сартровских героев иллюстрируют, часто в откровенно притчевых формах, процесс осознания человеком своей "ситуации" и его попыток распорядиться навязанным ему выбором. Вместе с тем необходимость эстетич. завершения худож. текста заставляет С.-писателя вводить особые символич. темы и конструкции, к-рые ставят предел свободе персонажей, замыкают их судьбу внешними рамками. В качестве таких элементов выступают в особенности мотивы магич. практик (в нек-рых новеллах из сборника "Стена"), сюрреалистич. мифологизация повседневного быта ("Тошнота"), традиц. ми-фол. сюжеты, в к-рых может подчеркиваться архетипич. основа ("Мухи"). В целом худож. творчество С. представляет собой оригинальное сочетание филос. и нередко полит, тенденциозности, реалистич. повествоват. техники (особенно явственно влияние Достоевского, Фолкнера, Дос Пассоса), романтич. вкуса к мифу, магии и притче, а в нек-рых случаях также и "поэтич." прорывов бытовой и языковой условности в духе авангардизма 20 в.

Соч.: Esquisse d'une theorie des emotions. P., 1939; L'etre et le neant: Essai d'ontologie phenomenologique. P., 1966; Cahiers pourune moral. P., 1983; Пьесы. М., 1967; Бодлер // Бодлер Ш. Цветы зла. М., 1993; Проблемы метода. М., 1994.

Лит.: Андреев Л.Г. Жан-Поль Сартр. Свободное сознание и XX век. М., 1994; Cohen-Solal A. Sartre: 1905-1980. Р., 1989; Contat М., Rybalka М. Les ecrits de Sartre. P., 1970; Wilcocks R. Jean-Paul Sartre: A Bibliography of International Criticism. Edmonton, Alta, 1975; Lapointe F. Jean-Paul Sartre and His Critics: An International Bibliography: (1938-80). Bowling Green, Ohio, 1981; Rybalka М., Contat М. Sartre: bibliographic: 1980-1992. P., 1993.

C. H. Зенкин


С

СВЕРХОРГАНИЧЕСКОЕ – одно из понятий, использовавшихся в истории социальной мысли для объяснения специфич. характера социокультурньгх феноменов, т.е. качества, отличающего их от природных явлений. Интерпретация феноменов об-ва и культуры как "сверхорганических" предполагает их несводимость к феноменам естеств. порядка (физич., химич., биол.) и требует объяснения социальных и культурных фактов через другие социальные и культурные факты. Таково одно из правил социол. метода, установленное Дюркгеймом. Наиболее разработанные версии концепции "С." были созданы Спенсером и Крёбером.

Термин "С." впервые ввел Спенсер, используя его в контексте теории эволюции. Он разделял эволюцию на органич. и сверхорганическую (соответственно все феномены делились на три класса: неорганич., органич. и сверхорганич.). Указанное разделение Спенсер считал условным и фактически использовал в роли аналитич. инструмента, подчеркивая, что органич. и сверхорганич. эволюция представляет собой частный случай единого эволюц. процесса, охватывающего собой все мироздание; сверхорганич. эволюция является логич. продолжением органической и так же, как она, подчиняется естеств. законам. Понятие "С." для Спенсера было по существу тождественно понятию "социальное"; он не считал социальные формы жизни свойственными исключительно человеку и включал в число сверхорганич. явлений коллективные формы жизни насекомых (пчел, ос, муравьев), птиц и стадных животных. Особенностью сверхорганич. феноменов человеч. жизни, отличающей человеч. об-ва от "социальных агрегатов" животных. Спенсер считал их относительно большую сложность, а также то, что у животных социальные формы характеризуются неизменностью, тогда как формы человеч. социальной жизни отличаются высокой изменчивостью во времени и пространстве. Концепция "С." Спенсера долгое время пользовалась признанием в англ. школе социальной антропологии.

В амер. культурной антропологии и социальной науке спенсеровская трактовка "С." не получила значит. распространения; гораздо большим влиянием пользовалась интерпретация этого термина, данная Крёбером. В трактовке Крёбера "С." приравнивалось к "социокультурному" и означало атрибут, свойственный исключительно человеч. формам жизненной организации; сверхорганич. характер человеч. об-ва и культуры устанавливался, гл. обр., с целью показать независимость социокультурных феноменов от феноменов других, низших уровней (биол., психол.) и их несводимость к ним, что означало позицию культурного детерминизма. В отличие от Спенсера, Крёбер характеризовал область С. как эмерджентный уровень развития; зарождение социального описывалось им как "не просто одна из ступеней пути... <а прыжок в иную плоскость". С. отождествлялось со "сверхбиологическим", "сверхпсихическим", а нередко и со "сверхиндивидуальным". В статье "Сверхорганическое" (1917) Крёбер утверждал, что хотя "социальное может существовать лишь через психическое", тем не менее цивилизация "не есть сама психич. деятельность; она передается людьми, но существует не в них" как самостоят, сущность иного порядка; цивилизация отлична и от индивидов, и от агрегата индивидов..." Холистич. мотивы крёберовской трактовки "С.", близкие по духу к спенсеровской концепции "об-ва как организма", были подвергнуты критике крупными амер. антропологами (Э. Сепир, А. Голденвейзер, М. Спиро, Д. Бидни и др.). Вместе с тем, представление о социокультурных феноменах как об эмерджентном уровне развития прочно закрепилось в амер. культурной антропологии. Аналогичную крёберовской интерпретацию культуры как сверхбиологической, или "экстрасоматической", области явлений можно найти в работах Р. Лоуи и Л. Уайта.

Лит.: Спенсер Г. Основания социологии. Т. 1-2. СПб., 1876-77; Он же. Социальная статика. СПб., 1872; Kroeber A.L. The Superorganic // American Anthropologist. 1917. V. 19; Lowie R.H. Cultural Anthropology: A Science // American Journal of Sociology. Chi., 1936. V. 42. N 3; White L. The Science of Culture. N.Y., 1949; Kaplan D. The Superorganic: Science or Metaphysics? // American Anthropologist. New Series. 1965. V. 67, N 4; Bidney D. Theoretical Anthropology. N.Y., 1967.

В. Г. Николаев

СВЕРХЪЕСТЕСТВЕННОЕ – важнейшая мировоззренческая категория, обозначающая области бытия и состояния сущего, воспринимаемые сознанием как принципиально отличные от фактов обычной реальности и в пределах "посюстороннего" каузального понимания необъяснимые. В своих онтологических характеристиках С. – запредельное обыденной действительности; в гносеологических – непознанное; в феноменологических – необыкновенное; в психологических – опыт таинственного; в аксиологических – экзистенциально значимое. Область С. составляют те феномены, природа к-рых еще не вполне освоена человеком в силу особенностей культурного состояния, и те, что наделены культурой особым статусом "неотмирности". Многообразие явлений, исторически обозначавшихся как С., обусловило многозначность понятия.

В первобытном мышлении, согласно Л. Леви-Брюлю, "различение между природой и С. расплывается и как будто совершенно стирается". Выявление С. в качестве особой реальности требует осуществления ряда сложных мыслит, операций – "ступеней абстракций" (М Вебер). Итог такого абстрагирования – формирование в архаич. культурах общего представления о С. как необыкновенном качестве, к-рым обладают опр. предметы, силы и существа. Это представление, привлекая такие приемы мышления, как уподобление, персонификация, антропоморфизация и ряд других, выражает себя в конкр. образах "духов", "демонов", "богов" и выступает одним из источников первобытной мифологии. С развитием представлений о С. связано формирование архаич. картины мира, становление ритуальных моделей общения со С., разработка символич. языка описания С., выделение в обществ, структуре особого слоя людей, непосредственно сопричастных С. Знания о С. и приемы взаимоотношений с ним кладут начало древнейшим формам религии. Р. Маретт обоснованно полагал, что понятие С. дает минимальную дефиницию религии. В религии С. выступает в качестве онтологич. основания сакрального.

В европ. культуре употребление понятия С. восходит к религ. и филос. лексике поздней античности; широкое употребление этого понятия идет от Фомы Аквинского. Ср.-век. схоластика в терминах С., взятого в значении сверхприродного, супранатуралистического, описывала божественное. В новоевроп. сознании содержание представлений о С. не покрывается целиком религ. и тем более теол. значениями. В понятие С. вкладываются также такие значения, как фантастич., гротескное и т.д.

Общая эволюция культуры в результате нарастания рационалистич. ориентаций влечет за собой утрату многих представлений о С. На материалах архаич. мифологии и фольклора это убедительно показал Боас. В Европе резкое сужение в духовной культуре области С. стало следствием материально-техн. прогресса, социальных изменений и идеологии Реформации. Протестантская идеология, породив могучий рационалистич. импульс, привела зап.-европ. мировоззрение к "расколдованию" мира (М. Вебер). Однако мирочувствование романтизма и духовные искания 19-нач. 20 в. возвращают опыту С. его культурное значение, что нашло свое выражение и в религ. жизни, и в худож. творчестве.

Лит.: Вебер М. Избр. произв. М., 1990; Он же. Избранное: Образ общества. М., 1994; Леви-Брюль Л. Сверхъестественное в первобытном мышлении. М., 1994; Penzoldt P. The Supernatural in Fiction. L., 1952.

А. П. Забияко

СВОБОДНАЯ ФИГУРАТИВНОСТЬ – худож. течение, развивающее идеи креативности – спонтанности худож. творчества, не требующего спец. подготовки; феномен массовой культуры, синтезирующий тенденции роки панк-культуры, приемы создания комиксов, рекламы, моды. Отрицая не только преемственность в развитии искусства, но и историю искусства как таковую, адепты С.ф. считают себя наивными художниками, а свое творчество – языч. искусством инициации; инициация в их интерпретации – личностный опыт худож. освоения совр. городской культуры.

С.ф. возникла во Франции в нач. 80-х гг. (термин принадлежит художнику Бену), заявив о себе как о неодадаистском течении в живописи (см.: дада). При помощи техн. средств масс-медиа живопись театрализуется; источником вдохновения служат стереотипы детской и подростковой культуры с ее яркими красками, четкими контурами, логотипами, графитти. Карикатуры-бурлески Р. Комба, кичевый неосюрреализм X. ди Роза, нео-экспрессионистский (см.: экспрессионизм) бестиарий Р. Бланшара образуют фантазийное культурное пространство, ядром к-рого является новый примитивизм.

Лит.: Perdriolle И. Figuration libre. Une initiation a la culture mass media. P., 1985; Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская

CEA (Zea) Леопольдо (р. 1912) – мекс. философ, виднейший представитель т.н. "философии лат.-амер. сущности". Научная мысль С. во многом связана с концепцией "перспективизма" Ортеги-и-Гассета, воспринятой через исп.-мекс. философа X. Гаоса. От своих учителей С. унаследовал принцип включения в филос. рефлексию конкретности обстоятельств и множественности реальностей.

Творч. деятельность С. и представляемого им направления совпала с кризисом авторитета европ. цивилизации на мировой арене и с пробуждением нац. самосознания народов т.н. "третьего мира", заявивших о себе богатым спектром националистич. идеологий. Региональная и практич. ориентированность обусловливает и специфику "философии лат.-амер. сущности", сосредоточенной на осмыслении традиц. для лат.-амер. мысли проблематике поиска и утверждения этнокультурной самоидентичности.

Задавшись в нач. 40-х гг. вопросом о том, существует ли подлинно лат.-амер. философия, С. попытался ответить на него с т.зр. специфики "истории идей" в Лат. Америке, рез-том чего стали работы "Позитивизм в Мексике" (1943), "К вопросу об амер. философии" (1945) и "Два этапа испано-амер. мысли" (1949), расширенный вариант под названием "Латиноамер. мысль" – 1965. Следующим этапом творчества С. стало рассмотрение поставленной проблемы в универсальном контексте ("Америка как сознание", 1953, и "Америка в истории", 1957), после чего С. приступает к разработке собственно лат.-амер. философии, варьируя свои идеи в кн. "Амер. философия как философия" (1969), "Сущность американского" (1971) и "Философия амер. истории" (1978). Последняя группа работ С. идеологически связана с т.н. "философией освобождения": "Зависимость и освобождение в лат.-амер. культуре" (1974), "Лат. Америка, третий мир" (1977), "Лат. Америка на перекрестке истории (1981), "Америка как самооткрытие" (1986) и "Окраинные миры цивилизации" (1988). В этой последней кн. инаковость лат.-амер. мира как окраинного по отношению к зап.-европ. цивилизации интерпретируется в типологич. сопоставлении с "окраинностью" бывших имперских миров – российского, иберийского и британского.

Мысль С. отличает мощный типологизирующий охват, позволяющий выстраивать весьма нетривиальные схемы глобальных цивилизац. процессов. Однако оперирование масштабными геополит. блоками сообщает размышлениям С. опр. схематизм, игнорирующий духовно-психол. параметры лат.-амер. "сущности". Характерный для С. моделеобразующий импульс, интеграционно-ассимилирующее мышление и стремление к конституированию собств. цивилизац. образа на основе диффузных познават. установок делают С. ярким выразителем лат.-амер. самоидентификационной традиции.

Соч.: America como conciencia. Мех., 1953; America en la historia. Мех.; В. Aires, 1957; La Filosofia americana como filosofia sin mas. Мех., 1969; Filosofia de la historia americana. Мех., 1978; Filosofia latinoamericana. Мех., 1987; Discurso desde la marginacion у la barbaric. Мех., 1990; Философия амер. истории. М., 1984.

Лит.: Кромбет Г. Г. Концепции "нац." философии Л.Сеа. //Из истории философии Лат. Америки XX в. М., 1988; Hinz K.J. Construccion de una historia autentica de America Latina en obra de Leopoldo Zea. Warsz., 1980; Assmann S.J. A filosofia de historia de Leopoldo Zea. Roma, 1983; Bonilla F.C. Leopoldo Zea as an educator for Latin Americans: self-fulfillment through the assimilation of the pas. N.Y., 1985; America Latina: Historia у Destino. Homenaje a Leopoldo Zea. TT. 1-3. Мех., 1992-1993.

Ю. Н. Гирин

СЕМИОТИКА (семиология) (от греч. – знак) – наука о знаках и знаковых системах, знаковом (использующем знаки) поведении и знаковой – лингвистич. и нелингвистич. коммуникации.

Совр. С. получила исходные импульсы в трудах амер. философа Ч. Пирса (1839-1914) и швейц. филолога и антрополога де Соссюра (1857-1913), исследовавших природу знака, языка, в рез-те чего возникла идея единой дисциплины, изучающей все знаковые системы. (Соссюр назвал ее "семиология"; термин этот длит. время существовал во франкоязычных странах как параллельный С., однако с 70-х гг. А. Греймас, Р. Барт предложили разграничение этих терминов.) Как самостоят. наука совр. С. возникла в 50-х гг. на пересечении структурной лингвистики, кибернетики и теории информации. С. стимулировала антропол. изучение коммуникации, символизма, развитие структурной и когнитивной антропологии.

Изучая любые способы общения (передачи информации) с помощью символов, С. рассматривает: общение между животными (зоосемиотика), общение между людьми и отношения в системе "человек – машина". Объекты, к-рые могут рассматриваться в качестве языков, являются предметом С. Среди языков различаются: 1) естеств. языки, т.е. исторически сложившиеся языки нац. коллективов; 2) искусств, языки – языки команд и программ в системе "человек – машина"; 3) метаязыки – языки, используемые для описания естеств. и искусств, языков; к ним относятся искусственно создаваемые языки науки; 4) вторичные языки (или т.н. вторичные моделирующие системы) – разнообразные языки культуры, возникающие на основе первичных естеств. языков (символич. системы мифа, ритуала, социоэтич. запретов и предписаний, языки разл. искусств и пр.).

В основе семиотич. механизма, намеченного Соссюром и получившего разработку в трудах Моск. и Праж. лингвистич. кружков, лежит: 1) разграничение синхронного состояния структуры языка, подразумевающее соотнесенность всех элементов в их функциональном единстве (как частей целостного работающего механизма), и диахронии – изменений структуры во времени; 2) разграничение языка как иерархич. системы вневременных норм и правил речи – материализации этих правил в знаковой реальности отд. текстов, находящихся в определ. пространстве и времени; 3) разграничение в языке оси парадигматики (набор исходных параллельных, но разл. по значению форм, из к-рых в процессе создания текста осуществляется выбор) и синтагматики (соединения разнородных элементов на оси высказывания). Связь между парадигматикой и метафорой (поэзией), с одной стороны, и синтагматикой и метонимией (прозой) – с др., указанная Якобсоном, позволила определить романтизм как искусство, ориентированное на поэтич. строй семиотич. структур, и реализм с доминацией повествовательности, что сделало очевидным типологич. значение этого противопоставления.

Разработка теории знака также привела к выделению исходных противопоставлений. Из них важнейшими оказались: 1) разграничение условных знаков с немотивированным отношением плана содержания и плана выражения (напр., слово в естеств. языке) и изобразит. (иконич.) знаков с установленной системой связей между этими планами; 2) разграничение: а) семантики – отношения знака к миру внезнаковой реальности, б) синтагматики – отношения знака к другому знаку и в) прагматики – отношения знака к использующему его коллективу.

Применение разработанного аппарата к описанию принадлежащих искусству текстов создавало надежду ухода от традиц. для гуманитарных наук субъективно-вкусовых методов анализа, что дало основание в ходе полемики нач. 60-х гг. как сторонникам, так и противникам семиотич. методов называть их "точными" и связывать с противопоставлением "точных наук" "гуманитарным". Сторонников структурно-семиотич. методов упрекали в формализме и дегуманизации гуманитарных наук; сами же они настаивали на невозможности рассматривать гуманитарные науки как сферу, выключенную из общего развития науч. мысли вт. пол. 20 в.

Наиболее распространенным видом семиотич. исследования 60-х гг. было приложение лингвистич. моделей к все новым семиотич. объектам. Внимание исследователей акцентировалось на худож. специфике разл. видов искусства. Целью таких штудий было очерчивание границ применения семиотич. методов, выявление инвариантных структур как самостоят, языков: узаконение таких понятий, как "язык балета", "язык цирка", "язык немого кинематографа", "язык драмы", а также языков отд. жанров.

Внимание исследователей все более привлекают соотношения тех или иных текстов с широкими культурными контекстами. Структурно-семиотич. методы (см. также Структурализм) открыли новые возможности перед реконструкцией текстов и ритуалов такой степени древности, к-рая для предшествующих науч. методов была совершенно недоступна. Проблемы реконструкции, дешифровки, широко трактуемой теории перевода все больше выдвигаются в центр семиотич. культуры (Культура семиотическая) – интенсивно развивающейся отрасли С.

Достижением семиотич. культуры было выявление ее принципиального полиглотизма. Предметом рассмотрения стал вопрос о причинах многоканальности и гетерогенности как обязат. условии функционирования культуры. Признание осн. закона С. – ни одна культура не может существовать при наличии лишь одного семиотич. канала – поставило вопрос о культурном многоголосии и характере взаимовлияния принципиально разл. семиотич. систем. Интерес к столкновению словесного и изобразит, (иконич.) семиозиса вызвал к жизни работы – в рамках культурологич. С., – посв. иллюстрациям, изобразит, поэзии барокко, конкретной поэзии, воздействию словесной игры на детский рисунок, обусловил бурный рост неориторики. В к. 70-х гг. открытия в области функциональной асимметрии больших полушарий головного мозга человека дали новый импульс семиотич. исследованиям, т.к. обнаружили ряд глубоких аналогий между индивидуальным сознанием человека и структурой человеч. культуры.

Семиотич. исследования культуры ведутся едва ли не во всех странах, имеющих давнюю традицию гуманитарных исследований. Однако различия в нац., науч. и культурных традициях привели к тому, что в пределах семиотич. исследований "вторичных систем" существуют отчетливо выраженные направления и школы. В области С. занимает одно из ведущих мест отечеств, наука. Опираясь на труды Веселовского и Потебни, концепции Моск. и Праж. лингвистич. кружков, ОПОЯЗа, Бахтина, Выготского, В.Я. Проппа, Жирмунского, М.А. Гуковского, С.М. Эйзенштейна, О.М. Фрейденберг, Д. С. Лихачева, П.Г. Богатырева, Якобсона и др. исследователей 1920-50-х гг., ученые тартуско-московской школы проводят исследования в области поэтики, стиховедения, семиотич. культуры (на материале рус., вост., антич., зап.-европ. культур и лит-р). В исследованиях все большее место занимают проблемы информатики, "словесного общения" с машиной, диалоговых структур, искусств, интеллекта. Работы в области функциональной асимметрии больших полушарии головного мозга, с одной стороны, и изучение семиотич. культуры, с др., открывают перспективы построения изоморфной модели интеллектуального устройства.

Среди семиотич. школ выделяются польская, опирающаяся на традиции польской логич. школы (А. Тарский, К. Айдукевич) и представленная трудами Т. Котарбиньского, М.Р. Майеновой, С. Жулкевского и др., и чешская, связанная с традицией Праж. лингвистич. кружка и Я. Мукаржовского. Во Франции, наряду с получившими мировое признание трудами Леви-Стросса и Э. Бенвениста, под влиянием методологии Л. Ельмслева и "неососсюрианства", а также под непосредств. воздействием трудов рус. формалистов сложились направления Р. Барта и А. Греймаса. В амер. С. традиции Ч. Пирса и Ч. Морриса развивались под плодотворным воздействием трудов Якобсона; они испытывают влияние быстро развивающихся новых направлений в лингвистике. Активно развиваются семиотич. исследования в Италии (Эко и др.), Германии, Японии.

Лит.: Труды по знаковым системам. В. 1-25. Тарту, 1964-92; Контекст. Лит.-теор. исследования. [Ежегод. вып.]. 1972-79. М., 1973-80; Иванов В.В., Топоров В.Н. Слав. языковые моделирующие семиотич. системы. М., 1965; Они же. Исследования в области слав. древностей. М., 1974; Лотман Ю.М. Структура худож. текста. М., 1970; Он же. Статьи по типологии культуры. [Вып.. 1-2]. Тарту, 1970-73; Степанов Ю.С. Семиотика. М., 1971; Он же. В трехмерном пространстве языка. Семиотич. проблемы лингвистики, философии, искусства. М., 1985; Успенский Б.А. Избр. труды. Т. I: Семиотика истории. Семиотика культуры. М., 1996; Он же. Поэтика композиции. М., 1970; Morris Ch.W. Foundations of the Theory of Signs. Chi., 1938; Pierce Ch.S. Collected Papers. V. 1-8. Camb. (Mass.), 1931-58; Cassirer E. Philosophie der symbolischen Formen. Bd. 1-3, Darmstadt, 1964; Levi-Strauss Cl. L'aiTthropologie structurale. P., 1958; Idem. Mythologiques, V. 1-4. P., 1964-71; Idem. Anthropologie structurale deux. P., [1973]; Greimas A., Courtes J. Semiotique: Dictionnaire raisonne de la theorie du langage. P., 1979.

Ю. М. Лотман

* * *

В то время как тартуско-московская школа семиотики, возглавлявшаяся Лотманом, в своих трудах культивировала один опр. дискурс – дискурс строго научного, позитивистского знания, зап.-европ. (прежде всего франц.) традиция семиотич. исследований отличается интердискурсивностью, т.е. открытым взаимодействием с философией, психоанализом, лит. творчеством, а также полит, ангажированностью, к-рая связывает ее историю с судьбой движения "новых левых" 60-х гг. Политизацией отмечены уже первые теор. работы Р. Барта 50-х гг., к-рый, развивая идеи Ельмслёва, занимается изучением вторичных, коннотативных значений, надстраивающихся об-вом над знаками естест. языка и др. семиотич. кодов; поскольку значения эти носят идеолог. властный характер, то их анализ смыкается с их разоблачением. Идеолог, критика, демистификация якобы "невинных" и "естественных" текстов, в частности повествоват., подразумевались в практике основанных Бартом направлений в структуральной С. – нарратологии и неориторики (К. Бремон, Ж. Женетт, Тодоров, бельг. группа "ц.").

Франц. С. (семиология) 60-х гг. выработала и новое общее представление о знаковых процессах, приведшее к частичной ревизии теории Соссюра. Так, Э. Бенвенист сформулировал разграничение двух способов означивания – семиотич. (одиночные знаки соссюровского "языка", к-рые отсылают непосредственно к понятиям и должны быть опознаны) и семантич. (целостные высказывания "речи" – смысл их не складывается из отд. единиц формы и содержания и должен быть понят). Семантич. режим, где код не служит условным передатчиком заранее готовой информации, а сам ее производит, специфичен для естеств. языка с его сложными коннотативными значениями; в этом смысле и Р. Барт предложил, переворачивая формулу Соссюра, считать С. частью лингвистики, поскольку все означаемые других семиотич. кодов в конечном счете вырабатываются через посредство естеств. языка.

В 60-70-е гг. складывается постструктуралистская С. (поздний Р. Барт и Кристева во Франции, Эко в Италии), взаимодействовавшая с леворадикал. течениями в лит-ре и политике. Для нее характерны, в частности, проективные концепции "открытого", интегрального семиозиса, избавленного от отчуждающей власти социально фиксированных смыслов. Выражением такой утопически свободной семиотич. деятельности явилось новое понятие "Текста", лишенного иерархич. структуры "означающее/ означаемое" и обладающего внутр. множественностью и безличностью. Обобщая подобные концепции с опорой на Бахтина и его концепцию диалога, Кристева выдвинула понятие "интертекстуальности", т.е. в принципе неограниченного континуума знаковой деятельности, где разные высказывания, коды, тексты сообщаются между собой даже в отсутствие прямых исторически фиксируемых контактов.

Постструктурализм актуализировал также филос. и психоаналитич. аспекты семиотич. прагматики, поставив вопрос об антропол. структурах смысла, о его связи со становлением человеч. субъекта и об-ва. Р. Барт в 70-х гг. выступил с концепцией "удовольствия от текста" как семиотич. процесса, высвобождающего подавленные эротич. импульсы читателя. Деррида противопоставил друг другу два типа коммуникации – "речь" и "письмо" (не обязательно реализуемые в физич. форме устных и письм. текстов), – последнее характеризуется принцип, "отсрочен ностью" смысла. Бодрийяр сделал попытку создания "полит, экономии знака" в совр. об-ве потребления, к-рое отказывается от символич. глубины традиц. знаков в пользу знаков пустых, отсылающих не к сущностям, а к симулакрам. Делёз, опираясь на античные (стоич.) теории знака, а также на феноменологию Гуссерля, Сартра и Мерло-Понти, предложил рассматривать возникновение смысла не как глубинную сущность знаковой деятельности, но как "поверхностный эффект", а позднее предпринял филос. анализ т.н. "диаграмм" – знаков-следов телесного взаимодействия, соотносимых с по-новому интерпретированными знаками-индексами по классификации Пирса.

Лит.: Э. Бенвенист. Общая лингвистика. М., 1974; Общая риторика. М., 1986; Merleau-Ponty M. Signes. P., I960; Baudrillard J. Pour une critique de l'economie politique du signe. P., 1976; Derrida J. De la grammatologie. P., 1967; DeleuzeJ. Logique du sens. P., 1969; Kristeva J. Srieuo-ciKTi Recherches pour une semanalyse. P., 1969.

C. H. Зенкин

СЕМИОТИЧЕСКАЯ КУЛЬТУРА – понятие, сформировавшееся в процессе активизации исследоват. внимания к символич. организации культуры, характеризующее культуру с т. зр. ее знаковости, специфич. характеристик процессов означения и понимания (интерпретации) культурно значимой информации, закрепленной в культурных текстах, а также существования, применения и изменения знаковых систем (языков культуры); в предельно широком смысле С.к. трактуется как "семиосфера" (Лотман) – сфера знаковой деятельности вообще. Междисциплинарный характер понятия С.к., затрагивающего проблематику как семиотики, так и культурологии, отражает, с одной стороны, тенденцию к расширению исследоват. поля семиотики за счет включения специфич. знаковых систем (прежде всего невербальных), используемых в культуре, а с др. – усиление внимания культурологии к семиотич. аспектам культурной деятельности, процессам функционирования знаковых систем в культуре, активизацию применения семиотич. методов к изучению культуры. Особенно сильно последняя тенденция проявилась во франц. структурализме, рассматривавшем культуру как совокупность знаковых систем и текстов, и, под влиянием структурализма, в позднейшей амер. культурной антропологии, акцентировавшей внимание на вербальных и невербальных аспектах знаковой коммуникации в совр. об-вах. Значит, вклад в формирование понятия С.к. был внесен представителями тартуско-московской школы, разрабатывавшими историко-типол. проблемы С.к., а также проблемы типологии С.к. на материале истории рос. культуры.

Не являясь специфич. формой кумуляции или трансляции культурного опыта (поскольку любая кумуляционная или трансляционная процедура предполагает использование знаков), С.к., тем не менее, представляет собой важную эвристич. характеристику как пан-культуры, так и субкультуры, выделенную по любым критериям (этнич., социальной, проф., историко-типологич. и т.д.). С.к. включает в себя весь комплекс знаковых систем (вербальных, жестовых, иконических, образных, формализованных) и культурных текстов, произведенных с их помощью в рамках данной культуры, а также специфич. процессы, реализуемые индивидами и коллективами в процессе знаковой деятельности (генерация и интерпретация культурных текстов, трансляция культурно значимой информации, семиотич. аспекты обыденной коммуникации, социализации и аккультурации), и институциональные формы, регламентирующие осуществление этих процессов. Характеристика С.к. подразумевает рассмотрение языков культуры в соответствии с принципами и нормами, принятыми в семиотике: т.е. комплексный анализ их синтактики (отношений между элементами языка и правил их образования и сочетания), семантики (отношений между знаками и значениями и правил означения и понимания) и прагматики (отношений между языком и пользователем и правил употребления языка). Изучение С.к., осуществляемое как синхронически, так и диахронически, позволяет выявить фундаментальные антропол. характеристики, обеспечивающие кумуляцию и трансляцию культурного опыта, способствует решению проблем соотношения универсального и специфичного, униформного и многообразного в культуре, значительно увеличивает эвристический потенциал применения структурно-функционального и системного анализа в культурологии, а также делает возможным кросскультурный компаративный анализ С.к.

Лит.: Проблема знака и значения. Сб. М., 1969; Труды по знаковым системам. В. 1-25. Тарту, 1964-92; Ю.М. Лотман и тартуско-московская семиотическая школа. М., 1994; Успенский Б.А. Избранные труды. Т. 1. Семиотика истории. Семиотика культуры. М., 1996; Rey-Debove J. Semiotique. P., 1979; Jameson F. The Political Unconscious: Narrative as a Socialy Symbolic Act. L, 1981; Postmodernism. An Intern. Anthology. Seoul, 1991.

А. Г. Шейкин

СЕПИР (Сэпир) (Sapir) Эдвард (1884-1939) – амер. лингвист и антрополог. Родился в Германии. Окончил в 1904 Колумбийский ун-т, в дальнейшем занимался научной деятельностью. В 1927-31 – проф. Чикагского, с 1931 – Йельского ун-тов. Член Амер. академии искусств и наук (1930), президент Амер. лингвистич. (1933) и Антропол.(1938) об-в.

На формирование С. как ученого значит, влияние оказали традиции амер. культурной антропологии 19 – нач. 20 в., занимавшейся описат. исследованиями традиц. об-в Амер. континента на базе сравнительно-истор. и топологич. методов. Значит, часть работ С. посвящена анализу индейских культур (в основном юж. и зап. индейцев племенной группы сиу). Однако к этногр. материалу С. подходил как лингвист, его интересовали проблемы формирования и функционирования индейских языков и диалектов, их роль и влияние на общий характер индейской культуры. Как лингвист С. был приверженцем формирующейся в тот период структурной лингвистики, одним из основоположников к-рой он стал. Пафосом этого направления было стремление перейти в анализе языка от историко-описат. построений к использованию методов точных наук, дать систематич. описание языка, подобное математическому. Особое значение для С. имели семиологич. теории де Соссюра. Предложенная Соссюром теория языка основывалась на представлении о знаке как соединении идеального понятия и конкр. акустич. образа (фонемы), на восприятии языка как знаковой системы, обладающей строгой внутр. структурой, универсальной для любого языка, к-рую и надлежало изучать в рамках семиологии (общей теории знаковых систем, в к-рую лингвистика входила функционально-прагматич. частью). Именно теории Соссюра, а также ранней европ. структурной лингвистики (Пражского лингвистич. кружка) определили системный подход С. к анализу индейских языков и диалектов, а также его повышенное внимание к акустич. аспектам языка (фонологии). В лингвистико-антропол. работах С. путем синхронного текстологич. анализа выявлялись устойчивые акустич. единицы языка, оппозиционные пары фонем, и инвариантные правила преобразования внутри и между фонемными парами. Такой анализ языка позволил С. не только выявить ряд важных фонетич. и грамматич. особенностей строения индейских языков, но и выдвинуть гипотезу определяющей роли языка в формировании осн. культурных порядков (форм организации хозяйственной деятельности, социальной стратификации, религии, культурной традиции как механизма трансляции ценностных универсалий).

Результаты применения структурных методов к анализу индейских языков позволили С. обратиться к общей теории языка. Основная из теор. работ С. "Язык" ("Language", 1921, рус. пер. 1934) содержит основы структурного подхода к языку. С. предложил модель языка как строго организованной системы, содержащей структуры разного уровня (фонетические, грамматические, синтаксические), к-рые регламентируют практическое его применение путем строгих комбинаторных правил. Задача лингвистики при изучении языка – его формальное синхронное описание и моделирование (сравнимое с математич. моделированием процессов). Универсалистский подход к языку опирался не только на сходство структурных характеристик языков, но и на понимание социокультурной природы и функций языка, также в основе своей универсальных, т.о. отрицалась всякая возможность расового и любого иного оценочно-детерминированного деления языков (напр., принятого в младограмматизме возведения в эталон лат. грамматики). С. предложил свою оригинальную систему классификации языков, опирающуюся на их фонологич.особенности.

Исследование социального функционирования языка, понимание исключит, важности языка в социализации человека привели С. к построению гипотезы о решающей роли языка в формировании индивидуальных представлений об окружающем мире, лингвистич. детерминированности понимания явлений реальности. Существующие в языке наименования предметов, явлений, событий – суть "звуковые паттерны", стереотипные формы восприятия, к-рые, сохраняя устойчивость в культуре, оказывают решающее воздействие на сам процесс формирования чело-веч. представлений об этих явлениях и событиях и их оценку. Эта теория, развитая последователем С. Бенджамином Ли Уорфом (1897-1941), получила название гипотезы лингвистической относительности или "гипотезы Сепира – Уорфа" и легла в основу т.н. этнолингвистики – этнически ориентированного синхронного анализа языка, выявляющего его роль в культурном формообразовании.

Исследоват. и преподават. деятельность С. способствовала развитию амер. структурной лингвистики (в частности, теории дистрибутивного анализа и школ дескриптивной лингвистики в США), оказала значит. влияние на характер культурно-антропол. исследований (благодаря С. компонентный анализ языка стал одним из важнейших элементов исследования культурной общности любого уровня). Не менее важную роль сыграл С. для развития теории коммуникации в социологии и совр. представлений о роли языка в процессах социализации и аккультурации.

См. также Этнолингвистика.

Соч.: The Takelma Language of Southwestern Oregon. Wash., 1912; Language. N.Y., 1921; Sound Patterns in Language // Language, 1925, V. 2. №1 (в рус. пер.: Язык. Введение в изучение речи. М., 1934); Language, an Introduction to the Study of Speech. N.Y., 1921; Избр. труды по языкознанию и культурологии. М., 1993.

Лит.: Гухман М.М. Э. Сепир и "этногр. лингвистика" //Вопр. языкознания. 1954. №1; Звегинцев В.А. Теорети-ко-лингвистич. предпосылки гипотезы Сепира-Уорфа// Новое в лингвистике. В. 1. М., I960; Апресян Ю.Д. Идеи и методы совр. структурной лингвистики: (Краткий очерк). М., 1966; Harris L.S. Structural Linguistics. Chi., 1960; [Swadesh М.] Edward Sapir// Language. 1939. V. 15. №2.

А. Г. Шейкин


С

CEPP (Serres) Мишель (р. 1930) – франц. философ, культуролог, эстетик, историк науки и религии. Наметил новые подходы к традиц. проблемам культуры, эстетики и философии науки, а также нашел точки пересечения постмодернистской эстетики и постнеклассич. знания. С. настаивает на введении и укреплении субъективности в новейших направлениях совр. науки при помощи философско-эстетич. методов. Осн. мысль С. такова: существует узкий переход между точными науками и науками о человеке, подобный лабиринту. Преодолеть его можно лишь на путях коммуникации между двумя ветвями совр. культуры (метод "беспорядочного энциклопедизма"). С. исходит из неразделимости искусства, науки, мифологии, единства пространства-времени культуры, где Лукреций, Золя, Мишле, Тёрнер – наши современники. Хаос, изобретения и случайности поэтич. мира Лукреция – прообраз множественности, сложности, поливалентности постнеклассич. знания, проза Золя – предвосхищение физиологич. открытий, пьесы Мольера – социол. изучения об-ва. С. считает эстетич. знание более комплексным, полным и гибким по сравнению с естественнонаучным. Философия, лит-ра, миф, сказка способны увидеть горизонты, сегодня еще не доступные физике и математике, и тем самым стимулируют научный прогресс. При этом эстетика, не стремясь занять все пространство культуры, дает ее стереоскопич. видение.

Научное творчество С. концентрируется вокруг трех определенных им в качестве осн. способов познания – филос., научного и художественно-мифол. В его работе "Система Лейбница и математич. модели" (1968) исследуется классич. парадигма знания – ясное, упорядоченное видение мира, когда основой метафизики является математика. Лейбницевский идеал порядка и закона как гаранта стабильности интерпретируется в духе концепции "знания-власти", видящей в классич. рациональности предтечу тоталитарной власти над природой и об-вом, сближающей ее с военным искусством. Определяя систему Лейбница как закрытую, С. считает ее символом эпистемологич. смерти.

Критике эпистемологич. догматизма, обоснованию роли эстетики и искусства как одного из источников научных знаний посвящена книга "Юность: о Жюле Верне" (1974). Исследуя связи между природой и наукой, путешествиями и знаниями, С. приходит к выводу, что искусство и наука – формы эпистемологич. путешествий, создающих новые связи между человеком и миром.

Синтезом лит-ры, науки, мифологии С. считает творчество Золя. В книге "Огни и сигналы в тумане: Золя" (1975) создатель эстетики натурализма предстает как мыслитель, увидевший сквозь ветви генеалогич. древа будущее рождение генетики.

Одной из ключевых фигур в истории культуры, чье творчество содержало ростки будущего постмодернистского ее этапа, С. считает Лукреция. В книге "Рождение физики в тексте Лукреция. Потоки и водовороты" (1977) античный мыслитель предстает творцом согласия человека и природы. Отказ от идеи господства человека над природой основан на концепции целостности мира и открытости, множественности, текучести знания, эпистемологич. жизни.

Темой, объединяющей исследования С., является проблема коммуникации. Теорию информации он считает тем перекрестком, на к-ром встречаются гуманитарная и научная культуры. Наука в целом – послание, выраженное в кодах: языковом, генетич., матем., физич., хим. и т.д. При этом и совр. наука, и искусство содержат все аспекты коммуникации – информацию, шум, избыточность. Попыткой приведения своих теор. взглядов в систему стала программа С. "Начала", сопоставимая по структуре с психоанализом четырех стихии в "Поэтике пространства" Башляра. Каждому из мировых начал здесь соответствуют условия развития, исследующая их наука, а также посвященные им труды самого автора. Свое дальнейшее развитие концепция "Начал" нашла в пятитомнике "Гермес" (1968-82). В центре этого труда – проблемы коммуникации в философии, эстетике, науке и технике. В нем прослежены переходы от античного синкретизма к классич. рациональности, а также специфика постнеклассич. науки и постмодернистской эстетики.

Трактовка С. философии, культуры и искусства как термодинамич. систем, машин, живых организмов, стремящихся к хаосу, распадающихся на отд. знаки, стала одной из аксиом эстетики постмодернизма. Ее открытость, описательность, безоценочность связаны с видением искусства как живой мультитемпоральной машины, перерабатывающей шум и информацию в худож. язык. Вместе с тем искусство, как и наука, – своего рода дамбы знания на пути энтропийного потока бытия, способные остановить саморазрушительный дрейф совр. культуры.

Соч.: Le Systeme de Leibniz et ses modeles mathema-tiques. P., 1969; 1984; Zola: Feux et signaux de brume. P., 1976; La Naissance de la physique dans le texte de Lucrece: Fleuves et turbulences. P., 1977; Le Parasite. P., 1980; Hermes. V. 1: La Communication. P., 1968; 1984. V. 2: L'interference. P., 1972; V. 3: La traduction. P., 1974; V. 4: La Distribution. P., 1977; V. 5: Le passage de Nord-Ouest. P., 1980; Le contrat naturel. P., 1990; Jouvences sur Jules Verne. P., 1991.

Н. Б. Маньковская

СИМВОЛ (от греч. – знак, примета) – 1) в искусственных формализованных языках – понятие, тождественное знаку; 2) в эстетике и философии искусства – универсальная категория, отражающая специфику образного освоения жизни искусством – содержат, элемент худож. произведения, рассматриваемый в своем знаковом выражении; 3) в социокультурных науках – материальный или идеациональный культурный объект, выступающий в коммуникативном или трансляционном процессе как знак, значение к-рого является конвенциональным аналогом значения иного объекта.

Сложный, дихотомичный характер понятия С. в культуре раскрывается в его отношении к знаку. Принципиальное отличие С. от знака заключается в том, что смысл С. не подразумевает прямого указания на денотат (означаемый объект). Знак становится символом тогда, когда его употребление предполагает общезначимую реакцию не на сам символизируемый объект (экстенсиональное или интенсиональное значение этого знака), а на отвлеченное значение (или чаще целый спектр значений), конвенционально в той или иной степени связываемых с этим объектом.

Но при этом предметная, знаковая форма С. может иметь и даже стремиться к сохранению внешнего подобия с символизируемым объектом (вплоть до максимальной приближенности), или быть намеренно стилизованной под него, или иметь в качестве денотата специфическую черту, свойство, примету этого объекта. Т. о., применительно к С. можно говорить об опр. стремлении и приближении к тождеству означаемого и означающего, но это есть объектное (знаковое) тождество, за к-рым стоит смысловая отвлеченность. Само это приближение (особенно заметное в искусстве) может говорить о смысловой отвлеченности, свидетельствовать о стремлении сохранить, удержать указание на объект хотя бы на формальном уровне, или же, наоборот, осознанно разделить формальное сходство и содержат. отвлеченность, глубину, к-рую следует за этим сходством увидеть.

Причина этих сложных, кажущихся пародоксальными, отношений – в характере семантич. деятельности в самой культуре. Многообразие генерируемых культурой смыслов никогда не бывает адекватным конечному числу существующих общепринятых знаковых форм. Это несоответствие, с одной стороны, приводит к искажению, метафоризации смысла при означении, а с др. стороны, – к возрастающей по мере существования в гфостранственно-временном измерении многозначности (полисемантизму) языка. Накапливающийся у знака объем доп. отвлеченных смыслов (коннотаций) в силу их большей актуальности для конкр. коммуникации вытесняет его исходное (парадигмальное) значение и становится общественно разделяемым; знак превращается в С. (при этом он может продолжать функционировать и как знак (системный или единичный) в коммуникативных ситуациях иного типа. На стадиях развития культуры, предполагающих наличие отвлеченных, абстрактных смыслов, символизация культурного объекта осуществляется значительно быстрее, зачастую он уже создается как символ.

Сам характер символизации предполагает, с одной стороны, многозначность С. (С. может иметь информ., эмоц., экспрессионную смысловую нагрузку) и сложный характер его восприятия (рац. познание, интуитивное понимание, ассоциативное сопряжение, эстетич. вчувствование, традиц. соотнесение) – в этом отличие С. от аллегории или метафоры; с др., – динамич. характер существования С.: его существование целиком зависит от коммуникативной актуальности того или иного смысла.

Важное (но не необходимое) свойство С. – его репрезентативность, эстетич. привлекательность, к-рая подчеркивает важность и общезначимость С., но вместе с тем часто сочетается с формальной простотой, актуальной для употребления С. в коммуникативной ситуации. Нередко следствием коммуникативной актуальности С. оказывается формирование его повседневного аналога, выраженного языковыми средствами, наиболее употребительными в обыденной коммуникации (вербальными, жестовыми).

С. может функционировать как общекультурный, в рамках субкультуры (этнич., языковой, проф. и т.д.), быть специфичным для того или иного уровня или формы культуры. С. значительно чаще, чем знак, является несистемным; это вытекает из самой природы его смысла – существование системы символов (символич. языка), как правило, связано с опр. типами коммуникативных ситуаций (ритуал, специфич. деятельность институциональных форм культуры и т.д.).

Филос. осмысление понятия С. восходит к античности; именно с античной культурой нередко принято связывать само появление отвлеченных смыслов, абстр. мышления. Платон дал целостную трактовку С. как интуитивно постигаемого указания на высшую идеальную форму объекта. Эта идеалистич., интуитивистская трактовка С. (отделяемого от рассудочных форм познания), развитая неоплатониками, стала основой христ. символизма, в к-ром все сущее мыслилось как С. высшей непознаваемой сущности – Бога. Мистич., интуитивистское, сверхъестеств. понимание С., перенесенное в сферу эстетического, характерно для романтизма и лит. символизма (С. как указание на невыразимое, мистич., потустороннее содержание). Однако уже у Гёте можно найти зерно иного понимания С. – как универсальной формы человеч. творчества. Этот подход получил развитие в философии Гегеля, в к-рой С. – прежде всего средство человеч. коммуникации, условный знак. Рационалистич. подход к С. был развит в позитивистской научной традиции (Д. С. Милль, Спенсер) на материале эволюционной человеч. цивилизации. В "философии жизни" {Дильтей, Ницше, отчасти Зиммель) символизация выступает как гл. средство культуры и, одновременно, как инструмент ее критики, средство нормирования, искажения проявлений жизни, ограничения человеч. воли. Кассирер делает С. универсальной категорией: все формы культуры рассматриваются им как иерархия "символич. форм", адекватная духовному миру человека (к-рый определяется как "символич. животное"). Для Шпенглера символизация – осн. критерий выделения локальных культур (теория "прасимволов"). Психоанализ рассматривал С. как порождение индивидуального (Фрейд) или коллективного (Юнг) бессознательного, как "архетипич. образ", возникающий вследствие опосредствования человеч. сознанием глубинных императивов родового прошлого. У Лосева, опиравшегося на анализ античной и раннеср-век. эстетики, получили развитие вопросы внешнего подобия означающего и означаемого в С. в связи с проблемой реализма в искусстве. Специфич. черты символич. деятельности человека исследуются также Лангер, Тодоровьш, Рикёром, Гадамером.

Социально-коммуникативный подход к С. получил научное развитие в символич. интеракционизме (Кули, Томас, Д. Г. Ленд), этнометодологии (Гарфин-кель), культурной антропологии (Боас, Крёбер, амер. этнология), работах представителей структурно-функционалистского направления (Малиновский, Радк-лифф-Браун, Мертон). Однако в своей коммуникативной функции С. в работах представителей этих направлений нередко смешивался или отождествлялся со знаком.

Структурализм поставил вопрос о культуре как совокупности символич. систем и культурных текстов, позволил выявить базовые механизмы и структурные основания символич. деятельности применительно к локальным группам культурных текстов. Этот подход к С. постструктурализм реализовал не в структурном, а в контекстуальном анализе. На сегодняшний день проблематика С. разрабатывается в эстетике и теории искусства – как проблематика выразит, средств худож. образа; в социокультурной антропологии – применительно к локальным аспектам коммуникации и массовой культуры.

Лит. Свасьян К.А. Проблема символа в совр. философии. Ер., 1980; Лосев А.Ф. Знак, символ, миф. М., 1982; Он же. Философия имени М., 1990; Он же. Проблема символа и реалистич. искусство. М., 1995; Символ в системе культуры. Тарту, 1987; Эмблемы и символы. М., 1995; Холл Дж. Словарь сюжетов и символов в искусстве. М., 1995; Бидерманн Г. Энциклопедия символов. М., 1996; Юнг К.Г. Архетип и символ. М., 1991; Bollnow O.F. Die Lebensphilosophie. В.; Gott., 1958; Burke К. Language and Symbolic Action. Berk.; L. Ang., 1966; Blumer H. Symbolic Interactionism. Englewood. N.Y., 1969; Cassirer E. Philosophic der symbolischen Formen. Bd. 1-3. Darm., 1980-1985.

А. Г. Шейкин

СИМВОЛИЗМ – худож. направление, сложившееся в зап.-европ. культуре в к. 60 – нач. 70-х гг. 19 в. (первоначально в лит-ре, затем и в других видах искусства – изобразит., муз., театральном) и вскоре включившее в себя иные явления культуры – философию, религию, мифологию, конкретнонаучное знание, тем самым претендуя на культурную универсальность и всеохватность. С. осуществил романтич. мечту о синтезе искусств, воплотил идею эстетич. прорыва к высокому, непреходящему содержанию действительности и преодоления ограниченности, рутинности текущей повседневности. Центр, компонентом символич. миросозерцания является символ – обобщенный и условный знак, соединяющий в себе свойства абстрактного понятия (характерного для науки или философии) или аллегории как формы иносказания и принципиально многозначного худож. образа, окруженного множеством разветвленных и субъективных ассоциаций.

Символич. мышление, обращение к символам и символике – одно из древнейших свойств человеч. культуры вообще; в этом отношении С. присущ всем древнейшим мифологиям и религиям, архаичным формам искусства, начальным проявлениям философии. Черты С. можно усмотреть в культуре Др. Египта и античности, в эпоху зап. средневековья и Ренессанса. Принцип "соответствий" между далекими предметами (напр., духовными и материальными) как воплощение трансцендентной связи явлений между собой был детально разработан в зап.-европ. ср.-век. схоластике и сохранился в словесном, изобразит, и муз. искусстве разл. стран Европы и в Новое время как глубоко укорененная традиция зап. культуры. Аллегоризм был широко распространен в искусстве классицизма и барокко, в эпоху Просвещения. Романтизм уже не ограничивался поверхностным аллегоризмом или наивным дидактизмом предшествовавших эпох, но стремился вскрыть незримую, подчас мистич. сущность вещей, незаметную для обыденного зрения и пошлого "здравого смысла" и раскрывающуюся избранным натурам – исключит, героям и гениальным личностям. Большое влияние на становление теории и практики С. к. 19 в. оказали филос. и эстетич. идеи Гёте, философия искусства позднего Шеллинга и Шопенгауэра, Э. Гартмана, Ницше, теор. работы Р. Вагнера, мистич. учения Я. Бёме, Э. Сведенборга. Философско-эстетич. и творчески-стилевые основы С. начали складываться почти одновременно в разл. зап.-европ. культурах: во Франции (Малларме, Лотреамон, Рембо, Верлен, Клодель, Валери), в Бельгии (Роденбах, Верхарн, Метерлинк), в Германии (Георге, Гауптман), в Австрии (Рильке, Гофмансталь), в Англии (Уайльд), в Норвегии (поздний Ибсен, Гамсун) и др.

Место С. в истории мировой культуры к. 19 – нач. 20 в. – одновременно переломное и судьбоносное. С. положил конец, казалось бы, безраздельному господству реализма 19 в.; возродил на новой почве идеи, образы и стилевые искания предшествующих культурных эпох (античность, средневековье, Возрождение, классицизм, Просвещение, романтизм), вписав их в мировой культурно.-истор. процесс; дал общее основание разл. модернистским течениям (от довольно неопр. декадентства до многочисл. и очень опр. по своему пафосу и поэтике разновидностей авангарда). С. и связывал далеко отстоящие друг от друга культурные эпохи (напр., античность и модерн), и разделял, противопоставлял, смежные, исторически близкие культурные явления, обнаруживая в них принципиальные смысловые различия (Шиллер и Гёте, Кант и Шопенгауэр, Вагнер и Ницше и др.). Обращаясь к предельно универсальному и в то же время абстрактному субстрату искусства – символич. мотивам и моделям, представляющим собой интеллектуально-филос. дискурс мира, символисты получали возможность интерпретировать любую эпоху, любое культурное явление, любого художника и мыслителя в качестве "вечных спутников", в духе "эмблематики мира", "ключей тайн", "словесной магии", в условных жанрах античной трагедии и архаич. мифотворчества. С. сознательно (и демонстративно) отвлекался от конкр. историзма (а значит, и современности), апеллируя к вечности, вневременным критериям искусства, мысли и жизни; перекодируя сюжеты и образы, идеи и концепции мировой культуры в мифологемы и философемы универс. порядка, органически вписывающиеся как в образно-ассоциативный контекст разл. искусств, так и в понятийно-логич. контекст философско-эссеистских, теоретико-эстетич. и политико-публицистич. построений.

И пафос, и идеология, и поэтика во всех явлениях С. в мировой культуре сходны. Эстетизм и философичность, обобщенность и абстрактность образов, их многозначность и расплывчатость, отрицание пошлой обыденности и всемирный масштаб осмысления действительности, склонность к мистицизму и истолкование религии как искусства – все это является общим для С. в поэзии и прозе, в музыке и живописи, в театре и эстетич. теориях разных нац. культур. В то же время очевидно: если во франц., австр. или сканд. С. важно личностное начало, "культ Я", поэтизация внутр. мира; то в нем., белы. и особенно русском на первом плане оказывается внеличное, всеобщее, вселенское начало. Если англ. или австр. С. декларируют отречение от обыденности, пошлой повседневности, то С. белы. и русский усматривают в самой будничной повседневности возвышенное, величественное и прекрасное начало, а франц., нем. и скандинавский воссоздают извечность противоречии между банальной действительностью и высокими идеалами, исключительным. Типологич. различия С. в разл. культурных традициях обусловлены во многом соотношением "сил" натурализма и противостоящих ему романтич. тенденций в искусстве и философии – в каждой нац. культуре своеобразным.

Для построения типологии всемирного С. необходимо учитывать, что генезис С. в каждой нац. культуре (как и модернизма в целом) ориентирован не столько на преемственность (по отношению к опр. идейно-худож. традициям, стилям, конкр. именам), сколько на отталкивание. Именно от того, что служит в каждом конкр. случае предметом эстетич. и филос. противостояния, полемики, идейного спора, зависит смысл и эстетич. наполнение разных нац. вариантов С. (франц. и нем., австр. и норв., белы. и англ., наконец, самого многообразного и противоречивого – русского). Другой критерий ценностно-смысловой дифференциации С. в мировой культуре – те тенденции, к-рые вытекают из каждой нац. его разновидности, сменяя его идейно-эстетич. монополию, оспаривая его культурный авторитет (разл. виды постсимволизма).

Генезис С. в разных зап.-европ. культурах различен: франц. С. рождается в полемике с натурализмом в искусстве (Золя и его эпигоны); англ. С. не ограничивается чисто худож. полемикой, – он отталкивается не только от бытописательства и реалистич. лит. традиций, но и от филос. позитивизма, рационализма (вообще научного мировоззрения), от материализма и прагматизма в житейской практике. Зато нем. С. строится на совмещении натурализма с импрессионизмом, дополненным филос. идеализмом и иррационализмом; сходные тенденции отмечаются в австр., швед. и норв. С. В белы. С. сталкиваются как позитивистские, рационалистич. и натуралистич. традиции (Верхарн), так и антипозитивистские, хотя и не исключающие конкр. вещественности (Метерлинк), движущиеся как бы навстречу друг другу. Итал. С. (Д'Аннунцио) рождается в борьбе с веризмом, с одной стороны, и с нац. классицизмом – с другой.

Для рус. С. характерно идеол. размежевание с традициями революционно-демократич. "шестидесятничества" и народничества, с их социальным утилитаризмом, атеизмом, жизнеподобием, идеологич. "реализмом" (ср. передвижничество). Вообще рус. С. сознает себя не столько как искусство или философия, или эстетич. теория, или религ. учение – сами по себе, но как своеобразный "ключ жизни" - универсальное социокультурное явление, более реальное, нежели сама жизнь. В этом отношении рус. С. принципиально отличается от любого С. зап.-европейского, сознающего себя прежде всего как искусство, а затем – как "искусство для искусства". Для русских символистов их творчество – это искусство преображения действительности, "искусство для жизни", "жизнетворчество".

Место рус. С. в истории отеч. и мировой культуры во многом обусловлено тенденцией, последовательно заявившей о себе в серебряный век: выработать "целостный стиль культуры" "во имя свободы творчества и во имя духа" (Бердяев}, связывающий воедино философию, религию, искусство и понимаемую весьма широко "общественность" (научную и худож., филос. и религиозную) – как деятельность по преимуществу культурную, а не социальную. Благодаря своему "целостному стилю", аккумулировавшему в себе разл. явления культуры и т.о. осуществившему заветную мечту романтиков -- идею синтеза искусств, рус. С. (чуждый, впрочем, неоромантизму, столь характерному для зап. С.) не только органически вошел в контекст мировой культуры, откликаясь на многие ее явления, но и выделился среди др. нац. типов С. – как явление культуры, наиболее универсальное, синтетич. (что и обеспечило его всемирное значение – вплоть до к. 20 в.). Даже обращение рус. символистов к античным образам, сюжетам, мотивам, сама воссоздаваемая атмосфера античности ("дионисийство", "аполлонийство" и т.п.) выступали как условные коды культуры, транспонировавшие современность в вечность, как средство обретения мировоззренч. универсализма и пути нового мифотворчества. В этой нац. особенности рус. С. сказалось сильнейшее влияние "философии всеединства" Вл. Соловьева – "отца" рус. С. и провозвестника многих культурных тенденций 20 в.

Наблюдения над разл. нац. вариантами С. показывают, что культурные традиции оказываются гораздо сильнее, нежели общие "стадиально-истор." тенденции ряда культур или межкультурные взаимосвязи и влияния. В самом деле, возникнув не без влияния франц. С. и позднего нем. романтизма, философия культуры рус. С., как и его поэтика, были специфически рус. феноменами культуры. Даже знаменитая ницшеанская идея "сверхчеловека" преобразилась на почве рус. культуры: из проповеди безудержного имморализма, волевого самоутверждения личности, поставившей себя "по ту сторону добра и зла", утверждения исключительности "господских" натур, к-рым все позволено", рус. мыслители к. 19 – нач. 20 в. сделали "залог высшей природы в глубине души человеческой" (Вл. Соловьев). "Сверхчеловеческое" понималось как "всечеловеческое" или даже "богочеловеческое"; вместо проповеди эгоцентризма и вседозволенности появляется идея возвышения личности, отдающей себя "общему благу"; изначальный коллективизм рус. нац. самосознания одерживает верх над комплексами зап. индивидуалистич. культуры, породившей как свое обостренное самосознание – Ницше. Восходя к Вл. Соловьеву, от него к Достоевскому, затем к Пушкину, а через него – ко всей мировой культуре (Гёте, Байрон, Данте и т.д.), рус. символисты (Мережковский, А. Белый, Блок, Вяч. Иванов и др.) вступали в спор с Ницше и реинтерпретировали его образы и идеи в духе рус. религ. философии и лит-ры. Так же обстояло дело и с иными зап.-европ. влияниями (франц., нем., скандинавскими) на рус. С.

Судьба зап.-европ. С. в целом была неотделима от двух типологич. "русл" – более массового неоромантизма и элитарного неоклассицизма (противопоставляемого натурализму); у своих истоков зап.-европ. С. тесно связан с импрессионизмом (одновременно близким к натурализму и преодолевающим его); в свою очередь, С. дает начало экспрессионизму (в Германии и Австрии), а затем и сюрреализму (особенно во Франции). С. в России развивается как метахудожественное явление: в своем генезисе он отталкивается не столько от худож., сколько филос., этич., идеол. течений, а подчас и от социальных явлений самой жизни. Поэтому рус. С. целесообразно исследовать (как справедливо считает австр. ученый Хансен-Лёве) парадигмально: во взаимосвязи документов худож. мышления и доминантно-теор. дискурсов, "жизнетворчества" и мифотворчества, через символ, "интертекст".

И. В. Кондаков, Ю. В. Корж

Русский С. возник на рубеже 80-90-х гг. 19 в. и просуществовал до середины 20-х гг. 20 в. как ведущее идейно-худож. и религиозно-филос. течение рус. серебряного века, определившее собой все крупнейшие худож., филос. и – косвенно – социально-полит, достижения этой самостоят. и самобытной эпохи в истории рус. культуры (включая худож. авангард, разл. направления рус. религ. философии, "рус. космизм", многие тенденции в философии рус. марксизма, в дореволюционной "пролетарской лит-ре" и т.д.). Это исключит, влияние теор. идей и худож. практики рус.С. было связано с тем, что С. в России с самого начала претендовал на выполнение универсальных, общекультурных, мировоззренч. функций в обществ, жизни (в отличие, напр., от франц., нем. или сканд. С., остававшихся прежде всего литературно-худож. явлениями). Именно поэтому в деятельности рус. символистов, начиная с самых первых его представителей (Н. Минский, Д. Мережковский, 3. Гиппиус), поэзия была неотделима от философствования, социальный утопизм и полит, фантазирование были пронизаны религиозно-мистич. мотивами (в том числе эсхатологич. и апокалиптическими), а жизненное поведение и обществ, активность постоянно эстетизировались, обретая поэтич. и театрализованные формы. Рус. С. изначально был синкретич. явлением, демонстрируя возможности социокультурного синтеза, в к-ром сложно взаимодействовали разл. виды искусства и философия, позитивная наука и религия (обязательно "новая", неофициальная), культура и сама жизнь. Эти особенности рус. С. стали еще более выпуклыми с присоединением к нему Брюсова, Бальмонта, Ф. Сологуба и особенно "третьей волны" рус. С. – т.н. "младосимволистов" (Анненского, Вяч. Иванова, Блока, А. Белого, Балтрушайтиса и др.).

Символич. смысловые структуры (в том числе ми-фол. и религиозно-филос., художественно-эстетич. и нравственно-этич., социально-экон. и политико-идеологические) в теории и практике рус. С. "уравнивались": символич. содержание мира представлялось рус. символистам более реальным, нежели его конкр. проявление в социальной действительности, быте, в тех или иных конкр. – худож., нравств., полит., религиозных и т.п. – формах (Ens realissimum, т.е. Реальнейшее Сущее). Отсюда исповедание Рус. С. характерного девиза: "a realibus ad realiora" (Вяч. Иванов), что означает: движение, стремление, порыв – "от реального к более реальному". Собственно, представителей рус. С. интересовали не сами по себе философия или религия (особенно ортодоксальные церковные доктрины, представлявшиеся профанацией Божеств. Истины), не сами искусство или политика (казавшиеся более или менее пошлым "ремеслом": техн. "сторона дела" мыслилась необходимой, но недостаточной), но прежде всего процесс: философствования, религиозно-мистич. исканий (богоискательство), худож. творчества, полит, преобразований и т.п. – т.е. свободной творч. интерпретации неких первичных текстов и эстетич. форм. В этом отношении рус. С. во многом предвосхитил такие магистральные направления философии 20 в., как феноменология и -тесно с ней связанная герменевтика. Не случайно выдающиеся рус. феноменологи – Флоренский, Шпет, Бахтин, Лосев, Выготский – при всем их различии между собой прошли "школу" рус. С. и испытали его определяющее воздействие на всем протяжении жизни и творчества.

Универсальным аналогом всех творч. процессов – в искусстве, религ. познании, в житейском поведении, в полит, революции – для рус. С. было явление теургии (творч. реализация человеком божеств, начала, или деятельное уподобление себя Богу-Творцу). Поэтому для рус. С. характерна не гносеологич. устремленность, не онтологии, построения мироздания, не аксиологич. суждения о мире в разл. его проявлениях и аспектах, но гл. обр. – творч. ориентация и реализация личности (в любой доступной ей сфере – будь это область религии, философии, искусства или самой социальной действительности). Цель рус. С. (достигаемая в любой форме – поэтич., публицистич., философско-религ., поведенческой, политической) – не познание, а преобразование мира, не жизнесозерцание или жизнеописание, а "жизнестроение", не приспособление личности к существующему, несовершенному и обыденному, но "пресуществление" и созидание реальности – в соответствии с предельными идеалами божеств. Истины, Добра и Красоты. Из трех названных компонентов культурного универсума рус. С. отдавал предпочтение эстетич. началу, следуя в этом отношении тезису Достоевского "Красота спасет мир", в дальнейшем развитому Вл. Соловьевым в качестве метафизич. основания его концепции "всеединства". В результате представление об искусстве у рус. С. расширяется до масштабов человеч. деятельности вообще, включая в себя практически все. "Искусство" того или иного рода становится у рус. С. синонимом неканонич. религии и революции, любви и "умного веселия" народа, познания прошлого и заклятия будущего.

Именно философия "всеединства" Вл. Соловьева, а также его поэтич. творчество стали теор. фундаментом и смысловым "стержнем" рус. С. Все остальные влияния, на первый взгляд, представляющиеся случайными и эклектичными (зап.-европ. символизма; Ницше и Р. Вагнера; Риккерта, Г. Когена и др. неокантианцев; Р. Штейнера и антропософии в целом; рус. славянофилов и народников; идей первонач. христианства, античной культуры, мифологии Востока и т.д.), преломляются в рус. С. исключительно через философию Вл. Соловьева, что превращает их в качественно иные, творчески реинтерпретированные феномены, имеющие смысл лишь в опр. символич. контексте. Идеи коллективизма и соборности соединяются с апологией творч. индивидуальности; идеи всемирной отзывчивости сочетаются с мессианизмом, концепцией нац. избранничества; идеи межкультурного и межконфессионального диалога, вселенского единства дополняются верностью рус. культурным традициям и стремлением включить инокультурные феномены в ценностно-смысловое единство рус. культуры. В то же время концепция "всеединства" рус. С. существенно отличается от соловьевской своей дисгармоничностью, обостренным трагизмом, в конечном счете – неверием в осуществимость того, что Вл. Соловьев называл "истинным всеединством", – т.е. таким, в к-ром "единое существует не на счет всех или в ущерб им, а в пользу всех".

В искусстве и философии рус. С. (неразрывно связанных между собой) единое существует именно в ущерб всему и каждому; Красота противоречит Добру и Истине, а нередко и исключает их возможность; культура находится в неразрешимом конфликте с жизнью; творч. личности не совпадают с народом и народностью; народ не исчерпывается соборностью и нередко оборачивается "муравейником", "легионом". Будущее рисуется не светлым и прекрасным, а страшным: предстоит нашествие "грядущих гуннов"; надвигается катастрофич. и неотвратимая революция (мистич. духовный смысл к-рой не искупает предстоящих разрушений и страданий); предчувствуется неизбежное, чуть ли не библейское "рассеяние" России и ее народа; предстоящее "крушение гуманизма" – на устах буквально у всех рус. символистов (Мережковский и Гиппиус, Ф. Сологуб, Брюсов, Вяч. Иванов, Блок, А. Белый и др.). Не случайны возникающие в это время зловещие символич. "формулы" рос. действительности: "Грядущий Хам", "Мелкий бес", "Возмездие", "Балаганчик", "Красный смех", "Христос воскрес" и т.п. В интерпретации Блока (позднее предисловие к поэме "Возмездие"), соловьевская триада "Красота – Истина – Добро" превращается в триаду: "Искусство – жизнь – политика", причем эта неканонич. "троица" вполне укладывается в диалектич. формулу "нераздельности и неслиянности", свидетельствующую о неизбывном трагизме сложившегося т.о. в 20 в. противоречивого "всеединства" рус. и мировой культуры.

В отличие от разл. нац. вариантов С. зап.-европ. (трансформировавшегося в 20 в. в экспрессионизм, сюрреализм и т.п.), рус. С. подготовил почву для постсимволистских явлений рус. культуры, в той или иной мере также причастных к авангарду, – акмеизма (к-рый в дальнейшем обрел формы неоклассицизма) и футуризма, ставшего одним из осн. течений революц. культуры (вместе с типолологически близкими ему явлениями имажинизма, конструктивизма). Все постсимволистские явления рус. культуры в процессе формирования в Советской России тоталитарной культуры были загублены или перестали существовать под давлением неблагоприятных истор. обстоятельств. Сам рус. С., переживший глубокий идейно-филос. кризис после т.н. "первой рус. революции 1905-07 гг." и накануне Первой мир. войны, в ранние послеокт. годы переживает свою агонию и постепенно сходит со сцены, уступая место постсимволистским явлениям рус. культуры, с ясным пониманием неизбежности и внутр. оправданности наступающего "крушения гуманизма" и ощущением "разрушительности", "смертельности" нестройной и дикой для "цивилизованного слуха" "музыки революции" (Блок, Вяч. Иванов). Однако влияние рус. С. на всю рус. культуру 20 в. продолжалось в косвенных, "превращенных" формах.

Одним из следствий рус. С. в эпоху советского тоталитаризма стал феномен "социалистич. реализма", декларировавшего утверждение "должного" вместо "сущего" и поэтизировавшего потенциальное содержание жизни вместо актуального. Подобные априорные установки по отношению к действительности на самом деле не имели ничего общего с реализмом как таковым и соответствовали скорее сверхзадачам "жизнестроитель-ства", "жизнетворчества", органически близким рус. С. Эстетич. декларация действительности в ее "революц. развитии" представляла собой по существу новый вариант символистской утопии "всеединства", художественно-полит. проекта гипотетич. реальности, вера в осуществимость к-рого в ближайшем или отдаленном будущем принимала в условиях тоталитарного режима религиоподобные формы. Показательно в этом отношении дореволюц. творчество Горького, во многих отношениях близкое рус. С. (идейно-филос. декларативность, активное использование условной символики, неоромантич. пафос преобразования действительности на основаниях Красоты,обостренное восприятие Истины и лжи – в их непрямом соотношении с Красотой и Добром и т.п.). Именно Горький считался (и не без оснований) основоположником "социалистич. реализма", ставшего с к. 20-х гг. монополистич. методом советской лит-ры и искусства. Характерна и причастность Горького "богостроительству" как особой "еретической" форме рус. религ. философии (и вместе с тем нетрадиц. религиозности), родившейся на стыке с рус. неопозитивизмом ("эмпириомонизм" и "эмпириокритицизм" А. Богданова, "эмпириосимволизм" П. Юшкевича и т.п.). Многое сближает эти религиозно-филос. искания Горького с "богоискательством" в рус. С., с концепцией "нового религ. сознания".

Другой превращенной формой рус. С. стало явление "новокрестьянской культуры", связанное прежде всего с именами поэтов Н. Клюева, С. Клычкова, Есенина, А. Ширяевца, П. Орешина, ученого-экономиста и прозаика Чаянова, в той или иной степени представителей филос. прозы 20-х гг. – Платонова, Леонова, Вс. Иванова и др. Сложное ассоциативное мышление, поэтизация природы и народного быта, религиозно-филос. символика, самобытное "доморощенное" философствование в худож. форме – все это во многом продолжало и развивало традиции рус. С. с той разницей, что трагич. сознание интеллигента, оторванного своей ученостью и отвлеченностью от народной жизни, сменилось в "новокрестьянской" культуре трагич. сознанием человека из народа, традиц. представления о мире к-рого сталкиваются с необратимыми изменениями в России, связанными с процессами урбанизации, модернизации, индустриализации, коллективизации (частично совпавшими с социалистич. преобразованиями под эгидой советской власти).

Под сильным влиянием рус. С. развивалась и "пролетарская культура" в России – т.н. "пролетарская поэзия" в дореволюц. период, а после Октября творчество участников объединения "Кузница" и разл. пролеткультовских творч. организаций. Космич. масштаб образов, гиперболизм обобщений, отвлеченная декларативность и абстрактность поэтики дополнялись в произведениях "пролетарских писателей" заданными упрощенными схемами, излагающими азы социалистич. идеологии и наивно переосмысленные, профанированные аллюзии марксизма, преломленного через теории Богданова и квази-марксистские "новоделы" самих выходцев из народных низов, пополнявших ряды писателей и мыслителей "от станка". Названные три превращенные формы постсимволистской рус. культуры ("новокрестьянская", "пролетарская" и "соцреализм") определили в своей основе черты советской тоталитарной культуры, как она складывалась в 20-е и в нач. 30-х гг. в СССР.

После крушения тоталитарного строя в России интерес к рус. С. возобновился в своей незамутненной форме, хотя и через призму драматич. 75-летия опыта советской культуры, способствовавшего свежему и в то же время, пожалуй, излишне "розовому", беспроблемному восприятию рус. культуры серебряного века.

Лит.: Литературно-эстетические концепции в России конца XIX-нач. XX в. М., 1975; Владимирова А.И. Проблема худож. познания во франц. лит-ре на-рубеже двух веков (1890-1914). Л., 1976; Жирмунский В.М. Теория литературы. Поэтика. Стилистика. Избранные труды. Л., 1977; Крутикова Н.Е. В начале века: Горький и символисты. Киев, 1978; Андреев Л.Г. Импрессионизм. М., 1980; Балашова Т.В. Франц. поэзия XX в. М., 1982; Долгополов Л. На рубеже веков: О рус. лит-ре конца XIX-начала XX в. Л., 1985; Из истории русской литературы конца XIX-начала XX в. М., 1988; Ермилова Е.В. Теория и образный мир рус. символизма. М., 1989; Лотман Ю.М., Минц З.Г. Статьи о русской и советской поэзии. Таллинн, 1989; Ильев С.П. Русский символистский роман. Аспекты поэтики. Киев, 1991; Дмитриев В. Поэтика (Этюды о символизме). СПб., 1993; Сарабьянов Д.В. История рус. искусства конца XIX-начала XX в. М., 1993; Серебряный век в России: Избранные страницы. М., 1993; Поэзия франц. символизма. Лотреамон. "Песни Мальдорора". М., 1993; История русской литературы: XX век. Серебряный век / Под ред. Ж. Нива и др. М., 1994; Белый А. Символизм как миропонимание. М., 1994; Лосев А.Ф. Проблема символа и реалистич. искусство. М., 1995; Корецкая И. Над страницами русской поэзии и прозы начала века. М., 1995; Серебряный век русской литературы: Проблемы, документы. М., 1996; Эллис. Русские символисты. К. Бальмонт, В. Брюсов, А. Белый. Томск, 1996; Эткинд А.М. Содом и Психея: Очерки интеллектуал, истории Серебряного века. М., 1996; Holthusen I. Studien zur Asthetik und Poetik des Russishen Symbolismus. Gott., 1957; Balakian A. The Symbolist Movement. A Critical Appraisal. N.Y., 1967; Decadence and the 1890s. L, 1979; Johnson R.V. Aestheticism. L., 1969; Romani B. Dal simbolismo al futurismo. Firenze, 1969; West J. Russian Symbolism: A Study ofVyacheslav Ivanov and the Russian Symbolist Aesthetics. L., 1970; Le mouvement symboliste en litterature. Bruxelles, 1974; Anderson D.L. Symbolism. A Bibliogr. of Symbolism as an Intern, and Multi-disciplinary Movement. N.Y., 1975; Hinterhauser Н. Fin de siecle: Gestalten und Mythen. Munch., 1977; Weinhold U. Kunstlichkeit und Kunst in der deutschsprachigen DekadenzLiteratur. Fr./M., 1977; Jullian R. Le mouvement des arts du romantisme au symbolisme: Arts visuels, musique, litt. P., 1979; Delevoy R.L. Symbolists and Symbolism. Geneva; N.Y., 1982; The Symbolist Movement in the Literature of European Languages. Budapest, 1984; Hansen-Loeve A.A. Der Russische Symbolismus: System und Entfaltung der poetischen Motive. Bd. 1. W., 1989.

И. В. Кондаков


С

СИМВОЛИЗМА ТЕОРИЯ (У.Л. Уорнера) – социол. теория, синтезирующая и творчески перерабатывающая идеи франц. социол. школы (Дюркгейм), символич. интеракционизма (Дж.Г. Мид), психоанализа (Фрейд), бихевиористской психологии, семантики и т.д.

Под "символами" Уорнер понимал "вещи, обозначающие и выражающие что-то другое". Символами могут быть слова и языковые значения, изображения, звуки, жесты, верования, представления, религ. ритуалы и т.д.; символична большая часть того, что передается людьми друг другу через слова и жесты в обыденной жизни. Символ как обозначающее отсылает к обозначаемому, к-рым могут быть "все известные реальные и воображаемые действия, вещи и отношения между ними". Обозначаемое – не обязательно физически существующая вещь и вообще не обязательно что-то существующее; им может быть, напр., чувство.

Символ состоит из двух компонентов: знака, или "метки" ("внешне воспринимаемой формы"), и значения (интерпретации знака индивидом или множеством индивидов). Значение всегда включает в себя нек-рое концептуальное содержание и негативные или позитивные ценности и чувства, группирующиеся вокруг интерпретации. Восприятие символа состоит в осознании индивидом значения, исходящего от воспринимаемого знака.

Знак – наблюдаемая часть символа; символич. общение всегда осуществляется в знаковой форме, через отправление и получение знаков взаимодействующими индивидами. Как отмечает Уорнер, "знаки помечают значения вещей", однако в роли "меток" значения могут выступать не только знаки, отсылающие к чему-то другому и обозначающие нечто, не присутствующее в самих знаках как наблюдаемых физич. объектах, но и сами объекты. "Значащими вещами" (или "метками") могут быть признаки и констелляции признаков, цвета, формы, действия и бездействия, движения, звуки, шумы, молчания и т.п. Уорнер выделил 4 типа "значащих вещей": чистые объекты, опосредствующие объекты, опосредствующие знаки и чистые знаки.

Значение чистого объекта ограничивается тем, чем он является как физич. объект; он "отсылает к самому себе и ни к чему более".

Опосредствующий объект также преимущественно обозначает самого себя, однако его концептуальное содержание окружено вторичными значениями, выходящими за пределы него как такового. К этому типу меток относится, например, жилой дом, наделенный для конкр. индивида, его воспринимающего, какими-то вторичными значениями (напоминающий его родной дом; ассоциативно связанный с какими-то важными событиями его жизни, планами, целями, желаниями и т.п.).

Опосредствующий знак обозначает преимущественно то, что не присутствует в нем как в наблюдаемом объекте, хотя часть его значения связана с ним как таковым. К этому типу "меток" Уорнер относит, напр., кладбище, родной дом, домашнюю кошку и т.п.

Чистый знак обозначает и выражает нечто совершенно отличное от него как наблюдаемого объекта: либо какой-то другой значимый объект, либо чувства и верования. К чистым знакам относятся, напр., слова (устные и письменные), крест, флаг, знак приветствия, химич. формулы и т.п.

Эти типы "меток" конституируют 4 качественно разл. типа "знаковых ситуаций". В проф. жизни в качестве "меток" доминируют чистые объекты, в обыденной жизни – опосредствующие объекты, опосредствующие и чистые знаки, в ночных сновидениях и дневных грезах – опосредствующие знаки. Символами являются только те значащие вещи, к-рые обозначают нечто стоящее за пределами наблюдаемого знака или объекта.

Объекты и знаки наделяются значением и становятся символами только в актах интерпретации ("атрибуции значения"), интерпретация же всегда происходит в непосредств. ситуации действия, "здесь" и "теперь". Символ существует до тех пор, пока им пользуются интерпретаторы.

Любое взаимодействие между людьми включает в качестве необходимой и обязат. составной части обмен значениями посредством отправления и получения знаков: "Осн. часть символич. взаимодействия как на биол., так и на социальном уровне заключается в символич. взаимообмене, отправлении и получении символов". Взаимодействие (а социальную жизнь Уорнер понимает как длящийся непрерывный поток взаимодействия) представляет собой поток актов интерпретации знаков, или атрибуции значений.

Повторяющиеся акты интерпретации того или иного знака закрепляют его значение и углубляют его кон-нотации; т.о., значения – продукт социального опыта (т.е. обмена знаковыми формами между членами сообва). Употребление знаков для обмена значениями зиждется на согласии членов об-ва по поводу того, как следует пользоваться теми или иными знаками и какое место разл. знаки занимают в более широком контексте взаимозависимых значений и действий. Сами по себе, вне актов интерпретации, знаки не образуют значимой для членов об-ва системы; значения же образуют связанную, согласованную и устойчивую во времени систему. Каждое об-во обладает собственной системой значений.

Уорнер считал, что первичным в символе является значение, а знаки и объекты вторичны. Значение – "центр, факт человеч. жизни"; знание конвенциональных значений составляет решающее условие выживания об-ва и выживания в нем индивида. Коммуникация между людьми – прежде всего обмен значениями, физич. же объектами (знаками и объектами) люди пользуются как средствами для выражения значении.

Каждый единичный акт атрибуции значения происходит, с т.зр. Уорнера, в контексте непрерывного потока видовых актов и в контексте культурно-ограниченного взаимодействия. "Значение всегда удерживается в границах, установленных культурой и биол. видом. Мы всегда должны принимать во внимание обществ, и видовые контексты, в к-рых используются те или иные знаки". Особенно подчеркивалось Уорнером влияние, оказываемое на символич. системы "человеч. видом как (органической) животной организацией"; это одна из наиболее оригинальных сторон уорнеровской концепции символизма.

Культура и вид – две относительно закрытые системы, контролирующие, определяющие и ограничивающие осмысленное существование человека. Как отмечает Уорнер, фактически вся жизнь человека (его восприятие мира, значение окружающих объектов и происходящих вокруг событии, его поведение и достижения в мире) трансформирована ограничениями и потребностями, к-рые навязываются ему его видовой природой и культурным контекстом.

Согласно Уорнеру, каждый конкр. человек – "интегральный элемент жизни человеч. вида и постулат. жизненного потока взаимосвязанных видовых событий... Культуры, как бы ни отличались они друг от друга и какими бы ни были причудливыми, могут не более чем модифицировать нек-рым образом это центр, видовое ядро человеч. жизни путем расширения или ограничения возможностей, внутренне заложенных в его немногочисл. компонентах". Видовая система, или "тотальная среда человеч. вида", образует предельный контекст любого символа и акта атрибуции значения; кроме того, она устанавливает предельные пространственно-временные границы, в к-рых возможно существование символа как такового.

Культурный контекст понимается Уорнером как по существу социально-структурный. Любой акт интерпретации, локализованный в непосредств. контексте взаимодействия ("здесь" и "теперь"), одновременно включен и в более широкие контексты "систем действия" – контексты группы, сооб-ва, нации и т.д., а кроме того, в три широких, характерных для любого сооб-ва структурных контекста: "моральный", "техн." и "сверхъестественный". Моральная система (социальная организация) приспосабливает людей друг к другу, техническая – приспосабливает их к внешнему миру, а сверхъестественная – связывает с "богами и священными вещами". Любая культура, неизменно содержащая в себе эти три системы, всегда дает группе символич. выражение, обеспечивает внутри нее моральный контроль и дает ей технол. инструментальное оснащение.

Исходя из того, что знаки могут давать выражение разным "вещам" (объектам, представлениям, чувствам и т.д.), Уорнер выделил три типа символов: референциальные; эвокативные; промежуточный тип.

К референциальным символам Уорнер относит референциальные и научные понятия, логику суждений и рац. дискурса. Значения этих символов, как правило, оговорены в сооб-ве, а их взаимосвязи строго зафиксированы. Эти символы обычно используются для сообщения информации и поддаются верификации.

Эвокативные символы дают выражение чувствам. Их значения экспрессивны, аффективны, нерациональны; они отсылают к таким чувствам, способам знания и понимания, к-рые выходят за грань обыденного опыта и не поддаются эмпирич. проверке. С т.зр. Уорнера, эти символы играют чрезвычайно важную роль в сохранении социальной жизни и поддержании солидарности членов сооб-ва: люди нуждаются в знаках "как внешних формах для придания чувственной реальности тем чувствам и представлениям, к-рые наполняют их душевную жизнь"; благодаря эвокативным символам эти невесомые и неуловимые чувства и идеи переносятся в мир воспринимаемой "объективной реальности"; устойчивая и стабильная знаковая среда – один из важнейших механизмов сохранения об-ва.

Большинство символов, фигурирующих в обыденной жизни, принадлежат к промежуточному типу; они совмещают в себе свойства референциальных и эвокативных символов.

Эвокативные символы, выражающие коллективные чувства, имеют первостепенное значение для поддержания преемственности социальной жизни и культурной традиции. Как отмечает Уорнер, символы, пробуждающие воспоминания о прошлых событиях, происшедших с индивидом или группой, часто отличаются высокой степенью конденсированности. Интенсивные чувства, вложенные в эти символы их создателями, участниками соответствующих событий, "консервируются" в соответствующих знаковых формах и пробуждаются вновь при повторном их использовании (в т.ч. и следующими поколениями).

Символы, направляющие внимание индивида или группы на прошлое и связывающие их с ним, обычно нерациональны и эвокативны. Такие символы, как правило, занимают центр, положение в коллективных обрядах сооб-ва (как сакральных, так и секулярных). Эвокативные знаки описываются Уорнером как "конденсированные версии тех событий, к-рые в них зафиксировались"; эффект воздействия этих знаков может сохраняться еще долгое время после того, как сами события будут забыты.

Если в контексте техн. подсистемы культуры символы обычно рациональны и образуют организованное, внутренне непротиворечивое и согласованное знание (научные системы), то в контекстах "моральных" и "сверхъестественных" систем они, как правило, нерациональны и нелогичны. По мнению Уорнера, нерац. и нелогич. символы составляют ядро эмоц. душевной жизни индивида и группы.

Регулирование социальных взаимодействий осуществляется гл. обр. "моральными" и "сверхъестественными" символич. системами, а образующие их символы, связанные с видовыми потребностями, нагружены мощными аффективными инвестициями. Эти символич. системы выражают и пробуждают эмоции, являющиеся "частью постулат, потока видовой жизни", и оказывают на поведение человека гораздо большее влияние по сравнению с рационально-логич. символами науки, имеющими относительно слабую эмоц. окраску. Т.о., с т.зр. Уорнера, поведение и мышление человека являются преимущественно нерац. и нелогичными; в преобладающей мере они подчинены эмоц. "логике" видовой жизни. Нерац. эвокативные символы адаптивны и представляют основные элементы "животной организации человека".

Эвокативные символы часто становятся сакральными. Фактически все священные символы базируются на нелогич. чувствах человека. По мнению Уорнера, в символах "сверхъестеств." контекстов закрепляются и находят выражение чувства, присущие человеку как видовому существу и связанные с фундаментальными условиями человеч. существования; это – желания и надежды, страхи и тревоги, чувства, связанные с проблемами жизни и смерти, физиол. потребностями, несчастьем и благополучием.

Уорнер писал: "... наш вид, будучи очень близок ко многим другим приматам, обладает ядром невербальных и несимволич. значений и жестов, тесно связанных с нашей животной природой, в к-рых находят выражение многочисл. потребности и требования,страхи, удовольствия, лишения, фрустрации и удовлетворения, обнаруживаемые у других видов приматов". Видовая жизнь человека всегда заключена в границы, установленные культурной системой; однако культура и социальная организация, как бы ни различались они в разных сооб-вах, могут существовать и сохранять свою стабильность лишь при условии, что они не парализуют видовую организацию человеч. жизни.

Символизм в сложном обществе. В работе Уорнера "Живые и мертвые" (1959) разрабатывается идея о том, что символич. системы об-ва связаны с его структурной формой и вместе с ней изменяются. В сложном об-ве (таком, напр., как американское) существует многообразие символич. систем, что связано с развитым разделением труда и исключительной сложностью социальной структуры.

В совр. об-ве Уорнер выделяет две тенденции развития символич. процесса: тенденцию сегментации символич. поведения, возрастания его гетерогенности, вплоть до индивидуации, и тенденцию все большей генерализации, стандартизации и унификации общепонятных публичных символов.

Тенденция сегментации символич. систем в сложных об-вах наиболее ярко проявляется в формировании крайне малых групп, обладающих "эзотерич." символич. системами, каковыми могут быть, напр., какие-то особые поэтич. стили, научные языки, групповые ритуалы и т.п. Эти особые символич. системы обеспечивают сплочение групп и тем самым превращают их в относительно обособленные и самодостаточные единицы. Многообразие символич. систем выполняет функцию поддержания культурной гетерогенности сложного об-ва.

Унифицирующая тенденция выполняет функцию поддержания минимально необходимой сплоченности и более широкой солидарности об-ва как целого. Она уравновешивает первую, не позволяя об-ву распасться на совокупность обособленных социальных сегментов, и проявляется во все большей стереотипизации общеупотреблямых символов, составляющих "интегративную символич. систему" сложного об-ва. Это те символы (языковые, визуальные и т.д.), к-рые эксплуатируются системой школьного образования, средствами массовой информации (газетами, радио, телевидением) и массовой культурой (кино, шоу, популярная музыка и т.д.). Как отмечает Уорнер, сложное об-во, включающее в себя многочисл. социальные группировки, жизненно нуждается в таком "ядре базисного взаимопонимания", причем необходимым является не только знание этих символов, но и инвестирование в них опр. чувств, обладающих достаточной степенью интенсивности.

Эти две разнонаправленные тенденции, сочетаясь друг с другом, обеспечивают как минимально необходимую солидарность об-ва в целом, так и солидарность составляющих его групп; в обоих случаях солидарность держится на чувствах, вкладываемых индивидами в групповую принадлежность и соответствующую систему символов.

На примере сооб-ва Янки-Сити Уорнер подверг подробному исследованию связь символич. поведения с классовой структурой амер. об-ва. Для сложного об-ва, каковым является американское, характерно распределение между социальными классами разл. форм деятельности, знаний, ценностей, символов, интеллектуальных интересов, стилей одежды, типов жилья, форм проведения досуга, манер, жестов и т.д. Это распределение проявляется не только в макроуровневых явлениях, но и в мелочах повседневной жизни. Напр., анализируя то, как разные классы тратят деньги, Уорнер отмечает, что в отличие от представителей низших классов, покупающих преимущественно "физич." свойства продуктов, промышленных товаров и т.д., люди, принадлежащие к высшему классу, склонны тратить деньги на символич. свойства товаров. В частности, покупая дом, человек из высшего класса платит "не только за физич. кров для своей семьи, но также и за "правильный тип" дома в "правильном" районе". Между классами распределены даже такие символич. поведенческие проявления, как типы шуток. Разные классы по-разному чувствительны к разным формам юмора. Высшие классы предпочитают мягкие сексуальные шутки, проявляя меньший интерес к грубым скабрезностям сексуального характера, и почти невосприимчивы к "анальному" юмору. В низших же слоях об-ва наибольшей популярностью пользуется именно "анальный" юмор, подсознательно тесно связанный с темой равенства. Проанализировав полит, кампанию в Янки-Сити, Уорнер, в частности, отметил широкое использование политиками скатологич. юмора в борьбе за низшие слои избирателей, а также наличие корреляции между применением такого рода шуток и риторикой равенства.

Поскольку "базисной системой" крупных об-в совр. типа является экон. система, то осн. ценностные конфликты совр. об-ва, по мнению Уорнера, сосредоточены вокруг технол. прогресса. Уорнер выделяет два таких конфликта: между ценностями прогресса и преобразований и ценностями консерватизма (моральными, эстетич. и интеллектуальными ценностями прошлого); между ценностями карьеры, продвижения, возвышения, мобильности и ценностями социального "статус-кво", уходящими корнями в кастовую систему. В силу определяющего воздействия "интегративной системы" на общее мировоззрение индивидов оба эти конфликта проявляются во всех сферах символич. системы сложного об-ва. Их типичное символич. выражение – противостояние технологии и консервативных обычаев, изменения и стабильности, будущего и прошлого, юности и старости, детей и отцов и т.п.

Лит.: Warner W.L. The Living and the Dead. New Haven,1959.

В. Г. Николаев

СИМВОЛИЧЕСКИЙ ИНТЕРАКЦИОНИЗМ (лат. – взаимодействие) – теоретико-методолог. направление преимущественно в амер. социологии, социальной психологии и культурологии, сформировавшееся в Чикаго в 20-30-х гг.. С.и. сосредоточивается на анализе символич. аспектов социальных взаимодействий. Символич. интеракционистов объединяет не строгая теория, а общность видения социального процесса, трактуемого как процесс выработки и изменения социальных значений, постоянного определения и переопределения ситуаций взаимодействия их участниками. В ходе этого переопределения меняется и объективная (с т.з. взаимодействующих индивидов) среда социальной деятельности, ибо мир, по представлениям интеракционистов, имеет полностью социальное происхождение. Разл. группы вырабатывают разл. миры, к-рые меняются в процессе изменения значений в ходе социального взаимодействия. Под этот, наиболее общий "знаменатель" – наиболее общее определение С.и. – подходят Ч. Кули, У. Томас, Дж. Мид, У. Джеймс, Р. Парк, Г. Блумер, Э. Хьюз, А. Стросс, Г. Бекер, Т. Шибутани, М. Кун, Т. Партленд, К. Бёрк, Э. Гоффман и др. Первых пятерых относят к числу основоположников направления, первому поколению представителей С.и. Концепция представителя философии прагматизма У.Джеймса может рассматриваться как мировоззренчески родственная С.и.; работы Джеймса стали источником вдохновения для многих, более поздних, представителей направления. Социальный психолог Кули разработал ряд понятий и методов (концепция первичных групп, ряд понятий психологии личности, концепции "симпатич. интроспекции", близкой интерпретативному методу С.и.), вошедших в теор. и методол. арсенал С.и. Социолог Томас стал автором концепции "определения ситуации"; кратко она формируется как "теорема Томаса": "Если ситуация определяется как реальная, она реальна по своим последствиям". Это выразит, афористич. формулировка одного из гл., мировоззренчески значимых положений С.и. Парк определил область, ставшую впоследствии основной областью исследования для С.и., – социологию отклоняющегося поведения.

Подлинный основоположник теор. концепции С.и. – философ, социолог, социальный психолог Дж.Г.Мид. С позиций философии прагматизма Мид рассматривал реальность как совокупность ситуаций, в к-рых действует субъект. Об-во и социальный индивид конституируются в совокупности процессов межиндивидуальных взаимодействий. Стадии принятия роли другого, других, "обобщенного Другого" – этапы превращения организма в рефлективное социальное Я, состоящее из двух структурных составляющих – "I" и "me". "I" – элемент спонтанного и бессознательного в социальном индивиде, "те" – интернализованная точка зрения группы. Происхождение Я целиком социально, а гл. его характеристика – способность становиться объектом для самого себя, причем внешний социальный контроль преобразуется в самоконтроль. Богатство и своеобразие заложенных в той или иной личности реакций, способов деятельности, символич. содержаний зависит от разнообразия и широты систем взаимодействия, в к-рых она участвует. Структура завершенного Я отражает единство и структуру социального процесса. Становление социального индивида, по Миду, опосредствуется языком. Мид, а за ним и все интеракционисты уделяют огромное влияние словам как гл. орудиям стабилизации и объективации того, что иначе осталось бы текучим и совершенно субъективным опытом. Именно слова дают людям возможность формировать общие определения ситуации, общие видения объектов, делающие возможным систематич. социальные взаимодействия.

Ко второму поколению С.и. относят Блумера и Хьюза; третье и четвертое поколение (Бекер, Стросс, Шибутани и др.) представляют т.н. чикагскую, школу С.и., для к-рой характерен интерес к процессуальным аспектам взаимодействия; Кун и Партленд относятся к т.н. айовской школе, более интересующейся стабильными, "ставшими" символич. структурами. Этому же поколению принадлежат К. Бёрк и Гоффман, справедливо причисляемые к т.н. социодраматургич. подходу, сторонники к-рого объясняют социальную жизнь как реализацию метафоры драмы, анализируя взаимодействие в таких терминах, как актер, маска, сцена, сценарий и т.д., причем Бёрк использует театр, термины почти в буквальном смысле, тогда как Гоффман использует театр и драму как метафору об-ва, сохраняя ее дух, но развивая собственный понятийный ряд.

С.и. развил собств. исследоват. стратегию, основывающуюся на описании, близком этнографическому, и включенном наблюдении. В идеале социолог должен включаться в социальную ситуацию самих субъектов, наблюдать их поведение, "понимать" интерпретации и практики их повседневной жизни, отражая это в своих социол. отчетах. Эти описания должны составлять как бы "портреты" отд. социальных "миров", такие как мир профессий, мир преступности, мир мед. деятельности и т.п. В портретах прежде всего должны фиксироваться основные практики, организующие эти миры, и сопровождающие их символические структуры (идеологии, интерпретации, объяснения). Адекватность этих портретов должна проверяться не путем применения к ним стандартных методол. процедур, а путем консультаций с самими заинтересованными субъектами. Сторонники С.и. полагают, что социология должна "делаться" путем исследования, а не путем сочинения теор. трактатов. Это – последоват. вывод из их видения об-ва как социального процесса, состоящего из совокупности самоорганизующихся и замкнутых в себе контекстов. Социология сводится к анализу частных проблем в специфич. контекстах. Попытка универсализировать опр. закономерности, вывести их за границы того опыта, в к-ром они обнаружились, незаконна, ибо оказывается отрицанием самого интеракционистского видения об-ва. В общем, интеракционисты вполне последовательно считают свою собств. дисциплину – социологию – частью об-ва, на к-рую распространяются те же принципы исследования, что и на об-во вообще.

Кульминация научного и обществ, успеха С.и. пришлась на 70-80-е гг. В эти же десятилетия сформировались такие направления, как социальная феноменология и этнометодология, родственные С.и. и основывающиеся на том же самом мировоззренч. фундаменте. См. Теории взаимодействия.

Лит: Hughes E. Men and their Work. Glencoe, Ill., 1958; Blumer H. Symbolic Interactionism: Perspective and Method. Englewood Cliffs, N.Y., 1969; Goffman E. The Presentation of Self in Everyday Life. Garden City; N.Y., 1959; Rock P. The Making of Symbolic Interactionism. L, 1979; Human Behaviour and Social Processes, an Interactionist Approach. Rose A.(ed.). Boston, 1962; Human Nature and Collective Behaviour. Shibutani T.(ed.). Englewood Cliffs, N.Y., 1970.

Л. Г. Ионин

СИМВОЛИЧЕСКОЕ ВООБРАЖЕНИЕ – способность субъекта, связанная с процессом культурного творчества. Основы ее понимания заложены еще в учении Канта о схематизации продуктивного воображения. Продолжая эту линию теор. анализа, Кассирер рассматривал С.в. как продукт специфически человеч. рациональности, отличной от практич. воображения и разумности животных. Созданная им философия символич. форм существ, образом повлияла на подход к проблеме культурного символизма представителей разл. версий структурализма и постструктурализма. Общая культуроцентристская доминанта совр. зап. философии сблизила в интересе к проблеме С.в. лингвистич. философию, философию жизни, феноменологию и герменевтику. Связывая С.в. с анализом языковых форм его осуществления, Д. Серль, Гадамер, Рикёр и др. приходят к весьма похожим выводам. В границах герменевтич. подхода к С.в. сегодня возможно объединение вариабельных стратегий его изучения. Размышляя о разнообразии знаковых форм, Ч.С. Пирс подразделил их на индексные, иконич. и символич. Индексное отношение между означающим и означаемым как компонентами знака основывается на их фактич., существующей действительно, смежности. Пример индекса – указание пальцем на опр. предмет. Иконич. отношение предполагает общность по нек-рому свойству между означающим и означаемым. Созерцая пейзаж, зритель может узнать знакомые места. Означающее и означаемое соотнесены в символе безотносительно к их фактич. связи. Их соотношение, по Пирсу, есть "приписанное свойство". Двуглавый орел, например, выступает как символ рос. державности. Якобсон справедливо заметил, что не существует непроходимой грани между названными тремя знаковыми формами: индексные и иконич. знаки могут выступать в роли символов. У представителей структурализма и постструктурализма часто встречается негативное отношение к символу, ибо он ориентирован на неисчерпаемую глубину означаемого, отвлекая внимание от того, что знак всегда является компонентом опр. системы, составляющей нек-рой синтагмы – опр. знаковой комбинации. Символ как бы направлен на видение знака в его вертикальном измерении, в то время как его наиболее содержат, жизнь протекает в горизонтальной плоскости. Вместе с тем критик теории С.в. Р. Барт констатирует, что она и сегодня демонстрирует свою значимость в биогр. и истор. критике, реалистич. и интроспективном романе и др. областях худож. творчества, где постулируется самодовлеющее означаемое, извлекаемое из внутр. мира человека или истории. Повышенное внимание к синхронному рассмотрению знаковых систем, синтагматич. подход не ослабили интереса к С.в. и даже позволили обогатить понимание его специфич. особенностей. Знаковые феномены, изученные в ракурсе их оппозиций, опосредствования звеньями медиаторов выстраиваются в опр. целостность, при взгляде на к-рую можно абстрагироваться от их символич. нагрузки. Однако вопрос об их символич. наполнении никогда не исчезает окончательно. Любая бинарная оппозиция ни в коей мере не может быть оторвана от вертикальной заземленности знаковой системы, а следовательно, несвободна от символич. содержания. Знак так или иначе устремлен в глубины жизненного мира. Очевидно, что символическое рождается в качестве смыслового феномена: знак становится символом, когда продуцирует нек-рую область значений, не ограничиваясь фиксацией строго лимитированной предметности того или иного образования. Знак, рассматриваемый как символ тех или иных явлений или процессов, совсем не обязательно находится с ними в отношении их образного воспроизведения. Однако символ подразумевает нек-рый ряд феноменов, вещных образований и процессов, как бы раскрывается через них. Единичные феномены вытекают из символа как смыслового центра, продуцируются им. Эмпирически постижимое не исчезает и не теряет своей самостоят. значимости в свете феномена символического, но оно приобретает качественно отличное от первоначального смысловое содержание. Символ отсылает к континууму явлений, располагающихся в предустановленном им порядке. Разл. символич. формы от религии до науки продуцируют совокупность явлений, из к-рых и слагается культурный универсум. Правила, по к-рым выстраивается та или иная символич. форма, служат своеобразным ориентиром работы субъекта с содержанием жизненного мира. Пользуясь С.в., он синтезирует материал, почерпнутый в контексте жизненного мира, с априорными правилами его переработки. С.в. сопряжено с созданием новых смысловых образований. Обогащенное понимание его возможностей осуществимо на базе рефлективного осмысления данных семантики и риторики. Видение, казалось бы, общеизвестного в ином ракурсе, оригинальной плоскости приносит радикальный сдвиг смыслового свойства, фиксируя то, что ранее оставалось незримым. При этом происходит обогащение семантич. поля, и порой субъект сопрягает воедино, казалось бы, несовместимые смысловые звенья. В осуществлении функций С.в. велика роль метафоры. Перенос значения выглядит универсальной процедурой, специфичной для метафорич. мышления. Сам акт говорения является принципиальным моментом порождения метафорич. смыслового содержания. Метафора порывает с устоявшимся видением предмета, предлагает его смысловую интерпретацию, к-рая выглядит своеобр. отклонением от нормы. Одно и то же явление при движении от обыденного его описания к метафорич. получает внезапно парадоксальный смысл. Метафорич. значение, по Рикёру, состоит в семантич. конфликте и рождается из руин реального значения, опирающегося на обыденное словоупотребление. Отдаленные идеи внезапно становятся близкими, логич. пространство, разделявшее, казалось бы, полярные значения, исчезает, способствуя их сближению. Семантич. игра осуществляется С.в., творящим метафоры, пробуждает и изобразит, образность. Возникающая образная схема не есть итог простого суммирования чувств. представлений, а, напротив, несет в себе свидетельство творч. возможностей субъекта. Метафорич. высказывание сводит воедино, казалось бы, несовместимые смыслы, открывая путь к созданию новых понятий. Их возникновение сопровождается рождением новых образов, служащих подосновой и катализатором понятийного синтеза. С.в. не работает по правилу однозначного следования образа за канвой семантич. изменений, вводящих ранее неизвестный парадоксальный смысл, или же по противоположному сценарию. Оба варианта возможны в равной степени. С.в. способно создать нек-рый образ, стимулирующий речевой поток, к-рый, в свою очередь, выведет понятийный синтез на новый уровень. Однако не исключено и движение от семантики к изобразит, ресурсам воображения. Образная схема, речь и понятийность образуют как бы единый поток и замыкаются на опыте субъекта, его присутствии в жизненном мире. Метафора и символ нерасторжимы: слово, жест или зримый образ получают символич. окраску при отнесении к нек-рому семантич. пространству, выстраиваемому при посредстве метафорич. мышления. Предметно-смысловой ареал, констатируемый символом, запечатлевается в совокупности явлений, принадлежащих природной и социокультурной реальности. С.в. придает феноменам природного и социокультурного плана качественно иное измерение. Благодаря С.в. складываются неповторимые миры разл. культур.

Лит.: Якобсон Р. Избр. работы. М., 1985; Cassirer E. Philosophic der symbolischen Formen. Bd. 1-3. Darm., 1980-85; Todorov Tz. Theories of the Symbol. Ithaca, N.Y., 1982; Ricoeur P. Le conflit des interpretations; essais d'herme-neutique. P., 1969; Barth R. L'empire des signes. Gen., 1970; Hermeneutics and Modern Philosophy. N.Y., 1986.

Б. Л. Губман

СИМУЛАКР (франц. – стереотип, псевдовещь, пустая форма) – одно из ключевых понятий постмодернистской эстетики, занимающее в ней место, принадлежащее в классич. эстетич. системах худож. образу. С. – образ отсутствующей действительности, правдоподобное подобие, лишенное подлинника, поверхностный, гиперреалистический объект, за к-рым не стоит к.-л. реальность. Это пустая форма, самореференциальный знак, артефакт, основанный лишь на собств. реальности.

Бодрийяр, чья теория эстетич. С. наиболее репрезентативна, определяет его как псевдовещь, замещающую "агонизирующую реальность" постреальностью посредством симуляции, выдающей отсутствие за присутствие, стирающей различия между реальным и воображаемым. Если образность связана с реальным, порождающим воображаемое, то С. генерирует реальное второго порядка. Эра знаков, характеризующая зап.-европ. эстетику Нового времени, проходит несколько стадий развития, отмеченных нарастающей эмансипацией кодов от референтов. Отражение глубинной реальности сменяется ее деформацией, затем – маскировкой ее отсутствия и, наконец, – утратой к.-л. связи с реальностью, заменой смысла анаграммой, видимости – С. Перекомбинируя традиц. эстетич. коды по принципу рекламы, конструирующей объекты как мифологизированные новинки, С. провоцирует дизайнизацию искусства, выводя на первый план его вторичные функции, связанные с созданием опр. вещной среды, культурной ауры. Переходным звеном между реальным объектом и С. является кич как бедное значениями клише, стереотип, псевдовещь. Если основой классич. искусства служит единство "вещь-образ", то в массовой культуре из псевдовещи вырастает кич, в постмодернизме – С. Эстетика С. знаменует собой триумф иллюзии над метафорой, чреватый энтропией культурной энергии. Шизоидный, истерич. параноидальный стереотипы раннего постмодерна сменяются эстетич. меланхолией и ипохондрией. Сравнивая культуру к. 20 в. с засыпающей осенней мухой, Бодрийяр указывает на риск деградации, истощения, "ухода со сцены", таящийся в эстетике С.

Лит.: Baudrillard J. Simulacres et simulation. P., 1981.

Н. Б. Маньковская

СИНЕРГЕТИКА (совместная деятельность) – наука о процессах самоорганизации в природе и об-ве. Предметом С. являются механизмы спонтанного образования и сохранения сложных систем, особенно находящихся в отношении устойчивого неравновесия со средой (к последним относятся, в частности, все биотич. и социальные организмы). Т.о., в сферу внимания попадают нелинейные эффекты эволюции систем любого типа, кризисы и бифуркации – неустойчивые фазы существования, предполагающие множественность сценариев дальнейшего развития.

Элементы новой науки складывались на основе теор. и эксперимент, рез-тов, полученных исследователями Германии, России, Бельгии и США в области термодинамики, биофизики, эволюц. химии, математики, а также философии в 20-70-е гг. (Л.Онсагер, Э.Шредингер, Э.С.Бауэр, А.П.Руденко, М.Эйген, Г.Хакен, И.Пригожий, Э.Янч и др.). Междисциплинарный потенциал С., общенаучная значимость предмета, стиля и метода мышления, применение, частично, математич. аппарата обусловили распространение ее исследоват. приемов на области гуманитарного знания. Это помогает раскрыть дополнит, причинные зависимости в происхождении и эволюции психики, интеллекта, духовной культуры (как антиэнтропийных факторов), исследовать динамику индивидуального и обществ, сознания и т.д.

Лит.:Назаретян А.П. Интеллект во Вселенной: истоки, становление, перспективы. М., 1991; Пригожин И. От существующего к возникающему. М., 1985; Митина О.В., Петренко В.Ф. Динамика полит, сознания как процесс самоорганизации//0бществ. науки и современность. 1995. N 5; Назаретян А.П. Агрессия, мораль и кризисы в развитии мировой культуры: Курс лекций. М., 1995; Jantsch E. The Self-Organizing Universe. N.Y., 1980.

О. В. Митина, А. П. Назаретян


С

СИНТЕЗ (греч. – соединение, сочетание, составление) – соединение различных элементов в единое целое, качественно отличное от простой их суммы.

Понятие С. в культурологии характеризуется многозначностью и смысловой открытостью. Оно корреспондирует с такими терминами, как "диалог культур", "общение культур" (В. Библер), "концерт культур" (Г. Померанц) и др., и, следовательно, подразумевает взаимодействие культур разных регионов, стран, наций, их взаимообогащения. Такого рода взаимовлияния обнаружились, например, в ходе араб. посредничества в преемственности зап. цивилизации по отношению к античной; в вост. влиянии в рыцарском ср.-вековье Европы; в символике дантовских образов, заимствованной у известного мусульманского философа-эзотериста Мухиддина ибн-Араби; в широко использованных в эпоху Возрождения мотивах классич. Иран. и араб. поэзии (включая и само понятие гуманизма); в применении визант. канонов в архитектуре Зап. Европы; в островитянских сюжетах картин Гогена и т.д.

Тенденция расширяющегося взаимовлияния культур особенно актуальна для 20 в., что выразилось, в частности, в популяризации на Западе учений буддизма, индуизма, суфизма, в насыщенности европ. культуры афроамер. мотивами, в размыве различий между "своим" и "чужим".

Громадная роль в этом процессе принадлежит средствам массовой коммуникации. Сами продукты массмедиа с культурной т.зр. интегративны по своей природе. Сегодня с полным правом можно говорить о существовании всемирной культуры, к-рая, в отличие от мировой культуры как совокупности разл. культурных образований, представляет собой единую интегрированную систему общечеловеч. культуры.

В культурологии в теор. плане проблема С. искусств наиболее четко разработана в искусствознании. Особенно "подвижные", переломные этапы в истории худож. культуры отмечены активизацией интегративных процессов. Таковы, напр., теор. и творч. искания йенских романтиков, худож. поиски Р. Вагнера, стилистика модерна, теория и практика символизма и т.д.

Совр. теория С. искусств раскрывает принципы классификации многочисл. видов соединений разл. худож. стихий, научно обосновывает закономерности этих соединений. Основополагающим принципом взаимодействия искусств в С. является наличие двух и более художественно самостоятельных систем, среди к-рых одна выступает как доминанта-интегратор качественно нового синтетич. целого. При этом многовековая и совр. худож. практика дают примеры безграничного разнообразия синтетич. соединений разл. видов худож. деятельности.

С громадной силой тяготение к взаимообогащению разл. культур сказалось в России. Специфика культурного развития России во многом обусловлена ее открытостью Западу и Востоку. В этом проявлении "высокосинтетич. способности всепримиримости, всечеловечности" (Достоевский) усматривали рус. философы (Бердяев, Вл. Соловьев, Достоевский и др.) истор. миссию России.

Эти идеи нашли отражение в рус. эстетике и искусстве нач. 20 в., важнейшим направлением к-рого стало стремление к осуществлению всеобщего С. искусств, к превращению искусства в некое вселенское соборное действо, в жизнетворчество, призванное изменить мир (А. Белый, А. Скрябин, Вяч. Иванов, Вл. Соловьев). В их концепциях С. искусств представлен не как обогащение одних видов худож. творчества выразит, средствами других видов, а как проблема мировоззренческая, как выражение универсальной природы человеч. творчества.

В опр. смысле культура синтетична как целостная система, включающая в себя разл. сферы духовной жизни.

Лит.: Конрад Н.И. Запади Восток: Статьи. М.. 1972; Взаимодействие и синтез искусств. Л., 1978; Библер B.C. Культура. Диалог культур (Опыт определения) // ВФ, 1989, №6; Бердяев Н.А. Рус. идея. Осн. пробл. русской мысли XIX века и начала XX века // О России и рус. филос. культуре: философы рус. послеоктябрьского зарубежья. М., 1990; Запад и Восток. Традиции и современность. М., 1993; Белый А. Символизм как миропонимание. М., 1994; Munro Th. The Arts and their Interrelations. Cleveland, 1967 Levinson J. Hybrid Art Forms // The Journal of Aesthetic Education. V. 18. 1984. №4.

Н. Д. Ирза

СИНЭСТЕЗИЯ (греч. – соощущение) – термин лит-ведения, искусствоведения, культурологии и психологии, обозначающий специфич. стороны эмоц. восприятия мира. В психологии С. лежит уникальная способность человеч. психики к обладанию дополнит, измерениями восприятия окружающего мира. При изучении худож. творчества под С. понимается построение худож. мира через образное воспроизведение совокупности чувств, восприятии (зрит., фонич., одористич., тактильных и др.). Стремление найти гармонию во взаимодействии микро- и макрокосма восходит к мифол. традиции и впервые получает осмысление в античной эстетике (пифагорейцы, Платон). С. проявляется в фольклоре в емких поэтич. образах, построенных на синкретич. сочетании цветовых и фонич. ощущений (напр., "зеленый шум" и т.д.): в древнем, "наивном" мирочувствовании "свет издавал звуки, мелодия излучала свет, цвета менялись, так как они были живыми, предметы были прозрачны и достаточно подвижны, чтобы перемешиваться и согласованно перемещаться в пространстве" (Башляр). Попытка найти поэтич. эквивалент окружающей человека "сверхчувственной" вселенной находит отражение в теории соответствий франц. символизма к. 19 в. (Верлен, Бодлер). Употребление С. русскими поэтами серебряного века (Анненский, Вяч. Иванов, Ф. Сологуб, А. Белый) проистекает из желания расширить границы семантич. сочетаемости и носит эпизодич. характер. Характерной чертой идиостиля С. становится в лирике Блока, худож. сознанию к-рого было присуще стереоскопич. видение мира. Худож. экспериментирование синэстезич. природы было свойственно Скрябину и Римскому-Корсакову в музыке, Кандинскому и Чюрленису в живописи. Кандинский опирался на новаторский принцип "высвобождения" в живописном творчестве энергии движения, цвета, звука и полагал, что синтез этих начал – "ступени" к грядущему духовному обновлению человека.

Лит.: В мире Блока: Сб. ст. М., 1981; Наследие А. Блока и актуальные проблемы поэтики. Тарту, 1981; Мелетинский Е.М. Поэтика мифа. М., 1995; Bachelard G. L'air et les songes. P., 1962.

Л. А. Пышняк

СИСТЕМНЫЙ ПОДХОД в культурологии – методол. основа культурологии как науки. Направлен на интеграцию исследоват. материала, накопленного разл. областями гуманитарного знания, занимающимися изучением культуры (философия культуры, теория культуры, искусствознание, психология культуры, социология культуры, история культуры и др.), и реализует стремление к анализу культуры в парадигме, задаваемой теорией систем. В рамках С.п. культура рассматривается как система, складывающаяся и функционирующая во взаимодействии: объективной (любые культурные объекты) и субъективной ("слепок" культуры в сознании) форм; рациональной и эмоционально-чувственной ее составляющих; культурно-новационных механизмов и свойственных культуре способов обеспечения себе-тождественности; процессов производства, распространения (трансляции) и "присвоения" культурных ценностей и др.

Одна из первых попыток применения С.п. принадлежит Л. Уайту. В работах "Наука о культуре" (1949), "Эволюция культуры" (1959), "Понятие культуры (1973) и др. он рассматривает культуру как целостную и самонастраивающуюся систему материальных и духовных элементов (общий закон развития культуры им сформулирован следующим образом: "Культура движется вперед по мере того, как возрастает количество обузданной энергии на душу населения, или по мере того, как возрастает эффективность или экономия в средствах управления энергией, или и то и другое вместе"). Разл. варианты описания культуры как системы присутствуют в работах Малиновского, Сорокина, одного из создателей структурно-функционального направления в социологии Парсонса и др.

Сложность реализации С.п. объясняется прежде всего тем, что и культура в целом, и сами по себе отд. ее компоненты (искусство, этика, религия, мифология, технологич. культура и т.п.) представляют собой системы высокой сложности (их характеристики и изучаются разл. областями гуманитарных исследований, внутри к-рых, в свою очередь, возникают разл. школы со своими научными "доминантами"). В связи с этим одна из важнейших задач С.п. – выработка общемодельного, системно-целостного определения феномена культуры, все другие трактовки к-рого являлись бы частными случаями этого определения. Вторая группа проблем в принципе аналогична тому, с чем столкнулась в своем развитии сама общая теория систем, – на общесистемном уровне анализа культуры теория практически имеет дело с еще неопределенными категориями филос. уровня. С этой т.зр. особенно значимы попытки "операциональной расшифровки" тех или иных феноменов культуры, в частности феномена "эстетическое" (напр., в работах М. Князевой и Ю. Осокина). Однако наиболее специфич. трудности применения С.п. задаются тем обстоятельством, что при обращении к материалу культуры исследователь имеет дело по преимуществу с ее объективной формой (теми или иными артефактами культуры, реалиями наблюдаемых культурных процессов и т.д.), и ему необходимо найти и выявить в упомянутых культурных объектах некие признаки, характеризующие состояние и динамику субъективной ее формы. В этом смысле огромный вклад в развитие культурологии внесло изучение истории ментальности, начатое М. Блоком и Л. Февром в 30-40-е гг. и продолженное начиная с 60-х гг. Дюби, Ле Руа Ладюри, Ле Гоффом и др. Пониманию специфики функционирования культуры в ее субъективной форме способствует и активная разработка теории субкультурной дифференциации, предпринимаемая в поел. годы рос. учеными (К. Соколов и др.).

Важнейший момент, обеспечивающий возможность применения С.п., – формализация культурологич, материала (определяемая, подобно тому как это имеет место в математике, как отвлечение от изменчивости рассматриваемого объекта). Это означает, что с культурными объектами и процессами необходимо сопоставить нек-рые стабильные, неизменные понятия, в силу чего становится возможным выявить взаимоотношения, существующие между этими понятиями, а тем самым вскрыть связи, наблюдаемые в реальной действительности. Отсюда следует, что методика применения С.п. состоит в выявлении необходимого и достаточного набора общесистемных характеристик, отличающих специфику данной культуры (культурно-истор. периода) либо отд. ее элементов и компонентов (в свою очередь представляющих собой системный объект) и инвариантной реконструкции хода и рез-тов культурных процессов, что позволяет проследить раскрытие выявленных общесистемных характеристик в культурно-истор. конкретике применительно к любым сферам культуры данного периода, эпохи, этноса и т.д. Причем высокая степень неопределенности (неоперациональности) категорий, с к-рыми в наст. время имеет дело культуролог, вынуждает осуществлять эту реконструкцию на языке содержательно-структурной интерпретации культурных явлений и процессов, что пока еще очень далеко от требований, предъявляемых к описанию абстр. систем со стороны общей теории систем. В то же время уже на нынешнем уровне С.п. позволяет упорядочить использование многочисл. толкований термина "культура" (вплоть до их представления в виде своеобр. "терминологич. древа"), выработать единые методол. основания для изучения и классификации функций культуры, выявить специфику взаимодействия "имманентных" законов, действующих в той или иной сфере культуры, с общесистемными закономерностями, свойственными данной культуре в целом.

Лит.: Проблемы методологии системного исследования. Сб. ст. М., 1970; Ле ГоффЖ. Цивилизация ср.-век. Запада. М., 1992; Князева М., Осокин Ю.В. Эстетическое как социальный феномен // Эстетич. воспитание на совр. этапе: Теория, методология, практика. М.. 1990; Субкультуры и этносы в худож. жизни об-ва. СПб., 1995; White L. The Science of Culture. N.Y., 1949.

Ю. В. Осокин

СМЫСЛЫ КУЛЬТУРНЫЕ – идеациональные конструкты, связанные с культурными объектами (денотатами) как со знаками, т.е. являющиеся их информ., эмоц., экспрессивным содержанием (значением).

С.к. формируются индивидами и коллективами в процессе освоения действительности и коммуникации с окружением. В науках о культуре и философии культуры С.к. рассматривались, как правило, в контексте общих проблем культуры (или символич. деятельности); сегодня С.к. – предмет изучения в культурной семантике.

В логич. семантике, вслед за Фреге и Чёрчем, принято разделять, во-первых, предметное (экстенсиональное) значение – именование денотата и, во-вторых, дополнит, (интенсиональное) значение, собственно смысл, – информацию о типологии и иных свойствах денотата. Применительно к С.к. выделяют также денотативные (непосредственно указывающие на денотат, характеризующие его) и коннотативные (непосредственно не связанные с характеристикой денотата) значения. Однако однозначно разделить денотативный и коннотативный смысл далеко не всегда возможно даже для отд. знака, а по мере усложнения характера знака (слово – высказывание – группа высказываний) эта проблема многократно усложняется.

Не менее важен вопрос знаковой представленности С.к., возможности самого их существования вне знаковой формы (хотя один и тот же смысл может быть выражен, как правило, разными знаковыми средствами). Даже в лингвистич. семантике, наиболее длительно и плодотворно разрабатывающей данное направление, проблема создания спец. семантич. языка (языка описания значений) для естеств. языков еще далека от разрешения. Здесь же возникает весьма актуальная для культуры с ее многообразием смыслов и знаковых форм проблема "переводимости языков", т.е. возможности описания значений одного языка средствами другого.

Возможность определения отношения С.к. к фиксируемому в них предмету, явлению, понятию (истинности или ложности, определенности, степени соответствия) также представляется проблемой прежде всего языковой: знаковая форма всегда тяготеет над содержанием, опр. образом искажая его; кроме того, сама оценка истинности и соответствия может быть осуществлена только средствами самого языка. Однако для культурной семантики, в отличие от логической (где эта проблема разрабатывалась Тарским и львовско-варшавской школой), наличие искажения, ложности, несоответствия является не менее эвристичным, чем констатация истинности или тождественности.

С.к. можно классифицировать по типу (выделяя информ., эмоц., экспрессивное содержание); ориентации на опр. способ восприятия (рац. познание, интуитивное понимание, ассоциативное сопряжение, эстетич. вчувствование, традиц. отнесение); уровню адресации (предназначенные для всех, для этнич., языковой, социально-групповой, проф., иной субкультуры, семьи (рода), конкр. индивида); по специфике языковой представленности (системной и несистемной, представленное&trade; средствами того или иного языка культуры); приоритетности и популярности на том или ином уровне культуры (специализир., обыденном, трансляционном), в той или иной ее специализир. форме. В условиях неизбежного полисемантизма культурного объекта (исходного или приобретаемого в процессе существования в культуре) выделение и анализ связанных с ним С.к. с т. зр. этих классификаций является высокоэвристичным.

Исследование С.к. предполагает выделение трех типов взаимосвязанных процессов: их генерации (производства) и означения, функционирования (существования их знаковой формы в пространственно-временной динамике) и понимания (интерпретации). Генерационные процессы рассматривались в рамках гештальтпсихологии, психоанализа и психол. антропологии, структурализма, а также в работах отд. представителей "философии жизни" (теория культурогенеза Ницше) и неопозитивистской лингвистич. философии (языковые теории Витгенштейна). Процессы функционирования С.к. разрабатывались в эволюционистских и диффузионистских концепциях, а также в циклич. концепциях культурной динамики (Шпенглер, Тойнбч, Сорокин) – на макроуровне; в рамках структурного и функционального анализа (Малиновский, Радклифф-Браун, Мертон, Маслоу) – на среднем и микроуровне. В классич. культурной антропологии функционирование К. с. рассматривается на уровне идиографич. описания для локальных культурных сообществ (Гребнер, Боас, амер. этнология). Процессы понимания получили специальное освещение прежде всего в герменевтике (от Дильтея до Рикёра), а также в направлениях, разрабатывавших коммуникативные пласты культуры – символич. интеракционизме, феноменологич. социологии, этноме-тодологии и, кроме того, лингвистич. философии, опирающейся на контекстуальный анализ словоупотребления (Остин, Стросон, Уисд&м и др.). Для совр. исследований С.к. характерна разработка локальных (субкультурных, ситуационно-коммуникативных) аспектов и тенденция к комплексному рассмотрению связанных с ними процессов на прикладном уровне.

См. Язык культуры.

Лит.: Тарский А. Введение в логику и методологию дедуктивных наук. М. 1948; Проблема знака и значения: Сб., М. 1969; Свасьян К.А. Проблема символа в совр. философии. Ереван, 1980; Павиленис Р. Проблема смысла. М., 1983; Гусев С.С., Тульчинский Г.Л. Проблема понимания в философии. М., 1985; Смирнова Е. Д. Логич. семантика и филос. основания логики. М., 1986; Фреге Г. Смысл и денотат // Семиотика и информатика. В.8, М., 1977; Фреге Г. Понятие и вещь // Там же, В. 10. М., 1978; Ullmann S. Semantics. An Introduction to the Science of Meaning. Oxf., 1972; Feleppa R. Convention, Translation and Understanding. N.Y., 1988; Rickman H.P. Understanding and Human Studies. L., 1967.

А. Г. Шейкин

СОН – 1) культурная универсалия, образ и мифологема альтернативной реальности; 2) специфично пограничное состояние сознания, описанное в терминах инобытия и теологии успения; 3) эстетич. аналог условной смерти. Первое значение термина актуализовано мифологией С. как онтологич. извода яви и формы временного покоя. С. вписывается в общий круг мифологич. жизнеотношения как реальность, усредняющая оппозиции "мир людей / мир демонов", "здесь / там", "зримое / незримое", "обычное / экстраординарное". Произвольная "логика" сновидения трактуется бодрственным сознанием как извне формируемая причинность иного порядка. Спящий не удивляется диковинным событиям С., и проснувшийся числит их какое-то время в ряду повседневного событийного ряда. С. есть магия бытия и параллельная жизнь. Это форма диалога с богами в пространстве их голосов, указаний и намеков ("вещий С."); здесь осуществляется профетически опознаваемый замысел божеств, руководительства поступками людей, сакрального оберега и упреждающей заботы. Реальность С. чудесна и не нуждается в объяснении: в ней нет ничего, чего бы не было в действительности и в памяти; это делает С. убедительнее и ценнее внесновидч. мира (чудо внутри С. не осознается как диво и небывальщина). Метафора "жизнь=С." закрепляет эту самоценность С. как формы свободы от обыденной детерминации и как прорыва в область самозаконной онтологии. В цепочке "С. – греза – видение – мечта – идеал – утопия" мы имеем градацию ирреальных возрастаний желаемого. Интенции и претензии на воплощение делают С. формой и образом профетизма, и особенно активно – в лит-ре: С. героя есть или предвосхищение сюжета (С. Татьяны в "Евгении Онегине"), или предупреждение о будущем (апокалиптич. С. Раскольникова в "Преступлении и наказании"), или утопия ("Что делать?" Чернышевского). В лит-ре и искусстве романтизма и символизма создана универсальная "мифология" С.: С. предпочтен иным типам реальности как Дар онтологич. и духовной свободы, как порыв к бесконечному, как способ богочеловеч. диалога и контакта с потусторонними силами. Ре-лиг. авангард создает символологию С. как "текстуального" свидетельства бытия Я во множественных мирах, в т.ч. и в мире чистых смыслов (см. анализ С. у Ницше и Флоренского)', здесь сформулирована анамнетич. культурология сновидения. Фрейд и его школа придали символике сна гиперсемиотич. значимость, прямо заменив традиц. сакральную детерминанту Божьего внушения агрессивным пафосом саморазоблачения ментальных подвалов бессознательного. Переход от "объятий Морфея" к власти Гипноса, его отца, осуществлен во втором значении термина (пограничные состояния Я). С открытием структурных свойств сновидческих состояний и с накоплением гипнопедич. опыта отчасти прояснилась природа "загадочных феноменов психики", благодаря чему явления лунатизма, сомнамбулизма, летаргии и каталепсии встали в один ряд с фактами творчества во С. Выяснилось, что "С. разума" отнюдь не всегда "порождает чудовищ", как думал Фрейд. Совр. психоаналитич. штудии измененных форм мышления, типов ложной памяти, механизмов функциональной асимметрии мозга, парапсихологич. феноменов и лечебной сенсорики вскрыли работу весьма архаич. структур внутр. поведения, получающих во С. символич. и метафорич. образные репрезентации. Свой вклад внесла и эмпирич. танатология, не слишком склонная к интерпретации уникального опыта клинич. самонаблюдений над состояниями "пост-смерти" в терминах некоей философии С., но предоставившая впечатляющий архив "С. наяву". На этих путях заново открылся инобытийно-пограничный репертуар существования субъекта, не раз описанный в спец. уставах ментального тренажа на Востоке (в частности, в дзэн-буддийской и йогич. практике, типологически родственной аскетич. опыту самопогружения в христ. исихастской культуре священно-безмолвия). В близких С. состояниях Я обретает "единомножественность" личности (в терминах Л. Карсавина и А. Меиера), в психол. пространстве к-рой свершается многоголосый полилог пересекающихся ипостасей Я, обнимаемый единством самосознания. Во С. обнажены и персонифицированы механизмы и агенты диалогич. фактуры мышления, памяти и аутовидения, актуализованы эвристич. способности творчески напряженного и проблемно озабоченного сознания. Ему даны во С. возможности таких пространственно-временных топологич. проекций, метаморфоз, смыслового конструирования и сверхлогич. интуитивной альтернации, какие не в силах предоставить Я отягощенное объективацией и объясняющими раздражителями бодрствующее сознание. С. в этом смысле (в отличие от первого значения термина) осмыслен не в качестве источника сверхчеловеч. внушений (голос Музы, оклик Бога, наваждение дьявола), а в аспекте спонтанной аккумуляции и самопроизводства форм неявного знания и неформализуемой экзистенции. С. есть черновик возможных миров и своего рода гностич. контрабанда. На фоне многократных приравниваний С. и жизни (Кальдерон, С. Квазимодо, Тютчев, Лермонтов), С. и смерти (романтизм) убедительно выглядят гипотезы сновидч. философии истории, к-рая описывает реальность, построенную по принципу "матрешки" и перехода бога-демиурга из одного С. в другой. Так эстетически оформляется образ кумулятивной онтологии мирового С. с ее ритмами пробуждения/засыпания и перехода из реальности в реальность. Это третье наполнение термина "С." обслуживает поэтич. философию С. Ср. прозу Борхеса и Хлебникова, для к-рых культура есть континуум С., "цитирующих" друг друга в истор. пространстве. Ср. также знаменитую притчу Чжуан-цзы о бабочке с образами С. в рус. традиции (Лермонтов) и словами Тютчева о здешнем мире, где "человек лишь снится сам себе". Старинные представления о С. как временной смерти, усложненные опытом анамнезиса и метемпсихоза, придали С. функцию аргумента в пользу релятивных картин мира и интуитивистских концепций культуры. Образ ноосферы как грандиозного перманентного сновидения Мирового Духа брезжит в картинах мира классич. объективного идеализма (Гегель), в циклич. моделях и космизме; в психол. и филос. прозе модерна (символизм, постмодернизм), в интуитивистской эстетике. На архетипе С. и сейчас сходятся интересы психологии творчества, филос. антропологии, теории культуры и истор. эстетики. Как зеркало внутр. проективного опыта С. не раз становился объектом философско-поэтич. (Вяч. Иванов) и психоаналитич. (Н.Е. Осипов) рефлексии и лит. мифологии.

Лит.: Ницше Ф. Рождение трагедии из духа музыки // Ницше Ф. Соч. Т. 1. М., 1980; Динесман Т.Г. "Сон" // Лермонтовская Энциклопедия. М., 1981; Друскин Я.С. Сны // Даугава. Рига, 1990. №3; Руднев В.П. Культура и сон // Там же; Сны Николая Клюева // Новый журнал. 1991. №4; Малкольм Н. Состояние сна. М., 1993; Михайлов А.И. О сновидениях в творчестве Алексея Ремизова и Николая Клюева // Алексей Ремизов: Исследования и материалы. СПб., 1994; Фрейд 3. Толкование сновидений. СПб., 1997.

К. Г. Исупов

СОРОКИН Питирим Александрович (1889-1968) – социолог и культуролог. С детства работал маляром, декоратором и золотых дел мастером, занимаясь поновлением церквей в селах и городах вологод. севера. Окончив школу, учительскую семинарию и сдав экстерном гимназич. курс, С. получает возможность учиться в унте. В 1916 он оканчивает Петербург, ун-т, получив звание магистра уголовного права. С 1906 С. принимает активное участие в полит, жизни России, а к 1916 становится одним из идеол. лидеров партии эсеров. В июле-ноябре 1917 С. – помощник премьер-министра, А.Ф.Керенского. После победы большевиков его заключают в Петропавловскую крепость, затем он вновь подвергается аресту. В 1922 С. выслан из России и с 1923 живет в США. Научная работа в ун-тах Иллинойса, Висконсина и Гарварда (где С. основывает социол. факультет) приносит ему мировую известность. Венцом научной деятельности С. явилось избрание его а 1964 президентом Амер. социол. ассоциации.

Из числа разрабатывавшихся С. теорий наибольшей известностью пользуется его учение о социокультурной динамике. Подобно Шпенглеру, Тойнби, Крёберу, П.Лигети, Ф.Чемберсу, С. создал интегрированную теорию повторяющихся фаз в жизни большинства культурных суперсистем. На сорокинский вариант учения о социокультурной динамике оказали сильнейшее воздействие концепция Дж. Вико с чередующимися эпохами божественности, героизма, человечности ("Основания новой науки об общей природе наций") и теория трех стадий О.Конта, со сменяющими друг друга теологич., метафизич., позитивной фазами ("Система позитивной политики..."). Укажем также на значит, сходство динамики культурных фаз С. с древнеинд. циклич. представлениями о закономерной смене мировых периодов (юг). Вполне вероятно, что на представления С. о волнообразной динамике культуры повлияла и теория его друга Н.Д.Кондратьева, описавшего волны больших циклов конъюнктуры.

Основой культурологич. концепции С. являются об-во и культура, рассматриваемые им как единый феномен. Сквозь эту призму он предлагает рассматривать все аспекты человеч. деятельности. С. полагал, что социокультурное взаимодействие представляет собой своеобр. матрицу, любая ячейка к-рой является одновременно и определяющей, и определяемой. Поэтому значение каждого индивида может быть понято лишь в контексте этой матрицы, содержащей всю полноту информации о социокультурных явлениях и их отношениях. Т.о., с т.зр. С., существует жесткая взаимосвязь между элементами неразрывной триады – личностью, об-вом и культурой. При этом личность выступает как субъект взаимодействия; об-во как совокупность индивидов, с его социокультурными отношениями и процессами; культура как совокупность значений, ценностей, норм, и совокупность ее носителей, к-рые объективируют, социализируют и раскрывают значения.

С. утверждал, что любая теория, концентрирующаяся на одном из этих аспектов при исследовании социо-культурного пространства, является неадекватной. В качестве примера он указывал на интегративность зап. об-ва, попытка объяснить к-рое, используя лишь один "первичный фактор", обречена на неудачу. По мнению С., экономика, вопреки теории Маркса, не может быть базисом. Метаморфозы зап. об-ва свидетельствуют, что изменения претерпела вся социокультурная система. Изменения в одном классе интегрированной системы приводят к одновременным или отложенным изменениям в другом классе. Но это говорит не о первичности к.-л. фактора, а о постоянной трансформации всей системы в целом.

Экон., полит, и любые др. флуктуации бесцельны. Не существует никакой устойчивой тенденции в развитии об-ва от монархии к республике или смены правления меньшинства большинством. С. оценивает эти процессы как "шараханье истории". В качестве примера отсутствия вектора прогресса он указывает на возвышение и падение разл. гос-в (Египта, Афин, Спарты, Англии, Германии, Франции, России и др.). Постоянные взлеты и падения разл. культур показывают, что невозможно познать суть социокультурных процессов, опираясь на принципы материалистич. детерминизма. С. полагает, что в истории "есть некая трансцендентальная цель и невидимые пути приближения к ней". Но они никем не установлены, и поэтому теория бесцельных флуктуаций представляется ему вполне корректной.

Однако если частные проблемы социокультурного развития не поддаются в предложенной С. парадигме надежному причинному истолкованию, то глобальные процессы объясняются им, на большом фактич. материале, убедительно и остроумно. Правда, невзирая на скептич. отношение С. к биосоциологии, его собств. анализ основывается все же на двойств, природе человека. Он считает, что, люди – существа мыслящие и чувствующие. Поэтому они периодически испытывают необходимость в удовлетворении то витальных, то идеальных потребностей. С. не уподобляет об-во ни человеку, ни даже сумме индивидов. Описывая динамич. процессы социокультурной системы как состояние непрерывного перехода из идеальной (идеациональной) фазы в чувственную и наоборот, он показывает коренные отличия интегративного об-ва от отд. индивида. Принципиальное различие заключается, в частности, в том, что переход об-ва из одной фазы в др. чреват внутр. потрясениями и жесточайшими конфликтами. Все войны и социальные катастрофы 20 в. С. объясняет как закономерное следствие перехода зап. культуры (играющей в наст. время доминирующую роль на планете) из чувственной фазы, достигшей в 19 в. пика своего развития, к идеациональной фазе, ориентированной на сверхчувств, царство Бога.

Согласно теории С., время перехода отмечается культурной поляризацией об-ва. Часть людей "ментально и морально дезинтегрируется". Поэтому в такие эпохи на первый план выступает необходимость сплочения сил "позитивного полюса" для решения задачи альтруистич. трансформации человечества. Ибо лишь при условии сохранения системы ценностей, основанных на "чувстве нравств. долга и Царства Божия, рац. средства, возможно, помогут разрешить многие практич. проблемы культурного и социального возрождения".

Грядущая идеациональная эпоха, по мнению С., приведет к конвергенции рус. и амер. моделей культур "в некий промежуточный тип, соединяющий черты демократии и тоталитаризма". Эта фаза будет также отмечена "возрождением великих культур Индии, Китая, Японии, Индонезии и исламского мира".

Соч.: Человек. Цивилизация. Об-во. М., 1992; Дальняя дорога: Автобиография. М., 1992; Социологические теории современности. М., 1992; Система социологии. Т. 1-2. М., 1993; Общедоступный учебник социологии. Ст. разных лет. М., 1994; Гл. тенденции нашего времени. М., 1993; Social and Cultural Dynamics. V. 1-4. N.Y., 1937-41; Man and Society in Calamity. N.Y., 1942.

Лит.: Голосенко И.А. Питирим Сорокин: судьба и труды. Сыктывкар, 1991; Он же. Социология Питирима Сорокина: рус. период деятельности. Самара, 1992; Канев С.Н. Путь Питирима Сорокина. Сыктывкар, 1991; Колева Д. Сорокин – культурологични идеи. София, 1993; Социальная теория и современность. Вып. 8: П. Сорокин "Человек, цивилизация, общество". М., 1993; История социологии в Зап. Европе и США. М., 1993; Кукушкина Е.И. Рус. социология. XIX-нач. XX в. М., 1993.

А. В. Шабага


С

СОССЮР (Saussure) Фердинанд де (1857-1913) – швейц. языковед. Получил классич. образование. Уже в школьные годы проявлял интерес к вопросам языка, самостоятельно изучал санскрит, но в 1875, под влиянием семейных традиций, отдававших предпочтение точным и естеств. наукам, поступил в Женев. ун-т, где в течение года изучал физику и химию. В 1876 вернулся к лингвистике, стал членом Париж, лингвистич. об-ва и студентом Лейпциг, ун-та. В 1876-1878 изучал др.-перс., др.-ирланд., старослав. и литов. языки и историю нем. языка. Одновременно разрабатывал теорию индоевроп. корня и в 1879 опубликовал "Трактат о первонач. системе гласных в индоевроп. языках", где впервые объявил целью сравнительно-истор. языкознания не простое накопление фактов, относящихся к праязыку, а восстановление целостных систем. Новая для языкознания идея системности языка не нашла понимания в среде лейпцигских младограмматиков, занятых исследованием индивид, речи и отрицавших реальность общенародного языка. В то же время "Трактат..." принес С. известность и признание во Франции, и в 1880, защитив в Лейпциг, ун-те докт. дис., он продолжил обучение в Париж. Высшей школе практич. исследований под руководством М. Бреаля. В 1881 Бреаль доверил своему ученику читать вместо себя лекции по сравнит. грамматике. В 1881-91 С. вел интенсивную преподават. деятельность в Высшей школе практич. исследований (курсы гот., др.-верхненем. и литов. языков, а также сравнит, грамматики греч. и лат. языков) и активно участвовал в работе Париж, лингвистич. об-ва. В 1891, отказавшись принять франц. гражданство, занял должность экстраординарного проф. специально созданной для него кафедры истории и сравнит, грамматики индоевроп. языков и санскрита Женев. ун-та. В 1896 стал ординарным проф. и до 1912 преподавал санскрит, сравнит, грамматику и разл. разделы классич. языков. В 1906 получил кафедру общего языкознания. В 1906/07, 1908/09 и 1910/11 уч. гг. в курсах лекций по общей лингвистике изложил свои размышления о природе языка и предмете языкознания. Возражая против расплывчатости понятий и неточности терминологии совр. ему языковедения, С. стремился решать вопросы философии языка методами точных наук. По-видимому, подавленный масштабностью задачи, не находя опоры в научной среде, С. в последние десятилетия жизни мало писал, почти ничего не публиковал и время от времени отвлекался на исследования частного характера (герм. эпос о Нибелунгах, франц. стихосложение, особенности древней индоевроп. поэтики). Общелингвистич. взгляды С. так и не были оформлены им в виде печатного труда; его идеи, намного опередившие свое время и вызывавшие восхищение учеников, при его жизни оставались неизвестными научному миру. В 1916 ученики С. Ш. Балли и А. Сеше опубликовали "Курс общей лингвистики", составленный ими на базе студенч. конспектов соссюровских лекций, а также отд. черновых заметок самого автора, – труд, положивший начало лингвистике 20 в.

В поисках путей постижения истинной природы языка и подлинно научного определения осн. понятий языкознания С. опирается на психологию и социологию. Он различает "речевую деятельность" (langage), "язык" (langue) и "речь" (parole). Речевая деятельность – процесс выражения человеч. мысли и общения между людьми – выступает одновременно как предмет разных наук: языкознания, психологии, физиологии, физики и др. Собственно предметом языкознания является язык - система языковых средств, потенциально существующих в сознании индивидов, принадлежащих к одной языковой общности (грамматика и словарь). Речь представляет собой реализацию этой системы и состоит из индивид, актов говорения и слушания, осуществляемых в круговороте общения. Язык и речь "тесно между собою связаны и друг друга взаимно предполагают: язык необходим, чтобы речь была понятна и производила все свое действие; речь, в свою очередь, необходима для того, чтобы установился язык: исторически факт речи всегда предшествует языку" .Язык противостоит речи как социальное явление индивидуальному. Язык навязывается об-вом всем его членам в качестве обязат. нормы и усваивается индивидом в готовом виде, в то время как каждый акт речи имеет автора, импровизирующего речь по своему усмотрению. Язык устойчив и долговечен, речь неустойчива и однократна. Язык отличается от речи как "существенное от побочного и более или менее случайного". Противопоставление языка и речи приводит С. к убеждению о необходимости двух разных наук – лингвистики языка и лингвистики речи.

Считая единств, и истинным объектом языкознания "язык, рассматриваемый в самом себе и для себя", С. резко отделяет внутр. лингвистику, изучающую саму языковую систему, от внешней лингвистики, исследующей условия функционирования и развития языка. Он различает синхронию – состояние языка на отд. этапе его истор. развития, язык в его статике – и диахронию – истор. последовательность развития отд. языковых явлений и системы языка в целом, язык в его динамике. В итоге С. выделяет новую пару независимых дисциплин – синхронич. и диахронич. лингвистику, в к-рой отдает предпочтение первой: "... синхронич. аспект важнее диахронического, так как для говорящей массы только он – подлинная и единств, реальность".

Подчеркивая системный характер языка, С. определяет язык как систему знаков. В знаке выделяются две стороны: означающее (план выражения) и означаемое (план содержания). В качестве означающего выступает звуковой образ, в качестве означаемого – понятие, мысль человека о предмете реальной действительности. "Если по отношению к изображаемой им идее означающее представляется свободно выбранным" (произвольный, условный характер знака), "то, наоборот, по отношению к языковому коллективу, к-рый им пользуется, оно не свободно, оно навязано". По С., знаки как элементы языковой системы взаимно определяют друг друга. Отсюда вытекает их свойство, названное С. "ценностью (значимостью)" языкового знака: для С. важны не материальные (субстанциальные) отличия знаков друг от друга, а их реляционные (функциональные) свойства (отрицат., оппозитивный характер знака). Исследуя отношения между знаками в системе языка, С. противопоставляет синтагматику (линейное, последоват. соотнесение языковых элементов друг с другом) парадигматике (ассоциативному, разновременному их соотнесению, выбору опр. языкового элемента из парадигмы, известной говорящему).

Рассматривая язык как систему условных знаков, С. уподобляет его любой другой знаковой системе. "Язык есть система знаков, выражающих идеи, а следовательно, его можно сравнить с письмом, с азбукой для глухонемых, с символич. обрядами, с формами вежливости, с военными сигналами и т.п.". В связи с этим С. предлагает создать особую науку, изучающую жизнь знаков внутри об-ва, – семиологию, или семиотику, в к-рую составной частью вошло бы и языкознание как "наука о знаках особого рода".

Учение С. оказало огромное влияние на все дальнейшее развитие науки о языке. Представители Женев. школы языкознания (Ш. Балли, А. Сеше, С. Карцевский) непосредственно развивали взгляды своего учителя. Еще более обширная группа языковедов усвоила социол. идеи С. и соединила их с принципами сравнительно-истор. языкознания (А. Мейе, Ж. Вандриес, А.Соммерфельт, Э. Бенвенист и др.). Осн. положения концепции С. послужили теор. базой для разл. направлений структурализма (Праж. лингвистич. школа, дат. структурализм, амер. дескриптивная лингвистика), опиравшихся на ряд общих принципов: изучение языка как знаковой системы, разграничение синхронии и диахронии, поиски формальных методов изучения и описания языка.

Соч.: Recueil des publications scientifiques. Heidelberg, 1922; Cours de linguistique generale. P., 1988; Труды по языкознанию. М., 1977; Заметки по общей лингвистике. М., 1990.

Лит.: Слюсарева Н.А. Теория Ф. де Соссюра в свете современной лингвистики. М., 1975; Холодович А.А. Фердинанд де Соссюр. Жизнь и труды // Ф. де Соссюра. Труды по языкознанию. М., 1977; Mounin G. Saussure ou le structuraliste sans le savoir. P., 1968; Koerner E.F.K. Bibliographia Saussureana. Metuchen (N.J.), 1972.

Т. К. Черемухина

СОЦИАЛИЗАЦИЯ – процесс усвоения и активного воспроизводства индивидом социокультурного опыта (социальных норм, ценностей, образцов поведения, ролей, установок, обычаев, культурной традиции, коллективных представлений и верований и т.д.). С. – рез-т и целенаправл. формирование личности посредством воспитания и формального обучения и стихийного воздействия на личность жизненных обстоятельств. Понятие С. появилось в 30-е гг. и с 40-50-х гг. широко используется в социологии, социальной психологии и антропологии. В амер. антропологии, традиционно сосредоточенной на изучении культуры, этот термин был подвергнут критике как преувеличивающий значимость усвоения социальных ролей и упускающий из виду передачу когнитивных аспектов культуры; были предложены альтернативные термины "культурализация" (К. Клакхон) и "инкультурация" (М. Херсковиц). На сегодняшний день С. и инкультурация рассматриваются как два аспекта единого процесса вхождения индивида в социокультурную систему. Хотя изучается гл. обр. процесс С. индивида в детском и юнош. возрасте ("этнография детства" и т.д.), этот процесс охватывает всю человеч. жизнь, т.к. и взрослый человек может под давлением жизненных обстоятельств осваивать новые роли и модели поведения.

В к. 19-нач. 20 в. исследования С. концентрировались вокруг спора о роли наследственности и среды в формировании поведения: У. Макдаугалл, А. Гезелл, Ж. Пиаже отстаивали тезис о доминирующей роли наследственности; Дж. Болдуин и Дж.Г. Мид утверждали, что определяющее воздействие на формирование поведения оказывает среда, и исходили из постулирования врожденной склонности ребенка к имитации. Наиболее мощный толчок развитию исследований С. и детства в разных культурах дали теории Фрейда об определяющей роли семьи в формировании поведения и личности индивида, роли идентификации в усвоении ребенком социальных норм и запретов, Эдиповом комплексе и т.д. В 20-40-е гг. амер. антропологи, вдохновленные идеями психоанализа, проводили многочисл. исследования С. и детства: М. Мид (изучение взросления на Новой Гвинее), Г. Рохейм (исследование детства в Австралии и Меланезии, ориентированное на подтверждение гипотезы о существовании и универсальном значении Эдипова комплекса), Э. Эриксон (изучение связи разл. культурных феноменов с особенностями С. у индейцев юрок и сиу), Дж.Доллард, Кардинер, Линтон, К. Дюбуа и др. В бихевиоризме (Дж. Уотсон) и теории научения (Э. Торндайк, К. Холл, Дж. Уайтинг, Р. Сеарз) С. интерпретировалась как социально обусловленное научение, и для ее изучения использовались эксперимент, и стат. методы. В символич. интеракционизме (Дж.Г. Мид, Г. Блумер) С. рассматривается как рез-т социального взаимодействия, в к-ром ребенок последовательно принимает роли "другого", "других", "обобщенного другого". Гуманистич. психология (Г. Олпорт, А. Маслоу, К. Роджерс) трактует С. как самоактуализацию Я-концепции; струк-турно-функционалистская теория Парсонса – как процесс интефации индивида в социальную систему посредством интернализации норм. Первичным "агентом" С., по Парсонсу, является семья. Исследования амер. антрополога Т. Тернера показали, что первичной социализирующей общностью может быть и не семья. С. – предмет многочисл. сравнит, и кросскультурных исследований, использующих разл. методы: экспериментальные методы (Дж. Уайтинг и И. Чайлд), психол. тесты (К. Клакхон), непосредств. наблюдение (этнологич. исследования А. Бандуры, М. Мейна и др.). В наст. время С. рассматривается как комплексный и многоаспектный процесс, к к-рому могут быть применены разные подходы в зависимости от исследоват. задач.

Лит.: Parsons Т. The Social System. Glencoe, 1951: Parsons Т., Bales R. Family. Socialization and Interaction Process. L., 1956; Explorations in General Theory in Social Science: Essays in Honor ofT. Parsons. Ed. by Loubser C.J. etal.2v.N.Y., 1976.

В. Г. Николаев

СОЦИАЛЬНАЯ МОРФОЛОГИЯ – отрасль социологии и культурологии. Предмет изучения – "морфологические факты" ("формы коллективного бытия"), включающие в себя геогр. среду жизни об-в в ее связи с социальной организацией, народонаселение, его плотность, объем и распределение по территории, материальную культуру и институционализированные "устоявшиеся формы действия", являющиеся продуктами предшествующей социальной деятельности (право, нравы и т.д.). Морфологич. факты, по Дюркгейму, образуют "субстрат коллективной жизни", внутр. среду всякого об-ва, и эта внутр. социальная среда признается как определяющий фактор "коллективной эволюции". В соответствии с методол. правилом, согласно к-рому "определяющую причину данного социального факта надо искать среди предшествующих социальных фактов", фактам С.м. принадлежит решающая роль в социол. объяснениях. Элементами внутр. социальной среды об-ва являются вещи (культурные объекты и институты) и люди; активным фактором эволюции – люди, человеч. среда. Осн. свойства человеч. среды – объем об-ва ("число социальных единиц") и динамич. плотность об-ва ("степень концентрации массы"). Плотность общества выражается в его "материальной плотности" (демогр. параметрах и развитии средств связи и коммуникации) и "нравств. сплоченности", измеряемой количеством межчеловеч. контактов и проявляющейся в степени слияния социальных сегментов.

Задачей С.м. Дюркгейм считал "построение и классификацию социальных типов", т.е. создание формальной типологии об-в на основе их наиболее существ. структурных признаков (природы составных элементов, их числа и способа их соединения). Исходя из того, что об-ва состоят из частей (более простых об-в, или сегментов) и что все "об-ва суть разл. комбинации одного и того же исходного об-ва", Дюркгейм предложил начать построение типологии "с классификации об-в по степени сложности их состава, беря в качестве основы совершенно простое об-во с единств, сегментом". Таким простейшим социальным сегментом Дюркгейм считал орду; все об-ва, с т. зр. их структуры, представляют собой рез-т объединения простых об-в во все более и более сложные, сопровождающегося теми или иными формами их сочленения. Сам Дюркгейм подробной типологии об-в не создал, однако выявленные им общие принципы структурной организации об-в позволили использовать данные С.м. при объяснении важных социальных процессов (особенно разделения труда).

Концепция С.м., разработанная Дюркгеймом, нашла дальнейшее развитие как в социально-демогр. исследованиях, так и в социальной антропологии, оказав существ, влияние на англ. антропологию (Рад-клифф-Браун и его последователи), а также сказалась в исследованиях Леви-Стросса связи структурной логики культуры с геогр. и физич. выражениями социальной системы.

Лит.: Дюркгейм Э. О разделении обществ, труда; Метод социологии. М., 1991.

В. Г. Николаев

СОЦИАЛЬНАЯ ОРГАНИЗАЦИЯ – понятие, используемое в системном подходе для обозначения того факта, что любая социальная группа является структурированной, организованной системой, элементы к-рой не изолированы друг от друга, а связаны опр. отношениями, характеризующими данную социальную группу. Понятие С.о. возникло на рубеже 18

19 вв. во Франции и проникло в социальные науки благодаря деятельности сен-симонистов, активно использовавших аналогию об-ва с организмом и отстаивавших идею разумной организации об-ва. До сер. 20 в. применение этого термина было довольно аморфным; он употреблялся как синоним понятий "социальная система" и "социальная структура". В функциональной школе англ. социальной антропологии, где этот термин использовался наиболее активно, было дано несколько определений С.о. Малиновский определил ее как целенаправленный способ воздействия людей на среду для удовлетворения своих потребностей (1948). Радклифф- Браун в ранних работах использовал термины "социальная структура" и "С.о." как синонимы, но позднее провел между ними различие, определив социальную структуру как "аранжировку индивидов" в системе, а С.о. – как "аранжировку типов деятельности" в системе, или как аранжировку ролей, закрепленных за социальными статусами, конституирующими социальную структуру (1952). Раннефункционалистские подходы характеризовались изучением С.о. как "статич." аспекта социальной системы, в связи с особым интересом функционалистов к функционированию об-ва, их негативным отношением к истории, скептицизмом в отношении возможностей "диахронного" анализа. Такой статич. подход к пониманию С.о. подвергся критике, в т.ч. и со стороны нек-рых функционалистов. Р. Фёрт, впервые попытавшийся применить в рамках антропологии теорию действия, разграничил три уровня анализа об-в: социальную структуру; функцию; С.о. С.о., т.о., была выделена как особый уровень анализа (1951). Если социальная структура – комплекс правил и принципов, управляющих социальным действием, а функция – способ, к-рым социальные отношения служат достижению целей (индивидуальных или коллективных), то С.о. является динамич. аспектом социальных отношений, включающим в себя ситуационный выбор альтернатив действия, принятие решений и стратегию действия. С т. зр. Фёрта, структурно-функциональный подход, с его концепцией индивидов и групп как пассивных реципиентов и исполнителей предписанных социальных ролей, игнорирует тот факт, что индивиды или группы, действующие для достижения своих целей, сталкиваются с ситуацией выбора, когда они должны принимать решения, какой из альтернативных способов действия выбрать, и могут при этом вступать в конфликты и конкуренцию с другими индивидами или группами. С.о. как динамич. аспект социальных отношений составляет, по Фёрту, принципиально важную часть предмета антропол. исследований.

Лит.: Malinowski В. Magic, Science and Religion and other Essays. Boston; Glencoe, 1948; Radcliffe-BrownA.R. Structure and Function in Primitive Society. L, 1952; Firth R. Elements of Social Organization. L., 1971.

В. Г. Николаев

СОЦИАЛЬНАЯ СТРУКТУРА – понятие, широко используемое в социологии, антропологии и культурологии, обозначающее совокупность устойчивых элементов социальной системы (институтов, ролей, статусов), относительно независимых от незначит. колебаний в отношениях между системой и средой и обеспечивающих преемственность и устойчивость моделей поведения и социальных отношений во времени. Это понятие имеет богатую предисторию, связанную с представлениями об об-ве как организованной, структурированной, неоднородной системе, но было введено в категориальный аппарат социальных наук в 19 в., гл. обр. благодаря социол. теории Спенсера, к-рый поставил изучение С. с. в центр социол. исследования об-в. Дюркгейм развил морфологич. концепцию С.с. (Социальная морфология) и рассматривал структурно-морфологич. изменения как источник развития об-в. После Второй мир. войны понятие С.с. приобрело большую популярность в социологии в связи с развитием структурного функционализма (Р. Мертон, Парсонс и др.). Общепринятого определения этого понятия нет; в рамках разл. школ социологии и антропологии были сформулированы разл. концепции С.с. Радклифф- Браун, продолжая традицию морфологич. подхода к изучению С.с., идущую от Дюркгейма, развил принципы изучения структуры примитивных об-в и проделал большую работу по типологизации разл. социальных структур в своих исследованиях родства и брака. В концепции Радклифф-Брауна изучение структуры неразрывно связано с изучением функций элементов системы; С.с. должны изучаться с т. зр. их формальных, доступных наблюдению устойчивых характеристик. С.с. могут быть изучены с т. зр. того или иного формального аспекта (полит, структуры, структуры родства и т.д.). С.с. Радклифф-Браун определял как "аранжировку индивидов" в об-ве, т.е. как систему статусных позиций, занимая к-рые индивид попадает в опр. типы отношений с др. людьми. Статич. и внеистор. понимание С.с. вызвало критику и породило попытки внесения в функциональный подход элементов динамич. анализа (Р. Фёрт, А. Ричарде, Линтон, Лич и др.). Фёрт разграничил понятия "С.с." и "социальная организация", понимая под последней динамич. аспект социальных отношений, выражающий отклонения действительного поведения от формальных правил, вытекающих из изучения требований статич. С.с. Амер. этнолог Мёрдок аналогичным образом рассматривал понятие С.с. как статичное и пригодное гл. обр. для иллюстративных целей, в то же время считая необходимым перенести акцент исследования со структурных аспектов социальной системы на процессуальные. Иное понимание С.с. сложилось во франц. структурной антропологии. Леви-Стросс подверг критике концепции англ. структуралистов и функционалистов и отверг возможность эмпирич. вычленения С.с. из наблюдаемого поведения. Эмпирич. С.с. понимаются им как манифестации лежащих в их основе общих структурных моделей, относящихся к сфере коллективного бессознательного. Эти структурные модели не могут быть познаны путем индуктивных обобщений, они могут быть получены лишь путем математич. моделирования и последующего соотнесения этих моделей с реально существующими об-вами.

Лит.: Леви-Стросс К. Структурная антропология. М., 1985; Murdock G.P. Social Stmcture. N.Y., 1949; Radcliffe-Brown A.R. Structure and Function in Primitive Society. L., 1952; Social Stmcture // International Encyclopaedia of the Social Sciences. Ed. D. L. Sills. V. 14. N.Y., 1968.

В. Г. Николаев

СОЦИАЛЬНЫЙ ОПЫТ – важнейшая содержательная компонента культуры, представляющая собой исторически селектированные и аккумулированные в обществ. сознании членов сооб-в формы осуществления любой социально значимой деятельности и взаимодействия людей, показавшие свою приемлемость не только с т.зр. непосредств. утилитарной эффективности, но и в поддержании требуемого в существующих условиях уровня социальной консолидированности сооб-ва и его функциональных сегментов и подсистем, устойчивости организационных форм и эффективности процессов регуляции коллективной жизнедеятельности.

С.о. накапливается в процессе реальной совместной деятельности людей для удовлетворения их групповых и индивидуальных интересов и потребностей, в ходе к-рой происходит постоянная стихийная отбраковка тех форм (технологий и результатов) их действий, поступков, коммуникативных актов, применяемых при этом средств, идейных и ценностных оснований и т.п., признающихся вредными или потенциально опасными для существующего уровня социальной интегрированности коллектива, оказывающихся неприемлемыми по своей социальной цене и последствиям. Нек-рые из этих нежелат. форм со временем попадают под институциональное табуирование (законодат., религ. и иные запреты, санкции и пр.), другие остаются осуждаемыми в рамках обычаев (морали, нравственности). Формы же, в краткосрочном и особенно долгосрочном плане показывающие себя вполне приемлемыми или даже желательными с точки зрения поддержания, воспроизводства, а порой и повышения уровня социальной консолидированности членов сооб-ва, их толерантности, качества их взаимопонимания и взаимодействия, так же стихийно, а со временем и институционально отбираются в качестве рекомендуемых, аккумулируются и закрепляются в социальных нормах, эталонах, ценностях, правилах, законах, идейных установлениях и пр.

Т.о., первая культурная функция С.о. заключается в аккумулировании прямых (выраженных в императивных установлениях, ценностях, нормах) и опосредствованных (опредмеченных в предпочитаемых и допустимых технологиях и продуктах социально значимой деятельности) способов поддержания и обеспечения социальной интегрированности людей в более или менее устойчивых организационно-деятельностных формах. Следует отметить, что С.о. включает в себя прежде всего набор ценностных ориентаций, принятых в данном сооб-ве; а всякая ценность, с т.зр. ее социокультурных функций, – прежде всего то, что обеспечивает поддержание социальной консолидированности людей, снятие, понижение или недопущение социально опасных напряжений, противоречий, конфликтов, преодоление агрессивных, эгоистич. и иных социально безответств. проявлений человека, и одновременно имеет целью повышение взаимопонимания, толерантности, комплементарности, согласия, выработку общих оценочных критериев и конвенциональных интерпретаций и т.п. Эмпирически ни у одного народа невозможно выявить к.-л. ценностные установки, намеренно стимулирующие социальную деструкцию (разумеется, внутри сооб-ва, на социальное окружение этот принцип может и не распространяться). С этой т.зр., культура – это действительно совокупность позитивных, социально консолидирующих интенций человеч. существования, что неоднократно подчеркивалось многими мыслителями.

Вместе с тем разнообразие природных и истор. условий и обстоятельств, в к-рых существуют разные сооб-ва (а двух сооб-в с абсолютно идентичными истор. судьбами быть не может), ведет к формированию структурной и содержат, специфики всякого конкретно-истор. коллектива людей, что в свою очередь является одним из осн. источников напряжений и конфликтов между разл. сооб-вами и их членами. Известно, что существ. часть межэтнич., межконфессиональных и межгос. противоречий и столкновений была связана с несовпадением систем ценностных ориентаций, мировоззрений, представлений о справедливости, достоинстве, нравственности и т.п., т.е. локального С.о. конфликтующих сооб-в. Вместе с тем в силу единства физич. и психич. природы людей, их антропол. и социальных потребностей и интересов многие элементы С.о. всех человеч. коллективов по существу совпадают, что и является основанием для взаимопонимания и взаимодействия между сооб-вами. Более того, всякий человеч. индивид помимо усвоенного им С.о. об-ва проживания (т.е. его культуры) обладает и уникальным личностным С.о., складывающимся в ходе его жизни и специфичным в соответствии с биографией данного человека. Поэтому процессы межличностного взаимодействия между людьми являются в известном смысле миниатюрными аналогами взаимодействий между сооб-вами и точно так же строятся на элементах сходства и различия их С.о. Т.о. выявляется вторая важнейшая социокультурная функция С.о. – аккумуляция локальных культурных черт и на уровне устойчивых социальных коллективов, и в личностной культурной специфике индивидов.

Третья культурная функция С.о. – социальное воспроизводство сооб-в – трансляция их культурных особенностей от поколения к поколению. В конечном счете содержание наследуемых традиций, норм, ценностей, паттернов и т.п. и есть С.о. данного сооб-ва, передаваемый посредством технологий воспитания, образования, обрядово-ритуальной практики и иных форм социализации и инкулыпурации нового поколения, т.е. набор устоявшихся в сооб-ве допустимых и предпочитаемых форм и рез-тов деятельности, поведения, взаимодействия, критериев оценок, интерпретаций и пр. Сам по себе процесс социализации и инкультурации индивида представляет собой динамику усвоения им именно элементов С.о. в виде накопленных сооб-вом знаний об окружающем мире, принципов, умений и навыков коллективного общежития и социально значимой продуктивной деятельности, критериев самоопределения в сооб-ве и технологий социального взаимодействия, а также общественно признаваемой идеологии, верований, форм творч. самовыражения.

Т.о. , С.о., если он и не тождествен всей культуре во всем многообразии ее форм и артефактов, является квинтэссенцией ее содержания, продуктом истор. селекции разл. технологий удовлетворения человеч. интересов и потребностей, аккумулирующим наиболее приемлемые по социальной цене и последствиям способы осуществления коллективной жизнедеятельности людей, их социальной консолидации и регуляции, локализации культурной специфики сооб-в и их социального воспроизводства.

Лит.: Бобнева М.И. Социальные нормы и регуляция поведения. М., 1978; Здравомыслов А.Г. Потребности. Интересы. Ценности. М., 1986; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994.

А. Я. Флиер

СОЦИАЛЬНЫЙ ХАРАКТЕР – понятие в концепциях, разработанных в рамках психоаналитич. направления в социологии для объяснения взаимодействия между индивидом и об-вом, влияния социально-экон. и культурных факторов на формирование человеч. характера, роли психол. фактора в социальном процессе. Концепции С.х. возникли на базе динамич. концепции характера, разработанной Фрейдом, установившим различие между характером и поведением. Характер рассматривался как система доминирующих бессознат. побуждений. Были выделены специфич. типы характера, связанные с разл. фиксациями либидо (орально-рецептивный, анальный и генитальный). Наиболее влиятельные концепции С.х.разработаны Фроммом и Д. Рисменом. Фромм приступил к исследованию проблемы С.х. в 1931; первоначально он пользовался понятием "либидозная структура об-ва", но вскоре отказался от него и заменил его термином С.х., восприняв динамич. понимание характера, предложенное Фрейдом, и рассматривая его как совокупность доминантных мотивов поведения; однако он считал, что характер не может быть объяснен биологически (через развитие либидо), т.к. на его формирование оказывают большое влияние социоэкон. факторы. Общие социальные и экон. условия жизни формируют у членов об-ва установки, к-рые не могут быть объяснены особенностями индивидуального развития; С.х. отличается от индивидуального и включает в себя "ту совокупность черт характера, к-рая присутствует у большинства членов данной социальной группы и возникла в результате общих для них переживаний и общего образа жизни". С.х. представляет собой некую целостную бессознат. структуру, к-рая мотивирует поведение членов об-ва и придает ему в той или иной степени общую направленность и согласованность. Тем самым С.х. выполняет важные биол. и социальные функции: он заменяет у человека систему инстинктов; освобождает его от обдумывания каждого действия; позволяет индивиду действовать последовательно, делает его поведение предсказуемым; определяет мысли, чувства и действия индивидов и, заставляя их "хотеть делать то, что они должны делать", является "цементирующей силой" об-ва; удовлетворяет "религ. потребности" индивида (потребность в системе ориентации и объекте поклонения); когда социальные условия не соответствуют С.х., он может превратиться из "цемента" в "динамит" и стать мощным фактором социального изменения. Суть характера определяется ориентацией, лежащей в основе отношения человека к миру. В работе "Человек для себя" (1947) Фромм выделил 5 осн. ориентации характера (идеальных типов): неплодотворные ориентации (рецептивную, эксплуататорскую, стяжательскую и рыночную) и плодотворную ориентацию, основанную на любви и созидании. С.х. представляет собой то или иное сочетание этих ориентации, однако какая-то ориентация может быть доминирующей. Напр., в С.х. среднего класса в период Реформации и первонач. накопления капитала доминировала стяжательская ориентация. Для совр. индустриального об-ва характерна рыночная ориентация; Фромм считал, что порождаемые совр. образом жизни черты характера "патогенны и в конечном счете формируют больную личность, а следовательно, и больное об-во". Он считал, что выход из совр. кризиса возможен только при победе плодотворной ориентации над рыночной. Рисмен представил несколько иную С.х. в работе "Одинокая толпа" (1950). С.х. он дал более общее и описат. определение, интерпретировав его как "ту часть характера, к-рая разделяется значимыми социальными группами и к-рая... является продуктом жизненного опыта этих групп". С.х. гарантирует опр. степень конформности индивидов по отношению к своему об-ву; в его основе лежит специфич. способ конформности. Рисмен предложил свою типологию С.х., выделив три типа (идеальных типа): ориентированный-на-тради-цию, ориентированный-на-себя и ориентированный-на-другого. Эти три типа последовательно доминируют в истории: первый характерен для консервативных до-индустриальных об-в с высоким потенциалом прироста населения, второй – для промышленных об-в, находящихся в процессе капиталистич. развития (этот тип близок к описанному М. Вебером в исследовании о протестантской этике), третий – для совр. развитых об-в, гл. обр. для крупных урбанистич. центров. К С.х. близки концепции "нац. характера" (М. Мид, Р. Бенедикт, Дж. Горер) "базисных типов личности" (Кардинер); "статусной личности" (Линтон), "модальной личности" (Д. Хонигман, А. Инкелес, К. Дюбуа), а также исследования "авторитарной личности" (М Хоркхаймер, Адорно и др.).

Лит.: Фромм Э. Бегство от свободы. М., 1990; Он же. Иметь или быть? М., 1990; Он же. Человек для себя. Минск, 1992; Рисмен Д. Нек-рые типы характера и об-во // РЖ. Обществ, науки за рубежом. Сер. 11. Социология. 1992. №2.

В. Г. Николаев

СОЦИОКУЛЬТУРНАЯ СИСТЕМА – термин, используемый в социальной антропологии и культурологии в качестве альтернативы терминам "социальная система" и "культурная система". Использование этого понятия помогает обеспечить многофакторный подход к изучению социокультурной реальности и избежать социол. (Дюркгейм и франц. социол. школа), технологич. (К. Маркс, У. Огборн, Т. Веблен) и культурного (Л. Уайт, А. Кардинер, М. Мид) детерминизма. Применение данного термина предполагает невозможность строгого и методологически адекватного разграничения социальных и культурных аспектов единой социокультурной реальности. В "интегральной социологии" П. Сорокина различаются С.с. разных уровней, в т.ч. социокультурные суперсистемы, закономерности смены к-рых управляют истор. развитием об-в на больших отрезках времени. Суперсистемы организуются вокруг мировоззрений (фундаментальных идей относительно природы реальности и методов ее постижения). Сорокин выделил три суперсистемы: чувственную, идеациональную и идеалистическую. Каждое об-во в своем истор. развитии подчиняется закону последоват. циклич. чередования этих трех суперсистем; социальные и культурные системы низших уровней в той или иной степени соответствуют доминирующей в данном об-ве в данный момент суперсистеме. Переход от одного типа мировоззрения к другому (от одной суперсистемы к другой) вызывает трансформацию социальных структур и культурных образцов.

В. Г. Николаев


С

СРАВНИТЕЛЬНО-ИСТОРИЧЕСКИЙ МЕТОД (или сравнит., кросскультурный, компаративный метод) – метод исследования, позволяющий путем сравнения выявлять общее и особенное в развитии стран и народов мира и причины этих сходств и различий. Широко применяется в истор. науках, культурологии, социологии, этнографии. С.-и.м. – один из осн. способов реконструкции первобытного об-ва, исследования этногенеза народов мира; общего и особенного в развитии этнич. культур и социальных общностей; генезиса, распространения и типологии отд. явлений материальной, духовной и соционормативной культур, а также их компонентов, происхождения, формирования историко-этногр. ареалов и взаимодействия народов, образующих такие ареалы.

Каждое сравнительно-истор. исследование ставит конкр. познават. цели, определяющие круг источников и особенности используемых способов сравнений. Применяются в основном три вида истор. сравнений: историко-типологич. (изучающие сходство конвергентных явлений); историко-генетич. (исследующие явления, имеющие генетич. связь в их развитии, т.е. диахронно); историко-диффузионные (изучающие явления, распространявшиеся в рез-те заимствований).

Реконструкция первобытного об-ва ведется гл. обр. путем историко-генетич. сравнений. В частности, применяется т.н. метод пережитков (реконструкция исчезнувших явлений по их пережиткам в совр. культурах). Этот метод – частная форма С.-и.м., широко применявшегося эволюционистами еще в 19 в., – требует, однако, весьма строгого отбора наиболее представит. фактов и установления их стадиальной глубины, для чего необходимо, по возможности, привлечение аналогий изучаемым пережиткам в об-вах, где они реально функционируют. Сравнение ведется не по об-вам в целом, а по значит, комплексам взаимосвязанных признаков. Широко используются умозаключения по аналогии, опирающиеся прежде всего на сходные признаки сопоставимых фактов, что позволяет переносить признаки с одного из изучаемых объектов на другой. Метод археолого-этногр. аналогий дает возможность реконструировать нек-рые стороны первобытного об-ва, в особенности его материальную культуру, по археол. находкам, интерпретируемым путем их сравнения с этногр. аналогами.

В последние десятилетия все большее значение приобретают математике-стат. межкультурные (кросскультурные) исследования для изучения вариабельности и корреляции тех или иных черт культуры народов мира, что позволяет выявить группы признаков и проецировать их в прошлое до первобытности.

Применение С.-и.м. для проведения культурно-ге-нетич. исследований в истор. этнографии ставит целью изучение происхождения и формирования этнич. культур, а также тех или иных культурных явлений в рамках как одного этноса, так и всей историко-этногр. области. При этом первоначально проводится сравнительно-типол. исследование отд. компонентов культуры этноса, а также типологически сходных компонентов в других родственных культурах. Затем ведется сравнит, исследование, типологически, возможно, и различающихся, но генетически связанных компонентов вплоть до их древнейших исходных прототипов (архетипов). В круг изучаемых источников включаются как реально бытующие объекты этнич. культур, так и реконструируемые на основе воспоминаний лиц старшего поколения, письмен, источников и др., а также археол. материалы (последние гл. обр. при изучении материальной культуры), что позволяет выявить истор. развитие тех или иных культурных явлений. Заключает такие исследования сравнит, изучение функционально взаимосвязанных компонентов в хронологически близких срезах с целью выявления историко-генетич. слоев в культуре. Возникновение таких слоев вызвано тем, что культуро-генез протекает неравномерно в результате внутр. (эндогенных) процессов, и диффузий – влияния культур других этносов, при этом одна часть новаций, проникших извне, через больший или меньший промежуток времени отмирает, другая – органически входит в культуру и участвует в ее дальнейшем генезисе (основные факторы, влияющие на эти процессы: социально-экон. развитие, функциональные потребности, экология, стереотипы традиций и др.). Новации эндогенного и экзогенного происхождения, вошедшие в культуру в опр. истор. эпохи и участвующие в ее дальнейшем генезисе, образуют историко-генетич. слои, к-рые имеют и относит., и абсолютную хронологию. Изучение генезиса и эволюции этнич. культур невозможно без достаточно полного выявления их историко-генетич. слоев, без учета экологич. факторов и роли историко-этногр. областей и хозяйственно-культурных типов. Изучение происхождения и эволюции этнич. культур и их компонентов необходимо вести наряду с исследованиями генезиса отд. межэтнич. форм народной культуры, т.к. развитие первых теснейшим образом связано с общими и частными процессами культурогенеза.

Ареальные и историко-генетич. исследования историко-культурных областей, проводящиеся также на основе С.-и.м., позволяют выявить сходные культурно-бытовые особенности у народов, входящих в эти области, процесс их формирования. Они могут свидетельствовать как о генетич. родстве разл. этносов (связанном обычно либо с субстратными, либо с суперстратными компонентами в их этногенезе, реже – с теми и другими), так и о длит., генетически не связанных культурных контактах. Поэтому изучение историко-этногр. областей требует сочетания историко-генетич. и историко-диффузионных способов исследования.

Велика роль С.-и.м. в изучении генезиса и эволюции хозяйственно-культурных типов. Сравнит, исследования при этом должны охватывать все осн. компоненты хозяйства и культуры разл. народов, живущих в сходных геогр. и социально-экон. условиях, с тем чтобы прежде всего выявить у них типологически близкие формы хозяйства и культуры, развившиеся конвергентно, а также заимствованные и генетически связанные; выделить ареалы распространения хозяйственно-культурных типов (и подтипов) и их эволюцию от возникновения до современности. Эти исследования требуют привлечения всех осн. способов сравнений.

Историография применения С.-и.м. весьма значительна. Первые попытки сравнения быта разл. народов и объяснения его сходства на этой основе предпринимались еще античной наукой (Геродот и др.). Интерес к сравнит, исследованиям особенно возрос начиная с 16 в. (Великие геогр. открытия и др.). На основе сравнит. материалов выдвигается мысль о единстве человеч. черт, об общности происхождения людей. Большое влияние на формирование С.-и.м. оказало развитие в 19 в. сравнительно-истор. языкознания, сравнит, мифологии и сравнит, изучения религий. С.-и.м. стал основным в трудах эволюционистов (Л. Морган, Тайлор, Дж. Мак-Леннан, Фрэзер и др.), впервые обратившихся к истор. изучению народной культуры и закономерностей ее развития.

В последние десятилетия в США получил нек-рое распространение неоэволюционизм. Представители этой школы (Д. Стюард, Л. Уайт, М. Фрид, М. Салинс и др.) также используют С.-и.м. в своих исследованиях, к-рые, особенно в трудах Салинса, связаны с т.н. направлением культурной экологии. В совр. зап. этнографии С.-и.м., в частности, применяется как метод культурной типологии, отрицающий единые закономерности истор. развития, выделяющий гл. обр. не общие, а особенные черты в культурах народов мира. Серьезный шаг в изучении всеобщего разнообразия культур был сделан Дж. Мёрдоком и созданной им в Йеле, а затем в Питтсбурге группой сравнительных исследований. На основе анализа почти 600 культур группа подготовила и издала глобальный "Этнографический атлас" (1967). В таких направлениях, как истор. школа, диффузионизм и функционализм, сравнит, метод, по существу, лишен историзма. В совр. зап. школах истор. синтеза и компаративистики, получивших распространение в обществоведении, делаются попытки на основе С.-и.м. прийти к "истор. синтезу" картины развития народов мира.

Культурно-генетич. направление в российской этнографии, опираясь на совр. успехи в использовании С.-и.м., разрабатывалось в трудах С.П. Толстова, Л.П. Потапова, С.В. Иванова, М.В. Крюкова и др. С.-и.м. успешно применяется и учеными, привлекающими этногр. материал для реконструкции первобытного об-ва (Ю.И. Семенов, А.И. Першиц, Б.А. Фролов и др.), хозяйственно-культурной типологии народов мира (М.Г. Левин, Н.Н. Чебоксаров, Б.А. Андрианов и др.), изучения этногенеза. См. Историческая типология культуры, Таксономия культурная, Универсальная модель культуры.

Лит.: Маркарян Э.С. Об осн. принципах сравнит. изучения истории // ВИ. 1966. №7; Першиц А.И. К проблеме сравнительно-истор. синтеза // Народы Азии и Африки. 1980. N 4; Чебоксаров Н.Н. Народы. Расы. Культуры. М., 1985; Вайнштейн С.И. Историч. этнография в структуре этногр. науки // СЭ. 1987. №4; Сравнит. социология. М., 1995.

С. И. Вайнштейн

СТАЛИН (ДЖУГАШВИЛИ) Иосиф Виссарионович (1879-1953) – преемник абсолютной власти Ленина в партийно-гос. иерархии Советской России, создатель тоталитарного гос-ва в СССР и обосновывающей его теоретико-полит. доктрины, получившей (в устах его оппонентов, в эмигрантской прессе) название сталинизма. Ряд политико-культурологич. идей вождя и диктатора лег в основание советской тоталитарной культуры, просуществовавшей в Советском Союзе в виде целостной системы (с незначит. изменениями) свыше 60 лет. Имя С. стало символом социалистического тоталитаризма в его наиболее "совершенном", "беспримесном", "идеальном" варианте (по сравнению с позднейшими явлениями – кит., северокорейским, албан., вьет., кубин., кампучийским и т.п.). Полит, харизма С., воссоздающая амбивалентный облик волевого и мудрого правителя, учреждающего в мире жестокий, но безупречный порядок, в наибольшей мере несла на себе отпечаток мифол. сакральности и религиоподобного идеол. культа.

Родился в семье сапожника-кустаря; образование получил в Горийском духовном училище (1888-94) и Тифлис, православной семинарии (исключен в мае 1899 в связи с неявкой на экзамены; впоследствии представлял свое исключение как наказание за пропаганду марксизма). Показал хорошие способности в обучении (диплом с отличием в училище), твердость, настойчивость, независимость и честолюбие; был нетерпим к критике и, по воспоминаниям товарищей, не понимал шуток. Как и все рус. семинаристы, С. испытал сильное и противоречивое влияние православной догматич. доктрины и производных от нее атеизма и материализма; марксизм понимал теологически. "Капитал" Маркса С. прочел по сокращенной рукописной копии. Много читал; наряду с произведениями запрещенных Дарвина, Маркса, Плеханова и Ленина в круг чтения С. входили и худож. произведения. Лит. происхождение имеет и самый известный псевдоним С. – "Сталин", производный от фамилии переводчика поэмы Руставели на рус. яз. (Тифлис, 1888/89) Е.С. Сталинского.

С 15 лет С. в революц. движении (по его признанию в беседе с нем. писателем Э. Людвигом, к революц. деятельности его побудили "издеват. режим" и "иезуитские методы" в семинарии); в марксизме его привлекало "цельное мировоззрение" (трактуемое догматически и теологически). С 1887 С. являлся членом группы "Месаме-даси" (организации груз. социал-демократов), с августа 1898 он также член РСДРП; занимался пропагандистской работой в рабочих кружках. С 1901 на нелегальном положении; активный участник нелегальной груз. социал-демократич. газ. "Брдзола" ("Борьба"), организатор партийной работы в Батуме, Тифлисе, Баку. По всем спорным вопросам занимал сторону большевиков и поддерживал ленинскую линию. В 1902-13 неоднократно арестовывался и ссылался – в Иркут. и Вологод. губ., в Нарым. и Турухан. край, причем в 6 из 7 случаев С. удалось бежать из ссылки. В ссылке держался особняком, независимо, высокомерно и угрюмо, в том числе и с товарищами по большевизму (Я. Свердлов, Л. Каменев, О.Д. Каменева и др.). В 1903 С., по его утверждению, познакомился с Лениным по переписке (что подвергается сомнению многими исследователями), а в дек. 1905, на Таммерфорсской конференции – лично. Увидев в С. своего преданного единомышленника и оценив его кажущуюся "простоту" ("один чудесный грузин" – из письма Ленина Горькому в февр. 1913), Ленин начинает "выдвигать" Сталина (впрочем, до 1915 он знает его только по партийной кличке Коба, но не по фамилии). С 1910 С. "агент ЦК", после Праж. конференции (1912) – член ЦК РСДРП, Рус. бюро ЦК, с марта 1917 введен в состав Бюро ЦК, в окт. – член Военно-революц. центра по подготовке вооруженного восстания. После Окт. революции С. в составе Совета народных комиссаров – нарком по делам национальностей (ноябрь 1917 – 1923), с 1919 – нарком Госконтроля (позднее Рабоче-крестьянской инспекции – Рабкрина), с 1919 член Политбюро (один из 5); 3 апр. 1922 по предложению Ленина избран генсеком ЦК РКП (позднее ВКП(б) – до 1952), о чем уже вскоре Ленин пожалел, отметив в письме к очередному съезду партии "грубость" С., соединенную в его лице с "необъятной властью". Однако С. сумел не только удержаться на посту генсека до конца жизни, но и уничтожить политически и физически всех своих реальных и потенциальных соперников в борьбе за власть.

Среди произведений С. нет собственно культурологич. работ – даже в том узком и ограниченном смысле, как статьи Ленина о Толстом, Герцене, партийности лит-ры и т.п. Во многих случаях С. ограничивался краткими афоризмами-лозунгами (о Маяковском, о поэме Горького "Девушка и Смерть", о писателях как "инженерах человеч. душ"), к-рые затем распространялись и интерпретировались партийными идеологами (вроде А. Жданова). По сравнению с Лениным культура понимается С. еще более прямолинейно и схематично, политизированно и утилитарно – как средство и материал, как аспект текущей политики. (Характерно, что во время своей последней ссылки С. много времени уделил изучению книги Макиавелли "Государь", теоретически готовя себя к политико-гос. деятельности и отыскивая филос. обоснование приоритета полит, целей перед культурными средствами.) Ценность явления культуры С. определял лишь его актуальным полит, значением для данного истор. момента с т.зр. проводимой им линии. Принципиальная метафизич. установка С. при осмыслении любых социальных и культурных явлений была сформулирована еще в его самых ранних, неизвестных рус. читателю статьях: в каждом явлении видеть две тенденции – положит, и отрицательную; первую необходимо поддерживать, вторую отвергнуть. Выдвигая и награждая деятелей культуры, подвергая их критике и репрессиям, идеологически карая или физически уничтожая их, С. последовательно проводил в жизнь большевистские принципы культурно-полит, селекции и нетерпимости в борьбе с полит, врагами и "друзьями", превратив их в фундамент своей культурной политики, направленной на создание монолитной тоталитарной системы. Отсюда – особый интерес С. к селекционным проектам акад. Лысенко, направленным на волюнтаристское "выращивание" должного – вопреки естественно-истор., объективным условиям, на насильств. преобразование природной и социальной действительности в соответствии с априорным идейным "планом" или авантюристич. мечтой.

Все культурные явления делились у С. на реакционные, служащие интересам отживших сил об-ва, и революционные, служащие интересам передовых сил. Первые "тормозят" развитие об-ва и должны быть отринуты и уничтожены; вторые – достояние народных масс, мобилизующее их на борьбу и преобразующее об-во в направлении прогресса. Особая роль в культурно-истор. развитии об-ва принадлежит революц. насилию, к-рое упраздняет "старые порядки" и утверждает "новые", и тем "новым обществ, идеям" в культуре, к-рые сознательно и целеустремленно готовят "перевороты" в истории – революции. В оценках советской культуры С. также пользовался понятиями классового и общеполит. порядка: "пролетарское" – "непролетарское", "советское" – "антисоветское", "революционное" – "контрреволюционное". Используя лозунги классовой и внутрипартийной борьбы, С. изыскивал все новые варианты (мнимые) классово-враждебной культуры в СССР: меньшевики и эсеры, деятели выдуманных "Промпартии" и "Трудовой Крестьянской партии", идеологи кулачества и подкулачники, культурные агенты троцкизма и "правого уклонизма", наконец, "шпионы и диверсанты" иностр. разведок, пособники зап. империализма и т.п. С. доказывал, что с развитием социализма классовая борьба в СССР неуклонно развивается и обостряется, меняя свои социокультурные формы. Даже психол. мотивы принимают полит, характер: столкновение "бодрых" и "жизнерадостных" с "нытиками" и "отчаявшимися" – это борьба волевых борцов с капитулянтами. Таково же противостояние возрастное – партийной молодежи и "старой гвардии", – или стратификационное – партийной массы и партгосаппарата. Для увеличения числа борцов и сокращения числа врагов в культуре правомерны средства массового террора и организующих его репрессивно-карательных институтов советской власти (ЧК, ГПУ, НКВД, МГБ), превратившихся при С. в своеобр. феномен тоталитарной культуры, способствующий консолидации об-ва и "отсечению" внутр. его "врагов" (актуальных и потенциальных).

С. любил "ставить на место" деятелей культуры, как и своих соратников по партии: так он поступал с А. Богдановым и Луначарским, А. Воронским и Л. Авербахом, Пильняком и Платоновым, М. Булгаковым и Мандельштамом, Ахматовой и Зощенко, А. Авдеенко и Довженко, Вс. Пудовкиным и Эйзенштейном... Многие из них стали жертвами тоталитарного режима. Даже сталинские "избранники" не избежали его сокрушит, критики (Д. Бедный, Шолохов, Фадеев и др.). Книгам лит. "вельмож", самомнению лит. "имен" С. сознательно предпочитал "незначит. брошюру неизвестного в лит. мире автора" (Е.Микулина, автор "Соревнования масс", демонстративно противопоставляется "Тихому Дону" Шолохова). Эстетич. или худож. достоинства при этом не принимались в расчет. Подобное предпочтение мотивировалось популистски – как в известном сталинском тосте в Кремле 25 июня 1945: "За людей простых, обычных, скромных", за "винтики" гос. механизма" – и вполне выражало идею тоталитаризма как типа цивилизации. На этом основании в сталинскую эпоху получила преувеличенное развитие критика культуры "снизу", из толщи безымянных и беспринципных масс.

Как "крупнейший теоретик партии по нац. вопросу" С. очень скоро пересмотрел ленинскую концепцию "двух культур" в каждой нац. культуре, признав, что лозунг нац. культуры стал лозунгом пролетарским, когда у власти оказался пролетариат. Советская культура определяется С. как культура, социалистическая по содержанию и национальная по форме. Аналогичным образом С. пересмотрел в 40-е гг. и принцип партийности культуры, допуская, что борьба с беспартийностью свойственна лишь дореволюц. периоду, когда большевики были в оппозиции; после же своего прихода к власти коммунисты отвечают за все об-во, за блок коммунистов и беспартийных. Т.о., ленинский принцип партийности С. к концу жизни заменил принципом советской государственности, идеей монолитного "морально-полит. единства" советского народа и его культуры.

Постепенно С. пересмотрел и идею пролетарского интернационализма, выражающего общечеловеч. содержание. Сама Советская власть, в представлении С., – национальная по форме: она вышла из рус. народных масс и родная, близкая для них; отсюда – сталинская идея "советизации" нац. регионов как формы объединения окраин с центр. Россией. Сам С. как характерный продукт полит, культуры европ. окраины колебался между подражанием европ. модели и славянофильской привязанностью к рос. самобытности, к самоизоляции. Ассимиляция и русификация нац. культур представлялись С. естеств. направлением развития советской культуры в целом, ядром к-рой является рус. культура. С. уже до революции ощущал себя представителем не груз., а рус. нации и впоследствии сознавал свою ис-тор. роль как рус. царя, вождя, полководца в ряду соответствующих нац. эталонов и символов. Пересмотр нац. политики в области культуры привел С. к признанию того, что в нац. культуре есть такие явления и формы, к-рые носят неполит, (внеклассовый или надклассовый) характер – прежде всего язык. Язык тем самым признается не только формой культуры, обеспечивающей культурно-истор. преемственность эпох в жизни каждой нации, но и единственной формой культуры, где еще сохраняется нац. своеобразие, в то время как содержание всех нац. культур в условиях социализма унифицируется и диктуется прежде всего полит, идеологией, надстройкой.

Обращаясь к молодежи, С. потребовал изменить отношение к науке и людям культурным, а рабочему классу – создать собственную интеллигенцию. Именно новая, советская, рабоче-крестьянская интеллигенция была призвана заменить на ключевых постах в народном хозяйстве представителей дореволюц. интеллигенции, бурж. "спецов" и большевистскую "старую гвардию". Позднее С. сформулировал "осн. экон. закон социализма", в к-ром постулировалось "обеспечение максимального удовлетворения постоянно растущих материальных и культурных потребностей всего об-ва путем непрерывного роста и совершенствования социалистич. производства на базе высшей техники". Т.о., значение социалистич. культуры было "поднято" С. до уровня материальных процессов в экономике, промышленном производстве и технике. Управление культурой для С. сводилось к манипулированию "кадрами" и совершенствованию "техники", т.е. проф. инструментария науки, искусства, производства и т.п. С др. стороны, представление о культуре как эманации полит, воли (источником к-рой выступает вождь, демиург творимого коллективно "нового мира") превращало любого деятеля социалистич. культуры (художника, ученого, философа и т.п.) лишь в посредствующее звено глобального мимезиса этой трансцендентной воли в коллективной действенности осуществляемого культурного проекта.

Создав монолитную концепцию тоталитарной культуры, унифицированной и управляемой сверху, бесклассовой и национальной лишь по форме, включенной в массовое производство и обслуживаемой новой "трудовой" интеллигенцией, огосударствленной и деперсонифицированной (поскольку в основании ее механизма находятся простые и безликие "винтики", а не "вельможи" от культуры), предельно политизированной и грубо утилитарной, С. не избег противоречий, оказавшихся роковыми для судеб советской тоталитарной культуры и тоталитаризма как типа цивилизации. Выдвинув в кон. 40-х гг. лозунг борьбы с бурж. "космополитизмом" и "низкопоклонством перед Западом", С. завершил культурную и информац. самоизоляцию советского об-ва, обусловившую его научно-техн. и информ. отставание от мирового уровня. Уничтожение "критики и самокритики" в советском об-ве как враждебной "клеветы" на советский строй и искоренение "нытиков" вылились в "теорию бесконфликтности", объяснявшую все противоречия социокультурного развития страны конфликтом между "хорошим" и "отличным", что породило торжество бездумной апологетики и создание помпезного "светского культа" существующей власти, привело к застою и стагнации в экономике, науке, искусстве, философии и т.д. Деперсонализация и полит, идеологизация советской культуры привели к общему снижению уровня создаваемых произведений искусства и научных открытий во многих областях социального и естественнонаучного знания, а развязывание "критики" культуры снизу приводило к тому, что некомпетентность темных люмпенизированных масс становилась критерием оценки культурного уровня и достижений культуры вопреки мнению профессионалов и в ущерб мастерству деятелей культуры.

Сразу же после смерти С. все эти противоречия сказались на единстве и целостности тоталитарной культуры, к-рая до того могла поддерживаться в стабильном, неизменном виде исключительно за счет террора, идеол. манипуляции обществ, сознанием и закрытости советского об-ва. Попытка наследников С., с одной стороны, как можно быстрее вытеснить его образ и авторитет из сознания народа, а с др. – как можно решительнее отмежеваться от крайностей тоталитаризма, связанных с именем и деятельностью вождя, с идеологией сталинизма привела к противоречивым рез-там, приводившим либо к концу тоталитарной системы со всеми ее социокультурными атрибутами, либо к оправданию в той или иной мере С. и сталинизма как неизбежных и необходимых компонентов коммунистич. строительства. Аналогичным образом последоват. критика С. и сталинизма их противниками не могла остановиться лишь на личности С. и его "отступлениях" от "ленинских норм", но требовала также критики Ленина и ленинизма, марксизма и коммунизма в целом, что подвергало сомнению всю советскую историю, политику, культуру – как досталинскую, так и послесталинскую. Поэтому процесс "десталинизации" советского, а позднее и рос. об-ва оказался долгим, трудным и мучительным: соблазн тоталитаризма в его наиболее простом и ясном варианте сталинизма оказался для люмпенизированных масс гораздо привлекательнее хрущевской "оттепели" и горбачевской "перестройки", а тем более – бурж. демократии, требующей частной инициативы, активности, развития конкуренции и т.п., а издержки тоталитарной несвободы и полит, репрессий окупались идеократич. иллюзиями и патерналистской политикой тоталитарного гос-ва, требовавшего молчаливого послушания, простой исполнительности и слепой веры в мудрость полит, предопределений власти.

Соч.: Соч.: В 13 т. М., 1946-1951; О Великой Отеч. войне Советского Союза. М., 1946; Вопросы ленинизма. М., 1952; Экон. проблемы социализма в СССР. М., 1952; Марксизм и вопросы языкознания. М., 1955; История ВКП(б): Краткий курс / Под ред. комиссии ЦК ВКП(б). М., 1938.

Лит.: Стронг А.-Л. Эра Сталина. М., 1957; Осмыслить культ Сталина / Под ред. X. Кобо. М., 1989; Суровая драма народа: Ученые и публицисты о природе сталинизма / Сост. Ю.П. Сенокосов. М., 1989; Зевелев А.И. Истоки сталинизма. М., 1990; Капустин М.П. Конец утопии?: Прошлое и будущее социализма. М., 1990; Карр Э.Х. Русская революция от Ленина до Сталина. 1917-1929. М., 1990; Медведев Р. О Сталине и сталинизме. М., 1990; Такер Р. Сталин: Путь к власти. 1879-1929. История и личность. М., 1990; Авторханов А. Технология власти. М., 1991; Амрекулов Н. Тайна культа личности и ее разоблачение: Эпоха сталинизма, логика ее развития и изживания. Алма-Ата, 1991; Гефтер М.Я. Из тех и этих лет. М., 1991; Файнбург З.И. Не сотвори себе кумира...: Социализм и "культ личности" (Очерк теории). М., 1991; Философия в тисках политики // Отечественная философия: опыт, проблемы, ориентиры исследования. М., 1991. Вып. IV; Изживая "ждановщину" / Отечественная философия: опыт, проблемы, ориентиры исследования. М., 1991. Вып. VI; Киселев Г.С. Трагедия общества и человека: Попытка осмысления опыта советской истории. М., 1992; Марьямов Г.Б. Кремлевский цензор: Сталин смотрит кино. М., 1992. Гройс Б. Стиль Сталин // Он же. Утопия и обмен.М., 1993; Добренко Е. Метафора власти: Литература сталинской эпохи в историческом освещении. Мюнхен, 1993; Сойфер В.Н. Власть и наука. История разгрома генетики в СССР. М., 1993; Штурман Д. О вождях российского коммунизма: В 2-х кн. Париж; М., 1993 (Исследования новейшей русской истории. Вып. 10); Геллер М. Машина и винтики: История формирования советского человека. М., 1994; Голомшток И.Н. Тоталитарное искусство. М., 1994; Трукан Г.А. Путь к тоталитаризму: 1917-1929 гг. М., 1994; Антонов-Овсеенко А. Театр Иосифа Сталина. М., 1995; Геллер М., Некрич А. Утопия у власти: История Советского Союза с 1917 года до наших дней: В 3-х кн. М., 1995. Кн. 1-2; Морен Э. О природе СССР: Тоталитарный комплекс и новая империя. М., 1995; Геллер М. Концентрационный мир и советская литература. М., 1996; Волкогонов Д.А. Сталин: Политический портрет: В 2 кн. М., 1996; Ранкур-Лаферриер Д. Психика Сталина. Психоаналитическое исследование. М., 1996; Максименков Л. Сумбур вместо музыки: Сталинская культурная революция 1936-1938. М., 1997; Fisher L. The Life and Death of Stalin. N.Y., 1953; L., 1953; Seton-Watson H. From Lenin to Malenkov. The History of World Communism. N.Y., 1953; Levine I.D. Stalin's Great Secret. N.Y., 1956; Wolfe B.D. Khrushchev and Stalin's Ghost. N.Y., 1957; Feldman A.B. Stalin: Red Lord of Russia, 1879-1953. Philadelphia, 1962; Payne R. The Rise and Fall of Stalin. N.Y., 1965; Stalin / Т.Н. Rigby. Englewood Cliffs. N.Y., 1966; Deutscher I. Stalin: A political biography. N.Y., 1967; McNeal R.H. (ed.). Stalin's Works: An Annotated Bibliography. Hoover Institution Bibliographical Series, XXVI. Stanford, 1967; Smith E.E. The Young Stalin. The Early Years of an Elusive Revolutionary. N.Y., 1967; Hyde H. Stalin: The History of a Dictator. N.Y., 1971; Souvarine B. Stalin: A Critical Survey of Bolshevism. N.Y., 1972; Kulturpolitik der Soviet-union// Hrsg. 0. Anweiler, K.-H. Ruffman. Stuttgart, 1973; Ulam A.B. Stalin. The Man and his Era. N.Y., 1973; Hingley R. Joseph Stalin: Man and Legend. N.Y., 1974; Stalinism: Essays in Historical Interpretation. N.Y., 1977; Grey I. Stalin, Man of History. Garden City; N.Y., 1979; Krotkov I. The Red Monarch: Scenes from the Life of Stalin. N.Y., 1979; Nove A. Stalinism and after. L., 1981; Crowl J. Angels in Stalin's Paradise. Lanham, Md. 1982; Les interpretations du stalinisme / E. Pisier-Kouchner. P., 1983: Bolshevik Culture / Ed. by A. Gleason et al. Blooming-ton, Ind., 1985; TaylorS.J. Stalin's Apologist. Oxf, 1990; Read C. Culture and Power in Revolutionary Russia. L., 1990.

И. В. Кондаков


С

СТЕПУН Федор Августович (1884-1965) – философ, писатель, социолог. В 1902-09, с перерывом в один год, изучал философию в Гейдельберг. ун-те. В 1910 на кафедре Виидельбанда защитил дис. о филос. концепции Вл. Соловьева. В 1910-14 вместе с Кронером, Г. Мелисом, Э. Метнером, Б. Яковенко и Гессеном издавал междунар. филос. журнал "Логос", выступал в рус. провинции с лекциями на историко-культурные, культурфилос. и эстетич. темы. После высылки из России в 1922 живет преимущественно в Германии, преподает в Рус. ин-те.в Берлине, выступает с публичными лекциями в разных городах Германии, Швейцарии и Франции. Сотрудничает с "Совр. записками", пытается возобновить рус. издание "Логоса" (единств, номер вышел в 1925 в Праге в изд-ве "Пламя"). С 1926 – внештатный проф. Социол. отделения Ин-та народного хозяйства при Высшем политехн. училище в Дрездене, затем – проф. Социол. семинара Ин-та социальных и экон. наук при том же училище (преобразовано в Дрезден, ун-т). Возглавлял Об-во им. Вл. Соловьева в Дрездене, ставшее одним из центров духовной жизни рус. эмиграции.

В 1937 отстранен от преподавания нацистами. В 1946-59 проф. филос. ф-та Мюнхен, ун-та (ведет уникальный предмет – историю рус. мысли). До самой кончины С. чрезвычайно деятелен как лектор; его публичные выступления неизменно собирают сотни слушателей.

Творч. темперамент С. принципиально антисистематичен, что нашло отражение не только в содержании и стиле его работ, но и в составе его наследия. Книги С., за немногими исключениями, представляют собой сб. статей и докладов, вызванных опр. внутр. или внешним поводом. Его первые филос. выступления – "Трагедия творчества" ("Логос". Кн. 1. М., 1910) и "Трагедия мистич. сознания" (Там же. Кн. 2-3. М., 1911-12) суть опыты интерпретации, в первом случае – Ф. Шлегеля, во втором – P.M. Рильке и Мейстера Экхарта. Работа, задуманная как программная, "Жизнь и творчество" (Там же. Кн. 3-4, М., 1913), – не столько филос. трактат, сколько упражнение в жанре филос. трактата. В основе статьи "Освальд Шпенглер и закат Европы", давшей название коллективному сборнику 1922, лежит текст доклада, дважды прочитанного зимой 1918-19 (все эти сочинения составили сб. "Жизнь и творчество", вышедший в Берлине в 1923). Характер полухудож. эссе носят и многочисл. обзоры и рецензии, к-рые С. писал сначала для "Логоса", а затем для "Совр. записок", "Мостов", "Нового журнала", "Возрождения", "Вестника РСХД" и других периодич. изданий. рус. эмиграции. Невыд елейность философии из других форм сознания, продиктованная убеждением С. в неавтономности этого вида "творчества", придает его письму, представляющему собой синкретическое единство разл. способов описания реальности, особые свойства. Размывая жанровые и дисциплинарные границы, С. сам оказывается на границе философии и лит-ры, философии и социологии, философии и теории культуры. Кн. "Большевизм и христианская экзистенция" (1959) – сб. статей, тематически объединенных как размышления о природе рус. коммунизма, по характеру выполнения может быть отнесен то к истории и социологии культуры, то к "философии лит-ры", то к философско-худож. публицистике. Сборник "Христианство и социальная революция" ("Christentum und soziale Revolution", 1961), в к-рый вошли два эссе о Достоевском и одно о Толстом, может быть отнесен к лит. и филос. герменевтике: спекуляции об экзистенциальном и ре-лиг. измерении человеческого бытия здесь соседствуют с размышлениями о специфике эстетич. опыта, обеспечивающего в каждом отд. случае акт понимания. Опыт С. как теоретика и практика театра кристаллизуется в сб. "Осн. проблемы театра" (Берлин, 1923, 2-е изд.). Книга "Мистич. мировоззрение" ("Das mystische Weltschau", 1964) – пять характеристик "рус. символистов" (Вл. Соловьев, Бердяев, А. Белый, Блок, Вяч. Иванов), в к-рых С. демонстрирует – с разной степенью убедительности – метод эмпатич. портретирования. Главное в рисуемых С. портретах – схватить решающий для той или иной личности "жест", передав тем самым ее неповторимость. К числу шедевров С. принадлежат, несомненно, его мемуары (рус. вариант "Сбывшееся и несбывшееся", 1956, существенно отличается от нем. – "Vergangenes und Unvergangliches", 1947-50), в которых С.-мыслитель и С.-художник нашли наиболее гармонич. и адекватное выражение.

Важнейшая цель философии – подлинное знание – не обретается, по С., ни методами традиц. философии, ни мистикой. Задачу совр. филос. мысли он видит поэтому в синтезе достижений новой европ. философии (ее квинтэссенция – критич. трансцендентализм Канта) с мышлением, опирающимся на религ. опыт. В этом он верен Вл. Соловьеву, хотя о приверженности соловьевскому проекту "цельного знания" в случае С. говорить нельзя. Осн. импульс философствования С. – трагич. рассогласование "жизни" и "творчества". "Жизнь" есть совокупность всех манифестаций абсолютного, чистая непосредственность, в к-рой бытие еще не знает субъект-объектной расщепленности. В отличие от сферы "жизни", сфера "творчества" есть сфера опосредствованности бытия познават. усилием, абсолютное облачено здесь в разл. формы культуры. Функция философии в этой связи остается неясной: С, то приписывает ей особую роль (синтезирование разл. форм приближения к абсолютному), то рассматривает ее как одну из культурных форм наряду с наукой, религией и искусством. Дуализм "жизни" и "творчества" у С. не следует истолковывать как дуализм (положительного) единства бытия и (отрицательного) отпадения от этого единства. "Творчество" никоим образом не есть грехопадение, задачу мысли С. усматривает как раз в филос. и религ. "оправдании" феномена творчества. Творчество как попытка выразить жизнь представляет собой попытку выразить невыразимое; обретаемое в процессе творчества всегда неадекватно тому, что должно быть обретено, В этом состоит неустранимая трагедия творчества. Неокантианская риторика первых статей С. и ориентация редактируемого им журнала на европ. философию первых десятилетий века (в к-рой опять-таки главенствовал трансцендентализм) послужили причиной несколько смещенного восприятия С. последующей критикой. Бердяев припишет С. стремление "насадить в России чисто нем. течение", а в историко-филос. исследованиях от Н.Лосского до наших дней односторонне подчеркивается принадлежность С. "трансцендентально-логич. идеализму". Между тем проект раннего С. был всего лишь попыткой "на почве кантовского критицизма научно защитить и оправдать явно навеянный романтиками и славянофилами религ. идеал". По завершении трактата "Жизнь и творчество" С. не возвращается ни к Канту, ни к его баденским интерпретаторам. В нач. 20-х гг. немалое место в его рассуждениях занимают Шпенглер и Ницше. Вл. Соловьев перестал привлекать С. еще в Гейдельберге в период работы над диссертацией – С. связывал это с влиянием Розанова.

С Ницше С. сближают размышления о сущности трагедии, исходным пунктом к-рых является стремление к преодолению "тленного проблематизма всех "слишком человеч." модусов восприятия и отношения к ней" ("Трагедия и современность", 1923). С. отправляется от противоречия между жизнью как повседневностью, к-рая есть, в сущности, лишь "тоска по жизни", и "подлинной жизнью" (оппозицию "быта" и "бытия" С. заимствовал у Вяч. Иванова, испытавшего влияние Ницше). Предлагаемое С. решение тоже вполне ницшеанское: обретение подлинной жизни может состоять только "в творч. преображении жизни". Подлинная жизнь есть "жизнь как произведение искусства". Отсюда особая роль эстетич. измерения и в мышлении, и в жизни самого С.: это и уникальное место, какое занимает в его работах проблематика театра и лит-ры, и отношение к собств. жизни как к предмету сознат. делания.

Влияние Шпенглера на философию культуры С. сказалось, во-первых, в значении, придаваемом им ландшафту (в геогр. и в метафорич. смысле); С., в частности, намерен реконструировать "ландшафт рус. духа". Во-вторых, во внимании к структурам чувственности, определяющим бытие той или иной культурной констелляции; в-третьих, в практикуемой С. "физиогномике" культуры, затрагивающей как отд. личности, так и целые эпохи. Хотя большие полотна С. и страдают чрезмерной импрессионистичностью, его отд. портреты производят впечатление высокой достоверности.

Для социальной философии С. характерно сочетание интуитивизма с методикой социологии знания. Обнаруживая знакомство с работами Шелера и Мангейма, С. в своих работах о рус. революции анализирует не абстрактный "дух" (будь то "дух народа" или "дух времени"), а исторически конкр. социальные группы и институты – дворянство, крестьянство, феномен монархии, "орден" интеллигенции (следуя здесь Г. Федотову), а также офицерство и земство. Применительно ко многим исследованиям С. ("Основные типы актерского творчества", "Мысли о России", "Письмо из Германии", лит.-ведческие работы) уместно вести речь о создаваемой им "социологии культуры".

Своеобразие места С. в истории русской мысли определяется двойственностью его функции – ангажированного участника этой истории и дистанцированного от нее наблюдателя. Отношение С. к рус. культуре характеризуется спецификой понимания им сущности философствования: филос. мышление не занимает у С. привилегированного положения, в силу чего представители "лит-ры" от Достоевского до Белого и Пастернака не только не понижаются в статусе по отношению к представителям "философии", но и включаются в единый контекст истории мысли.

Соч.: Жизнь и творчество. Берлин, 1923; Основные проблемы театра. Берлин, 1923; Из писем прапорщика артиллериста. Прага, 1926; Николай Переслегин. Париж, 1929; Das Antlitz Russlands und das Gesicht der Revolution. Bern; Lpz., 1934; Theater und Film. Munch., 1953; Der Bolschewismus und die christliche Existenz. Munch., 1962; Сбывшееся и несбывшееся. Лондон, 1990. Т. 1-2; Встречи и размышления: Избр. статьи. Лондон,1992.

Лит.: Варшавский В.А. Незамеченное поколение. Нью-Йорк, 1956; Зандер Л.А. О Ф.А. Степуне и о некоторых его книгах // Мосты. 1963. Т. 10; Струве Г.П. Русская литература в изгнании. Нью-Йорк, 1956; Париж, 1984; Полторацкий Н.П. Философ-артист// Полторацкий Н.П. Россия и революция: Русская религиозно-философская и национально-политическая мысль XX века. Сб. статей. Teneflay, 1988; Белый А. Начало века. М., 1990; Начало века. М., 1990.

В. С. Малахов

СТИЛЬ – устоявшаяся форма худож. самоопределения эпохи, региона, нации, социальной или творч. группы либо отд. личности. Тесно связанное с эстетич. самовыражением и составляя центр, предмет истории лит-ры и искусства, понятие это, однако, распространяется и на все иные виды человеч. деятельности, превращаясь в одну из важнейших категорий культуры в целом, в динамически меняющуюся итоговую сумму ее конкр.истор. проявлений.

С. ассоциируется с конкр. видами творчества, принимая на себя их гл. характеристики ("живописный" или "графич.", "эпич." или "лирич." С.), с разл. социально-бытовыми уровнями и функциями языкового общения (С. "разговорный" или "деловой", "неформальный" или "офиц."); в последних случаях, однако, чаще употребляют более безликое и абстрактное понятие стилистики. С. хотя и является структурным обобщением, но не безликим, а заключающим в себе живой и эмоц. отголосок творчества. С. можно считать некиим воздушным сверхпроизведением, вполне реальным, но неощутимым. "Воздушность", идеальность С. исторически-поступательно усиливается от древности к 20 в. Древнее, археологически фиксируемое стилеобразование выявляется в "паттернах", в последоват. рядах вещей, памятников культуры и их характерных особенностей (орнаментов, приемов обработки и т.д.), к-рые составляют не только чисто хронологич. цепочки, но и наглядные линии расцвета, застоя или упадка. Древние С. ближе всего к земле, они всегда (как С. "египетский" или "др.-греч.") обозначают максимально прочную связь с опр. ландшафтом, со свойственными только данному региону типами власти, расселения, бытового уклада. В более же конкр. приближении к предмету они четко выражают разл. ремесленные навыки ("красно-фигурный" или "чернофигурный" С. др.-греч. вазописи). В древности зарождается и иконографическое стилеопределение (тесно сопряженное с каноном): решающим оказывается к.-л. символ, основополагающий для верований данного региона или периода ("звериный" С. искусства евразийской степи, изначально связанный с тотемизмом).

В классич. и позднюю античность С., обретая свое совр. имя, отделяется и от вещи, и от веры, превращаясь в мерило творч. выразительности как таковой. Это происходит в античной поэтике и риторике, – вместе с признанием необходимости разностилья, владеть к-рым поэту или оратору необходимо для оптимального воздействия на воспринимающее сознание, чаще всего выделялись три рода такого стилистического воздействия: "серьезный" (gravis), "средний" (mediocris) и "упрощенный" (attenuatus). Региональные С. теперь начинают как бы воспарять над своей геогр. почвой: слова "аттический" и "азийский" знаменуют уже не обязательно нечто созданное именно в Аттике или Малой Азии, но прежде всего "более строгое" и "более цветистое и пышное" по своей манере.

Несмотря на постоянные реминисценции антично-риторич. понимания С. в ср.-век. словесности, регионально-ландшафтный момент is ср. века остается господствующим, – вкупе со всемерно усилившимся религиозно-иконографическим. Так роман. С., готика и визант. С. (как обобщенно можно определить искусство стран визант. круга) различаются не только хронологически или географически, но в первую очередь потому, что каждый из них базируется на особой системе символических иерархий, впрочем, отнюдь не взаимоизолированных (как, напр., во владимиро-суздальской пластике 12-13 вв., где романика накладывается на визант. основу). Параллельно возникновению и распространению мировых религий именно иконографич. стимул все чаще становится основополагающим, определяет черты стилеобразующего родства, свойственного многочисл. локальным центрам раннехрист. худож. культуры Европы, Передней Азии и Сев. Африки. То же касается и культуры мусульманской, где стилеобразующей доминантой тоже оказывается вероисповедный фактор, отчасти унифицирующий местные традиции.

С окончательным обособлением эстетич. в раннесовр. период, т.е. с рубежа Возрождения, окончательно идеологически обособляется и категория С. (По-своему знаменательно, что нельзя вразумительно сказать о каком-то "древнем" или "ср.-век." С., тогда как слово "ренессанс" очерчивает одновременно и эпоху, и вполне четкую стилевую категорию.) Только теперь С. собственно и становится С., поскольку суммы культур-феноменов, прежде тяготевших друг к другу в силу региональной или религ. общности, оснащаются критически-оценочными категориями, к-рые, четко доминируя, и намечают место данной суммы, данного "сверхпроизведения" в истор. процессе (так готика, представляя упадок и "варварство" для Возрождения и, напротив, триумф нац. худож. самосознания для эпохи романтизма, на протяжении нескольких веков Нового времени обретает подобие гигантского исторически-худож. материка, окруженного морем симпатий и антипатий). Вся история, начиная с этого рубежа, – под влиянием всемерно возрастающего обаяния понятий "античного", "готич.", "совр." и т.д., – начинает осмысляться стилистически или стилизоваться. Историзм, т.е. чело-веч. время как таковое, отделяется от историцизма, т.е. образа этого времени, выражающегося в разного рода ретроспекциях.

С. отныне обнаруживает все больше притязаний на нормативную всеобщность, а с др. стороны, подчеркнуто индивидуализируется. Вперед выдвигаются "личности-С." – ими являются все три ренессансных титана, Леонардо да Винчи, Рафаэль и Микеланджело, а также Рембрандт в 17 в. и др. великие мастера. Психологизация понятия в 17-18 вв. дополнительно усиливается: слова Р. Бертона "Стиль являет (arguit) человека" и Бюффона "Стиль – это человек" издали предвещают психоанализ, показывая, что речь идет не только об обобщении, но о выявлении, даже разоблачении сути.

Амбивалентность утопич. претензий на абсолютную сверхличную норму (собственно, уже Ренессанс в своей классич. фазе осмысляет себя таковым) и возрастающей роли личных манер или "идиостилей" сопровождается другого рода амбивалентностью, особенно четко наметившейся в рамках барокко; речь идет о возникновении перманентного стилистич. антагонизма, когда один С. предполагает обязательное существование другого в качестве своего антипода (подобная необходимость антагониста существовала и прежде, – напр., в "аттически-азийском" контрасте античной поэтики, – но никогда еще не обретала такой масштабности). Само словосочетание "барочный классицизм 17 в." предполагает такую двуликость, закрепляющуюся, когда в 18 в. на фоне классицизма (а скорее – внутри него) зарождается романтизм. Вся последующая борьба традиции (традиционализма) и авангарда во всех их разновидностях идет по линии этой стилистич. диалектики тезиса-антитезиса. Благодаря этому свойством всякого, наиболее исторически значимого произведения становится не монолитная цельность (свойственная памятникам древних культур, где как бы "все свое"), но актуальный или латентно подразумеваемый диалогизм, полифония С., привлекающая в первую очередь своими явными или скрытыми разностями.

В пространстве постпросветительской культуры притязания того или иного стиля на всеобщую эстетич. значимость со временем ослабевают. С сер. 19 в. ведущую роль получают уже не "эпохальные" С., а сменяющие друг друга (от импрессионизма до позднейших авангардистских течений) направления, определяющие динамику худож. моды.

С другой стороны, мельчая в худож. жизни, С. абсолютизируется, еще выше "воспаряет" в филос. теории. Уже для Винкельмана С. являет высшую точку развития всей культуры, триумф ее самовыявления (он считает, что греч. искусство после классики, в период упадка, вообще уже С. не обладает). У Земпера, Вёльфлина, Ригля, Воррингера идея С. играет ведущую роль как гл. модус историко-худож. исследования, выявляющий мировосприятие эпохи, ее внутр. строение и ритм ее бытия. Шпенглер называет С. "пульсом самоосуществления культуры", указывая тем самым, что именно это понятие является ключевым для морфологич. постижения как отд. культуры, так и их мирового истор. взаимодействия.

В 19-20 вв. дальнейшей "стилизации" истории способствует и закрепившийся навык именовать многие худож. периоды по конкр. хронологич. вехам, чаще всего династическим ("С. Людовика XIV" во Франции, "викторианский" в Англии, "павловский" в России и т.д.). Идеализация понятия зачастую приводит к тому, что оно оказывается отвлеченной филос. программой, извне накладываемой на историко-культурную действительность (как сплошь и рядом случается с "реализмом", – словом, изначально заимствованным из богословия, а не худож. практики; "авангард" также постоянно оказывается предлогом для умозрит. мистификаций, подчиненных социально-полит, конъюнктуре). Вместо того чтобы служить важным инструментом истор. познания, концепция С., гносеологически отвлеченная, все чаще оказывается его тормозом, – когда вместо конкр. культур-феноменов или их сложной суммы исследуются их соответствия тем или иным абстрактным стилистич. нормам (как, напр., в бесконечных спорах о том, что есть барокко, а что классицизм в 17 в., или где кончается романтизм и начинается реализм в 19 в.). Дополнит, путаницу в 19-20 вв. вносит проблема национальных С., до сих пор не нашедшая оптимального разрешения из-за своей фатальной зависимости от политики.

Психоанализ в разл. его разновидностях, равно как и структурализм, а также постмодернистская "новая критика" вносят плодотворный вклад в разоблачение идиократич. фикций, накопившихся вокруг понятия "С". В рез-те кажется, что оно ныне превращается в некий отживший архаизм. На деле же оно преображается, ни в коей мере не отмирая.

Совр. практика показывает, что разл. С. ныне уже не столько рождаются спонтанно, суммируясь постфактум, сколько сознательно моделируются как бы в некоей машине времени. Художник-стилист не столько изобретает, сколько комбинирует "файлы" историч. архива; дизайнерское понятие "стайлинга" (т.е. создания визуального имиджа фирмы) тоже, казалось бы, целиком комбинаторно и эклектично. Однако внутри бесконечной постмодернистской монтажности открываются богатейшие новые возможности индивидуальных "идиостилей", демистифицирующих – и тем самым познавательно открывающих – реальное поле культуры. Совр. обозримость всей мировой историко-стилистической панорамы позволяет плодотворно изучать многообр. морфологии и "пульсы" С., избегая в то же время умственных фикций.

Лит.: Кон-Винер Э. История стилей изящных искусств. М., 1916; Иоффе И.И. Культура и стиль. Л.; 1927; Античные теории языка и стиля. М.;Л., 1936; Соколов А.Н. Теория стиля. М., 1968; Лосев А.Ф. Понимание стиля от Бюффона до Шлегеля // Лит. учеба. 1988. №1; Шапиро М. Стиль// Советское искусствознание. Вып. 24. 1988; Лосев А.Ф. Проблема художественного стиля. Киев, 1994; Власов В. Г. Стили в искусстве: Словарь. Т. 1. СПб., 1995.

М. Н. Соколов

СТРАТИФИКАЦИЯ КУЛЬТУРНАЯ – наличие в совр. культуре разных групп, отличающихся ценностными ориентаииями, мировоззренческими позициями, направленностью деятельности в разных областях культурной практики. Если стратификация социальная в качестве критериев выделения слоев использует такие признаки, как разделение труда, объем материальных благ, объем властных полномочий, то при выделении культурных слоев важны мотивы деятельности, нравств. ориентиры людей, характер и направленность их информационных и познават. потребностей, отношение к нац. традициям. Связующим звеном между социальной и культурной стратификацией выступает такое важнейшее качество стратификационного деления, как престиж, авторитет. Именно поддержка со стороны разных групп населения тех или иных ценностно-мотивационных аспектов труда, разл. полит, позиций, нравств. императивов позволяет говорить о наличии в разных сферах социальной деятельности слоев с разными культурными признаками. Напр., в сфере хозяйственно-трудовых отношений выделяют работников, мотивацией к-рым служит либо творч. характер труда, либо выполнение стандартизированных операций, в области полит, практики существуют сторонники установления разных форм правления и т.п. В этих областях социальной практики слои, выделенные по культурным основаниям, далеко не всегда приобретают решающую роль в научном анализе, а порой просто недооцениваются. Вместе с тем в социальной практике есть области взаимодействия, где культурное расслоение имеет преимущественное, если не единственное, значение. К ним можно отнести область нац. отношений, сферу увлечений и обращения к худож. ценностям (профессиональное и любительское творчество в искусстве, посещение учреждений культуры и др.), обращение аудитории к средствам массовой информации, сферу морали и нравств. отношений и др. Выделение культурных слоев может осуществляться по разным мировоззренч. основаниям. Так, в росс. об-ве прошлого века развивались такие специфические культурные группы, как славянофилы и западники; русскую интеллигенцию того периода также следует признать специфич. культурным слоем, т.к. она формировалась из лиц, придерживающихся опр. мировоззренч. взглядов относительно путей развития росс. об-ва и методов освобождения широких народных слоев от социального бесправия, их приобщения к культурным достижениям. Сословные и профессиональные признаки при этом не приобрели решающего значения. Однако появление в массовом порядке в к. 19 в. в рус. об-ве врачей, учителей, инженеров свидетельствовал о том, что наряду с интеллигенцией в России начал формироваться и слой интеллектуалов, т.е. появились социальные группы, при выделении к-рых решающее значение приобретала профессиональная подготовка, квалификационно-трудовые критерии деятельности, образ жизни в целом.

Лит.: Морфология культуры. Структура и динамика. М., 1994; Зборовский Г.Е., Орлов Г.П. Социология. М., 1995; ИонинЛ.Г. Социология культуры. М., 1996.

Г. А. Аванесова

СТРУКТУРАЛИЗМ (в культурологии) – 1) применение структурного анализа к изучению проблем культуры; 2) направление в зарубежной (прежде всего франц.) антропологии, к к-рому также принято относить тартуско-московскую школу, разрабатывавшее проблемы структурного анализа в разл. областях наук о человеке. Несмотря на то, что представители данного направления не стремились к самоидентификации как структуралисты (таковым называл себя только Леви-Стросс), на основании сходства теоретико-методол. положений к структуралистам принято также относить Фуко, Лакана, Р. Барта, Деррида, Эко, Л. Гольдмана.

Возникновение С. как направления в антропологии относится к рубежу 50-60-х гг. Основой для структурализма послужила методология структурного анализа, применявшаяся с 20-х гг. к разработке проблем лингвистики (структурная лингвистика – построение структурных грамматич. и синтаксич. моделей для естеств. языков) и лит-ведения (структурный анализ лексич. и синтаксич. материала поэзии, сказки (Пропп), малой прозы) как средство выявления инвариантных структур языковой деятельности. Др. источником С. стал психоанализ Фрейда и особенно Юнга, структурализм заимствовал из него понятие бессознательного как универсального внерефлективного регулятора человеч. поведения. Можно отметить также влияние неопозитивизма и раннего постпозитивизма на формирование С. (разработка логич. проблем научного знания и метаязыка науки). С. формировался как опр. антитеза субъективистски ориентированной философии (экзистенциализму и, отчасти, феноменологии), позитивная программа структуралистов была направлена на реабилитацию возможностей объективно-научного познания в вопросах антропологии и культурологии.

С. существенно расширил поле применения структурного анализа, распространив его на социокультурные проблемы и даже проблемы метафизические. Общими для С. можно назвать следующие теоретико-методол. положения: представление о культуре как совокупности знаковых систем и культурных текстов и о культурном творчестве как о символотворчестве; представление о наличии универсальных инвариантных психич. структур, скрытых от сознания, но определяющих механизм реакции человека на весь комплекс воздействий внешней среды (как природной, так и культурной); представление о культурной динамике как следствии постоянной верификации человеком представлений об окружающем мире и изменения в рез-те этой верификации принципов комбинаторики внутри подсознат. структур его психики, но не самих структур; представление о возможности выявления и научного познания этих структур путем сравнит, структурного анализа знаковых систем и культурных текстов.

Исходя из этих положений, представители С. в разработке проблем культуры сосредоточились на анализе разл. комплексов культурных текстов. Принимая в качестве максимальной задачи выявление стоящей за знаковым и смысловым многообразием текстов структурного единства, порожденного универсальными для человека правилами образования символич. объектов, структуралисты стремились выделить из всего корпуса культурных текстов и знаковых систем те, в к-рых можно было увидеть опр. сходные черты (в выразит, средствах, однотипности транслируемой информации, ориентации на опр. коммуникативные ситуации и т.п.), предполагающие наличие внутр. структуры. Затем в текстах выделялись минимальные элементы (как правило, пары разнородных или даже оппозиционных концептов типа "природа-культура"), связанные устойчивыми отношениями. Сравнит, анализ этих парных элементов (сегментов или оппозиций) был направлен на выявление стабильных правил преобразования внутри и между оппозициями, для того чтобы в дальнейшем моделировать применение этих правил на всех возможных вариантах оппозиций данного комплекса текстов. Верификация полученных путем подобного анализа комбинаторных механизмов должна была проводиться на более широком круге знаковых систем и культурных текстов для того, чтобы в итоге образовать структурированный комплекс правил, инвариантных для любой знаковой системы (любого текста), а следовательно, максимально приближенный к искомым глубинным психич.структурам.

Динамич. вариант подобной схемы анализа предполагал раскрытие двух типов механизмов, последовательно работающих в ситуациях коммуникации человека с внешним миром. Во-первых, предполагалось раскрытие комбинаторных механизмов, преобразующих внешние воздействия (стимулы) среды во внутр., индивидуальные представления (концепты) – выделение значимой информации из "шума", ее верификация и оценка культурным опытом, формирование соответствующего ей концепта. Во-вторых, механизмов, регулирующих преобразование концептов в знаки и символы, к-рыми человек отвечал на воздействия среды, – выделение необходимых концептов, соотнесение их с коммуникативной ситуацией, выбор и использование знаковых средств для формирования символа.

Очевидно, что акцентирование исследоват. интереса на знаковом аспекте культуры предполагало тесную связь проблематики С. с проблематикой семиотики и лингвистич. семантики. Применение семиотич. теорий к культурному материалу поставило перед структуралистами проблему полисемантизма (многозначности) любого культурного объекта даже в синхронном исследовании, к-рая так и не была разрешена в С. и, как правило, снималась за счет ограничения круга исследуемых значений. Однако такое сознат. ограничение, в конечном счете, вело к невозможности синтеза универсальных моделей порождения культурного текста и приводило к тому, что позитивные рез-ты достигались лишь на стадии анализа локальных групп текстов.

Леви-Стросс, анализируя культурные порядки традиц. об-в (тотемизм, ритуальные действия, мифол. представления, терминологию родств. отношений и т.д.) как языки культуры, стремился выявить в них повторяющиеся элементы ("медиаторы", "бинарные оппозиции", устойчивые схемы преобразования и замещения одних позиций другими), в к-рых он усматривал элементы скрытой логики. Пафосом этих исследований было утверждение "сверхрационализма" – идеи гармонии чувств, и рац. начал, – универсального для человека любой культуры, однако утраченного человеком современным.

Фуко, анализируя условия возможности типов знания ("археологии знания") в ситуации истор. некумулятивности познания, последовательно рассматривает специфич. формы функционирования "языков" науки (отношения "слов" и "вещей", т.е. имен и денотатов) в трех последовательно сменяющих друг друга познават. моделях-эпистемах (Возрождение, классич. рационализм, современность). Фуко стремился выявить комбинаторные закономерности, определяющие ситуации смены эпистем, к-рые вывели его на необходимость анализа отношений "власть-знание", трактуемых как универсальная модель любых социальных отношений ("генеалогия власти").

Лакан, развивая "теорию бессознательного" Фрейда, стремился найти аналогию между структурами бессознательного и структурами языка (исправляя нарушения языка, мы исцеляем психику больного). Структурируя бессознательное как язык. Лакан отводил ему главенствующую роль в человеч. психике как "символическому", к-рое безусловно подчиняет себе и "реальное" (область стимулов, воздействий хаотич. внешней среды), и "воображаемое" (область концептов, иллюзорных представлений о внешнем мире), по аналогии с языком, где означающее главенствует над означаемым. Однако гл. задача Лакана – найти через метафорич. и метонимич. структуры языка структуры бессознательного – неразрешима: оказалось невозможным адекватно моделировать психич. процессы, пользуясь только грамматикой и синтаксисом языка.

В сферу исследования Р. Барта попали прежде всего лит. тексты, с к-рыми он проделывал аналитич. операции, сходные с теми, что применял к культурным порядкам традиц. об-в Леви-Стросс (выделение устойчивых элементов текста, обнаружение за стилистич. и лексич. многообразием глубинного "письма" (историко-типол. понятие, сходное с "эпистемой" у Фуко), комбинаторные перекодировки текста). Барт усматривал в "письме", равно как и в устойчивых элементах др. совр. культурных порядков (журналистики, полит, лексикона, моды, этикета и т.д.), универсальную "социологику", диктующую опр. стереотипную реакцию на окружение, обосновывая возможность построения лингвистич. средствами метаязыка, способного описать всю совр. культурную ситуацию. Сходные мотивы можно проследить в работах Деррида 60-х гг. ("грамматология" и "деконструкция" – деструкция-реконструкция текста как универсальные приемы освоения текста), смыкающиеся с отд. положениями филос. герменевтики, а также в прозе и эссеистике Эко, к-рый в лит. практике реализовал принципы конструкции и реконструкции текста, предложенные Бартом и Деррида.

60-е гг. можно считать периодом расцвета С.; во Франции это совпало с подъемом леворадикального молодежного движения и преобладанием радикалистских тенденций в культуре (лит. модернизм, "новая волна" в киноискусстве, кружок "новых философов"). Это движение горячо приветствовало С. как идеологию радикальной критики современности. Однако в своем развитии уже к концу десятилетия С., несмотря на значит. успехи в работе с конкр. группами культурных текстов, оказался перед проблемой неразрешимости своей гл. задачи – познания объективно-научным путем глубинных структур человеч. психики. В то же время увлечение абстрактным "моделированием структур из текстов" привело С. к дегуманизации, редукции за рамки познания всего субъективно-человеческого, присущим любому культурному порядку идиографич. черт. Это совпало по времени с усилением антисциентистских и постпозитивистских идей в философии науки, кризисом леворадикальных умонастроений во Франции (в связи с событиями лета 1968). Все это привело к постепенному кризису С. и превращению его в 70-80-е гг. в постструктурализм, в фокусе внимания к-рого оказалась прежде всего не структура, а контекст, анализ культурных текстов с т.зр. конкр., уникальной ситуации их создания и использования (к постструктурализму пришли и сами представители С. – поздний Барт и основанный им кружок "телькелистов", Деррида).

Кризис С. как направления продемонстрировал опасность экстраполяции конкретно-научного метода на весь спектр антрополог, проблематики в условиях нерешенное&trade; вопроса об универсальных единицах и критериях анализа. Однако высокая эвристичность применения структурного анализа и методов структурного моделирования к локальным проблемам символич. организации культуры несомненна, как несомненно и огромное влияние, оказанное С. на развитие проблематики, связанной с семантич. и семиотич. аспектами культуры, систематизацией культурных текстов, анализом генетич. процессов в культуре. Именно С. способствовал выделению культурной семантики в самостоят. область наук о культуре, оказал значит, влияние на совр. культурно-антропол. исследования, герменевтику, психоанализ.

Лит.: Шибутани Т. Социальная психология. М., 1969; Грецкий М.Н. Франц. структурализм. М., 1971; Автономова Н.С. Филос. проблемы структурного анализа в гуманитарных науках. М., 1977; Фуко М. Слова и вещи. Археология гуманитарных наук. СПб., 1994; Леви-Стросс К. Структурная антропология. М., 1985; Он же. Первобытное мышление: Миф и ритуал. М., 1994; Барт Р. Избр. работы: Семиотика. Поэтика. М., 1994; Он же. S/Z. [Анализ рассказа "Сарразин" О. де Бальзака] М., 1994; Лакан Ж. Функция и поле речи и языка в психоанализе. М., 1995; Levi-Strauss Cl. Mythologiques. V. 1-4. P., 1964-71; Derrida J. De la grammatolo-gie. P., 1967; Idem. The Deconstruction. N.Y., 1975; Clarke S. The Foundations of Structuralism: a Critique of Levi-Strauss and the Structuralist Movement. Brighton; N.Y., 1981; Structuralism and Sinse: from Levi-Strauss to Derrida. Oxf. etc., 1981; Deconstruction and Criticism. L.; Henley, 1979; Deconstruction and Theology. N.Y., 1982.

А. Г. Шейкин

СТЮАРД (Steward) Джулиан Хейнс (1902-1972) – амер. антрополог, этнолог. Ученик Крёбера и Лоуи. Несмотря на обособленность позиции, к-рую он занимал по отношению ко всем школам амер. антропологии, и стремление выработать абсолютно самостоят, подход в исследовании культуры, испытал значит, влияние идей Крёбера и Л. Уайта. Внес существ, вклад в развитие амер. этнографии – изданный им энциклопедич. семитомный справочник по культуре индейцев Юж. Америки (1946-59) до сих пор не утратил своего значения.

В историю науки С. вошел прежде всего как теоретик, сформулировавший концепции многолинейной эволюции культуры, уровня социокультурной интеграции, культурного типа, а также как автор экологич. подхода в изучении конкр. культур.

С. проанализировал все существовавшие концепции культурно-истор. процесса и определил три осн. типа: концепция однолинейной эволюции (эволюционизм 19 в.), последователи к-рой выделяли стадии поступательного развития культур; концепция общей (универсальной) эволюции Л. Уайта, Г. Чайлда, к-рая позволяла вскрывать общие закономерности эволюции культуры; концепция многолинейной эволюции С., действие к-рой автор ограничивает рамками отд. регионов, истор. повторяемостью и процессами параллельного развития.

Продолжая линию анализа культурных изменений, С. критически осмыслил классификации культур по культурным ареалам, культурным моделям, системам ценностей и т.д. и противопоставил им классификацию культур по культурным типам.

Культурный тип характеризовался совокупностью нек-рых избранных, функционально взаимосвязанных черт, к-рые присутствуют в двух или более культурах, но не обязательно во всех. Этим культурный тип отличался от культурного ареала, поскольку в описании последнего учитываются все элементы культуры. В 1955 С. несколько изменил свой подход и определил культурный тип как совокупность черт, образующих ядро культуры, возникающих как следствие адаптации к среде и характеризующих одинаковый уровень интеграции. На этом этапе анализа С. сделал серьезную попытку выявить истор. типы связей, к-рые дают возможность классифицировать и сравнивать культуры.

Рассматривая особенности конкр. культуры как следствие адаптации человеч. сооб-ва к окружающей среде, С., опираясь на традиции амер. антропологии, в частности концепцию культуры Л. Уайта, формулирует метод культурной экологии, к-рая находит свое развитие в антропологии вт. пол. 20 в.

Соч.: Theory of Culture Change. The Methodology of multilinear Evolution. Urbana, 1955.

Лит.: Harris M. The Rise of Anthropological Theory; a History of Theories of Culture. N.Y., 1968; Process and Pattern in Culture. Essays in Honor Pf. Julian H. Steward. Chi., 1964.

Л. А. Мостова


С

СУБКУЛЬТУРА – особая сфера культуры, суверенное целостное образование внутри господствующей культуры, отличающееся собств. ценностным строем, обычаями, нормами. Культура любой эпохи обладает относит, цельностью, но сама по себе она неоднородна. Внутри конкр. культуры городская среда отличается от деревенской, офиц. – от народной, аристократич. – от демократич., христианская – от языческой, взрослая – от детской. Об-ву грозит опасность разбиться на группы и атомы. Любая культурная эпоха предстает нам в виде сложного спектра культурных тенденций, стилей, традиций и манифестаций человеч. духа.

Даже в античной культуре, к-рая нем. поэту Гёльдерлину казалась целостной и монолитной, Ницше разглядел противостояние аполлонического и дионисийского первоначал, представляющих собой не плод мифотворч. фантазии, а "два действит. средоточия единого бытия" (В. Шмаков), порождающих и восхождение и спады потока жизни.

В культурной эпохе сосуществуют разные тенденции и образования, эзотерич. и профанное, элитарное и массовое, офиц. и народное, языч. и христианское. Так, в ср.-век. миросозерцании и жизненном строе новое духовное, т.е. христ., начало сосуществовало со старым, языческим.

В эпоху Возрождения необозримый мир смеховых форм карнавального творчества противостоял офиц. и серьезной культуре ср.-вековья. Народная культура представала в предельном многообразии субкультурных феноменов, обладающих единым стилем и составляющих нечто относительно целостное – народно-смехо-вую, карнавальную культуру.

Культуры различных эпох демонстрируют сложный спектр субкультурных феноменов. Отдельные отсеки культуры как бы отгорожены от магистрального пути духовного творчества. В самом деле, какое отношение имеют карнавальная атмосфера мистерий, "праздники дураков", уличные шествия к прославлению турнирных победителей, посвящению в рыцари, королевским ритуалам или священнодействию? В сложном игровом социокультурном аспекте эти компоненты, как показывает Бахтин, взаимодействуют. Но офиц. серьезная культура определяет собой как бы главенствующее содержание эпохи. Она отделена от площадной культуры смеха. И за пределами эпохи Возрождения эта оппозиция официальной и народной культуры не исчезает. Культурное творчество при всей своей динамике вовсе не приводит к тому, что народная культура вдруг оказывается более значимой или определяющей доминантой эпохи. В этом смысле можно провести различие между понятиями "контркультура" и "субкультура". Через них можно разглядеть механизмы социокультурной динамики.

Нек-рые образования культуры отражают социальные или демографич. особенности ее развития. Внутри разл. обществ, групп рождаются специфич. культурные феномены. Они закрепляются в особых чертах поведения людей, сознания, языка. По отношению к субкультурным явлениям возникла характеристика особой ментальности как специфич. настроенности опр.групп.

Субкультурные образования культуры в изв. мере автономны, закрыты и не претендуют на то, чтобы заместить собою господствующую культуру, вытеснить ее как данность. Можно говорить об особом кодексе правил и моральных норм внутри этноса. Цыгане, напр., не считают зазорным воровать у "чужих". Однако такой поступок, совершенный внутри табора, оценивается как преступление. Здесь не практикуется также строго правовая жизнь. Судьбу человека, к-рый нарушил заветы, решают старейшины, руководствуясь традициями и собственным разумением. Непочтит. отношение к старому человеку не будет воспринято на Кавказе как добродетель.

Среди заключенных, говорящих на особом жаргоне, также складываются своеобразные стандарты поведения, типичные только для данной среды.

Подобного рода феномены мы называем С.: это обозначение фиксирует герметичность данного явления. Цыгане вовсе не претендуют на всеобщность их жизненных и практич. установок. Напротив, они заинтересованы в том, чтобы сохранить лишь собств. законы в противовес господствующим в культуре, к-рую они воспринимают как "чужую". То же самое можно сказать и о криминальном мире. Смеховая карнавальная культура остается субкультурным образованием и вовсе не стремится превратиться в официоз. С. призвана держать социокультурные признаки в опр. изоляции от "иного" культурного слоя.

В совр. мире примером С. можно считать религ. секты. Эти культовые объединения нередко называют авторитарными. Во главе сект обычно стоят харизматич. лидеры, к-рые мнят себя пророками или даже божествами. Во многих сектах царят единомыслие, строжайшая дисциплина. Дух свободного общества здесь зачастую утрачен. Однако, несмотря на жесткие меры, к-рые применяются к адептам "новых религий", прокурорские заключения и угрозы, многолетняя работа с культовыми объединениями не дала ощутимых результатов. Напротив, она нередко вызывает эффект бумеранга. Сторонники эксцентричных верований предстают жертвами, мучениками, страдальцами.

Субкультурные тенденции в об-ве во многом вызваны к жизни стремлением офиц. культуры заполнить собой все поры социального организма. Партийная идеология автоматически рождала диссидентство. Тотальный рационализм не может не вызвать ответную аналогичную реакцию. Так, фундаментализм служит источником модернизма.

С. обладают стойкостью и в то же время не оказывают воздействия на генеральный ствол культуры, они рождаются, живут и устраняются, а ведущий строй культуры при этом сохраняется. Мангейм осмыслил эту проблему в традиц. рамках философии жизни. Культурные циклы уподоблены нем. социологом жизненным, биологическим. Решение сводилось к тому, что С. обусловлены различиями поколений.

Проблема С. рассматривается в культурологии в рамках концепции социализации. Предполагается, что приобщение к культурным стандартам, вхождение в мир господствующей культуры, адаптация к ней – процесс сложный и противоречивый, насыщенный психол. и иными трудностями. Это и порождает особые жизненные устремления молодежи, к-рая из духовного фонда присваивает себе то, что отвечает ее жизненному порыву, ценностным исканиям.

Так, по мнению многих культурологов, рождаются опр. культурные циклы, обусловленные, в общем, сменой поколений. Юношество воплощает в себе новую истор. реальность, творит собственную С., к-рая, хотя и не вызывает немедленных ощутимых изменений в магистральном пути культуры, вместе с тем влияет на многообразные срезы культуры, моду, стиль жизни, поведение и в целом на стиль культурной эпохи.

Лит.: Шмаков В.А. Основы пневматологии. Кн. 1-2. М, 1922; Давыдов Ю.Н., Роднянская И.Б. Социология контркультуры. М., 1980; Соловьев Вл. Соч.: В 2 т. Т. 2. М., 1988; Бахтин М. Творчество Франсуа Рабле и народная культура средневековья и Ренессанса. М., 1990; Фукс Э. Иллюстрированная история нравов: Эпоха Ренессанса. М., 1993; Он же. Иллюстрированная история нравов: Галантный век. М., 1994; Он же. Иллюстрированная эпоха нравов: Буржуазный век. М., 1994; Петров Д.В. Молодежные субкультуры. Саратов, 1996.

П. С. Гуревич

СУБЭКУМЕНА – устойчивая коалиция культур, связанных единой вселенской религиозно-филос. традицией. Сегодня это зап. христ. мир, мир ислама, индуистско-буддийский мир Юж. Азии (Индия и индианизированные культуры) и конфуцианско-буддийский мир Д. Востока (Китай и синизированные культуры). Понятие С. – попытка углубить проблему истор. образований, стоящих посредине между "нац." (этническим) и "интернац." (вселенским), напр. Европа. Т.о., теория С. примыкает к теориям "культурных кругов" Шпенглера и "цивилизаций" Тойнби; она противостоит концепции этносов Л.Н. Гумилева, перенося акцент с этнич. (племенного) на вселенское (в его исторически конкр. воплощении суперэтнической культуры, созданной мировой религией).

Аналогия С., в концепции Гумилева, – "суперэтнос", рыхлое и недолговечное единство, созданное избыточной энергией этноса (пример – Рим. империя до христианства). Теория С. подчеркивает противоположное: культурные миры, созданные вселенскими религиями и религиозно-филос. традициями, устойчивее, чем отд. народы. Первонач. евр. ядро учеников Христа и апостолов растворилось в массе христиан; потом исчезли и эллины, и римляне, а Запад, обновленный христианством, распространил свое влияние на весь земной шар. Буддизм, возникший в Индии, проиграл спор с индуизмом и был вытеснен со своей родины, но захватил другие народы и стал одной из основ единства Д. Востока.

Понятие С. не совпадает и с "культурным кругом". Общность культурного круга иррациональна и основана скорее на привычках, обычаях, чем на идеях и символах. Византия и халифат включены Шпенглером в один культурный круг, несмотря на различия между христианством и исламом. Культурный круг подобен биол. организму и живет примерно тысячу лет, проходя неизбежный путь от юности к зрелости и старости. С. основана не на инерции обычаев, а на захваченности вселенским кругом идей и не ограничена никакими биол. законами. Она возникает из кризиса древних империй и несет в себе способность преодолевать другие кризисы. Можно определить С. как цивилизацию, основанную на вселенском духе, объединившем народы и племена в пространстве империи, а затем вокруг имперского ядра. Это выделяет С. из массы "цивилизаций", в понимании Тойнби, многие из к-рых имеют до-имперский характер.

Нек-рые черты, из к-рых складывается облик С., характерны для пары С. в противоположность другой паре. Особенно тесно связаны два мира, на к-рые с древности распадалось Средиземноморье. Оно может быть названо бисубэкуменой (биэкуменой). В рим. период это одна большая цивилизация с одной, эллин. филос. традицией, одним, рим. правом, и (к 4 в.) одной, иудейской по происхождению, религией. Однако с течением времени лат. переработка евангельского импульса все дальше уходила от византийской и дело кончилось разрывом.

Возникновение ислама создало новый вопрос: можно ли считать С. византийский культурный мир? Для 6-7 вв. это несомненно. Однако тогда из решающих черт С. следует исключить устойчивость. Византия не справилась с натиском ислама не только на поле битвы, но и духовно. Большинство христиан Египта и Сирии принадлежало к неправославным исповеданиям и предпочло арабов (на первых порах отличавшихся терпимостью) православной нетерпимости. В Индии и Китае культура поглощала завоевателей, на Бл. Востоке религия завоевателей захватила большинство побежденных. Можно выйти из логич. противоречия, назвав Византию несостоявшимся субэкуменальным узлом (наподобие ламаистского Тибета с обращенной в ламаизм Монголией). Однако этому сопротивляются рус. попытки возродить православный мир ("Москва – Третий Рим"). Т.о., визант. вопрос рождает рус. вопрос: является ли Россия (или рус. Евразия) С.?

Теория С. отвергает противопоставление Запада Востоку. Запад – конкр. мир, Европа и континенты, освоенные европейцами, и Восток представляют три С.

Теория С. позволяет понять причины силы и слабости Запада. Основы его были заложены в новом древнем мире, возникшем в Сев. Средиземноморье на периферии старого древнего мира, около 2,5 тыс. лет тому назад. Попадая в поле одной цивилизации, племена легко ассимилировались. Попадая в общее поле, они оказывались под перекрестным огнем разных потоков символов и тяготели не к ассимиляции, а к формированию новых цивилизаций. Сев. Средиземноморье стало миром, свободным от архаич. перевеса традиции над логикой, со всеми возможностями и опасностями, к-рые несла в себе логика; миром демократич. полисов, между к-рыми установились отношения диалога. "Сравнит. жизнеописания" Плутарха – книга, охотно читавшаяся и греками, и римлянами. Ничего подобного нельзя себе представить в традиц. Китае или в Индии до Акбара. Политически Средиземноморье было объединено Римом; но духовно оно осталось двуединым, диалогичным.

Этот диалогизм возродился в Европе Нового времени. Путь к нему был достаточно сложным. Из феодального хаоса, к-рый оплакивал Данте, родилась свобода городов (где зародилось Новое время) и примерно с 16 в. система наций-гос-в, связанных общей культурой, постоянно перекликавшихся друг с другом и учившихся друг у друга. Именно в этой перекличке причина динамизма Запада. Города-республики Италии и Германии, пришли в упадок, но движение продолжалось в Англии, Голландии, Франции и захватило весь мир.

Однако мировая научная цивилизация развязала силы, с к-рыми не может справиться. В потоке информации потерялось главное – чувство целого, смысл жизни, "ценностей незыблемая скала" (Мандельштам), присутствие вечности во времени. Природа, превращенная в раба, взбунтовалась. Экологич. кризис требует переоценки ценностей, самоограничения деятельности, восстановления культуры созерцания, сохранившейся в наши дни только к Востоку от Суэца. Эта задача может быть решена в диалоге С., в диалоге всех самобытных импульсов к вселенскому единству.

Лит.: см. Диалог.

Г. С. Померанц

СУРЬО, СУРИО (Souriau) Поль – франц. философ, эстетик. Закончив Эколь Нормаль, в 1881 защитил дис. "Теория вымысла" ("Theorie de l'invention"). Преподавал в разных учебных заведениях Франции. Автор нескольких исследований по пограничным проблемам философии, эстетики, психологии. Филос. становление С. происходило под влиянием позитивизма, что отразилось и в его эстетич. взглядах. В центре внимания философа находилась проблема прекрасного, в решении к-рой он применял функциональный подход: совпадение прекрасного и полезного признается им основанием для обнаружения в объекте "рац. красоты". Уделяя пристальное внимание изучению "рационально-архитектонич. формы", С. на четверть века предвосхитил идеи функционализма и производств. эстетики; интересовала его и субъективная сторона процесса восприятия индивидом внешнего мира. Он специально исследует особенности слухового и зрительного восприятия произведения искусства, занимая позицию, близкую теории вчувствования ("растворение меня в вещи"). Характерным для научных интересов С. является обращение к таким нетрадиц. для эстетики того времени проблемам, как эстетика движения, эстетика света, внушение в искусстве и т.п. В своем понимании не только эстетического, но и социального значения воздействия произведения искусства на реципиента С. опередил совр. ему научную мысль: должное внимание этой проблеме ученые стали уделять по существу только с сер. 20 в.

Соч.: L'Esthetique du mouvement. P., 1889; La Suggestion dans l'art. P., 1893; L'lmagination de l'artiste. P., 1901; La Beaute rationelle. P., 1904; Les Conditions du bonheur. P., 1908; L'Esthetique de la Lumiere. P., 1913); L'Enramement au courage. P., 1926.

Лит.: Маца И. Бурж. эстетич. теории начала XX века во Франции // О совр. бурж. эстетике. М., 1965; Лекции по истории эстетики: В 4 т. Т. 3. Ч. 2. Л., 1977; Huis-man D., PatrixG. L'Esthetique industrielle. P., 1961.

К. З. Акопян

СУРЬО, СУРИО (Souriau) Этьен (1892-1979) – франц. философ, эстетик, обществ, деятель. Сын П. Сурьо. Образование получил в Эколь Нормаль. Ученик Л. Брюнсвика. С сер. 20-х гг. преподавал в ун-тах Франции (Лион, Париж). В 1925 защищает дис. и вскоре приобретает значит, авторитет в научных кругах страны. В 1953-62 – зав. кафедрой эстетики и науки об искусстве в Сорбонне. Директор Эстетич. ин-та, гл. ред. журнала "Revue d'Esthetique", президент Франц. эстетич. об-ва и Междунар. комитета эстетич. исследований, член Академии моральных и полит, наук Франции (1958).

Выступая с позиций филос. "рац. идеализма" и учрежденной им самим "реальной эстетики", носящих позитивистский характер, в своих филос. и эстетич. трудах С. обращается к масштабным и фундаментальным проблемам и пытается наметить магистральные пути развития философии и эстетики ("Будущее эстетики", "Будущее философии"). При создании собств. философско-эстетич. концепции широко использовал оригинальные и своеобразно интерпретируемые понятия: напр., инстаурация, обозначающее центр., в концепции С., идею возникновения, непрерывного становления, оформления разнообр. феноменов и материального, и идеального происхождения.

В этом перманентном процессе становления действительность предстает как совокупность ряда способов существования, в каждом из к-рых важнейшую роль играет форма. Но оформление реальности, по С., вовсе не означает наступления некоего статичного состояния, т.к. процесс оформления неостановим и бесконечен. Ведя постоянный поиск оснований, способных объединить всю духовную сферу в целом и протекающие в ней многочисленные разнородные процессы, С. приходит к идее создания "философии философий", к-рая должна была бы интегрировать всевозможные философемы, "растворенные" не только в теор. трудах профессиональных философов, но и в "нетехнических философиях" – в худож. произведениях, науч. соч., разнообр. процессах, протекающих в реальной жизни, искусстве, действиях и поступках людей и т.п. В поздних работах С. усиливается стремление к культурологич. осмыслению и обобщению разнообр. реальности, окружающей нас, и разноаспектной деятельности человека, к созданию внутренне упорядоченной и гармоничной научно-худож. "плеромы" – идеального образования, объемлющего всю совокупность высших проявлений человеч.духа.

Соч.: L'Avenir de I'Esthetique. P., 1929; L'lnstauration philosophique. P., 1939; Les differents modes d'existence. P., 1943; Les categories esthetiques. P., 1956; La Couronne d'herbes. P., 1975; L'Avenir de la philosophie. P., 1982; Эстетические ценности и деятельность // Филос. и социологич. мысль. Киев, 1992, №4.

Лит.: Предвечный Г.П. Франц. бурж. эстетика. Р.-н/ Д., 1967; Гайжутис А.Л. Э. Сурьо о предмете эстетики и худож. творчества // ВФ. 1983. №11; Акопян К.3. Филос. инстаурация Э. Сурио // Филос. и социол. мысль. Киев. 1992. №4; Vitry-Maubrey L. De la pensee cosmologique d'E. Souriau. P., 1974.

К. З. Акопян

СЮРРЕАЛИЗМ (франц. "сверх-реализм", "над-реализм") – направление в лит-ре и искусстве, возникшее во Франции благодаря деятельности группы писателей и художников под руководством поэта Андре Бретона (1896-1966). Первым сюрреалистическим произведением считают опубликованные в 1919 "Магнитные поля" А. Бретона и Ф. Супо, а сюрреалистическое движение как таковое начинает функционировать с 1924. Термины "С.", "сюрреалистический" впервые появляются в 1917 в программе Ж. Кокто к "сюрреалистическому балету" "Парад" Э. Сати и почти одновременно в предисловии и подзаголовке "сюрреалистической драмы" Г. Аполлинера "Груди Тиресия, сюрреалистическая драма в двух актах и с прологом" (1918), причем, как утверждал поэт и драматург П. Альбер-Биро, он сам подсказал это слово Аполлинеру. В 1924 поэт И. Голль пытался организовать авангардистскую школу вокруг выпущенного им единственного номера журнала "Сюрреализм".

Зародившись в атмосфере разочарования, характерного для франц. об-ва после Первой мир. войны, С. принимает форму всеобъемлющего протеста против культурных, социальных и полит, ценностей. В сюрреалистской борьбе за "освобождение" эстетич. и этич. начала слиты воедино. Сюрреалистский канон формулируется в тройственном лозунге: "Любовь, красота, бунт". "Переделать мир", как говорил Маркс, "изменить жизнь", как говорил Рембо: для нас эти два приказа сливаются в один", – провозглашал Бретон (1935).

С т. зр. философии для С. характерен антирационализм и субъективизм, в своей теории он опирается на труды Беркли, Канта, Ницше, Бергсона и др., и особенно на Гегеля, воспринятого в 20-е гг. через призму толкования Кроче. Сюрреалисты проявляли также большой интерес к алхимии и оккультным наукам. Решающее влияние на С. оказал психоанализ Фрейда, к-рый парадоксальным образом соединяется с творчеством де Сада, рассматриваемого сюрреалистами как предтеча фрейдизма. Используя концепты, темы и примеры из фрейдовского психоанализа, сюрреалисты создают свой поэтико-терапевтический или анти-терапевтический метод, своего рода "альтернативный психоанализ". В "Манифесте Сюрреализма" Бретон дает каноническое определение С.: "Чистый психический автоматизм, имеющий целью выразить, или устно, или письменно, или любым другим способом, реальное функционирование мысли. Диктовка мысли вне всякого контроля со стороны разума, вне каких бы то ни было эстетич. или нравств. соображений... Сюрреализм основывается на вере в высшую реальность опр. ассоциативных форм, к-рыми до него пренебрегали, на вере во всемогущество грез, в бескорыстную игру мысли. Он стремится бесповоротно разрушить все иные психич. механизмы и занять их место при решении гл. проблем жизни".

Гл. средством выражения С. Бретон провозглашает "автоматическое письмо", термин, восходящий к понятию "автоматизм" в психиатрии (П. Жанэ, Г. де Клерамбо, Р.деФюрсак), в парапсихологии и спиритизме (Т. Флурнуа, Ф. Мейер, У. Джеймс) и аналогичный методу "свободных ассоциации" Юнга и Фрейда. Первое поэтическое произведение автоматического письма, "Магнитные поля", согласно свидетельству Бретона и Супо, было рез-том непосредственного записывания ассоциации, "мыслей" со скоростью, с к-рой они приходили им в голову. Теория автоматического письма Бретона постулирует ритмическую эквивалентность мысли и слова, устного или письменного, а значит, "вне слов мысли не существует", т.е. речь идет об "абсолютном номинализме" (Арагон). Автоматическое "мысле-говорение", "мысле-письмо" Бретона – это не овеществление или деградация мысли-субстанции при ее вербализации, но "разговаривание-мысли", или "оформленная-мысль", что, с одной стороны, позволяет избежать условной банальности обычного лит. дискурса, а с др., придает декларируемой Бретоном спонтанности и произвольности организованный характер. Теория автоматического письма декларирует особый статус поэта, к-рый сводится к статусу нейтрально-постороннего "регистрирующего аппарата". Реализуя идею Рембо "Я – это другое", субъект автоматического письма оказывается частью мира, к-рый через него проходит, он "растворяется" в объекте: он един и рассеян, пассивен и активен одновременно. "Язык исчезает как инструмент, но это потому, что он становится субъектом" (М. Бланшо).

Эстетика С. идет от Лотреамона: "прекрасный..., как случайная встреча швейной машины и зонта на анатомическом столе", т.е. красота заключается в самом принципе коллажа, позволяющего сопоставлять рядом логически несвязуемые между собой образы. "Красота будет конвульсивной, или ей не быть" – ключевая формулировка эстетики С., данная Бретоном в конце его романа "Надя" (1928) и продолженная в виде антитез в романе "Безумная любовь" (1937): "Конвульсивная красота.будет эротической-сокрытой, взрывающейся-неподвижной, магической-случайной, или ей не быть". Конвульсивная красота, сформулированная как оксюморон, не умопостижима, ее осмысление эквивалентно вовлеченности в ее ритм, в чем Бретон следует за Гегелем, у к-рого абсолютное знание и опыт становятся синонимами. Приписывая красоте то, что Фрейд говорил о либидозной энергии, Бретон выводит эстетику за пределы худож. творчества в сферу незнакового телесного. Эстетич. воздействие сюрреалистич. красоты может быть однородно эротическому наслаждению или, наоборот, повергать в неосознаваемое и чисто физическое беспокойство и замешательство. С. Дали пародийно продолжает идею телесности красоты в полемической фразе: "Красота будет съедобной, или ей не быть",и говорит также об "устрашающей красоте" (1933). Красота, к-рая "будет" "или ей не быть", – это красота, к-рая еще не имеет места, она не реальна, но возможна, и только в единственном своем "конвульсивном" качестве, оказывающемся аналогичным некоему фантому, неотступно ее сопровождающему.

Для С. характерны примитивистские тенденции. Увидеть мир незамутненным, чистым разумом, глазами ребенка, душевнобольного, дикаря – идеал сюрреалистич. наблюдения: "Глаз существует в первозданно-диком виде" (Бретон). Сюрреалисты проявляли большой интерес к примитивному искусству: многие из них коллекционировали "первобытные объекты", созданные коренными жителями Америки, Индонезии, Океании (не утратив окончательно интереса и к столь любимому кубистами негритянскому искусству), в чем они немало способствовали развитию научной антропологии 30-50-х гг. (особенно М. Лейрис и Б, Пере). Само искусство рассматривается как мифологическое, особый статус субъекта естественно влечет за собой идею коллективного творчества, формулировка к-рого заимствуется у Лотреамона: "Поэзия делается всеми. Не одним человеком". Процесс "автоматического" творчества, особенно в технике коллажа, близок "интеллектуальному бриколажу" Леви-Стросса, к-рый и не скрывает сюрреалистического происхождения своего термина. Наряду с широким использованием и пародированием мифов уже существующих (кельтских, индейских и пр.) и в т.ч. лит. и худож. (библейские мифы, Вильгельм Телль, Эдип и пр.), для С. характерно стремление к созданию собств. мифов, особо обостряющееся в 30-е гг., когда создание "нового мифа" (разумеется, в социальном смысле) расценивается Бретоном как средство борьбы с мифом фашистским.

Один из способов создания сюрреалистами "новой мифологии" – мифологизация мотивов и отд. образов, заимствованных из современности, научных или худож. произведений "предшественников" и "предтеч": манекены, яичница, костыли, выдвижные ящики, шляпа-цилиндр, артишок, курительная трубка и пр.; Ницше, Муссолини, Рембо, Фрейд, Троцкий и др.; мотивы или отд. образы из де Сада, Лотреамона, Рембо, Жарри, Аполлинера, а также Фрейда, Лакана и др. Другой способ мифотворчества – развертывание и реализация метафоры, т.е. имитация мифа вне мифол. сознания.

Юмор, ирония, смеховое начало характерны не только для практики, но и для теории С., квинтэссенция к-рой заключена в концепции "черного юмора" Бретона, позаимствовавшего термин у Ж.-К. Гюисманса. "Черный юмор" позволяет отомстить враждебности мира, делая вид, что встает на его сторону, или перенося свою тоску на безличные механизмы, чтобы парадоксальным образом наслаждаться юмором в самом сердце драмы. Анархически отрицая всякую ценность (вслед за Жарри, призывавшим "разрушать даже руины"), "черный юмор" находится за пределами бахтинского карнавального осмеяния, в к-ром противопоставлены профанное и сакральное, он приближается к понятию абсурда.

В основе сюрреалистич. творчества и деятельности лежит игровое начало. Игра, "отвлеченная от любого материального интереса и полезности", пробивающая брешь в банальности, игра, противопоставленная труду (в марксистском смысле этого слова, как отчуждающей деятельности), оказывается для С., вслед за Ницше и Малларме, выражением жизненной позиции и ценностей, абсолютной свободы и средством постижения сущности бытия.

Изобретатель разл. игр, Бретон создает свою теорию игры только в 50-е гг. под влиянием переведенной в 1951 книги Хейзинги "Homo Ludens": для Бретона игра привлекательна не сама по себе, но как единств, способ, продуцирующий магическое начало, в к-ром одновременно проявляется случайность, произвольность. Будучи источником удовольствия и способом исследования мира, игра выявляет "объективную случайность", одно из ключевых понятий С., заимствованное, по утверждению Бретона, у Энгельса. Ж. Батай выбирает иной – разрушительный и завораживающий – вид игр, целиком пребывающий в сфере сакрального: его интересуют "запрещенные игры", "жестокие игры" (игры со смертью, с эросом), порывающие со смыслом, знанием и приводящие в состояние опьянения, экстаза.

Одним из излюбленных приемов С. была демонстрация многовалентности знака, смысл к-рого может быть даже тождествен его противоположности, как, напр., в произведении М. Дюшана "Женообразный фиговый листок" (1950). Вместе с тем знаковость сюрреалистического образа нередко сополагается с его незнаковой, телесной природой: "Слова занимаются любовью" (Бретон). Абсолютный бунт против знаковой системы и знаковости окружающей культуры выражается в жестокости и насилии над знаком, к-рые переносятся из тематики сюрреалистических произведений и деяний. Это насилие может выражаться в садистском "извращении" знака, как, напр., это делал М. Дюшан, предлагавший использовать картину Рембрандта в качестве гладильной доски.

В сфере сюрреалистической словесности наибольшего расцвета достигла поэзия (П. Элюар, Л. Арагон, Ж. Превер, А. Арто, Р. Шар, Р. Деснос, Ф. Супо, Г. Лука, О. Пас, В. Незвал, М. Ристич, Т. Деми, Ф.Гарсиа Лорка и др.). Роман (Ф. Супо, Л. Арагон, Ж. Грак и др.), к-рый первоначально был отвергнут Бретоном как "лживый" жанр, в измененном виде был канонизирован в его же романе "Надя", как "книга, открытая настежь" для "истинной" реальности. Сюрреалисты вводят также новые жанры экспериментального характера: "записи сновидений", "автоматические тексты", к-рые близки стихотворениям в прозе. Особое место занимает пародирование разл. устойчивых жанров "коллективного знания" – пословиц (Б. Пере, П. Элюар), глоссариев (М. Лейрис, Р. Деснос). Вполне рациональной самоканонизации служат многочисл. манифесты, коллективные листовки, словари (А. Бретон, П. Элюар, Ж. Пьер) и антологии, созданные сюрреалистами.

В 1913 М. Дюшан, представивший на худож. выставке велосипедное колесо в качестве произведения искусства, положил начало жанру ready-made (1915), активно практикуемому в С. "Готовый объект", а вслед за ним т.н. "сюрреалистический объект", к-рый может быть и "готовым", и "составленным из готовых частей", получают в сюрреализме множество толкований, они рассматриваются как магическая по природе своей "находка", как иррациональный "объект, увиденный во сне" (Бретон), "основанный на фантазмах и представлениях, к-рые могут быть провоцированы реализацией бессознательных актов" (Дали).

Наибольшего расцвета, наряду с поэзией, С. достигает в живописи (П. Клее, В. Лам, Л. Кэррингтон, Ж. Миро, Г. Белмер, К. Труй, Д. Таннинг, М.В. Сванберг, Ж. Зима, Р. Пенроуз, Ф. Кало, Р. Варо, Р. Тамайо, А. Горки, Л. Фини, П. Дельво и др.). Отрицая идею подражания, Бретон в 1924 создает теорию сюрреалистической живописи, в к-рой центральное место занимает понятие "чисто внутренней модели" ("Сюрреализм и живопись", 1924, 1928, 1945, 1965) – аналог автоматического письма в пластических искусствах. Живописцы-сюрреалисты использовали всевозможные приемы, разработанные до них как классическим, так и авангардистским искусством: от подробного копирования реальности, доходящего до фотографической точности, до изображения фантастических реалий и абстракций, изобретали множество игровых "автоматических" техник в живописи: коллаж, фроттаж (М. Эрнст), фюмаж (В. Паален), дриппинг (Д. Поллок), спонтанная декалькомания (О. Домингес), граттаж (Э. Франчес), алхимаж (Л. Новак), фруассаж (Л. Новак) и пр. Самый известный сюрреалистический прием – т.н. "паранойя-критический метод" С. Дали, замышлявший его как "активную" противоположность "пассивному" автоматическому письму: "Спонтанный метод иррационального познания, основанный на критической и систематической объективизации бредовых ассоциаций и интерпретаций".

Фотография оказывается сюрреалистическим искусством par excellence благодаря гибкости своих изобразительных возможностей, обогащенных изобретением новых приемов. Ман Рей изобретает в нач. 20-х гг. метод фотографирования "без объектива", раскладывая на фотобумаге самые обыкновенные предметы, к-рые после проявления обретали фантастический вид, несмотря на узнаваемость их контуров. Фотография воспринимается С. как искусство, концентрирующее в себе присущую С. непосредственность. Бретон говорил, что "автоматическое письмо... это настоящая фотография мысли", Дали называл процесс воплощения паранойя-критического метода "фотографией вручную". Фотография может становиться у С. частью коллажа – живописного, скульптурного или текстового (напр., использование фотографий Ж.А. Буаффара в романах А. Бретона).

Для развития кинематографа 20 в. исключительно продуктивна традиция сюрреалистического кино, что выразилось в творчестве Ж. Кокто, А. Мишо, Ж. Ренуара, Л. Малля, Р. Поланского, И. Бергмана, А. Хичкока, Э. Дювивье, Ж. Годара и др.

Несмотря на декларируемое Бретоном неприятие театра, многие сюрреалисты писали и ставили драмы (Бретон, Супо, Пере, Арагон, Ж. Унье, Ж. Неве, Р. Деснос, А. Арто, Р. Витрак, Ж. Грак, Д. Мансур, Ж. Шеаде, Р. Ивчик, Р. Бенайун, Л. Кэррингтон и др.), предвосхищая во многом "театр абсурда" 50-х гг. Сюрреалисты не создали своего театра, однако сюрреалисты-диссиденты Р. Витрак и А. Арто предприняли в 1926-29 попытку организации собственного театра, к-рый назывался "Театр Альфред-Жарри"). Эта реализованная, пусть и ненадолго, попытка существенно повлияла на Арто, создавшего в 30-е гг. теорию "театра жестокости", изложенную в сборнике "Театр и его двойник" (1938), в к-ром Арто открыл новые горизонты для театра 20 в.: для жанра хэппенинга вообще и, в частности, Д. Бэка с его "Living Theatre", для театра Е. Гротовского, Э. Барба, П. Брука, А. Мнушкиной и пр.

Проявив исключительную плодовитость в различных искусствах и став и для искусства, и для массовой культуры 20 в. (особенно в сфере рекламы) богатейшей традицией, С. оказал также значительное влияние на развитие гуманитарной мысли (Ж. Батай, А. Арто), на структуралистский психоанализ (Ж. Лакан), различные направления, связанные с психоанализом (Г. Розолато), антипсихоанализ (Ж. Делёз и Ф. Гаттари), структурализм и постструктурализм, феноменологию воображения (Г. Башляр и Ж. Дюран), философское творчество (Р. Кайуа, Ж. Полан и др.).

В России и СССР С. как такового не было. Отдельные черты сходства и типологические аналогии с ним можно обнаружить в творчестве В. Хлебникова, обериутов, имажинистов, П. Филонова, Д. Вертова, А. Родченко, фильмах А. Тарковского и пр.

Лит.: Андреев Л.Г. Сюрреализм. М., 1972; Антология франц. сюрреализма: 20 годы. М., 1994; Вирмо А., Вирмо О. Мэтры мирового сюрреализма. СПб., 1996; Nadeau М. Histoire du surrealisme. 2 v. P., 1945; Balakian A. Surrealism: the Road of the Absolute. N.Y., 1959; N.Y., 1970; Kyrou A. Le Surrealisme au cinema. P., 1963; 1985; Passeron R. Histoire de la peinture surrealiste. P., 1968; Caws M.-A. The Poetry of Dada and Surrealism. Princeton, 1970; Bonnet М. Andre Breton. Naissance de l'aventure surrealiste. P., 1975; Biro A., Passeron R. Dictionnaire general du surrealisme et de ses environs. P., 1982; Chenieux-Gendron J. Le Surrealisme et le roman, 1922-1950. Lausanne, 1983; Idem. Le Surrealisme. P., 1984.

Е. Д. Гальцова


Т

ТАЙЛОР (Тэйлор, Тейлор) (Tyior) Эдуард Барнетт (1832-1917) – англ. этнограф, исследователь первобытной культуры, один из основоположников и крупнейший представитель эволюционистского направления в этнологии. Во время путешествия на Кубу (1855-57) под влиянием страстного любителя древностей и мецената, банкира Г. Кристи, Т. проникся интересом к археологии и этнографии. Он самостоятельно изучил этногр. лит-ру и овладел древними языками (лат., др.-греч., ивритом). Уже в 1861 появилась его первая научная работа, а спустя четыре года книга "Исследования в области древней истории человечества", в к-рой достаточно четкое выражение нашли осн. идеи эволюционизма. В 1871 был опубликован гл. труд его жизни – "Первобытная культура". В том же году он был избран членом Королевского об-ва. В 1881 вышла его последняя книга "Антропология (Введение в изучение человека и цивилизации"). Через два года он занял свою первую офиц. должность – стал хранителем Этногр. музея при Оксфорд. ун-те. В 1884 был назначен лектором по антропологии Оксфорд, ун-та, в 1886 – доцентом Абердин, унта. Многолетняя работа Т. по подготовке этнографов увенчалась созданием в Оксфорд, ун-те кафедры антропологии, первым профессором к-рой он стал в 1896. Признанным главой англ. школы эволюционизма в этнологии он оставался до 1907, когда душевное заболевание вынудило его отойти от науки. Кроме книг Т. написал более 250 статей.

Стремление осмыслить и систематизировать огромное количество данных о жизни народов, к-рые в то время было принято именовать дикими, варварскими или просто отсталыми, привело к возникновению разл. рода эволюционистских концепций. С возникновением эволюционизма этнография впервые стала наукой. Она стала включать в себя не только эмпирию, но и теорию. Для одних этнографов осн. субъектом эволюции была культура, для других – об-во. Т. принадлежал к первым. Гл. свою задачу Т. видел в том, чтобы вскрыть закономерности развития культуры вообще. Эту эволюцию он понимал как естественно-истор. процесс, происходящий по объективным законам. Не будучи атеистом, он исходил из того, что в изучаемой им области действуют естеств. и только естеств. причины. Ему представлялось несомненным, что на основе изучения данных археологии и исследования жизни совр. отсталых народов можно реконструировать осн. этапы развития человеч. культуры. Эволюция человечества шла от дикости через варварство к цивилизации. Она представляла собой постулат, развитие, что не исключало возможности временного регресса. В качестве важнейшего средства реконструкции прошлого у Т. выступало открытие повторяющегося в явлениях культуры во времени и пространстве. Этот прием в дальнейшем получил название типологич. сравнения и стал важнейшим моментом сравнительно-истор. метода. Др. средство проникновения в прошлое – широко используемый Т. метод пережитков. И хотя о пережитках в культуре писали и до Т., само это понятие вошло в науку только с появлением его трудов.

Культура, согласно Т., развивается в силу действующих в ней естеств. причин; она распадается на несколько областей, каждая из к-рых развивается самостоятельно. Существуют несколько независимых эволюц. рядов. Т. не отрицал существования материальной культуры, но считал ее производной от духовной культуры. Его определение культуры есть определение духовной культуры. Из всех явлений культуры гл. внимание он уделил религии. Вся его "Первобытная культура" по существу посвящена возникновению и эволюции религии. Исходной формой религии, "минимумом религии" он считал веру в духовные существа, к-рую он назвал "первобытным анимизмом". Она возникла в рез-те попытки дикарей объяснить явления сна и смерти. Они верили в существование в каждом человеке особой субстанции – души, к-рая может временно или навсегда покидать свою телесную оболочку. В последующем из понятия души развились представления о духах, олицетворяющих силы природы, животных и растений. Дальнейшая эволюция анимизма подготовила появление политеизма, к-рый в последующем трансформировался в монотеизм. Для своего времени концепция Т. была огромным шагом вперед. По существу это была первая подлинно научная теория происхождения и развития религии, базировавшаяся на огромном этногр. материале. Хотя ныне она в целом устарела, многое в ней осталось непреходящим.

Неверно считать, что после стремит, взлета в "Первобытной культуре" Т. в основном занимался разработкой деталей и популяризацией. После появления работы Л.Г. Моргана "Древнее об-во" (1877) Т. обращается к исследованию обществ, институтов, т.е. по существу, следуя за Морганом, переносит центр внимания с культуры на об-во. Заинтересовавшись открытыми Морганом классификационными системами родства и используя выдвинутую последователем Моргана англ. этнографом Л. Файсоном идею дуальной организации, Т. делает существ, шаг вперед в разработке проблем рода и экзогамии. В статьях "О методе исследования развития институтов: применительно к законам брака и происхождения" (1889) и "Матриархальная семейная система" (1896) он пришел к выводу, что первонач., исходной формой экзогамии является подразделение людей на две взаимнобрачущиеся половины. В дуально-родовой организации он увидел исток классификационной системы родства турано-ганованского типа и нашел объяснение билатерального (двустороннего) кросс-кузенного брака. В отличие от Л. Файсона он считал, что дуально-родовая организация возникла не в рез-те разделения первонач. человеч. коллектива на две половины, а, наоборот, из соединения двух ранее совершенно самостоят, человеч. групп. И как показали дальнейшие исследования, в частности англ. этнографа У.Х. Риверса, он был ближе к истине, чем Л. Файсон.

Соч.: Researches into the Early History of Mankind and the Development of Civilization. L., 1865; Primitive Culture. V. 1-2. L., 1871; Anthropology. L., 1881; The Matriarchal Family System // The Nineteenth Century. Vol. 40. L., 1896; О методе исследования развития учреждений в применении к законам о браке и происхождении // Этногр. обозрение. М., 1890. №2; Доисторический быт человечества и начало цивилизации. М., 1868; Антропология. СПб., 1909; Первобытная культура. М., 1939; 1989.

Лит.: Никольский В.К. Место Эдуарда Тэйлора в исследовании первобытной культуры // Э. Тэйлор. Первобытная культура. М., 1939; Marett R.R. Tyior. L., 1936.

Ю. И. Семенов

ТАКСОНОМИЯ КУЛЬТУРНАЯ – система классификаций повторяющихся культурных черт, характеризующих конкр. культуру как уникальную модель или комплекс элементов; лежит в основе типологии культуры. Стремление понять причины сходства и различия культур привели многих исследователей к созданию концепции "универсальной культурн. модели". Мёрдок развил положение, что все культуры строятся по одному осн. плану универсальной культурной модели и пришел к выводу, что всеобщие черты культуры – это сходство классификаций, к-рые представляют собой категории элементов истории культуры и поведения. Так, поведение человека при сватовстве, получении образования, заботе о больных по многим аспектам отличаются в разных об-вах. Однако везде они группируются в три категории: брак, образование, медицина. То общее, что имеют культуры, что дает возможность проводить сравнит, анализ, – это постоянная система классификаций.

Существенные изменения в методол. базу Т.к. в сер. 20 в. внес Стюард. Он критически проанализировал существующие системы классификации и признал их несостоятельными по целому ряду позиций. Релятивистские концепции, базирующиеся на теории культурных ареалов, носили статистич. характер, в соответствии с к-рым классификация придавала равное значение всем описываемым культурным элементам. Этот подход привел исследователей к созданию множества разно-обр. классификационных схем для одних и тех же этногр. данных. Так, Уисслер подразделил всю территорию Юж. Америки на пять культурных ареалов, Стоут – на одиннадцать, Купер, Беннет и Берд – на три, Стюард – на четыре, Мёрдок – на двадцать четыре и т.д. Ни один из этих ученых не ставил перед собой задачу выявить общность структур или черт развития, характерных не только для Юж. Америки, но и для других культурных регионов.

Типология, опирающаяся на ценностный подход, также как паттерны культуры (Бенедикт), нац. характер (Мид) и другие концепции, исходят прежде всего из общности гл. черт культуры (ценностей, нац. характеров и т.д.), игнорируя кросскультурные сюжеты.

Таксономич. схема более широкого значения должна включать не только описание общего ядра культуры, но и анализ культурных параллелей во времени и пространстве. Такой типологич. подход, основывающийся на концепции мультилинейной эволюции, Стюард определил как концепцию "культурного типа". Критикуя классификации культур по культурным ареалам за описательность и случайность выбранных культурных элементов, Стюард относил к ним и концепцию культурного типа, предложенную Н. Данилевским. По определению Стюарда, "культурный тип" характеризуется совокупностью нек-рых избранных функционально взаимосвязанных черт, к-рые присутствуют в двух или более культурах, но не обязательно во всех. Этим культурный тип отличается от культурного ареала, т.к. в последнем учитываются все элементы культуры. Стюард назвал культурным типом совокупность черт, образующих ядро культуры, возникающих как следствие адаптации к среде обитания и характеризующих одинаковый уровень социокультурной интеграции. Примерами такого "культурного типа" могут служить: вост. деспотия Виттфогеля (1938, 1940), к-рая как тип об-ва строится на основе устойчивой взаимосвязи между социокультурной структурой и ирригационной экономикой; народное сооб-во (сельская община) Редфилда (1941, 1947), гл. черты к-рого свойственны многим, если не большинству неурбанистических об-в; феод. об-во, характерное некогда для Европы и для Японии, демонстрирующее сходство и параллелизм развития социополит. и экон. структур (Пристонская конференция 1951) и т.д.

Особый интерес исследователей во вт. пол. 20 в. привлек очевидный параллелизм развития цивилизаций Старого и Нового Света. Эти параллели бесспорны и включают, с одной стороны, самостоятельность развития, с другой – внушит, список одинаковых базовых характеристик: культурные растения и одомашненный скот, ирригация, крупные города и селения, обработка металла, обществ, классы, гос-ва и империи, священство, письменность, календари и математика. Интересно, что именно при изучении цивилизации Нового Света были выработаны такие функциональные типологич. термины, как "формативный", "процветающий", или "классический" и "империя" или "коалиция" и т.д.

Стюард предположил, что, поскольку интерес исследователей все больше и больше концентрируется на выявлении функциональных взаимосвязей характерных культурных черт и процессов, неизбежно сформируется Т.к., учитывающая и адаптационную специфику культур, параллелизм культурного развития и т.д., однако и к концу 20 в. система классификации культур как первый, подготовит, уровень для создания развитой типологии во многом сохраняет свою неопределенность и остается невозделанным полем для культурологов.

Лит.: Wittfogel К.A. Die Theorie der orientalischen Gesellschaft // Zeitschrift fur Socialforschung. 1938. Jg. 7. №1,2; Childe V.G. Social Evolution. N.Y., 1951; Redfield R. The Folk Culture of Yucatan. Chi., 1941; Steward J.H. Theory of Culture Change. Urbana, 1955; Wissler C. The American Indian. N.Y., etc., 1938; Bennett W., Bird J. Andean Culture History. N.Y., 1960.

Л. А. Мостова

ТАНАТОЛОГИЯ – филос. опыт описания феномена смерти. Статус специфич. проблемы смерть получает с 18 в., в соч. Радищева (О человеке, его смертности и бессмертии; Избр. филос. произведения) и кн. М. Щербатова (Разговор о смертном часе; Разговор о бессмертии души). Смерть осознается лишенной собственного онтологического содержания, это квазиобъектный фантом, существенный в бытии, но бытийной сущностью не обладающий. Объект Т. суть реальность его описания (как в утопии или в чистой математике), а не описываемая реальность. В 18 в. был задан двойной аспект смерти: есть смерть изображающая (реальность смертного и смертью структурированного мира) и смерть изображенная (в образе: символе, эмблеме). В естественных агрегатах натуры жизнь и смерть взаимно изображают друг друга. Чувство заброшенности в бытии и в истории для просыпающегося личностного самосознания позапрошлого века компенсируется идеями метемпсихоза и палингенеза. Жизнь, изображаемая смертью, явлена мыслителям Просвещения в феномене человека как Божьей твари: бессмертная душа, оплотненная (означенная, изображенная) смертным телом. Поэтому тело (изображающая смерть) может быть понято у Радищева как часть натурального ландшафта. Любопытство к смерти мотивировалось и масонской концепцией необратимого во времени поступка. Любовь к ближнему оказалась сублиматом страха смерти, а созерцание тленных футляров существования принудило к идеям нравств. самосовершенствования. Первая смерть изображенной смерти состоялась на Руси в форме юродства: юрод презрел свое тело и тем "выпал" из сплошь детерминированного смертью состава смертного мира. В 19 в. смерть рассматривается как угроза мирового Ничто; активно обсуждается "смерть вторая" и Судьба как школа смерти. В худож. лит-ре запрет на исследование судьбы и смерти снял Пушкин: жизнь и смерть образуют в его порядке бытия единство. Романтич. Танатос у Тютчева осложнен темами смертельной любви поэта-небожителя и эротич. суицида. В Гоголе рус. культура 19 в. почти исчерпала возможности позитивного осмысления смерти в пределах эмпирии. У Достоевского смерть предстает трансцендентной загадкой и насмешкой над человеком. В его картине мира линии Эроса и Танатоса прочерчены во взаимно сопряженных объемах: это мировые оси бытия, острия к-рых смыкаются в метаистории – в соборе лиц ангельского жития. Внутри истории смерть неодолима, а попытки прижизненного подражания Христу могут оказаться смертоносными для ближнего; таков кн. Мышкин в "Идиоте" – герой трагич. вины и источник гибели для других. Л. Толстой создал философию смертной телесности и религию смерти; им был издан своего рода учебник смерти (О смерти. Мысли разных писателей; О значении религии жизни и религии смерти). Альтернативой страху смерти Вл. Соловьев считал катарсис, который ждет Я на пути сочувственного внимания к ближнему (Философия смерти). Если для Л. Шестова смерть есть прямое издевательство над здравым смыслом (Откровения смерти), а для Н. Бердяева – линия дуального раскола бытия и человека на манихейски враждебные ипостаси, то Н. Федоров прямо призвал к онтологич. реформе: следует, по его мысли, изъять смерть из мира и тем устранить гл. ущерб бытия, чтобы осуществилось тотальное воскрешение почивших поколений. В глазах человека 20 в., влюбленного в смерть, космос изображающей смерти неотвратимо преобразовался в трагедию вселенского самоубийства. Новая эпоха пытается приручить смерть, эстетизировать ее и сделать маленькой. Объекты философско-эстетич. Т. обретают пластику скульптуры, возникает скульптурика смерти: успокоенная в "своем" пространстве, смерть позволяет обойти ее кругом, разглядеть с разных дистанций. Кардинальное переосмысление смерти связалось с признанием за природой свойств уровневого взаимоозначенья. Странное занятие героев "Течения времени" Платонова (изготовление деревянных копий железных предметов) утверждает мировое единство "вещества существования" и способность предметов к ино-бытийным воплощениям: в клетчатке воплощена ино-вещная тяжкая весомость металла. Смерть пропадает в онтологич. дружбе вещей. Другой герой, собирающий комья земляного праха и обрывки забытых предметов, отстаивает завет онтологии, неодиночества под осиротевшими небесами. В "Софиологии смерти" С.Булгакова одоление смерти как наследия падшего бытия уясняется в диалектике взаимоозначающей тварно-нетварной Софии. Игра уровнями бытия – предмет мистерии Карсавина "Поэма о Смерти" (1932). Здесь новый Адам берет на себя роль искупителя Бога как "своего Другого". Вопрос: "Умру ли я Божьей смертью?" (т.е. "Не будет ли напрасным мое жертвенное сораспятие Господу?") решается "Симфонич. Личностью" Карсавина в травестированных интонациях надежды. Сходная картина едино-множественной мистерии многих Я, поднявшихся к Богу (целокупного Организма наследников спасения), построена А. Мейером в "Заметках о смысле мистерии (Жертва)", 1933. Изображенная смерть в лит-ре связалась с темами апокалипсиса культуры и конца времен. Эстетич. Т. развернута М. Бахтиным в трудах 20-х гг.: моя смерть может быть понята лишь Другим, в видении к-рого Я получает смысловое завершение и возможность спасения. По Бахтину, в мире Достоевского "смерть ничего не завершает, потому что не задевает <...> сознания для себя", а у Толстого "обладает завершающей и разрешающей силой" (сходные мысли – у Н. Бахтина). Православная дидактика Танатоса у В. Ильина строится в традиц. аспекте достоинства личности. Абсолютно посюсторонней альтернативой смерти для рус. традиции стала метафизика детства. Дети – черновики бессмертных существ. Мифология детства освящает витальную достоверность человекоявленья в бытии и весь человеч. план Божьего Домостроительства. По Булгакову, "онтологич. раскрытие природы и предназначения <...> детского мира <...> переходит за грань этого века". Святоотеч. образ человечества как Детского Собора чад Божьих закреплен в рус. словесности символом "детской Церкви" (М. Бахтин): клятвой детей на могиле в финале "Братья Карамазовы". В. Розанов, Пришвин, Вяч. Иванов, Блок, Пастернак, Мандельштам, Цветаева осмыслили "вечное детство" как творч. бессмертие мира и человека. У Платонова встречаются две модели смерти: смерть ломает внешние тела полулюдей-полупокойников (это напоминает механич. саморазрушение: тело как бы обрушивается вовнутрь собственного каркаса). Смерть у Платонова снята в мифологемах "рождение=соитие=смерть", "колыбель=гроб", "мать=невеста=сестра". В мире Платонова рушится мироздание, если в нем погибает его центр, ценность и предмет культа – ребенок. Совр. внимание к проблеме смерти обострилось детективно окрашенным интересом к т.н. "жизни после смерти" (а по существу – "жизни вместо смерти", поскольку в популярных сочинениях на эту тему обобщен клинич. опыт самонаблюдения над агонией, а не кончиной). Теперешняя иммортология пытается быть не только мифологичной в духе идей Н. Федорова, но и научной – в культурно-истор. аспекте, в планах практич. геронтологии и вопросов эвтаназии.

Лит.: Розанов В.В. В своем углу: Святость и смерть // Новый путь. 1902, №7; Сологуб Ф. Жало смерти. М., 1904; Трубецкой Е.Н. Свобода и бессмертие! 1916 // Русская мысль. Прага, 1922; Андреевский С.А. Книга о смерти. Кн. 1-2. Ревель-Берлин, 1922; Горский А.К. Перед лицом смерти. Б.м., 1928; Карсавин Л.П. Поэма о смерти. Kaunas, 1932. Л., 1991; Булгаков С.Н. Софиология смерти // Вестник РХД. №127. 1978; Сабиров В.Ш. Проблема страха смерти в современной танатологии // Философский анализ явлений духовной культуры: (Теоретический и исторический аспекты). М., 1984; Давыдов Ю.Н. Миф о "танатосе", или Диалектика субстантивированного "нет" // Идеалистич. диалектика в XX столетии. М., 1987; Седов Л. Типология культур по критерию отношения к смерти // Синтаксис. №26. Париж, 1989; Гуревич А.Я. Смерть как проблема исторической антропологии: о новом направлении в зарубежной историографии // Одиссей. Человек в истории. Альманах. М., 1989; Трубников Н.И. Проблема смерти, времени и цели человеческой жизни: (Через смерть и время к вечности) // Философские науки. М., 1990. №2; Дубровский Д.И. Смысл смерти и достоинство личности // Философские науки. М., 1990. №5; Жизнь земная и последующая. М., 1991; Руднев В. Культура и смерть//Даугава. Рига, 1991. №3/4; МеньА. Бессмертие // Перспективы. М., 1991. №4; Арьес Ф. Человек перед лицом смерти. М., 1992; Тема смерти в духовном опыте человечества. СПб., 1993; Исупов К.Г. Русская филос. танатология // ВФ. М., 1994. №3; Демичев А. Дискурсы смерти: Введ. в философскую танатологию. СПб., 1997.

К. Г. Исупов

ТАРТУСКО-МОСКОВСКАЯ ШКОЛА – направле ние в отеч. (русскоязычной) семиотике, лингвистике, лит-ведении, культурологии. На основании того, что в рамках данной школы осуществлялось применение структурно-семиотич. методов к анализу языков культуры и культурных текстов, ее принято относить к структурализму. Т.-м.ш. возникла в нач. 60-х гг. как следствие объединения двух исследоват. групп – преподавателей и студентов кафедры рус. лит-ры ун-та г. Тарту (Эстония) (Б.Ф. Егоров, Лотман, З.Г. Минц, А.И. Чернов и др.) и группы моск. лингвистов и филологов (Б.А. Успенский, В.Н. Топоров, Вяч. Вс. Иванов, Ю.К. Лекомцев и др.), возникшего как следствие общего исследоват. интереса к проблематике строения и функционирования знаковых систем в человеч. сооб-ве. Рез-том деятельности школы, вдохновителем к-рой был Лотман, стала организация регулярных конференций (летних школ) и издание сб. научных трудов по проблемам знаковых ("вторичных моделирующих" – внутр. термин Т.-м.ш.) систем.

Методически Т.-м.ш. опиралась на традиции советской структурной лингвистики (П.Г. Богатырев, Жирмунский, Пропп), а также на совр. зарубежные работы по структурно-семиотич. анализу (применение математич. моделирования, стат. методов, элементов теории информации). Т.-м.ш. практически отказалась от методол. исследований, сосредоточившись на прикладных вопросах семиотич. анализа. Взяв за основу предложенный еще де Соссюром тезис о структурном единстве всех языков, представители Т.-м.ш. на уровне прикладных исследований попытались выявить структурные элементы и принципы их применения в локальных знаковых системах и группах текстов. При этом текст понимался как последовательность знаков, определенная нормами языка, и анализировался с позиций семиотики, а не семантики.

Если в 60-е гг. для Т.-м.ш. характерна работа со знаковым и текстовым (прежде всего лит.) материалом вербальных естеств. языков, то в последующие два десятилетия исследоват. акцент, во многом под влиянием зарубежного структурализма, постепенно смещается. Происходит экстраполяция структурно-семиотич. анализа на все более широкий круг знаковых систем (иконич., графич., образные системы). В поле зрения представителей Т.-м.ш. попадает культура, к-рая понимается как сфера коммуникации индивида с социумом, осуществляемой знаковыми средствами ("семиосфера"), т.е. как сфера языковая. Предметом исследования становится "семиотика культуры" – структурное описание знаковых средств культуры (прежде всего искусства). Однако попытки применить структурные методы к анализу искусства (кино, живописи и т.д.) показывают сложность, неоднозначность, а то и просто невозможность выделения структурных элементов и знаковых последовательностей в "текстах искусства", что заставляет обратиться к анализу самой возможности выявления языковых отношений в искусстве; это выводит на еще более широкий контекст функционирования искусства в культуре, вопросы типологии культуры и т.п. (этот путь характерен для Лотмана – крупнейшего представителя Т.-м.ш.).

Исследование широкого культурного контекста подразумевало анализ динамич. процессов, для к-рого структурно-семиотич. методы были низкоэвристичны. В этих условиях приходилось либо отказываться от анализа динамики в пользу синхронного описания знаковых средств культуры, либо постепенно отказываться от структурного метода в пользу сравнительно-истор., сравнительно-типол., функционального, генетич. анализа.

Т.-м.ш. не ставила перед собой таких глобальных задач, как франц. структурализм, а потому методол. кризис, пережитый ею в 80-е гг., был менее глубоким и во многом объяснялся чисто социальными причинами (падение актуальности социально-значимого поведения ученых в условиях "застоя"). Социальные изменения рубежа 80-90-х гг. обусловили резкий всплеск научной активности школы, несмотря на отделение Эстонии и смерть Лотмана (28 окт. 1993).

Ныне осн. содержанием работ представителей Т.-м.ш. остается анализ локальных аспектов знаковой деятельности в культуре на прикладном уровне с позиций структурно-семиотич. анализа, а также постановка типологич. проблем знаковой деятельности в культуре (прежде всего русской) и общетипологич. проблем культуры на фундаментальном уровне (работы В.Н. Топорова, Б.А. Успенского и др.) с использованием элементов структурного анализа в сочетании с другими (прежде всего функциональным и диффузионным ), принятыми в культурологии.

Т.-м.ш. стала ведущей (по существу – единственной) отеч. школой, разрабатывавшей проблематику структурного анализа в культуре, и продемонстрировала высокую эвристичность этого метода в изучении прикладных проблем знаковой деятельности и функционирования знаковых систем в культуре, оказав значит. влияние на облик совр. отеч. культурологии.

Лит.: Труды по знаковым системам. В. 1-25. Тарту, 1964-92; Лингвистич. семантика и семиотика. В. 1-11. Тарту, 1978-79; В честь 70-летия профессора Ю.М. Лотмана. Сб. ст. Тарту, 1992; Лотман Ю.М. Избр. статьи. Т. 1-3. Таллинн, 1992-93; Успенский Б.А. Избр. труды. Т. 1-2. М., 1994; Ю.М. Лотман и тартуско-моск. семиотич. школа. М., 1994; ShukmanA. Literature and Semiotics: A Study of the Writings ofYu.M. Lotman. Amst.; N.Y., 1977.

А. Г. Шейкин

ТЕЙЯР ДЕ ШАРДЕН (Teilhard de Chardin) Мари Жозеф Пьер – франц. антрополог, палеонтолог и теолог-космист, объединивший в своем учении христианство и эволюционизм, автор теории ноосферы (наряду с Э. Ле Руа и В.Вернадским). По окончании иезуитского коллежа принимает монашеский обет и становится членом ордена. В 1913 начинает работать в Париж, ин-те палеонтологии человека. В 1920, защитив докт. дис., становится проф. кафедры геологии Париж, католич. ун-та. Вынужденный уйти из ун-та из-за своего понимания нек-рых догматов, Т. отправляется в палеонтол. и геол. экспедицию в Китай (1923). За долгие годы работы в Китае и Монголии Т. опубликовал массу работ, выдвинувших его в ряд ведущих палеонтологов мира. Во время Второй мир. войны Т. написал вышедшую посмертно (орден препятствовал публикации) книгу "Феномен человека". В этой книге, а также в "Избр. мыслях" и теол. работе "Божественная Среда" (1926-1927) Т. изложил свои взгляды на значение человека в эволюции Вселенной с т. зр. христ. пантеизма и панпсихизма.

Культурологич. концепция Т. основывается на сочетании Божественной и эволюц. теорий происхождения и развития культуры. Вслед за Фомой Аквинским он утверждает, что между религией и наукой не может и не должно быть противоречий, ибо истина одна и природа ее Божественна. Более того, наука без религии не способна качественно изменить человеч. об-во.

Подход Т. связан с идеями неоплатоников об эманации и Николая Кузанского о развертывании Бога в мир и свертывании мира в Боге. Исходный пункт его культурологич. концепции – свобода воли, дарованная Богом всем своим творениям вообще и человеку в частности. На Земле создателем и носителем культуры стал человек. Он выиграл право и обязанность реализации Божественного замысла в ходе долгой эволюц. борьбы, к-рую вели его далекие предки с представителями др. видов. Культура воспринимается Т. как процесс одушевления, а затем и "обожения" материи. Лишь благодаря культуре становится возможным усовершенствовать человеч. природу, возвысить тварный дух и "привести его в глубины Божественной среды".

По Т., истоки телеологичности нашей культуры уходят в бездонное прошлое. Мы наследуем жизнь, "уже поразительно разработанную всей совокупностью земных энергий" и пронизанную потоком космич. влияний. Несмотря на то что культурогенез у Т. практически сливается с космогенезом, развитие культуры проходит ряд закономерных стадий и имеет вполне опр. цель: несколько миллиардов лет назад, "вследствие какого-то невероятного случая", из части материи, оторвавшейся от Солнца, начала формироваться наша планета. Ее вещество, пройдя ряд последоват. трансформаций по пути усложнения собств. организации (кристаллизация, полимеризация и др.), образовало на своей поверхности сначала предбиосферу, а затем биосферу. Возникновение на Земле микроорганизмов и мегамолекул приводит к "клеточной революции" и, затем, к появлению растит, и животного многообразия. "Разветвления живой массы", определяемые конкуренцией отд. особей и целых видов между собой, преследуют цель формирования существ, способных наиболее полно воплотить замысел Бога. Этот замысел заключается в создании вида, к-рый осознал бы свое предназначение. Т.к. решение этой задачи требует большой концентрации душевных и мыслительных усилий, наиболее полно этим принципам стал в опр. момент отвечать отряд приматов и, в особенности, выделившийся из него род человека.

С появлением человека Земля "меняет кожу" и, более того, – обретает душу. Но на этом эволюция не заканчивается. Т. выделяет четыре ступени Божественного промысла: преджизнь, жизнь, мысль, сверхжизнь. В наст. время человечество находится на третьей стадии развития и его задачей является поиск путей вхождения в четвертую, заключит, фазу, к-рая должна привести его к единению с Богом. Используя апокалиптич. терминологию, Т. обозначает Бога как Альфу и Омегу космич. (и человеч., в частности) развития. Культурологич. концепция Т. эсхатологична: истоки культуры берут начало от Альфы и завершаются в Омеге. Культура является единств, сферой проявления человеч. души и мысли. Она фиксирует, закрепляет все духовные искания и умств. достижения человечества; дает возможность новым поколениям, используя предшествующий опыт, осуществлять движение навстречу Богу. Понимая Омегу (точку слияния человечества с Богом) как высшую цель человеч. культуры, Т. не считает, что ее достижение произойдет автоматически. Свобода воли, предоставленная человеку, должна быть осознанно на это направлена. В противном случае человечество осуществит эволюц. шаг, к-рый снова погрузит людей в сверхматерию, т.е. заведет в эволюц. тупик. Бог не нуждается в плодах созидат. деятельности людей, его интересует лишь, правильно ли воспользуется человек дарованной ему свободой и отдаст ли он Богу свое предпочтение. Земля в этом смысле уподоблена "испытат. площадке, где смотрят, можем ли мы быть перенесенными на Небо".

Если ось эволюции Земли проходит через человека, то осью культурогенеза Т., в полном соответствии с идеями европоцентризма, считает зап. цивилизацию. Именно в Средиземноморье в течение шести тысячелетий возникало "новое человечество", именно на Западе были сделаны все наиболее значимые открытия человеч. культуры. Достижения других культур приобретали окончательную ценность, лишь включаясь в систему европ. представлений.

Самые важные изменения в развитии человеч. цивилизации и культуры, по мнению Т., произошли в кон. 18 в. Лишь недавно об-во, гл. обр., зап.-европейское, начало движение по пути создания общечеловеч. цивилизации, что является первым значит, шагом в направлении Омеги. Зарождение такой цивилизации немыслимо без создания мировой культуры, к-рая бы объединяла всех людей. А мировая культура подразумевает единую религию. По мнению Т., в наст. время уже заметны признаки сближения религий, к-рое в дальнейшем приведет к их конвергенции во Всемирном Христе и достижению Омеги.

Продвиукение по пути создания общемировой религии и культуры Т. связывает с "естеств. слиянием крупинок мысли" каждого человека в единую сферу разума – ноосферу. Лишь в этом случае станет "биологически" возможным "образование духа Земли". Одухотворенности планеты можно достичь лишь при условии окончат, избавления человеч. культуры от эгоцентризма, расизма и наполнения ее энергией любви, преобразующей "персонализацию в тотализацию". Только таким путем человечество способно разрешить кризис, начавшийся в неолите и приближающийся в 20 в. к своему максимуму; кризис, заключающийся в том, что народы и цивилизации достигли такой степени периферич. контакта, экон. взаимозависимости и психич. общности, "что дальше они могут расти, лишь взаимопроникая друг в друга".

Дальнейшее развитие человеч. культуры, к-рой Т. придает планетарное и космич. значение, он связывает с "организацией научных исследований, сосредоточением их на человеке, соединении науки и религии". Посредством этих трех составляющих культура будет приобретать все более коллективную и духовную форму, что приведет ее, по достижении своей высшей точки, к закономерному концу, т.е. слиянию с Богом. Подобно тому как сознание предков людей, все более сосредоточиваясь, достигнув "точки кипения", превратилось в рефлексию и Земля с появлением человека обрела душу, так и конец света Т. мыслит как внутр. сосредоточение всей ноосферы, в рез-те чего достигшее совершенства сознание отделится от своей материальной оболочки, чтобы объединиться с Богом. При этом Т. допускает, что может произойти и раскол ноосферы на две части, разделившиеся в вопросе о форме. Т. называет их зонами: зоной мысли и зоной всеобъемлющей любви. Это будет последнее эволюц. разветвление. Та часть ноосферы, что сможет "сквозь время, пространство и зло тщательно синтезироваться до конца", достигнет точки Омега. Оставшаяся часть будущего человечества, сделав выбор в пользу продолжения материальной эволюции, должна будет в конце концов разделить смерть материально исчерпавшей себя планеты.

Соч.: Sur le bonheur. Р., 1968; La place de l'homme dans la nature. P., 1981; Феномен человека. М., 1987; Божественная Среда. М., 1994.

Лит.: Lischer R. Marx and Teilhard. Two Ways to the New Humanity. Maryknoll (N.Y.), 1979; Pierre Teilhard de Chardin: Naissance et avenir de l'homme. P., 1987.

А. В. Шабага


Т

ТЕЛЕСНОСТЬ КАК СОЦИОКУЛЬТУРНЫЙ ФЕНОМЕН – преобразованное под влиянием социальных и культурных факторов тело человека, обладающее социокультурными значениями и смыслами и выполняющее опр. социокультурные функции.

Включение "человека телесного" в социокультурное пространство влечет за собой существ, последствия для его тела, превращающегося из биол. феномена в явление социокультурное, приобретающего, в дополнение к своим природно заданным атрибутам, свойства и характеристики, порожденные социальными и культурными воздействиями.

Наиболее явственным этот факт становится при сравнит, анализе последствий тех влияний, к-рые оказывают на человеч. тело разл. по своему характеру системы социальных отношений, культурных ценностей, субкультурных ориентации и т.д. Означивание тела и отношение к нему, его оценка и использование, характер контроля и ограничений в отношении разл. соматич. проявлений, особенности отражения "человека телесного" в разл. филос., религ. учениях, в искусстве, образоват. концепциях, с одной стороны, и в обыденных представлениях людей, с другой – все это своего рода "производные" от особенностей социокультурных структур, от динамики и направленности их изменений.

Включенный в социокультурное пространство, "человек телесный" оказывается под воздействием множества социальных факторов, объективно воздействующих на его тело, на всю его природно-данную основу (нередко вопреки его воле и желанию), делает выбор своего "телесного поведения", осознает характер разнообр. социальных влияний на тело, выбирает системы "защиты" от них или, напротив, их культивирование, кончая целенаправленным формированием своего физич. имиджа в соответствии со сложившимися нормами, традициями или же вопреки им. Т. человека подвергается объективным интенсивным воздействиям: экологич. факторов; особенностей образа жизни, социально-экон. уклада отд. социальных групп; социальных институтов. Формируется образ "человека телесного" в структуре обыденных представлений и специализированного знания (Т. как особый объект отражения, представлений о ее границах и атрибутах; ценностный "ранг" проблем, связанных с телом, в системах ценностей об-ва, группы, индивида; смысловая, знаковая, символич. интерпретация Т.; функциональные трактовки Т.: целерац. и ценностно-ориентированный подходы).

Возникая на пересечении природного и социокультурного, модифицированная человеч. Т. объединяет и материализованные, объективированные последствия этого "пересечения" (напр., эффект "дряблых мышц" в результате социально обусловленной гиподинамии), и те качества – "знаки" тела, или интегральные сверхчувств. качества Т., к-рыми сам объект не обладает, но к-рые приданы ему сооб-вом (напр., символизация посредством тела).

Встроенное в многомерное пространство бытия, функционируя внутри разных его подсистем, востребованное на разных его "этажах", тело человека также обретает разные уровни бытия. На каждом из них, "подчиняясь" соответствующим законам (природы, общества, культуры), находясь во взаимосвязи и взаимодействии с др. элементами соответствующей системы (природными факторами, социальными институтами, культурными нормами), тело всякий раз модифицируется и предстает не в одной, а в трех своих ипостасях, к-рые могут быть обозначены как "природное тело", "социальное тело" и "культурное тело".

Под "природным телом" понимается биол. тело индивида, подчиняющееся законам существования, функционирования, развития живого организма.

"Социальное тело" – рез-т взаимодействия естественно-данного человеч. организма (природного тела) с социальной средой: с одной стороны, это проявление его объективных, спонтанных влияний, стимулирующих реактивные и адаптивные "ответы" тела; с другой, оно производно от целенаправленных воздействий на него, от сознат. адаптации к целям социального функционирования, инструмент, использования в разл. видах деятельности.

"Культурное тело" – продукт культуросообразного формирования и использования телесного начала человека. "Культурное тело" как бы "снимает" характеристики двух других уровней телесного бытия; оно является своего рода квинтэссенцией, завершением процесса перехода от "безличных", природно-телесных предпосылок к собственно человеческому, не только социально-функциональному, но и личностному бытию телесности.

Важным аспектом рассмотрения Т. как феномена обществ, жизни является анализ инструментальных и терминальных ценностей тела, т.е. его понимание как инструмента для реализации внетелесных ценностей или же как ценности самой по себе. Разделение на эти группы ценностей не носит абсолютного характера: одна и та же ценность для разных людей и в разных ситуациях может иметь разное значение и смысл. Наиболее яркое выражение инструмент, ценность Т. приобретает в проф. видах деятельности (производств., военной, спортивной, в пластич. искусствах и др.).

Даже самые, казалось бы, естеств. телесно-двигат. характеристики на деле являются своего рода "артефактами", "производными" от соционормативных структур, что показано в работах, посвященных проблемам "языка тела", символич. значений, придаваемых отд. частям, положениям тела, его кинетике. "Идеальные положения...также отвечают стилю какого-то времени, как и одежда, танцы, музыка, стихосложение, живопись и архитектура" (Гаульхофер и др.).

Равно и самые элементарные виды моторной деятельности, как показывают исследования (А.Н. Леонтьев, Б.Ф. Поршнев, Р. Бердуистел, Мосс и Др.), есть нечто большее, чем простая совокупность органич. процессов; они несут на себе отпечаток особенностей пребывания человека в той или иной социальной системе.

Социокультурная зависимость тела наглядно проявляет себя при сопоставлении таких существенных для соматич. поведения нормативов, как понятие стыдного и нестыдного, допустимого и недопустимого, красивого и некрасивого, складывающихся в разл. социокультурных системах. Эти нормы имеют и явный социально-дифференцирующий смысл, обозначая принадлежность индивида к опр. социальной группе, ее дистанцированность (противопоставленность) другим и т.п. (П.Бурдье, М.Фитерстоун и др.).

Практически все подсистемы социума в той или иной мере сопричастны к становлению социокультурного тела – наука и технология, экономика и политика, образование и сфера реакреации, искусство и религия. Высокая степень зависимости "человека телесного" от социокультурной среды находит отражение в терминологии, характерной для сегодняшней социоантропол. лит-ры, насыщенной такими понятиями, как "медикализованное" тело, "технологизированное" тело, "социально-дисциплинированное" тело, "исчезающее естеств." тело, тело "потребит, культуры" и даже "паникующее" под натиском цивилизации тело.

Лит.: Кон И.С. Введение в сексологию. М., 1989; Подорога В. Феноменология тела. М., 1995; Телесность человека: междисциплинарное исследование. М., 1991; Быховская И.М. Человеч. телесность в социокультурном измерении: традиции и современность. М., 1993; Мосс М. Техника тела//Человек. 1993. N 2; Каган М.С. Философия культуры. СПб., 1996; Polhemus Т. (ed.) The Body Reader. Social Aspects of the Human Body. N.Y., 1978; Mauss М. Body Techniques in Sociology and Psycology: Essays. L., 1979; Bourdieu P. Distinction: a Social Critique of the Judgement of Taste. L., 1984; Foucault М. History of Sexuality. N.Y., 1984; Terner B.S. The Body and Society. Oxf, 1986; The Body: Social Progress and Cultural Theory. L., 1991; Featherstone М., Hepworth М., Turner B. The Body: Social Process and Cultural Theory. L., 1991.

И. М. Быховская

ТЕННИС (Tonnies) Фердинанд (1855-1936) – нем. социолог, один из основоположников социол. науки в Германии. В 1881 защитил докт. дис. по философии в Кильском ун-те; здесь же работал до 1933 (с 1909 экстраординарный проф., с 1913 – ординарный проф.). В 1909 вместе с Зомбартом, Зиммелем и М. Вебером основал Нем. социол. об-во; был первым его президентом (1909-33). На воззрения Т. оказали значит, влияние истор. школа права (Ф. К. Савиньи, Г. Мейн, Л.Г. Морган, И.Я. Бахофен), рационалистич. философия Гоббса и Спинозы, филос. взгляды Шопенгауэра и Э. фон Гартмана, социол. и экон. концепции Маркса.

Важнейшая работа Т.- "Община и об-во. (Теорема философии культуры)" (1881).В ней он ввел противопоставление двух типов социальных связей – "общины" (Gemeinschaft) и "об-ва" (Gesellschaft). Это противопоставление связано с наличием у людей двух типов воли: "сущностной" (Wesenwille) и "избирательной" (Kurwille). "Сущностная" воля представляет собой волю об-ва как целостного "тела"; она преимущественно иррациональна и внеиндивидуальна; это "воля, поскольку в ней содержится мышление". "Избирательной" же Т. называет суверенную волю индивида, стоящего перед рац. выбором; это "мышление, поскольку в нем содержится воля", расчлененная социальная воля. Человеку в любом об-ве присущи оба типа воли; и оба они находят выражение в его социальном поведении. Проявлением "сущностной" воли в об-ве является аффективное, традиц. и ценностнорац. поведение, проявлением "избирательной" – целерац. поведение, направленное на достижение рационально поставленной цели и использующее для этого рационально адекватные средства (прежде всего базирующееся на рац. обмене).

"Сущностная" воля создает условия для общения и является фундаментом "общинных" социальных связей, включающих родств. отношения, отношения соседства и отношения дружбы; в общинных социальных связях значит, место занимают элементы эмоц. привязанности и спонтанности. Сфера "общинной" жизни является сферой преимущественного проявления "женственности": это мир личного общения, домашней жизни и домашнего хозяйства, обществ. единения людей, ремесла и рукоделия, мир деятельности как самоцели, мир спонтанности и наивной красоты. К преимущественно "общинным" типам хозяйственной деятельности относятся земледелие (как сфера единения человека с землей) и ограниченное узкими семейными или цеховыми рамками ремесленное производство. "Общинные" социальные связи доминируют в сельской жизни. "Сущностная" воля является источником таких важных компонентов культуры, как религия, изящные искусства, танец, музыка, язык. Общий эмоц. тон общинного образа жизни – простосердечие, свободное самовыражение и спонтанность настроений. Мир "общины" – благоприятная почва для развития воображения и человеч. фантазии.

"Избирательная" воля создает иной тип социальных связей – "об-во". Деятельность, ею предопределяемая, не замыкается на самой себе, а характеризуется направленностью вовне (Т. характеризует ее как преимущественно "мужскую" деятельность). Типичными формами такой деятельности является торговля, для к-рой свойственно противоборство частных индивидуальных воль, промышленность, к-рой присуще противостояние человека неподатливой, сопротивляющейся, чуждой и враждебной материи, и наука, дающая человеку интеллектуальное господство над природой. Деятельность, продиктованная "избират." волей, не является самоцелью; она всегда бывает средством для достижения целей; характерными ее свойствами является оформленность, формальность и искусственность как отсутствие наивной непосредственности. Мир "общества", формируемый множеством "избирательных" воль, – это мир несовпадающих интересов, противоречий, противостояния, планирования, торга и рац. выбора. В фундаменте этого мира лежит принцип индивидуализма; данный тип социальных связей является типичным для крупного города.

Об-во постепенно возникает и развивается на базе общины: "непосредств. (наивная) деятельность переходит в рефлектирующую, а последняя развивается в более сознат. выбор средств и, т.о., ведет к более резкому различению целей, и, в конце концов, даже к противоположению средств целям". Вместе с тем, "обществ." социальные связи имеют тенденцию к вытеснению "общинных": социальный мир исторически, по мере постепенного развития торговли и денежного обращения, промышленности, городов и науки, становится все более и более рациональным.

Понятия "общины" и "об-ва" трактуются Т. в качестве идеальных типов, как два полюса континуума, в к-ром можно разместить любое из существующих социальных образований. В каждом конкр. об-ве, как полагал Т., в той или иной пропорции присутствуют оба типа социальных связей – "общинный" и "общественный". Констатируя истор. тенденцию рационализации социальных отношений между людьми, в области практич. политики Т. выступал как сторонник обществ. прогресса. Идеи Т. (типология "община/об-во", а также принципы социол. объективности, проект создания формальной социологии) пользовались большой популярностью в пер. пол. 20 в., широко обсуждались и оказали опр. воздействие на развитие теорет. социологии и антропологии.

Соч.: Gemeinschaft und Gesellschaft. В., 1920; Sozio-logische Studien und Kritiken. Bd. 1-3. Jena, 1925-29; Geist der Neuzeit. Lpz., 1935; Einfuhrung in die Soziologie. Stutt., 1965; Общение и об-во // Зомбарт В. Социология Л., б.г.; Эволюция социального вопроса. СПб., 1908.

Лит.: История бурж. социологии XIX – нач. XX в. М., 1979.

В. Г. Николаев

ТЕНЬ – универсалия культуры, возникшая из мифологии абрисов освещенности предметов и из гипотезы об автономной жизни этого абриса. Т. – своего рода знак естественного "языка" натуры, силуэтное означенье вещей и существ. Т. есть атрибут дневного мира и дневной культуры (к-рой противостоит утомительная "пестрота" цивилизации); выражение "ночные Т." является неявной тавтологией. Т., однако, всей семантикой возможного отторжения связана с однородно сумеречным Загробьем и ночной свободой осн. персонажей демонологии. Мировая мифология загробной реальности неизбежно фиксирует его теневую фактуру, причем Т. здесь – не онтологич. мнимость, но осн. способ пост-существования ("мир Т.", "милые Т." – эти и подобные им словосочетания маркируют знаковое и, следовательно, смысловое присутствие мира здешнего в нездешнем состоянии и являются не метафорами, а квалификацией инородности). Ранние филос. трактовки Т. связаны с характеристиками повседневной, а не запредельной жизни (от "пещеры Платона" до соловьевского мнения о том, что подлинности этого мира – "только тени... от незримого очами"). В этом акценте Т. стала аргументом в борьбе за ценность трансцендентной реальности (монады, эйдосы, идеи; "духовные деятели" Н. Лосского; "мэон" Н. Минского; ментальные субстраты мистиков; астро-тела антропософов). Т. человека – предмет особой охоты для героев демонич. мира. Черт и бес лишены лица и Т.; последняя является для них формой алиби среди людей и "телесной" легитимизации. Т. для безличной твари (нежити) есть знак личности. Отнятие Т. у человека делает черта хозяином его жизни. Т. используется как маска живого на мертвом. Похищение или торговля Т. по условиям договора с нечистой силой приравнены к купле-продаже души. Душа есть светлая Т. бессмертия; Т. телесная есть неотменяемая память о смерти. Христианство персонифицирует эти векторы судьбы в сторожевых контрагентах всякого человека: ангел белый и ангел черный. Их борьбе за "теневой" приоритет лит-ра придала приключенч. характер (Шамиссо, Шварц). Т. удваивает предмет в реальном пространстве и в завременном существовании; отсюда – тема двойничества: от египет. "ка" (прижизненного двойника человека) и культа близнецов в архаич. культурах до образов расщепленной личности в прозе последних двух веков ("Двойник" Достоевского). Т. как самостоят, существо наделена в мифологии амбивалентными свойствами: Т. на свету неуязвима, ее нельзя убить, подвергнуть порче или прогнать (она есть как бы оглядка предмета или существа на самого себя), но смертная Т. Аида, искусившаяся обратным воплощением в прежнее тело, возвращается в обитель ночи, если нарушено условие, поставленное ее проводнику: не оглядываться на нее в лабиринте выхода. Так вернулась Т. Эвридики в мифе об Орфее, коль скоро, по одному из толкований, попытка вернуть ее к бытию "была самочинным насилием бытия земного над областью трансцендентного" (П. Флоренский). Общим местом стали сравнения быстротечности человеч. жизни с мельканием Т. (у Тютчева: "Вот наша жизнь <...> – Не светлый дым, блестящий при луне, а эта тень, бегущая от дыма..."). Эстетика Т. знает театр Т. и искусство силуэта, вырезанного или закрашенного. Живопись осваивает Т. с открытием прямой перспективы; обратная перспектива фрески и иконы не знает Т. Чист от Т. мир сакральной образности, которая строит свою картину мира в параметрах физики иного и в ангельском пространстве света Фаворского. Т. в живописи эволюционизирует от полупрозрачных абрисов Боттичелли ("Три грации") до утяжеленно-соматич. проработки цветной Т. в опытах импрессионистов. Поэтика Т. работает и на мимикрию реализма: чем абсурднее на полотнах Дали или в супрематич. композициях Малевича изображенные ими сюрреалистич. существа и вещи, тем рельефнее их присутствие свидетельствует тщательно выписанная фактура Т. Виртуозная философия Т. разработана в Др. Китае: инь акцентируется как затененность, что повлияло на эстетику и опыт раннего си-нема в России (С.М. Эйзенштейн). Совр. эстетика Т. недалеко ушла от геометрии плоскостного мира и пытается создать синэстезию Т. (А. Вознесенский) и особую метафорику Т. смыслов, сложно пересекающихся в стиховом пространстве контекста (см. теневую графику в конструкциях постмодерна).

Лит.: Минский Н.М. Религия будущего (Философские разговоры). СПб., 1905; Карсавин Л.П. О личности. Каунас, 1929; Дзюнъичироо Танизаки. Похвала Тени / / Восточное обозрение. Б.м., 1939, №1; Вознесенский А.А. Тень звука. М., 1970; Каган Ю.М. По поводу слова "umbra" – "тень" // Античность и современность. М., 1972; МейерА.А. Философские сочинения. Париж, 1982; Эйзенштейн С.М. Неравнодушная природа // Эйзенштейн С.М. Собр.соч. М., 1964. Т. 3; Карсавин Л.П. Малые сочинения. СПб., 1994; Лосский Н.О. Бог и мировое зло. М., 1994; Лосский Н.0. Чувственная, интеллектуальная и мистическая интуиция. М., 1995.

К. Г. Исупов

ТЕОЛОГИЯ КУЛЬТУРЫ – направление теолого-филос. мысли, рассматривающее проблемы культуры, исходя из систематизированных принципов вероучения религии.

В христ. мысли различаются протестантский (7мл-лчх, братья Ричард и Райнхольд Нчбуры, Меланд и Др.), католический (Маритен, Жильсон, Лонерган и др.) и православный (Флоренский, Федотов и др.) варианты истолкования проблем культуры.

Наибольшее развитие Т. к. получила в протестантском модернизме. Она явилась результатом пересмотра концепции социального евангелизма, культур-протестантизма (нем. и амер. теологи Гарнак, Фр. Пибоди, Ш. Мэтьюс, У. Раушенбуш и др.); его последователи видели цель религ. деятельности в переустройстве светской культуры, призывая к построению "царства Божьего на земле", сближали идеалы социальные и евангельские. Реакцией на культур-протестантизм явилась неоортодоксальная программа К.Барта. В отличие от присущего культур-протестантизму жесткого разведения светских и религ. идеалов, философии и теологии, культуры и религии, представители теологии кризиса рассматривали процессы секуляризации и сакрализации как внутренние по отношению к религии и культуре. В работах Тиллиха была сформулирована цель – придать религ. освящение всей деятельности человека, преодолеть существующую противоположность между религией и культурой. Католич. подход к проблемам культуры был сформулирован в учениях теологов и религ. философов, утверждавших, что человеч. деятельность становится культурогенной только в том случае и в той мере, в какой ее пронизывает идея Бога.

Идеи "православной культуры" широко обсуждались в работах Бердяева, С. Н. Булгакова, Розанова, Франка и других религ. философов к. 19 – нач. 20 в. Особый интерес вызывают работы Флоренского, сформулировавшего оригинальный вариант православного богословия культуры.

К наст. времени существует большое разнообразие теол. концепций культуры. Один из вариантов их систематизации дан в работах Рич.Х. Нибура, полагавшего, что многоликость Иисуса Христа находит свое отражение и в его отношениях с культурой.

Философско-теол. и культурологич. построения теологов культуры базировались на разл. вариантах методологии диалектической теологии. Так, Тиллих опирался на метод корреляции, позволяющий соотнести проблемы человеч. жизни, заботы и трудности через содержание вероучения с их последним основанием, с Богом. Сходные проблемы занимали внимание католика Б. Лонергана, к-рый в трудах "Метод в теологии", "Философия Бога и теология" подчеркивал, что ключевая задача совр. католич. теологии состоит в замене разрушающихся форм мышления, соединенных с вечными истинами илогич. идеалами, новыми формами мышления, к-рые согласуются с динамикой развития и с конкр. стилем совр. метода. Для православной Т.к. также характерно использование при анализе проблем религии и культуры принципа антиномичности.

К числу проблем, затронутых в Т.к., относится осмысление кризиса совр. культуры, поиск причин и путей выхода из него, создание модели религ. культуры в соответствии с осн. христ, догматами, место идеи Бога в культурно-истор. процессе и др.

Осн. порок совр. об-ва теологи культуры видят в том, что люди "привыкают веровать в культуру вместо Бога". Цивилизация обозначила сферу творений рук человеческих, рожденных холодным расчетом. Занимаясь жизнеустроением, человек далеко не всегда задается вопросом о предназначении бытия и своей собств. судьбы. Причины болезни об-ва кроются в мировоззрении человека, к-рый возомнил себя богом и ограничивается своим серединным миром культуры, таящим вырождение и смерть. Секуляризация разрушает и совр. культуру, и религию.

Христианин призван быть "соработником" Божьим (I Коринф., 3,9). Эти слова ап. Павла важны для понимания сути культурно-материального творчества человека. Овладевая природой, снимая с нее таинств, покров, человек изгоняет из нее магию божеств, присутствия. Миф о вселенском могуществе человеч. разума, науки и техники вызвал к жизни господство иррациональных, слепых сил технотронной цивилизации. Она живет по своим законам, все больше и больше подчиняя себе человека, превращая его из "гармонии духа и тела", из символа божеств, творения в простого оператора машины.

В зависимости от того, какова цель деятельности людей, что лежит в основе культуры, теологи различают разл. модели культуры. Так, Тиллих рассматривал три типа культур: "автономную", "гетерономную" и "теономную". Культура – плод и развитие земных усилий человека, созидание материальных предпосылок жизни и нравств. и интеллектуальных ценностей. В этом смысле культура антиномична, она носит временной характер. Религия же питается из вечности, и ее цель заключается в достижении непосредств. связи с божеств, сущностью. Именно религия сообщает культурной деятельности высшее единство и конечный смысл. Религия помогает сохранять нерукотворный образ человека и тем определяет развитие подлинной, "теономной" культуры. Следовательно, основа союза в том, что религия содержит аспекты и символы культуры, а культура несет в себе "религ. субстанцию".

Культуру творит человек, созданный по образу и подобию Бога. В основе культуры лежит духовное наследие Творца, в силу чего культура помогает людям осознать свое место в мире, свое подлинное предназначение. Повернувшись лицом к изначальному, через идею Бога и культуру, в к-рой эта идея проявляется, человек осознает себя и может спасти об-во от губит, потенций, скрытых в человеч. природе, испорченной первородным грехом. Все виды человеч. деятельности следует подчинить культовой, к-рая, т.о., приобретает изначальное, исходное значение. Выполняя свою особую задачу – установление связи человека с миром Бога, – культ и является средоточием, "бутоном" культуры.

Влияние идей теологии культуры во вт. пол. 20 в. стало постепенно ослабевать в связи с дальнейшей трансформацией религ. сознания, появлению в зап. теологии учений "мертвого Бога", "секулярной теологии" и др.

Лит.: Флоренский П.А. Столп и утверждение истины. Т. 1-2. М., 1990; Он же. Иконостас: Избр. тр. по искусству. СПб., 1993; Пупар П. Церковь и культура. Заметки о пастырстве разума. Милан; М., 1993; Тиллих П. Избранное. Теология культуры. М., 1995; Нибур Х.Р., Нибур Р. Христос и культура. Избр. труды. М., 1996; Protestantismus als Kritik und Gestaltung. Hrsg. von P. Tillich. Darmstadt, 1929; Maritain J. Religion et culture. P., 1930; Meland B.E. Faith and Culture. N.Y., 1953; Idem. The Realities of Faith: The Revolution in Cultural Forms. N.Y., 1962; Niebuhr H.Richard. Christ and Culture. N.Y., 1951; Idem. Radical Monotheism and Western Civilization. Lincoln, 1960.

Л. П. Воронцова

ТЕОРИИ ВЗАИМОДЕЙСТВИЯ – культурологические и социально-психологические теории, описывающие и объясняющие человеч. поведение и социальную реальность через взаимодействие между людьми. Элементы Т.в. содержались в социологии Зиммеля, феноменологии Гуссерля и Хайдеггера, американском прагматизме Ч. Кули, У. Джеймса, Дж Дьюи, У. Томаса, теории подражания Дж. Болдуина и Г. Тарда, "социальной экологии" Р. Парка. Зиммель рассматривал взаимодействие как базовый конституирующий фактор об-ва и считал важнейшей задачей социологии изучение и описание "чистых форм социации" (устойчивых типовых структур взаимодействия, повторяющихся во все эпохи и во всех об-вах), таких, как разделение труда, господство, подчинение, обмен, соперничество, закон, обычай, аристократ, "чужак", бедняк, простолюдин, иерархия, мода, флирт, свободное общение и т.д. Джеймс разработал концепцию "множественного Я"; Кули – теорию "зеркального Я", в к-рой утверждалось, что Я становится социальным лишь в коммуникации, взаимодействии с др. людьми. Эти теории оказали большое влияние на символич. интеракционизм. Амер. культуролог Э. Сепир подчеркивал важность взаимодействия для об-ва, в т.ч. и большую роль неязыковых элементов взаимодействия.

В символич. интеракционизме (Дж.Г. Мид, Г. Блумер, М. Кун, Т. Шибутани) впервые дан подробный анализ процесса социального взаимодействия. Мид рассматривал человека как "организм", живущий в среде и взаимодействующий со средой, частью к-рой являются и др. люди. Взаимодействие между людьми рассматривалось как "символич. взаимодействие" (термин Блумера), в к-ром действия человека опосредствованы системой общих значений. Символич. (или социальное) взаимодействие – первичный процесс, в ходе к-рого вырабатываются, поддерживаются и изменяются символич. значения, и соответственно конституируется и поддерживается социокультурная реальность. Взаимодействие – источник возникновения сознания, личности (социального Я) и об-ва (всех обществ, структур), процесс, благодаря к-рому происходит социализация индивида (интернализация "объектов"); само об-во понималось как процесс, как множественность систем взаимодействия. В феноменологич. социологии (А. Шюц) и этнометодологии взаимодействие рассматривалось прежде всего как процесс конституирования социальной реальности (интерсубъективных значений); этнометодологи X. Сакс и Э. Щеглов в "анализе разговора" сосредоточили внимание на исследовании вербальной коммуникации. В социально-драматургич. подходе (Дж. Морено, К. Бёрк, X. Данкен, Э. Гоффман) социальная жизнь рассматривается как реализация "драматургич." метафоры и анализируется в таких терминах, как "акт", "актер", "маска", "сцена", "кулисы" и т.д. В микросоциологии Гоффмана центр, место занимает исследование повседневных, будничных взаимодействий (беседа, приветствия, игра, движение пешеходов по улицам, поведение в местах присутствия др. людей и т.д.), а именно взаимодействия "лицом-к-лицу" как первичной формы коммуникации. Взаимодействие "лицом-к-лицу", т.е. поведение индивидов в присутствии др. индивидов (на "сцене"), устанавливается при наличии общего фокуса внимания (объекта, темы, совместной деятельности и т.п.) и осознания участниками взаимного присутствия друг друга. В теориях "социального обмена" (Дж. Хоманс, П. Блау), исходящих из того, что цели человека (удовлетворение потребностей, или вознаграждение) могут быть достигнуты только в социальном взаимодействии, процесс взаимодействия рассматривается как постоянный обмен деятельностью ("выгодами", или "ценностями") между людьми. Каждый человек, по Хомансу, стремится к максимализации вознаграждения своих действий и минимализации затрат; регулярный обмен порождает в людях систему взаимных ожиданий; большую роль в регулировании обменов играет ценностно-нормативная система. Важную роль обмена подарками и услугами в жизни примитивных народов подчеркивают социальные антропологи Мосс (анализ обмена дарами в примитивных об-вах) и Малиновский (исследование церемониального обмена подарками на о-вах Тробриан). В теории действия Парсонса был выдвинут тезис о "принципиальной неопределенности" взаимодействия; в системе взаимодействия выделены 4 аналитич. компонента: совокупность взаимодействующих "единиц" (индивидов и общностей); комплекс правил и норм, структурирующих ориентации участников взаимодействия и само взаимодействие; упорядоченная система самого взаимодействия; среда, в к-рой действует система взаимодействия и с к-рой она находится в процессе систематич. взаимообмена. Начиная с 50-х гг. развернулись интенсивные исследования невербального взаимодействия, мимики, жестикуляции, кинетики (Р. Бёрдуистел). Первые эмпирич. исследования взаимодействия были проведены в 40-х гг. в США (исследования разговорного взаимодействия с помощью хронографа Э. Чэппла). Наиболее заметные эмпирич. подходы: "групповая динамика" К. Левина (изучение изменения поведения индивида через опыт участия в групповом взаимодействии); экспериментальные и лабораторные исследования взаимодействия в малых группах (Р. Билз).

Лит.: Шибутани Т. Социальная психология. М., 1969; Mead G.H. Mind, Self and Society from the Standpoint of a Social Behaviorist. Chi., 1937; Parsons T. The Structure of Social Action. N.Y.; L., 1937; Idem. Action Theory and the Human Condition. N.Y., 1978; Blumer H. Symbolic Interactionism. N.Y., 1969; Charon J.M. Symbolic Interactionism: an Introduction, an Interpretation, an Intergration. Englewood Cliffs; L, 1979.

В. Г. Николаев

ТЕОРИЯ СРЕДЫ – учение о значении- геогр. среды в истории человечества. Своими корнями Т.е. восходит к работам франц. философа Ж. Бодена, в 16 в. первым сделавшего попытку рассмотреть вопрос о значении геогр. среды в формировании обществ, и полит, отношений. В 18 в. его последователем стал Монтескье – благодаря его трудам эта теория позднее приобрела широкую известность. В этнологию Т.е. вошла в первую очередь благодаря антропогеогр. школе. Ратцель стремился к дальнейшей разработке этой теории и форм ее применения, рассматривая ее в качестве основы этнологич. исследований. В рез-те внеистор. представления о взаимосвязях между об-вом и природой, а также в основном географически ориентированной интерпретации развития культуры геогр. среда в ее трактовке Ратцелем оказалась демиургом истории человечества. В Англии эта теория основывалась на работах Г. Бокля и его последователя Э. Хантингтона, в то время как во Франции традиции Т.е. продолжил П. Сентив. В США Т.е. сначала нашла сторонников в лице К. Уисслера и его учеников. Хотя эти ученые и не видели в геогр. среде причину конкр. формирования к.-л. культуры, они тем не менее искали в ней объяснение границ ее распространения. Дж. Стюард, к-рый со своей "культурной экологией" также представлял в США разновидность этой теории, отклонил общий геогр. детерминизм и допускал лишь в каждом случае локально ограниченные воздействия геогр. среды на развитие культуры. Все эти разновидности Т.е. всегда охватывали лишь частичные аспекты культурного развития.

Лит.: Buckle H.T. History of Civilization in England. V. 1-2. L, 1857-61; Ratzel F. Anthropogeographie. Bd. 1-2. Stuttg., 1909-12; Wissler C. The Relation of Nature to Man in Aboriginal America. N.Y., 1926; Huntington E. The Human Habitat. L., 1928; Saintyves P. Manuel de folklore. P.,1936.

И. Зельнов (Германия)

ТЕПЛОВ Николай Васильевич (1870-1905) – философ, социолог. Окончил ист.-филолог, ф-т Моск. ун-та (1897). На Т. наибольшее влияние оказал П.Г. Виноградов. Основные работы Т. изначально были докладами в основанном В. И. Герье Историческом обществе при Моск. ун-те. В них он, один из первых в отечественной социологии, представил культуру самостоятельным предметом изучения строгой науки.

Т. определяет культуру как совокупность приспособлений к жизни, усваиваемых человеком через трансляцию – общение с др. человеком. Он выделил четыре вида культуры: материальная культура – приспособление внешних объектов к удовлетворению челов. потребностей; социальная культура – установление опр. отношений с себе подобными; духовная культура – формирование представлений и установление связей между ними; коммуникативная культура – совокупность средств общения между индивидами, включая язык. Т. формулирует общий закон культурного развития: культурные приобретения передаются независимо от биол. наследственности через коммуникацию, поэтому культурное развитие человека не совпадает с биол.

Признание культуры специф. видовым признаком человека первично в концепции об-ва как истор. усложнения социальных отношений, основанных на обмене услугами. "Сознание взаимной зависимости одного индивида от другого и готовность удовлетворить какую-либо потребность другого индивида ради того, чтобы он удовлетворил какую-либо из моих потребностей" – изначальный связующий элемент об-ва. В истории Т. указывает четыре типич. формы об-ва: семейно-родовая община, городская община, правовое гос-во, капиталистич. строй.

Безотносительно к социальной структуре, в истории культуры Т. оперировал понятием "истор. течение", полагая его культурной формой, с одной стороны – разложимой на группу слагающих ее конкр. сил (признаков), а с др. стороны – выражаемой условной формулой. Методом исследования истор. культуры у Т. является сравнит, анализ текстов.

Соч.: Схоластика как культурно-психол. явление // Вопр. философии и психологии. М., 1901. кн. 58; Что такое культура и что такое гениальность с т.зр. развития культуры. М., 1902; Классификация социальных наук в связи с типичными формами социальной организации. М., 1903.

Лит.: М.Р. Реформированная социология: [Рец. на кн.: Теплов Н.В. Классификация социальных наук в связи с типичными формами социальной организации] // Рус. богатство. СПб., 1903. №10, [Отд. 2]; Кареев Н.И. Основы русской социологии. СПб., 1996.

А. Т. Трошин


Т

ТЕХНОСФЕРА – область действительности, для к-рой характерно применение техники. В более узком смысле понятие Т., появившееся в 40-50-е гг. в работах заруб, сайентологов и социологов техники как отклик на НТР, употребляется при характеристике совр. цивилизации, для к-рой специфично проникновение сложной машинной техники во все сферы деятельности.

Неоднозначность трактовки понятия Т. в филос. и культурологи ч. теориях связана как с противоречивым отношением к научно-техн. развитию (противоборством сциентизма и антисциентизма, характерным для вт. пол. 20 в.), так и с отсутствием точного общепринятого понятия техники, производным от к-рого является понятие Т. Спектр определений техники варьируется от достаточно узкого – "механич. и автоматич. орудия производства" (Массачусет. технол. школа), до предельно широкого – любые объекты, создаваемые человеком для реализации своих целей, выступающие как средства их достижения (в таком понимании к технике относятся не только любые орудия труда, но и транслируемые комплексы навыков, умений, технологий) – характерного для европ. социальной антропологии. Понятно, что в зависимости от того или иного подхода к технике существенно изменяются как топологич., так и истор. границы Т.

В совр. культурологии более принята широкая трактовка понятий техники и Т., поскольку она позволяет существенно расширить контекст исследований за счет отнесения к технике не только материальных орудий, но и идеациональных навыков и технологий, а также существенно сместить исследоват. акцент с описания процессов технол. развития на анализ истор. взаимодействия техники и человека в социальном (влияние техн. развития на модернизационные процессы, социальную стратификацию, экономику, политику), психологическом (восприятие и освоение человеком техники, техника и психология малых и средних групп, инженерная психология), собственно культурном (техника и аксиологич. нормативы, техника в культурном творчестве, техника в культурной коммуникации) аспектах. Однако чрезмерно широкое толкование понятий техники и Т. таит в себе опасность "размывания" исследоват. контекста (поскольку практически любой культурный объект может в опр. ситуациях выступать как средство или орудие). Поэтому, выделяя Т. как часть искусств, "культурного" мира, необходимо четко определить ее место в этом мире как совокупности искусств. средств освоения человеком окружающего природного и культурного пространства, специфич. особенностей техники: прагматизма, орудийности, информ. замкнутости.

Принципиальными исследоват. задачами применительно к Т. являются определение ее границ (т.е. выявление собственно Т.) и ее историко-генетич. типологии. Определение границ Т. подразумевает выявление следующих аспектов:

  • существующая техника, ее типология, сферы ее применения;

  • взаимоотношения техники и науки, наличие прямой и обратной связи между научным и техн. развитием;

  • статус техники в об-ве, ее влияние на социодинамику;

  • соотношение между собственно техникой (материальными орудиями) и технологиями (идеациональными техн. навыками, умениями), механизмы трансляции технол. навыков.

Историко-типологически принято делить развитие техники на этапы ручных орудий (техн. приспособления – лишь более совершенные "продолжения" чело-веч. органов, человек же – гл. исполнитель работы), машинный (механич. приспособления самостоятельно выполняют ряд функций, регулируемых и контролируемых человеком), автоматический (механич. и электронные устройства способны выполнять не только физич., но и логико-математич. операции и последовательности операций, функции человека сводятся к контролю и управлению). Выделение и локализация этих этапов достаточно условны, но позволяют наметить осн. вехи истор. развития техн. средств и Т. Техника классифицируется также по сферам ее применения (транспортная, военная, бытовая и т.д.), по использованным в ней технологич. принципам (механич., электронная, гидравлич. и т.д.), степени участия человека в ее работе (ручная, полуавтоматич., автоматич.), практически каждая сфера применения техники формирует собственный терминологич. аппарат для обозначения техн. средств. Адекватной типологии для Т. не выработано, однако анализ техники с т.зр. этих классификаций в основном определяет облик Т.

Сформировавшись в рамках зарубеж. сайентологии и социологии техники, понятие Т. долгое время применялось практически только для анализа совр. внутр. проблем техн. развития и характеристики социальных процессов с т.зр. влияния на них техники. Значимой тенденцией в философии и культурологии последнего времени является переход от однозначно оценочных декларативных работ за или против техн. прогресса, к более содержательным исследованиям роли техники в существовании об-ва и культуры, постепенная экстраполяция понятия Т. на истор. исследования и исследования локальных культурных общностей.

Лит.: Омаров А.М. Техника и человек. М., 1965; Епископосов Ю.Л. Техника и социология. М., 1967; Мелещенко Ю.С. Техника и закономерности ее развития. Л., 1970; Новая технократич. волна на Западе. М., 1986; ЮхановА.Л. Совр. зарубеж. социология техники. М., 1992; Анисимов К.Л. Человек и техника: Совр. проблемы. М., 1995; Callage F. Technical Revolution and Society. N.Y., 1987; Fogger H., Mines G. Technosphere: Open Researches. V. 1-2. Boston, 1991.

А. Г. Шейкин

ТИЛЛИХ (Tillich) Пауль (1886-1965) – нем.-амер. христ. мыслитель, теолог, философ культуры. Получил богословское образование в ун-тах Берлина, Бреслау, Галле. Д-р философии и теологии. Обе диссертации – филос. и теол. – были посвящены философии позднего Шеллинга, оказавшей особое влияние на формирование богословских и филос. позиций Т. До 1933 – проф. философии в Марбурге и Франкфурте. Участник движения "религ. социализма" в 20-30-е гг. в Германии. С приходом к власти нацистов эмигрировал в США. С 1933 – проф. Нью-Йорк., с 1955 – Гарвард, ун-тов. Гл. проблемы творчества Т. – христианство и культура: место христианства в совр. культуре и духовном опыте человека, судьбы европ. культуры и европ. человечества в свете евангельской Благой вести. Эти проблемы рассматриваются Т. в терминах онтологии и антропологии, культурологии и философии истории, христологии и библейской герменевтики. Т. стремится к систематизации своей доктрины, построению "систематич. теологии", внутренне связанной единым мотивом. Теология и онтология внутренне едины, их нельзя разделять, говоря об общих основаниях его культурологии. Пытаясь построить свою систему как альтернативу двум крайностям протестантской мысли – "либеральной теологии" 19 в., "растворяющей" веру в морали и светской культуре, и "диалектич. теологии", отрицающей всякую связь между ними, – Т. сближает понятие о Боге с категорией бытия, понимаемого как основа всего сущего, к-рая изначальной всяких разделений, в т.ч. разделения на "имманентное" и "трансцендентное". Бог и "трансцендентен" миру, и "имманентен" ему как основа и глубина мира, непосредственно постигаемая человеком в его духовном опыте. Поэтому Т. предпочитает пользоваться понятием "Безусловного", подчеркивающим непосредственность опыта переживания Безусловного человеком. "Безусловное есть качество, а не бытие. Оно характеризует то, что составляет нашу предельную и, следовательно, безусловную заботу", – пишет Т. Забота человека о безусловном смысле своего бытия свидетельствует, что человек внутренне связан с бытием, с Богом, но отчужден от Него в своем земном существовании, и потому состояние "предельной заботы" неотделимо от человеч. бытия. Это состояние заботы и взыскания смысла, "тоски по Безусловному" и есть религиозность, фундаментальная характеристика человека и основа человеч. культуры. Критерием глубины культуры для Т. является религ. опыт, всегда в культуре присутствующий, хотя бы неявным и парадоксальным образом. К богословию, или теологии культуры, Т. обращается во всех своих работах – от первого публичного выступления в Берлин. Кантовском об-ве в 1919 до одной из последних работ ("Теология культуры", 1959). Две осн. установки определяют лицо "теологии культуры": критика совр. европ. культуры, все более теряющей связь со своими христ. корнями и все более опустошенной и бессмысленной; и поиски религ. измерения во всякой культуре, равно как в бытии человека, морали и истории. Обе установки известны христ. мысли изначально: первая – как оппозиция "Академии и Церкви", "Афин и Иерусалима", провозглашенная Тертуллианом; вторая – как патриотич. путь освящения, воцерковления, христианизации культуры (в частности, эллинской мудрости как "детоводительницы ко Христу"). Последняя установка задает специфич. направленность исканиям мыслителей рус. Ренессанса нач. 20 в. и после – рус. эмиграции, современникам Т.: С. Булгакову, Федотову, Ильину, Вышеславцеву, Зеньковскому. Попытки "догматич. обоснования культуры" (С. Булгаков) и воссоздания именно христ. культуры не могли не взволновать Запад, где расхождение светской культуры и христианства становилось все более глубоким и ставило мыслителей перед дилеммой "или – или", склоняя либо к радикальной переоценке ценностей европ. культуры, либо к искажению христ. вероучения в угоду совр. реалиям ("миру сему") – судьба многих течений зап. богословского модернизма. Опр. созвучие философии культуры Т. этим движениям рус. мысли, очевидно, можно объяснить не только общими истоками, в частности философией Шеллинга (повлиявшего на рус. мысль через философию Всеединства), но и воздействием на Т. творчества Достоевского, а также рус. эмиграции.

Религ. опыт, согласно Т., следует понимать экзистенциально (близость Т. Кьеркегору и европ. экзистенциализму здесь наиболее очевидна), как состояние предельной озабоченности Безусловным, к-рое – называем ли мы его Богом, бытием или к.-л. иным именем – не может быть для нас внешним объектом. Безусловное всегда присутствует в глубинах человеч. экзистенции и творимого ею культурно-истор. мира: "Религия есть субстанция культуры, – говорит Т., – культура есть форма религии". В зависимости от того, как соотносятся субстанция и форма, Т. выделяет три типа культур: "теономную", "автономную" и "гетерономную". Все три суть идеальные типы, в чистом виде их нельзя найти в истории. В каждую эпоху имеются все три типа, но один из них доминирует. "Теономной" Т. называет культуру, все формы к-рой пронизывает и направляет сознание присутствия Безусловного. Культура теономна не в том смысле, что Бог непосредственно полагает ее законы, но в том, что она во всех своих проявлениях открыта Безусловному и обращена к нему. Божественное здесь "не проблема, а предпосылка", его "данность" очевиднее данности чего-либо другого. При этом религия не становится особой формой жизни или культуры, внешне управляющей другими формами, но пронизывает изнутри все действия, мысли и переживания человека. Теономия снимает дистанцию между религиозным и светским, культура в целом становится выражением безусловного значения, в ее символах скрыты ответы на "последние вопросы". В "автономной" культуре культурная форма как бы заслоняет собой религ. субстанцию, в ней пытается утвердить себя автономный разум, не озабоченный "последними вопросами" и ориентированный на этот мир. Автономия заменяет мистическое рациональным, анализирует, чтобы затем осуществить рац. синтез, вводит техн. контроль во все сферы жизни, основывает мораль на индивидуальном совершенствовании, а религию – на личном решении. Вместе с тем, автономия не противостоит теономии и Безусловному. Автономная культура религиозна не прямо, а опосредствованно – через форму, обладающую "логосной" структурой, через логос, имманентный реальности. Автономия означает принятие структур и законов реальности такими, какими они представлены в сознании человека, в законах и структурах его разума. История представляет собой чередование эпох с преобладанием теономного и автономного принципа (этой идее близки мысли Флоренского о чередовании в истории "ср.-век." и "ренессансного" типов культур). Примерами автономных культур могут служить классич. Греция, Просвещение 18 в., европ. культура с сер. 19 в. по наст. время. Если теономия оказывается рано или поздно утраченной, автономия культуры не может подавляться, теономия не может быть воссоздана искусственно, путь автономии должен быть пройден до конца, пока не будет внутренне исчерпан. Автономия способна существовать столько, сколько она может удаляться от религ. традиции прошлого, не теряя окончат, связи с нею. История автономных культур, все более теряющих духовные основы, есть история их постепенного, но неуклонного опустошения и заката. Вместе с тем любые попытки искусственно формировать или замедлять этот процесс, навязать автономной культуре внешний для нее закон, религиозный или светский, губительны и для культуры, и для религии. Эти попытки, для к-рьгх Т. использует понятие "гетерономии", игнорируют логосную структуру мира и человеч. разума. Религия, действуя гетерономно, перестает быть субстанцией культуры и источником ее жизненной силы, она становится частью культуры и разделяет с ней судьбу ее заката. Грани культурных типов подвижны: теономия может выродиться в гетерономию, что вызовет реакцию автономии (пример – переход от позднего ср.-вековья к Ренессансу в Европе). Автономия, после временного торжества, может снова быть частично снята в новой теономии, как в конце античного мира и в анти-автономных позициях протестантской ортодоксии и контрреформации. Однако автономия не противостоит теономии так, как ей противостоит гетерономия; теономия есть ответ на вопрос, заключенный в автономии, на к-рый в рамках автономной культуры нет ответа, – на вопрос о предельном смысле жизни и культуры. Идеал теономии никогда не реализуем полностью в границах истории: субстанция и форма, стремясь к синтезу, всегда разрушают достигнутое состояние равновесия. Вместе с тем даже в полностью автономной культуре, какой является совр. европ. культура, сохраняется измерение Безусловного, хотя бы и в негативной форме переживания пустоты и бессмысленности. Таков, по Т., религ. смысл произведений Кафки, Бодлера, абстр. живописи или театра абсурда. Потеря культурой ее смысловой субстанции, отчуждение человека от "собств. основы и глубины", концентрация его деятельности на методич. исследовании и преобразовании внешнего мира и идущая отсюда утрата измерения глубины в отношениях с реальностью – симптомы того, что 20 в. обнаруживает пределы автономной культуры. Но тем самым, подчеркивает Т., открывается путь новой теономии. "Решающим событием, обусловившим поиски смысла в 20 в., – пишет Т. в кн. "Мужество быть", – была потеря Бога в 19 в.". Именно теперь, когда эта потеря и ее последствия для человека и культуры становятся ясными, возникает творч. напряжение и ожидание новой теономии, осуществление к-рой знаменует поворотный момент истории – "кайрос" (греч. слово, означающее время, в смысле, отличном от слова "хронос" – исчислимое, колич., "хронологич." время; "кайрос" – время сбывания, свершения, осуществления). Смысл истории, по Т., связан с такими моментами времени, когда бытие (Бог) открывается человеку. В Новом Завете кайрос – время Вочеловечения Слова Божьего в Иисусе Христе, время Крестной смерти и Воскресения Спасителя, время, "когда времени больше не будет" – время установления Царства Божьего. Отсвет этого единств. Кайроса ложится и на события временной, эмпирич. истории, и на историю культуры, к-рая, как часть истории в целом, направляется Промыслом. Кайрос есть пришествие Иисуса Христа, пишет Т. в статье "Кайрос". Кайрос в его общем и специфич. смысле для философа истории есть каждый поворотный пункт в истории, когда вечное судит и преображает временное. Кайрос в его особенном смысле, – кайрос, решающий судьбу нынешней ситуации, есть приход новой теономии на почву секуляризованной и опустошенной автономной культуры. Эсхатологич. перспектива, в к-рой Т. видит совр. культуру и о ней рассуждает, присутствие в культурологии не только эмпирически-горизонтальных, но и духовно-вертикальных осей, соотнесение культурологич. оценок с общим смыслом истории и ее судьбой суть достоинства, ставящие "Теологию культуры" в ряд культурологич., филос. и теол. классики 20 в.

Соч.: Gesammelte Werke. Bd. 1-14. Stuttg. 1959-75; Das Damonische: Ein Beitrag zur Sinndeutung der Geschichte. Tub. 1926; The Interpretation of History. N.Y.; L., 1936; Protestant Era. Chi., 1948; Systematic Theology. Chi., 1951; The Courage to Be. New Haven, 1952; Theology of Culture. N.Y., 1959; Христианство и мировые религии. М., 1994; Избранное: Теология культуры. М., 1995.

Лит.: Armbruster C.J. The Vision of P.Tillich. N.Y., 1967 (библ.); Bertinetti I. P.Tillich und die Krise der Theologie. В., 1977 (библ.).

О. Я. Зоткина

ТОДОРОВ (Todorov) Цветан (р. 1939) – франц. структуралист, теоретик культуры. В центре его теории символов находятся проблемы эстетики и поэтики, специфики творч. процесса и восприятия искусства. Его перу принадлежат труды, посвященные Боккаччо, Руссо, Бахтину, поэтике прозы и лит. жанрам, интерпретации знаков и значений в искусстве. В книге "Символизм и интерпретация" (1978) Т. выдвигает гипотезу о сосуществовании разл. теорий символов в истории культуры, к-рое оказалось возможным благодаря принципу дополнительности, обеспечивающему плюрализм интерпретаций худож. творчества. Он сопоставляет две стратегич. линии интерпретации зап. цивилизации – истор., связанную с патристич. традициями толкования Библии в классич. филологии, и теор., направленную на анализ лингвистич. структур.

В структурной лингвистике различаются три уровня символизации: лексич., смысловой и контекстуальный. Т. исходит из того, что в лит-ре косвенный смысл высказывания, символика речи всегда важнее прямого смысла. Источники различий между прямым и косвенным смыслом текста, выраженным и подразумеваемым на лексич. уровне, многообразны. Они имеют временной аспект (выраженное предшествует подразумеваемому), лингвистич. основу (прямой смысл основан на словах, косвенный – на звуке, фразе или произведении в целом), способ восприятия (выраженное воспринимается благодаря правилам грамматики, подразумеваемое – исходя из общего контекста). Рез-т этих различий – оппозиция между простым пониманием текста, связанным с прямым смыслом, и тем особым шармом, к-рый рождается в рез-те символич. интерпретации его косвенного смысла в метафорах, аллюзиях, аллегориях, эвфемизмах, гиперболах, иронии. Косвенный смысл может быть центростремит. (внутренне присущим произведению) и центробежным, возникающим в рез-те включения произведения в более широкий контекст.

Т. считает сравнение знака и символа принципиально неправомерным: это феномены разнопланового порядка, как солнце и растения. В сопоставлении же нуждаются символы и ассоциации. Ассоциации возникают не между означаемым и означающим, а между словами и фразами в рез-те соотношения, подчинения, детерминизма, обобщения, заключения. Ассоциация дискурсивна, в речи присутствуют оба ее объекта. Символ же упоминает лишь один из объектов: в рез-те воспринимающий понимает речь, но интерпретирует символ. Производство и восприятие символов – две стороны одного процесса, их нужно изучать симультанно: текст или речь становятся символическими, когда путем интерпретации мы выявляем их косвенный смысл. Типы речи тесно связаны со способами ее интерпретации: эпич., лирич., драматич., эпистолярным, научным, дидактич., истор. и т.д. Обобщение этих способов Т. считает задачей частной теории, тогда как общей теорией является лингвистич. символизм.

Текстуальные признаки символа делятся на синтагматич. (сравнение внутри совр. контекста) и парадигматич. (сравнение с коллективной памятью). Синтагматич. признаки характеризуются нехватками (противоречиями) и излишествами (повторами, тавтологией). Парадигматич. признаки ориентированы на "культурное правдоподобие" – совокупность норм и ценностей, уместных в данном об-ве в опр. истор. момент его развития. Парадигматич. и синтагматич. контексты раскрывают природу косвенного смысла, способного накладываться на любой текст, как это происходит в ре-лиг. и психоаналитич. интерпретациях, при эзотерич. чтении, в алхимии, астрологии.

Идеи синтеза структуралистич. и историко-содержат. подходов к лит-ре Т. развивает в книге "Жанры речи" (1978). Он рассматривает лит-ру как структурную и функциональную целостность. Ее функциональная сторона включена в более широкую систему, социо-культурный контекст. С ней будут связаны исследования соотношения подражания и вымысла в истории лит-ры. Структуралистский анализ сосредоточится на системе и форме произведений искусства, проблемах языка и поэтики. Структуралистское определение литры как самодовлеющей языковой системы дополнится концепцией лит-ры как открытой системы, включающей в себя такие жанры, как публицистика, полит, и юрид. лит-ра, пословицы, загадки, считалки и т.д. В отличие от структуралистских конструкций постмодернизм в лит-ре ведет читателя от неизвестного к непознаваемому. Конструирование оказывается невозможным, как при шизофрении, происходит деконструкция чтения.

Не ограничиваясь исследованием лингвистич. и эстетич. функций речи, Т. разрабатывает проблемы истор. эволюции места и роли речевого акта в контексте культуры, этич., полит., социальные функции речи. В книге "Завоевание Америки. Проблема другого" (1982) Т. рассматривает историю открытия Америки Колумбом как модель человеч. отношений на стыке ср.-вековья и Нового времени, двух культур – европ. и инд. Названия глав книги соответствуют этапам отношения к другому человеку, другой культуре: "Открыть – завоевать – полюбить – узнать". Эту цепочку автор рассматривает как переплетение этич., эстетич., семиотич. категорий, позволяющих адекватно интерпретировать знаки, раскрывать символич. смысл коммуникации, изучать герменевтич. и риторич. аспекты речи.

Задаваясь вопросом, почему испанцам удалось победить индейцев, Т. выдвигает гипотезу, что это оказалось возможным благодаря коммуникативному превосходству европейцев и их системы знаков. Знаки у аборигенов как бы автоматически вытекали из мира, они не направлены на манипулирование другими людьми. Европ. же знаковая система имеет целью диалог с человеком, а не с миром. Испанцы превзошли индейцев в межличностной коммуникации, оказались активнее и стали победителями. Но победа эта проблематична: завоевав мир, европейцы утратили возможность интегрироваться в него. Мечта о добром дикаре была иллюзорной: мертвый или ассимилированный абориген свидетельствовал о том, что победы чреваты поражениями. Пафос эстетики Т. – в призыве к пониманию других культур, их познанию, любви к ним.

Место совр. культуры – между логосом и мифом, наукой и искусством. Дополняя друг друга, они позволяют познать себя и других, сопротивляться тоталитарной власти, вытесняя ее с истор. сцены при помощи культуры. Полюбить, узнать и покорить других можно только путем диалога культур, признания их равенства на основе различия. Синтезу всего лучшего, что накоплено мировыми культурами Запада и Востока, Севера и Юга, способствует развитие искусством и эстетикой импровизационно-адаптационных возможностей человека.

Соч.: Symbolisme et interpretation. P., 1978; Les genres du discour. P., 1978; La conquete de l'Amerique. La question de l'autre. P., 1982; Face a l'extreme. P., 1991; Les morales de l'histoire. P., 1991.

Н. Б. Маньковская

ТОЙНБИ (Toynbee) Арнольд Джозеф (1889-1975) – англ. историк, философ, дипломат и обществ, деятель, создавший один из наиболее оригинальных вариантов концепции локальных цивилизаций. Если "ранний" Т. (10-е гг.) видел в нац. гос-ве осн. единицу всемирной истории, а "средний" (20-40-е гг.) искал таковую в локальных цивилизациях, то "поздний" (50-70-е гг.) движется от изучения высших религий к всеохватывающему, "экуменическому" видению развития человечества. Именно это отличает его от Шпенглера, полагавшего, что существование человечества – "пустой звук". Для Т. совершенно неприемлем натурализм автора "Заката Европы", его вывод о тотальной разобщенности и непроницаемости культур друг для друга. Построения Т. базируются на учении Юнга о "коллективном бессознательном", а также на "философии жизни" Бергсона. "Ядро" мировоззрения Т. – религ. взгляд на универсум, претерпевший эволюцию от христианства к мистич. пантеизму "эксхристианского" толка. Религиозно-мистич. взгляд на историю и внимат. изучение фактуального материала, эмпирически фиксируемых регулярностей, на к-рых базируются типологич. конструкции глобально-теор. плана, – отличит, черта творчества Т.

Неизменные черты родовой природы человека составляют, по Т., основу единства истории, просматривающегося в многообразии локальных цивилизаций. К их числу Т. относит присущие человеку сознание, волю, способность к различению добра и зла, религиозность. Именно религия и задает возможность сплочения людей в истории, их единства в поиске финального смысла бытия. Если об-во трактуется Т. как целостная система отношений между людьми, то в своем понимании культуры он соглашается с П. Бегби, к-рый видит в ней надбиологич. регуляторы поведения людей, и Крёбером, говорящим о ее ценностной природе.

Цивилизация, избираемая Т. в качестве единицы членения истор. процесса, отождествляется с состоянием об-ва, при к-ром появляется творч. элита, свободная от вовлеченности в воспроизводство материальной жизни. Принадлежащие к ней администраторы, профессиональные солдаты и священники наделены, по Т., даром мистич. порыва, ведущего к универсализации всемирно-истор. процесса. Именно они создают неповторимый духовный облик каждой цивилизации, находящий воплощение в ее символах. Важнейший шаг на пути цивилизации был совершен в ходе "неолитич. революции". Вместе с появлением очагов цивилизации в бассейнах Нила, Евфрата и Тигра в 3 тысячелетии до н.э. прежде господствовавшая в жизни человечества разъединит, тенденция получила противовес в виде объединительной. Т. говорит о существовании в истории 36 цивилизаций, среди к-рых им прежде всего выделяются получившие полное развитие и неудавшиеся (несторианская христ., монофизитская христ., дальне-зап. христианская и др.). Цивилизации, получившие полное развитие, он подразделяет на независимые и сателитов. Первые, в свою очередь, делятся на цивилизации, не связанные с другими (среднеамер., андская), цивилизации, не являющиеся производными от других (шумеро-аккадская, егип., эгейская и др.); цивилизации, порожденные иными (сирийская, афр., православно-христ., зап. и др.).

Первоначально Т. полагал, что античная история дает единственно уникальный образец, выявляющий все грани процесса, проходимого локальной цивилизацией. Позднее под огнем критики он выдвинул еще две классич. модели цивилизационного развития – китайскую, при к-рой попытки реализации идеала универсального гос-ва прерываются периодами торжества разъединит, тенденций и беспорядка, и диаспорическую, связанную с существованием в истории народов (армяне, евреи, левантийцы), живущих среди других, но не теряющих черты собств. самобытности. Хотя эти цивилизационные модели и рассматриваются как дополнение античной, именно она всегда оставалась для Т. основой схематизации эволюции локальной цивилизации, проходящей стадии генезиса, роста, "надлома" и падения. Становление цивилизации есть ответ на вызов социально-природного окружения. Ее генезис Т. связывает с деятельностью "твор. меньшинства", способного принять вызов и дать на него подобающий ответ. Вслед за рождением цивилизации идет ее рост, осуществляемый твор. элитой, ведомой мистическим "жизненным прорывом". Критерии роста цивилизации – увеличение ее духовной независимости и самодетерминации. Надлом ее Т. связывает с утратой силы и самоуспокоенностью элиты, проявляющейся в "идолизации эфемерных институтов", непомерном превознесении техники, "интоксикации от побед" и т.д. Причиной тому – утрата "жизненного порыва", итог – утрата цивилизацией внутр. единства и способности к самоопределению. На стадии дезинтеграции "твор. меньшинство" неспособно дать отпор восстанию "внутр. пролетариата" и вторжению варваров – "внешнего пролетариата". Однако дезинтеграционная тенденция имеет своей полярностью интеграционную, проявляющуюся в создании универсального гос-ва, универсальной церкви и варварских военных банд. И если универсальное гос-во и варварские формирования – достояние прошлого, то универсальная церковь всегда принадлежит будущему, осуществляя функцию связующего звена в истории.

В поздний период своей деятельности Т. подчеркивал, что тенденция единения разл. цивилизаций преобладает над изоляционистской. Она проявляется не только в их сосуществовании, культурном обмене и порождении родств. цивилизаций, но и в феномене ренессансов, воскрешении традиций, забытых ценностей в новом истор. контексте. Объединит, тенденция в истории человечества во многом связана с религиями, именуемыми Т. "высшими". Относя к ним зороастризм, иудаизм, буддизм, христианство и ислам, он особенно высоко оценивает роль трех последних мировых религий.

Судьба единения человечества в нашем столетии, как никогда ранее, зависит от эволюции зап. цивилизации, находящейся в состоянии кризиса с начала Нового времени; она утратила христ. фундамент; верх одерживают "постхрист. идеологии" – национализм, индивидуализм и коммунизм. Критикуя эгоизм развитых стран Запада, Т. призывает их осознать важность решения глобальных проблем современности. Гос-ва с разл. строем должны идти по пути мирного сосуществования, использования достижений научно-техн. революции, рожденной цивилизацией Запада. Одновременно Т. полагал, что иудеохрист. монотеизм, культивирующий дух покорения мира, должен уступить место пантеистич. религиозности, призванной устранить дух насилия над природой и способствовать единению человечества.

Соч.: Change and Habit. L., 1966; Mankind and Mother Earth. L., 1978; A Study of History. V. 1-12. L, 1934-61; The Toynbee-Ikeda Dialogue: Man Himself Must Choose. Tokyo; N.Y., 1976; Постижение истории. М., 1991; 1996; Цивилизация перед судом истории. М.; СПб., 1996.

Лит.: Маркарян Э.С. О концепции локальных цивилизаций. Ер., 1962; Конрад Н.И. Диалог историков // Конрад Н.И. Избр. труды. М., 1974; Рашковский Е.Б. Востоковедная проблематика в культурно-истор. концепции А.Дж. Тойнби. М., 1976; Григорян Б.Т. Философия и философия истории // Философия и ценностные формы сознания. М., 1978; Семенов Ю.Н. Социальная философия А. Тойнби. М., 1980; Губман Б.Л. Смысл истории. М., 1991.

Б. Л. Губман


Т

ТОТАЛИТАРНАЯ КУЛЬТУРА – официальная культура тоталитарных режимов, исторически сложившихся в 20-30-е и 40-50-е гг. (Россия/СССР, Италия, Германия, Китай, Сев. Корея, Вьетнам; в меньшей степени это относится к странам, где тоталитарный режим носил более умеренные и мягкие по отношению к культурным процессам формы и эволюционировал в сторону размывания тоталитарной специфики – Испания, Португалия, Греция периода "черных полковников", или просуществовал сравнительно недолго, а потому не успел оказать глубокого влияния на культуру, например в Кампучии). Несмотря на глубокие геогр., полит, и этнонац. различия классич. тоталитарных режимов (коммунистический при Сталине, Мао Цзэдуне, Ким Ир Сене; фашистский при Муссолини, нацистский при Гитлере и т.д.), порожденная ими Т.к. принципиально сходна. Т.к. отличается жесткой управляемостью сверху и опорой на массовый, аффектированный энтузиазм снизу; политико-идеол. заданностью, клишированностью форм и апелляцией к простейшим архетипам архаич. (мифол.) сознания; преданностью (как правило, вынужденной и показной) правящему режиму и его вождям (что сопровождается низкой лестью и дешевой полит, конъюнктурой) и в то же время псевдодемократизмом, выражающимся в поэтизации безликого "простого человека" из народа и безудержной апологетике самих народных масс как воплощения вековой мудрости, истор. целеустремленности и внеистор. правоты.

Т.к. в любом ее истор., полит, или нац. варианте преследует гл. цель – консолидацию и сплочение нации вокруг властных структур гос-ва, персонифицирующих деспотич., жестокий и беспринципный режим в трех его конститутивных ипостасях (единств, полит. партия, узурпировавшая полноту власти во всевозможных ее аспектах и проявлениях; армия и военно-промышленный комплекс, оказывающиеся в центре всей полит., экон., духовной жизни страны и безраздельно милитаризирующие ее хозяйство, быт, науку, спорт, личную жизнь ее граждан и т.п.; органы госбезопасности (тайной полиции), монополизировавшие сферу "засекреченной информации" (постоянно расширяющуюся) и потому получающие неограниченные полномочия в отношении сбора и хранения конспиративных сведений во всех областях деятельности, а также контроля за их распространением и возможности давления на все стороны обществ, жизни. Т.к. держится на пропаганде монополизированной партийной идеологии, военизированном жестоком "порядке" и апологии "силы", а также на преувеличенной роли гос. "тайны" и необходимости "охранять" ее от посягательств многочисл. внешних и внутр. "врагов" (гос-ва, нации, народа, полит, строя). Особенно эффективно Т.к. выполняет эти функции в чрезвычайных ситуациях, к-рые сама же она и моделирует, поддерживая напряженную атмосферу "осажденной крепости" в отношениях с внешним, враждебным миром, а внутри страны нагнетая нетерпимость к любой "инаковости" (в поведении, деятельности, мыслях); насаждая среди населения бдительность, подозрительность, "шпиономанию"; постоянно организовывая идеол. кампании по борьбе с явными или потенциальными "врагами" в любой сфере или выдвигая тот или иной эталонный "пример для массового подражания" (энтузиазм в труде, боевая и политическая подготовка, борьба с "врагами" нации или народа, верность вождю и т.п.).

Т.к. в своей приверженности к мифол. архетипам консервативна и архаична; ее любимые образы – атлет, борец, вооруженный воин, готовые к преодолению трудностей, выполнению почетного задания или подвига; дородная мать-героиня, воплощающая плодородие земли и продолжение рода; умиротворенный и величественный вождь, снисходящий до общения с простым народом или взирающий на него с высоты; ликующие и воодушевленные массы,объединенные в торжеств. шествии, военном или спортивном параде, в боевом строю или трудовом порыве; семейная идиллия как символ всеобщего счастья и пр. Нагнетание идеол. лжи, помпезности, преувеличенного оптимизма, не только предваряющего будущие проблемы, но и подготавливающие их в сознании людей, культовой идеализации отд. людей, ситуаций, идеологом требовало от официальной Т.к. (в ее непосредственно политико-идеол., литературно-худ ож., архитектурных, филос., научных и иных формах) столь же преувеличенного жизнеподобия, показной "правдивости" и самоочевидной наглядности, понятности и доступности для самого непросвещенного, малограмотного, идеологически одурманенного субъекта культуры (каковыми в своем большинстве и были реципиенты Т.к.), что создавало в рез-те характерный эффект неразрывной спаянности правды и лжи в искусстве и пропаганде, в философии и науке, в повседневной жизни и полит, доктринах.

Фотогр. конкретность одушевлялась религ. пафосом, эмпирич. данные естеств. наук дополнялись философско-идеологизированной их интерпретацией, полит. акции наполнялись нарочитой эстетизацией (театрализацией, декламацией, броским украшательством, яркой зрелищностью); настоящее проецировалось в сияющее будущее и подкреплялось величественными аналогиями в героич. прошлом и тем самым мифологизировалось в качестве живой вечности "тысячелетнего гос-ва" и его создателя, хранителя и защитника – народа. В зримых чертах повседневности проступали контуры обещанного всеобщего рая, начинающего как будто реализовываться; должное заслоняло в сознании сущее. Фактически в Т.к. художественно-идеол. проект замещал реальность, и действительность превращалась в огромное, безграничное во времени и пространстве "произведение искусства", создаваемое народом по манию полит, демиурга мира, во всенародное эстетико-полит. действо, уходящее своими корнями в мифол. глубины истории, а своей вершиной уносящееся в необозримые дали утопии.

"Всеединство", небывалая целостность и непротиворечивость об-ва и его культуры достигались при тоталитаризме за счет включения и нагнетания до небывалого размаха социокультурного механизма селекции, отвергающего, изгоняющего, а подчас и обрекающего на уничтожение всего того, что противоречит художественно-полит. проекту идеального гос-ва, мешает его функционированию, препятствует его неограниченному росту и величию. Отсюда неизбежность насилия как "повивальной бабки истории" (Маркс), классовой или нац. борьбы, террористич. акций "устрашения", "возмездия", идеол. и полит, кампаний против "инакомыслящих" всех направлений и видов как инструментов "переделки" об-ва, волевой "перековки" человека из "старого" в "нового", создания принципиально "новых", небывалых ранее явлений культуры (философии, лит-ры, искусства, архитектуры, науки, техники, обществ. сознания и поведения и т.п.). Во всех этих и подобных "преобразоват." процессах культуре отводилась роль "придатка политики", "служанки" режима, и эта подсобная, вспомогат. роль культуры в достижении полит., экон., военных или воспитат. целен не только идеологически обосновывалась, но и всячески стимулировалась методом "кнута и пряника".

В рез-те интеллигенция, деятели культуры, ученые и инженеры в тоталитарном гос-ве сами становились объектом целенаправленной селекции (наряду с партийно-гос. элитой отобранных и политически благонадежных ученых, художников, мыслителей формировалась когорта "отверженных", нац. "изгоев" – вредителей, пособников иностранных спецслужб, антинародных "декадентов и формалистов", врагов или идейно незрелых, вольно или невольно заблуждающихся, а потому требующих насильственного "исправления" и "перевоспитания"). В своем социокультурном "отборе" власти ориентировались не только на соблюдение неких политико-идеол. догм и шаблонов (вроде "партийности" и "народности", "идейности" и "правдивости", "нужности" или "понятности"), но и апеллировали к "здравому смыслу", "обыденному сознанию", к обществ. мнению "простого народа", рекрутируя из серой, необразованной массы готовых "критиков" совр. им философии, науки, лит-ры и искусства, обличителей заблуждающихся "мастеров культуры", носителей истор. правды и т.п. "Верх" и "низ" в культуре менялись местами: народные массы "поучали" и "просвещали" деятелей культуры, последние смиренно "учились" у народа; тоталитарная власть мотивировала свои решения и вкусы народными интересами и требованиями, симулируя свое "служение народу", народ же фактически становился пассивным материалом партийно-гос. строительства, из к-рого можно было, казалось, "лепить" любые фигуры в замысленном культурном проекте, "отсекая" лишнее и ненужное.

Именно те компоненты культуры и те культурные деятели, к-рые определялись тоталитарными режимами как "лишние" и "ненужные", "вредные" или "опасные", в конечном счете становились носителями антитоталитарных тенденций в истории культуры и способствовали внутр. распаду и кризису тоталитаризма. Так рождались антифашизм или антисоветизм, развивавшиеся и в условиях эмиграции, за пределами тоталитарных гос-в, вынуждавших оппозиционные силы выехать за границу, и внутри страны – в качестве диссидентского или иного обществ, движения, принимавшего полит, и культурные формы сопротивления тоталитаризму. Т. и Г. Манны, Брехт, Ясперс и Фромм в Германии; Гроссман, Шаламов, А. Сахаров, Солженицын в России – таковы лишь нек-рые характерные примеры культурного противостояния тоталитарной системе. Борьба прототалитарных и антитоталитарных сил в той или иной нац. культуре становилась магистральным направлением социокультурной борьбы 20 в. в масштабах не только той или иной страны, подавленной тоталитарным режимом, но и всего мира. Поэтому поражение прототалитарных сил в этой всемирно-истор. борьбе оказывается – рано или поздно – неизбежным.

Все тоталитарные режимы – правого (фашистского) и левого (коммунистич.) толка во многих отношениях почти неотличимо походят друг на друга и взаимно обучаются приемам и методам "культурной работы" (в декретировании культурных инноваций, управлении культурными учреждениями, манипулировании сознанием, организации культурно-идеол. кампаний и т.д.). Этим объясняется типологич. сходство всех явлений и процессов в культуре тоталитарного об-ва, где бы и когда бы оно ни возникало (в философии и науке, архитектуре и массовых зрелищах, лит-ре и искусстве, идеологии и культурной политике). Типологич. сходство характеризует все варианты Т.к. не только в фазе "расцвета" тоталитаризма, но и в его истоках, и в его крушении. Т.к. черпает свои идеи и образы, культурфилос. теории и модели в культурных процессах недавнего или отдаленного прошлого, нередко принципиально далеких от тоталитаризма и непосредственно его не приближавших.

Особое внимание следует уделить социокультурному генезису российско-советского тоталитаризма. Помимо его непосредств. теоретиков-основоположников – Ленина, А. Богданова (создателя теории "пролетарской культуры"), Троцкого, Бухарина, Луначарского, Сталина, различно обосновывавших идеи социалистич. "культурной революции" и новой – социалистической – культуры, идеи революц. преобразования мира по "законам красоты" и высшей духовности вынашивали рус. символисты, идеи революц. разрушения старого мира и культуры прошлого несли рус. футуристы; свою лепту в концепцию революц. обновления России внесли бывшие "легальные марксисты", а позднее авторы сборника "Вехи", – П. Струве, Бердяев, Булгаков, Франк, А. Изгоев, а также др. рус. либералы, не принимавшие бурж. цивилизацию Запада и вслед за Герценом и рус. народниками искавшими для России особый, некапиталистич. путь.

Особенно велика роль в формировании прототалитарных концепций национально-истор. развития трех великих рус. мыслителей вт. пол. 19 в. – Вл. Соловьева, К. Леонтьева и Н. Данилевского. Первому из них, Вл. Соловьеву, принадлежит основополагающая идея "всеединства", легшая в основание Т.к. и оправдавшая ее селекционный характер. Ко второму, Леонтьеву, относится авторство концепции, оправдывающей "деспотизм внутр. идеи" в обществ., гос. и культурной жизни; объясняющей гос-во как "машину", "частями", "колесами" и "винтами" к-рой являются отд. человеч. особи; восхваляющей "эпохи цветущей сложности", в к-рые обостряются до предела социальные и культурные противоречия, обществ, неравенство, укрепляется единоличная тиранич. власть и появляются "гениальные демагоги". Третий, Данилевский, доказывал универсальность и исключительность славянско-рус. культурно-истор. типа как "непоколебимо-устойчивого" (в к-ром синтезируются деятельность религ., культурная, полит. и общественно-экон. как органич. взаимосвязанное целое), базовым компонентом к-рого оказывается "полит. могущество", обеспечивающее самобытность нации и требующее принесения других компонентов "в жертву гос-ву", "закрепощения всех сил народных исключительно полит, целям", ведения народа "от племенной воли к гражд. свободе путем полит, дисциплины". Все три взаимополемич. точки зрения обосновывают идеократич. характер идеального гос-ва, создание к-рого возможно и необходимо в России, ибо подготовлено всей предшествующей рус. социальной и культурной историей.

Н. Бердяев в своих работах "Истоки и смысл рус. коммунизма" и "Рус. идея" шел в осмыслении генезиса отечеств, тоталитаризма еще дальше: он усматривал среди оснований Т.к. традиции рус. деспотич. гос-ва, восходящие к моек. государям 16 в. и Петру Великому; изначальный синкретизм нац. миросозерцания, сохраняющего целостность и неразделимость ("тоталитарность") всех аспектов картины мира в религ. идее; коллективизм и общежительность ("коммюнотарность") рус. народа, выделяющие его среди других народов, преодолевших рецидивы общинного образа жизни; наконец, рус. мессианскую идею, принимающую разл. истор. формы ("Москва – Третий Рим", "Москва – Третий Интернационал"). Т.о., получалось, что Т.к. ("рус. коммунизм") фактически имманентна рус. социокультурной истории и органически соответствует самому менталитету рус. народа, т.е. составляет метафизич. фундамент рус. истории, обусловливающий "судьбу России" в прошлом и будущем. Несмотря на чрезмерную абсолютизацию общей логики истор. развития "рус. коммунизма" у Бердяева, в его концепции коммунистич. "запрограммированности" рос. истории (или, по-другому, "предрасположенности" рус. истории к коммунизму) есть глубокий культурфилос. смысл. По аналогии с концепцией Т.к. в России Бердяева можно предполагать, что у итал. фашизма и нем. нацизма, у кит. и корейского коммунизма есть свои культурно-истор. предпосылки и закономерности, обусловившие сначала формирование и затем – рано или поздно – разрушение и распад Т.к.

Исследование феномена тоталитаризма как типа цивилизации, возникшего в 20 в.,началось в кон. 30-х гг. (под впечатлением успехов гитлеровской Германии и сталинского СССР в гос. строительстве и идеол. манипулировании, а также в рез-те политики гос. террора, ставшей "стержнем" всей общественно-полит, жизни в этих странах) и впоследствии возобновилось после окончания Второй мир. войны, когда нацистский режим в Германии пал, а коммунистич. режим в Советском Союзе укрепился и распространился на Вост. Европу и Д. Восток. Ставшие классическими труды по тоталитаризму в его "канонич. варианте" – X. Арендт, К. Фридриха и 3. Бжезинского, Р. Арона, В. Гуриана и др. – делали преимущественный акцент на социально-полит. и политико-идеол. стороны тоталитарных режимов. Однако все перечисленные и др. исследователи тоталитаризма оказались неспособными объяснить предпосылки и причины возникновения и распада, краха тоталитарных режимов, сохранение их "следов" и трудно изживаемые последствия в культуре, обществ, сознании и структурах поведения. Речь идет, т.о., о типол., парадигмальных характеристиках Т.к., объясняющих генезис тоталитаризма и функции тоталитарных режимов гораздо отчетливее и глубже, нежели социально-полит. атрибуты тоталитаризма – генезис и тенденции ценностно-смысловой эволюции Т.к.

В совр. исследованиях Т.к. (а через нее и тоталитаризма) ведущее место занимает изучение мировоззренческих, мнимо-, псевдо- и квазирелигиозных мотивов и их комбинаций в культуре, влияющих на становление и динамику обществ, (в т.ч. массовых) ментальностей и настроений, лежащих в основании соответствующих типов культур и происходящих с ними истор. и функциональных изменений. В этом отношении симптоматично выдвижение на первый план исследований тоталитаризма концепции "полит, (светских, секулярных) религий", составляющих смысловой "стержень" Т.к. (для к-рой характерны культ полит, власти, некритич. восприятие полит, мифов и идеологом, религиоподоб-ное сознание и поведение масс и т.п.), генезиса и эволюции полит, утопий в 20 в., а также механизмов полит. инструментализации религии и религ. легитимации полит. власти. Именно в таком ключе развиваются совр. исследования Т.к. на Западе и в России, толчком для к-рых послужили "бархатные революции" в странах Вост. Европы, крушение советского коммунистич. режима и последующий распад СССР. Среди основоположников концепции "полит, религий" следует назвать Р. Гвардини и Э. Фёегелина, идеи к-рых сегодня разрабатывают X. Майер, X. Линц, К. Баллестрем, X. Моммзен, У. Матц и др. В русле отеч. культурфилос. традиции феномен "светской религиозности" (объясняющий генезис Т.к.) исследовали – вслед за Н.А. Бердяевым – Ю.Ф. Карякин, А. Мень, Э.Я. Баталов, Ю.Н. Давыдов, З.И. Файнбург, В.А. Чаликова и др. Несомненно, что дальнейшее изучение Т.к. возможно лишь как междисциплинарное исследование – на стыке культурологии, политологии, социологии, философии и религиоведения.

Лит.: Оруэлл Д. "1984" и эссе разных лет. М., 1989; Бжезинский 36. Большой провал: Рождение и смерть коммунизма в двадцатом веке. Нью-Йорк, 1989; Зиновьев А. Зияющие высоты: В 2 кн. М., 1990; Сахаров А.Д. Тревога и надежда. М., 1990; Репрессированная наука. Вып. 1. СПб., 1991; Джилас М. Лицо тоталитаризма. М., 1992; Добренко Е. Метафора власти: Литература сталинской эпохи в историческом освещении. Мюнхен, 1993; Гройс Б. Утопия и обмен. М., 1993; Сойфер В. Власть и наука: История разгрома генетики в СССР. М., 1993; Тоталитаризм: что это такое? (Исследования зарубежных политологов): ч. 1-2.М., 1993; Хайек Ф.А. Дорога к рабству. М., 1992; Арон Р. Демократия и тоталитаризм. М., 1993; Голомшток И.Н. Тоталитарное искусство. М., 1994; Геллер М., Некрич А. Утопия у власти: История Советского Союза с 1917 года до наших дней: В 3-х кн. М., 1995; Шенталинский В. Рабы свободы: В литературных архивах КГБ. М., 1995; Геллер М. Концентрационный мир и советская литература. Лондон, 1974; М., 1996; Арсланов В.Г. Ответы культуры на вызов времени: СССР. 30-е гг. Очерки. М., 1995; Арендт X. Истоки тоталитаризма. М., 1996; Поляков Л.Е. Арийский миф. СПб., 1996; Пленков О.Ю. Мифы нации против мифов демократии: немецкая политическая традиция и нацизм. СПб., 1997; Totali-tarism / Ed. by C.J. Friedrich. N.Y.; Camb. (Mass.), 1964; "Totalitarismus" und "politische Religionen". Konzepte des Diktaturvergleichs. Paderborn; Munch.; W.; Z., 1996.

И. В. Кондаков

ТОФФЛЕР (Toffler) Олвин (р. 1928) – амер. футуролог. В 1957-59 – Вашингтон, корреспондент ряда газет и журналов. 1959-61 – редактор "Форчун". В 1965-67 работал в Новой школе социальных исследований и др. научных центрах США, в 1965 – проф. Корнеллского ун-та, ряд лет был консультантом разл. обществ, и гос. учреждений. Т. – один из наиболее известных теоретиков постиндустриального, или супериндустриального, информац. об-ва (об-ва "третьей волны"). Наряду с Д. Беллом и 3. Бжезинским он понимает под индустриализмом преимущественно высокий уровень промышленного производства, а под переходом к постиндустриализму – деиндустриализацию об-ва по мере роста непроизводств, сферы. Исходит из анализа амер. модели капиталистич. развития. Свою теорию он называет "практопией" (практич. утопией), подчеркивая отличие созданной им картины обществ, жизни от идеализированных утопических образцов и от мрачных прогнозов антиутопий. Его футурологич. установка имеет практич. значение: реальности сегодняшнего дня рассматриваются и осмысливаются через призму будущего.

В эволюции воззрений Т. два периода, различающиеся трактовкой общей темы. В ранних работах "футурошок" (1970) и "Экоспазм" (1975) внимание акцентируется на кризисных тенденциях, имеющих всеобщий характер и вызванных ускорением темпов развития и усложнением обществ, системы. В более поздних работах "Третья волна" (1980), "Предпосылки и прогнозы" (1984), "Смещение власти" (1990) продолжен анализ кризиса индустриального об-ва, но осн. внимание уделено становлению нового социального порядка на следующем, супериндустриальном этапе' эволюции.

В молодости Т. был марксистом, но в своих футурологич. работах уже во многом не разделяет воззрения Маркса (как, впрочем, и М. Вебера) на законы функционирования и развития об-ва. Он отвергает их утверждение об обязат. возрастании уровня организации об-ва на совр. стадии развития.

Как и во всех других теориях постиндустриального об-ва, история цивилизации подразделяется у Т. на три периода, или волны: аграрную, возникшую 10 тыс. лет тому назад в рез-те перехода к оседлому земледелию; индустриальную, продолжительностью около 300 лет, и совр., начавшуюся в 50-е гг. в США, а затем в странах Зап. Европы и Японии в связи с развитием информац. технологии.

Анализируя кризис индустриализма, Т. констатирует его всеобщий характер и подчеркивает, что это имеет гораздо большие революц. последствия, чем открытые полит, выступления. В работе "Третья волна" показано, что кризис охватил все системы индустриального об-ва: нац. гос-во, экон. и финансовую системы, социальные и полит, институты, ценности. В своей последней книге "Смещение власти" Т. указывает на распад существующих властных структур на всех уровнях и зарождение принципиально новых. Происходит и коллапс технократич. планирования, но особенно большое значение имеет экологич. кризис индустриального об-ва, вызванный его разрушит, воздействием на природную среду.

Новое об-во "третьей волны" возникает в рез-те более глубокой и значит, трансформации, чем индустриальная революция. Т. видит здесь второй великий поворот в истории человечества, сравнимый только с переходом от варварства к цивилизации. Происходит пересмотр кода цивилизации, все шесть параметров индустриального об-ва меняются на противоположные: стандартизация заменяется многообразием, наступает децентрализация, утверждается принцип минимизации, вместо синхронизации труда – скользящий график работы, отказ от концентрации производства, полиорганизация вместо специализации. Происходит "смещение власти", т.е. меняется соотношение трех ее ист. источников – принуждения, богатства и знания. В об-ве "третьей волны" знание становится определяющим фактором функционирования власти.

Т. анализирует изменения в осн. сферах об-ва: техносфере (энергетика, производство, распределение), социосфере (социальные и полит, институты, система ценностей), структуре власти, инфосфере (система социальной коммуникации и информации).

Межличностные отношения в новом об-ве становятся все более неустойчивыми, носят кратковременный характер. Семья эволюционирует к новым, разнообр. формам. На смену ценностям индустриальной эпохи приходят менее долговечные и более эфемерные ценности. Единая идеология индустриального об-ва уходит в прошлое, в новом об-ве согласие утрачено, оно не может прийти к единому стандарту поведения, языка, правил. Устанавливается "мозаика" ценностных ориентации, отражающая высокий уровень дифференциации социальной структуры об-ва. Классы распадаются на более мелкие образования – социальные группы, каждая из них обладает своей "миникультурой" и характерным образом жизни, благодаря чему происходит "взрыв субкультур".

В условиях отмирания индустриальной цивилизации люди обостренно переживают чувство одиночества, утрату структурного порядка в своей жизни, исчезновение ее смысла и значения. На этой почве рождается такое удивит, явление, как всплеск возникновения новых сект и культов. Они компенсируют эти утраты, что создает для них возможность требовать от своих членов почти полного подчинения. "Ради теплоты и внимания, ожидающих людей в сектах, они часто готовы порвать отношения со своими семьями и прежним кругом друзей, отдавать свои заработки секте, отказаться от наркотиков и даже от секса".

Т. анализирует негативные и позитивные тенденции религ. плюрализма в условиях широкого распространения новых религ. движений, используя для этого метафору "рынка спиритуальных товаров". Речь идет о предложении беспрецедентно большого выбора вероучений и религиозно-мистич. практик для удовлетворения чрезвычайно широкого спектра индивидуальных и обществ, потребностей, начиная от разнообраз. методик достижения экстаза до самых причудливых картин мироздания, от новых форм монашеских объединений до полувоенных религ. об-в и тайных орденов. Худшие опасения о возможности использования подобных "спиритуальных товаров" для осуществления террористич. актов и антигос. заговоров вскоре подтвердились. Т. оказался прав, взирая с тревогой на появление пестрого и шумного многообразия новых сект и отмечая, в частности, полную неподготовленность лидеров уходящей в прошлое индустриальной эпохи к встрече с политич. экстремизмом новых религ. объединений. Тем не менее он убежден, что в самой гуще этого спиритуального супермаркета взойдут семена новой позитивной культуры, соответствующие требованиям нашей эпохи.

В работе "Предпосылки и прогнозы" Т. отверг обвинения нек-рых зап. марксистов в технологич. и экон. детерминизме и подчеркнул, что не выделяет только один, доминирующий фактор обществ, изменений, а рассматривает их как рез-т множества взаимосвязанных процессов, неравновесных состояний (подчеркивая при этом близость ему методологии Пригожина – одного из основателей синергетики, науки о самоорганизующихся системах). Сведение комплексной социальной реальности к одному или нескольким детерминирующим факторам Т. расценивает в качестве редукционизма, свойственного марксизму, но неприемлемого для него самого. Отеч. обществоведы (Э.Я.Баталов, Н.Л.Полякова и др.) в последние годы дают объективную оценку концепциям информац. об-ва и показывают, что Т. стоит на позициях антитехнократизма.

Соч.: Future Shock. N.Y., 1970; The Eco-spasm: Report. N.Y., 1976; The Third Wave. N.Y. 1980; Previews and Premises. N.Y. 1983; The Adaptive Corporation. L., 1985; Powershift: Knowledge, Wealth and Violence at the Edge of the 21st century. N.Y. 1990; War and Anti-war: Survival at the Dawn of the Twenty-first Century (with Heidi Toffler). Boston; N.Y. 1993; Футурошок. М" 1973; Эко-спазм. М., 1976; Смещение власти: знание, богатство и принуждение на пороге XXI века. М., 1991.

Лит.: Совр. зарубежные теории социального изменения и развития. В. 2: Калькова В.Л. Практопия Олвина Тоффлера: Научно-аналитич. обзор. М., 1993; Баталов Э.Я. В мире утопии. М., 1989; Деменчонок Э.В. Теория "информац. об-ва" // Новые тенденции в зап. социальной философии. М., 1988; Kotler Ph. Prosumers: A New Type of Consumer // The Futurist. Wash., 1986. V. 20, №5; Frankel В. The Post-industrial Utopians. Camb., 1987.

Е. Г. Балагушкин

ТРАДИЦИИ – социальное и культурное наследие, передающееся от поколения к поколению и воспроизводящееся в опр. об-вах и социальных группах в течение длит. времени. Т. включают в себя объекты социокультурного наследия (материальные и духовные ценности); процессы социокультурного наследования; способы этого наследования. В качестве Т. выступают определенные культурные образцы, институты, нормы, ценности, идеи, обычаи, обряды, стили и т.д.

Т. присутствуют во всех социальных и культурных системах и в изв. мере являются необходимым условием их существования. Особенно широка их сфера в архаич. и докапиталистич. об-вах. Т. присущи самым разным областям культуры, хотя их удельный вес и значение в каждой из этих областей различны; наиболее важное место они занимают в религии.

Многообразие существующих в мире культур в значит. мере обусловлено многообразием соответствующих культурных Т. Благодаря совр. средствам коммуникации значительно расширяются возможности заимствования и взаимообмена в сфере культурного наследия разл. об-в. Заимствуемые элементы культурного наследия, выступающие первоначально как инновации для заимствующей культуры, впоследствии нередко традиционализируются в ней, становясь органич. частью собств. культурного трад. комплекса.

Т. образуют "коллективную память" об-в и социальных групп; обеспечивая их самотождественность и преемственность в их развитии. Социальная и групповая дифференциация оказывает существ, влияние на интерпретацию и использование общенац. культурного наследия. Кроме того, отд. группы, классы, слои обладают своими собственными Т. В дифференцированных об-вах существует также множество разнообразных временных ориентации, устремлений на ту или иную истор. эпоху, рассматриваемую в качестве "подлинно" традиционной и образцовой. Отсюда множественность и противоречивость традиц. культурных форм и их интерпретаций.

Каждое поколение, получая в свое распоряжение опр. совокупность традиц. образцов, не просто воспринимает и усваивает их в готовом виде; оно всегда осуществляет их собств. интерпретацию и выбор. В этом смысле каждое поколение выбирает не только свое будущее, но и прошлое.

Об-ва и социальные группы, принимая одни элементы социокультурного наследия, в то же время отвергают другие, поэтому Т. могут быть как позитивными (что и как традиционно принимается), так и негативными (что и как традиционно отвергается).

Т. как один из основополагающих аспектов нормального социокультурного развития необходимо отличать от традиционализма, составляющего идеологию и утопию нек-рых гос-в и социальных движений.

Лит.: Суханов И.В. Обычаи, традиции и преемственность поколении. М., 1976; Традиция в истории культуры. М., 1978; Маркарян Э.С. Узловые проблемы теории культурной традиции // СЭ, 1981, №2; Плахов В.Д. Традиции и об-во. М., 1982; Стиль и традиция в развитии культуры. Л., 1989; Касавин И.Т. Познание в мире традиций. М., 1990; Шацкий Е. Утопия и традиция. М., 1990; Человек и культурно-истор. традиция. Тверь, 1991; Каиров В.М. Традиции и истор. процесс. М., 1994; На грани тысячелетий: Судьба традиций в искусстве XX в. М., 1994; Eisenstadt S.N. Tradition, Change, and Modernity. N.Y. etc., 1973.

А. Б. Гофмин

ТРАНСАВАНГАРД – течение постмодернистской живописи, чье эстетич. кредо заключается в противопоставлении неоавангарду, в частности, концептуализму, новой живописности, фигуративности, экспрессивности, ярко выраженного личностного начала; установке на эстетич. наслаждение, свободное сочетание худож. стилей прошлого. Другой отразившийся в названии течения мотив – противостояние кризису "переходного общества" (societe de transition) посредством выработки транзитной кочевой худож. ментальности, носящей интернац.характер.

Термин "Т." введен в 1979 итал. худож. критиком А. Бонито Олива в статье, посвященной творчеству пяти итал. художников – С. Чиа, Ф. Клементе, У. Куччи, Н. де Мариа, М. Паладино. В 1982 в работе "Интернац. Т.", написанной в соавторстве с ведущими европ. и амер. худож. критиками, Бонито Олива объединяет под этим названием нем. неоэкспрессионизм, аргентин. новую образность, франц. свободную фигуративность. В том же году в Берлине проходит выставка, представляющая в качестве трансавангардистов ряд художников, объединенных стремлением к "реактивации" худож. стилей прошлого и, в частности, региональных, нац. худож. традиций, включая первобытные.

В центре внимания Т. – проблемы телесности (Ф. Клементе), народных верований (М. Паладино), совр. интерпретации эстетич. наследия кубизма, футуризма (С. Чиа), сюрреализма (У. Кучча), "неформальной" традиции в живописи 50-60-х гг. (Н. Де Мариа).

Лит.: Bonito Oliva A. Trans-avantgarde international. Mil., 1982; Zeitgeist. В., 1982 (cat. d'expo.); Mimmo Paladino. Lyon, 1984 (cat. d'expo.); Chia S. Peintures 1976-1983. P., 1984; (cat. d'expo.); Groupes, mouvements, tendances de l'art contemporain depuis 1945. P., 1989.

Н. Б. Маньковская

ТРАНСКУЛЬТУРАЦИИ ИНВЕРСИЯ – термин для определения направления транскультурации, в процессе к-рого представители более развитой, престижной или господствующей культуры переходят на позиции культуры "малой" (или подавленной), ассоциируя себя с данной культуры и, что касается творч. интеллигенции, создавая произведения в орбите ее духовно-эстетич. или языкового влияния. Подобный предлагаемому термин – "транскультурация наоборот" – был употреблен в предисловии к роману С. Кальво (Перу) "Три половины Ино Моксо" (1981) Антонио Мелисом.

Явление Т.и. отмечается в разных культурно-географ. регионах. В области русско-укр. культурных связей примером Т.и. являются несколько украиноязычных стихотворений А.В. Кольцова, укр. часть творчества М.А. Вилинской-Маркович (Марко Вовчек), укр. поэзия и общественно-полит, деятельность С.А. Бердяева (брата философа Н. Бердяева), исследоват. и переводческая работа проф. В.Н. Державина (1899-1964), поэзия Л.В. Киселева (1946-1968), С. Щербатых (р.1954). Более широко Т.и. была представлена в польско-укр. ареале в 19 в. Это относится к представителям "укр. школы" в польском романтизме (С. Гощинский, Б. Залесский, Ю. Словацкий), к-рые использовали образы и мотивы укр. фольклора и эпизоды укр. истории. Весьма распространена была и лит-ра на укр. языке, создававшаяся польскими писателями (наиболее известны К.-А. Гейнч, Т. Падура, В. Свенцицкий) – дань украиноязычному творчеству отдали около 30 авторов, было создано несколько сотен произведений (как правило, поэтических); этой лит-ре свойственно достаточно жесткое осуждение поведения польской шляхты и подчеркивание моментов совпадения нац. интересов. Наиболее известный пример в романском ареале – стихотворения Ф. Гарсия Лорки по-галисийски.

Т.и. часто возникает и при взаимодействии культур разных цивилизац. типов. Первым явлением якут. прозы были написанные по-якутски русским чиновником А. Уваровским "Воспоминания" (1851). Весьма широко Т.и. происходит в Америке при контакте европ. и индейских культур. Процесс начался с первых лет Конкисты, когда некто Гонсало Герреро, попав в плен к одной из групп майя, затем отказался присоединиться к армии Кортеса и погиб в боевых действиях против испанцев. Показательным является создание новой лит-ры на языке кечуа представителями креольской интеллигенции в Перу: Л. Кордеро (Эквадор), С. Аленкастре Гутьеррес (псевдоним Килко Уаракка), С. Гуардиа Майорга (псевдоним Коси Паукар), Х.М. Аргедас. Ярким проявлением Т.и. была личная и творч. судьба Х.М. Аргедаса. Разл. стороны Т.и. находят отображение в худож. лит-ре: произведения Х.М. Аргедаса, С. Кальво, роман "Рассказыватель" М. ВаргасаЛьосы (Перу), "Балун Канан" и "Молитва во тьме" Росарио Кастельяноса (Мексика), "Нунага" Д. Прайда (США), рассказы Ф. Моуэта (Канада).

Этнологич. освещение и филос. и полит, обоснование необходимости перехода креоло-метисского населения на мировоззренч. и поведенч. позиции индейцев получила в работах Ф. Тамайо, Х.М. Аргедаса, отчасти Х.К. Мариатеги, в программных положениях совр. индейских полит, организаций (Индихенизм). Подобные взгляды принципиально отличаются от теорий, обосновывающих метисную и европоязычную природу возникшей в Америке цивилизации и потому нуждаются в отнесении их к Т.и.

И. А. Оржицкий


Т

ТРЁЛЬЧ (Troeltsch) Эрнст (1865-1923) – нем. протестантский теолог, философ, социолог и историк религии. Учился в 1883-88 в Эрлангене, Берлине, Геттингене, испытав влияние А. Ричля. В 1890-91 Т. был викарием в Мюнхене. В 1891 – приват-доцент в Геттинген. ун-те, в 1892-94 проф. в Бонне, в 1894-1915 проф. теологии в Гейдельберг. ун-те, с 1917 до конца жизни проф. философии Берлин, ун-та.

Религ.-филос. взгляды Т. сложились в русле идей либерального протестантизма. Вслед за Ричлем он стремится выработать истор. метод в теологии и заменить им чисто догматич. метод, ставя задачей рассмотреть "общую историю развития религ. духа с т. зр. его укорененности в жизни", анализируя в этом плане развитие христианства (особенно протестантизма) в его связи с общим развитием европ. культуры ("Значение протестантизма для возникновения совр. мира", 1906). Истор. подход к религии сочетается у Т. с обоснованием априорного характера религ. чувств и переживаний (в духе идей Канта и Шлейермахера). Превосходство христианства над др. религиями Т. связывает (подобно Риглю) с фактич. (содержат.) его значимостью.

Под влиянием М. Вебера Т. все большее внимание начинает уделять социол. проблемам религии, значению экон. и институциональных моментов в истории христ. церкви. В "Социальных учениях христ. церквей и групп", 1912 – наиб. значит, соч. Т. по социологии религии, делающем его одним из основателей этой дисциплины, Т. дает типологию религ. групп, выделяя церковь – массовый ин-т, притязающий на абсолютность, требующий подчинения и основанный на безличных отношениях, секту – добровольное соединение избранных, основанное на непосредств. личных отношениях, и мистику – как тип духовного индивидуализма. Рассматривая взаимовлияния христ. церквей и социально-полит. образований в разл. истор. периоды, Т. останавливается, в частности, на роли кальвинизма в становлении капитализма.

К концу жизни Т. выступил с рядом спец. соч. по философии истории ("Историзм и его проблемы", 1922; "Историзм и его преодоление", 1924, опубл. посмертно). Философско-истор. воззрения Т. испытывали опр. влияние Дильтея, позднее Риккерта, Виндельбанда. Подчеркивая однократность и необратимость истор. процесса, Т. развивает представление о культуре как непрерывном становлении и "индивидуальной целостности". Осмысление истории возможно путем "культурного синтеза", исходящего из личного выбора опр. системы ценностей, основывающегося на вере. Свой "культурный синтез" Т. обозначил как "европеизм", имея в виду систему ценностей, значимых для зап.-европ. круга культуры. Характерно, что этим кругом Т. в конечном итоге ограничил и значимость христианства, опять-таки выдвигая на первый план истор. индивидуальность культуры.

В европеизме, по мнению Т., содержится то отнесение к ценностям, с к-рым связано принятие этич. решения в настоящем и представление о будущем. Именно история европеизма дает духовный материал, объединяющийся в совр. культурном синтезе в некое единство. Европеизм соединяет множество идей и сил, состоящих в непрерывной борьбе; это дает европ. культуре ее жизненность и глубину, позволяет постигнуть ее посредством истор. анализа. Все остальные культуры могут быть привлечены для сравнения в качестве параллелей развития для образования общих социол. типов, но они никогда не могут быть для европ. исследователей и мыслителей предметом исследования, объектом философии истории, ориентированной на культурный синтез.

Духовные корни зап. культуры Т. видит в иудейском профетизме, классич. греч. культуре, античном империализме и зап. ср.-вековье; из этих элементов в сочетании с силами настоящего следует формировать духовную силу будущего, освободив ее от всего лишнего и устаревшего. Осн. внимание Т. уделяет эпохам формирования гл. сил и элементов настоящего: эпохе Просвещения, Англ. и Франц. революциям, т.е. времени возникновения рац. гос. устройства, духовной автономии и капиталистич. экономики.

Идея культурного синтеза приводит Т. в новую научную область – аксиологию. Проблема ценностей, нравственных и религиозных, остается ключевой для его мировоззрения. Светские, мирские ценности находятся в тотальном антагонизме, каждая из них является для себя наивысшей. Избежать этой анархии можно, только включив их в систему тех ценностей, к-рые упорядочиваются высшей значимостью трансцендентной ценности. Подчинение ценностей совр. зап. об-ва высшей трансцендентной ценности, носителем к-рой оказывается христ. церковь, непосредственно приводит к вопросу об отношении церкви к гос-ву. Т. постулирует необходимость для гос-ва признать церковь как высшую духовную силу, без к-рой оно не сможет осуществить свои функции гос-ва, основанного на нравств. началах.

Осн. положения философии истории Т. непосредственно связаны с его социальной философией: не попытка охватить истор. процесс в целом, а культурный синтез; европеизм вместо мировой истории; мысль о необходимости соответствия социальным и истор. условиям в противопоставлении тезису о незыблемости культурных, политич., этич. и религ. идей. Историзация культуры и религии сочетается у Т. с присутствием бесконечного в конечном, с пониманием развития как самовыражения трансцендентной идеи. Новый синтез ценностей – этика и мораль – мыслимы лишь при ориентации на религ. ценности, к-рые, будучи сами историчными, проникнуты тем не менее абсолютным духом и выражают его движение во времени. Отводя ре-лиг. ценности центр, место в системе культуры, Т. надеется таким путем преодолеть "опасности" историзма, т.е. релятивизма в оценке культуры и ее истории.

Соч.: Gesammelte Schriften. Bd 1-4. Tub., 1922-25; Der Historismus und seine Uberwindung. В., 1924; Историзм и его проблемы. М., 1994; Метафизический и религиозный дух немецкой культуры// Культурология. XX век: Антология. М., 1995; Макс Вебер. Слово прощания//Там же.

Лит.: Асмус В.Ф., Маркс и бурж. историзм. М.;Л., 1933; Vermeil E. La pensee religieuse de Troeltsch. Stras.;P., 1922: Spiess E. Die Religionstheorie von E. Troeltsch. Paderborn, 1927; Kohlei-W. Ernst Troeltsch. Tub., 1941; Bodenstein W. Neige des Historismus: E. Troeltschs Entwick-lungsang. [Gutersloh, 1959] (библ.); Kasch W.F. Die Sozialphilosophie von E. Troeltsch. Tub., 1963.

Я. Иориш, Л. Т. Мильская, А. П. Огурцов

ТРУБЕЦКОЙ Евгений Николаевич (1863-1920) -религиозный философ, сформулировал свое видение проблемы философии культуры путем критич. переосмысления творч. наследия Вл. Соловьева, а также – под впечатлением того, что он назвал провалом совр. культуры, частично осуществившимся и частично предстоящим, провалом в адское состояние. Признавая как объективно существующий незыблемый духовнонравств. миропорядок, Т. различал в культуре три направления творч. деятельности: принятие этого невидимого порядка и творч. раскрытие и утверждение его ценностей; культура безбожного человека, выпавшего из духовно-нравств. порядка и противопоставившего себя ему, гибнущая в мировом пожаре революций и войн, вершащих над ней суд; область смешения доброго и злого, прекрасного и безобразного, область неопределившегося, спорного. Т. отвергал искушение давать этой области относит, ценностей и меняющихся ориентации отрицат. оценку, считая, что это станет отказом от борьбы за мирскую культуру и ее лучшее будущее и обернется капитуляцией перед господствующим в мире злом.

Т.о. Т. оправдывает неизбежное и необходимое для мировой эволюции существование секулярной культуры и признает ее положит, значение как области, где имеет место духовное становление и где возможны прорывы в высший пласт. Благодаря таким прорывам происходят сдвиги в культуре, освобождающие творч. силы человека и содействующие его духовному созреванию. В истории эти прорывы, однако, чаще всего происходят в ситуациях нравств. и социального разложения наций и катастроф, разрушающих все относительное и половинчатое, но приоткрывающих высший смысл бытия на фоне обнаженной бессмыслицы.

В конечном счете ничего религиозно нейтрального не должно существовать, поэтому само духовное созревание человека на путях поиска смысла бытия приведет его к встрече с Христом. Осн. задачу культуры, принявшей Христа, Т. осмысливает в русле метафизики Всеединства Вл. Соловьева и определяет ее как "воплощение божеского в человеческом", созидание на земле "дома Божия" в борьбе с силами зла и бессмыслицы, восстановление утраченной мировой гармонии, но уже под знаком грядущей преображенной новой твари и в духе любви и единства с силами благодати. "Дом Божий" разрастается до масштабов космич. храма, к-рый в конце концов должен охватить всю Вселенную: в нем осуществится надежда всей твари. Вдохновляясь этим идеалом, Т. призывает сочетать беззаветную преданность Богу с величайшей энергией человеч. творчества.

Преодолению всякой розни и формированию "сбора всей твари" и должна служить вся человеч. культура, включая философию, науку, искусство и общественно-полит. деятельность. Из всех видов худож. творчества Т. особое внимание уделил иконе как выражению особого типа православного жизнепонимания. В ее аскетизме и символизме он увидел не только преодоление злобы мира сего, но и прообраз грядущего человечества, будущего примирения человека с природой, преображения мира в состояние "новой твари". В Др. Руси икона стала высшим выражением культуры, родившейся благодаря духовному подвигу святых, близких к преподобному Сергию в тяжкое время нац. катастрофы страны.

Соч.: Миросозерцание B.C. Соловьева. В 2 т. М., 1913; Умозрение в красках: Вопр. о смысле жизни в древ.-рус. религ. живописи. М., 1990; Три очерка о русской иконе. М., 1991; Избранное. М., 1995; Смысл жизни. М., 1994.

Лит.: Трубецкой С.Е. Минувшее. М., 1991; Лосский Н.О. История рус. философии. М., 1991; Зеньковский В.В. История рус. философии. Т. 2, Ч. 2. Л., 1991.

Л. И. Василенко

ТРУБЕЦКОЙ Николай Сергеевич (1890-1938) – лингвист, этнолог, культуролог. Родился в Москве, в семье философа С.Н. Трубецкого. Уже в 13 лет проявил осознанный интерес к языкознанию и этнографии. В 1908 поступил на историко-филол. ф-т Моск. ун-та, по окончании к-рого был отправлен на стажировку во Фрейбург, где слушал лекции младограмматиков. В годы революции Т. оказался на юге России (Кисловодск, Ростов), преподавал в Ростов, ун-те. В 1920 эмигрирует в Болгарию и получает кафедру в Софийском ун-те. В 1922 был приглашен в Вен. ун-т на должность заведующего кафедрой славистики. В 1921 вместе с П.П. Сувчинским, П.Н. Савицким, Г.В. Флоровским основал евразийское движение и стал одним из гл. его идеологов. Во время "кламарского раскола" 1928-29 отошел от активной работы в движении, однако впоследствии продолжал участвовать в евразийских изданиях. Был в оппозиции к фашистскому режиму. Напряженная работа подорвала его здоровье. Его осн. лингвистич. труд – "Основы фонологии" – вышел уже после его смерти.

Научная деятельность Т. чрезвычайно многогранна. Он начинал с исследования финно-угорских языков, затем перешел к исследованию кавказских. Работы Т. в этой области позволили В.А. Старостину назвать его основоположником сравнительно-истор. изучения сев.-кавказ. и особенно вост.-кавказ. языков. Он впервые сделал попытку построить сравнительно-истор. грамматику целиком на основе соответствий между живыми языками, что привело к уточнению и новому обоснованию методов реконструкции истории языка. В 1915 Т. выступил с критикой метода реконструкции истории славян, языков Шахматова и на основе этой критики создал собств. концепцию истории праславян. языка, изложенную в работе "Опыт истории праславян. языка", утерянной им во время ростов, скитаний, и частично отраженную в статьях позднейшего периода. Т. первым в истории славистики (в 1921) предложил (подтверждаемую ныне историко-этногр. данными) схему периодизации праязыковой истории славянства, разделив ее на 4 этапа: 1) распадение индоевроп. праязыка и выделение праславян. говоров, 2) полное единство праславян. языка, вполне обособившегося от других европ. диалектов; 3) начало диалектного расслоения праславян. языка и 4) завершение диалектного дробления, когда группы диалектов становятся более прочными и дифференцированными. Конец праславян. периода Т. связывал с падением редуцированных – последним процессом, пережитым всеми диалектами общеславян. континуума.

Для концепции Т. свойственно представление о системности языка, проявляющейся на разл. уровнях (фонология, морфология, лексика), развивающее традиции Моск. лингвистич. школы и Ф. де Соссюра, и стремление объяснить языковые изменения, не прибегая к внеязыковым факторам. Его задачу можно охарактеризовать как построение динамич. типологии языка, в к-рой совмещались бы синхронич. и диахронич. подходы. Представление о чередовании конвергенции и дивергенции языкового развития подводили его к вопросу о телеологии языкового развития.

Наиболее фундаментальной разработкой Т. в области лингвистики стала созданная им совместно с Якобсоном в рамках Пражского лингвистич. кружка фонологич. концепция. Развивая идеи учения о фонеме Бодуэна де Куртене и Щербы, отказавшись, однако, от его психол. обоснования, а также идеи фонемологии Н.Ф. Яковлева, Т. создал целостную фонологич. концепцию, одним из осн. достижений к-рой стала оригинальная теория нейтрализации.

Большое внимание Т. уделял проблемам лингвистич. географии. В статье "Вавилонская башня и смешение языков" (1923) им выдвинуто понятие "языкового союза" (противоположное понятию "языковой семьи"), характеризующее ареально-общие изменения, распространяющиеся как на генетически-связанные, так и на генетически не связанные языки. Т.о. возникает картина "радужной языковой сети", в к-рой сочетаются многообразие и непрерывность.

В своих лит.-ведч. работах Т. высказывал критику в адрес психоаналитич. и социол. подходов, предметом исследования для к-рых выступают внелит. факторы. Высоко оценивая формальный метод, он критиковал его за недостаточную проработанность методол. оснований и недооценку эстетич. фактора, считая, что через изучение приемов нужно двигаться к изучению "духа произведения". В исследованиях по др.-рус. лит-ре Т. утверждал ее самоценность и стремился представить лит. процесс в контексте "эстетич. мерил" человека Др. Руси.

Существ, часть наследия Т. составляют работы, посвященные обоснованию евразийства. Прежде всего это вышедшая в 1920 кн. "Европа и человечество", ставшая отправной точкой евразийского движения. Разоблачая в ней романо-герм. культурный шовинизм (зачастую скрывающийся под маской космополитизма с его идеалом "общечеловеч. цивилизации"), трактуя его как проявление эгоцентрич. психологии европейцев, Т. выдвигает идею равноценности всех культур. Эгоцентризму и связанным с ним представлениям о "прогрессе" и "эволюционной лестнице" (в конечном итоге оправдывающим империалистич. экспансию европейцев), Т. противопоставляет безоценочный подход, позволяющий увидеть самоценность иной культуры. Показывая, что приобщение народа к иной культуре невозможно без антропол. смешения с ее субъектом и раскрывая вред европеизации, мешающей развитию нац. культуры, Т. призывает народы к самопознанию, к раскрытию собств. самобытности и освобождению от романо-герм. ига, гл. роль в к-ром должна сыграть интеллигенция этих народов. Идея самопознания стала стержнем сб. "К проблеме рус. самопознания" (1927). Обосновывая возможность народного самопознания, Т. развивает концепцию народа как симфонич. личности, разработанную им в диалоге с Карсавиным. Самопознание народа должно послужить выработке истинного национализма, к-рый, в отличие от ложного, лишен эгоцентрич. моментов и уважает культуры других наций ("Об истинном и ложном национализме", 1921). Именно таким должен быть "общеевразийский национализм" рус. народа. В статье "Общеславян. элемент в рус. культуре" (1927), реконструируя эволюцию рус. языка и, в частности, отличающее его от других языков прямое наследование церковнославянскому, Т. раскрывает исключительно лингвистич. суть "славянства", укорененного в православной церковности. В статьях "Верхи и низы рус. культуры" (1921) и "О туранском элементе в рус. культуре" (1925) он выявляет антропол. и культурную близость рус. народа к народам Азии. Концепция азиат, корней рус. культуры, как и идея "внутр. Европы", отрыва европеизированной верхушки от народной культуры, выраженные в этих статьях, были развиты впоследствии в опубл. под псевдонимом И.Р. (Из России) книге "Наследие Чингисхана" (1925), повлиявшей на концепцию рус. истории Г. В. Вернадского: Т. доказывал, что моек. государственность формировалась по образцу монгольской, но стала еще более мощной благодаря "бытовому исповедничеству" рус. религиозности. Революция, с т.зр. ее идеологии, представляется ему продолжением двухсотлетней европеизации, начатой Петром I, но, по сути дела, она есть путь к новой России-Евразии – преемнице наследия великого Чингисхана.

Евразийское движение, полагал Т., должно, преодолев собственное эмигрантство, осуществить разработку миросозерцания, к-рое станет основанием возникающей евразийской культуры. Грядущий "культурный синтез" должен быть православным. (Впоследствии Т. оценивал это утверждение как неубедительное.) Гос. строем новой России должна стать идеократия, где "общность миросозерцания" является первичным принципом отбора правящего слоя и где происходит естественное огосударствление всех сфер обществ, жизни. В поздней статье "Об идее-правительнице идеократич. гос-ва" (1935) Т., развивая концепцию автаркии, пишет, что этой идеей должно быть "благо совокупности народов, населяющих данный автаркич. мир".

При всей важности проблем, поставленных Т. в его евразийских работах, ему не удалось преодолеть опр. эклектизма и тенденциозности, присущих движению в целом.

Соч.: Основы фонологии. М., I960; "Хождение за три моря" Афанасия Никитина как лит. памятник // Семиотика. М., 1983; Избр. труды по филологии. М., 1987; История. Культура. Язык. М., 1995; Die russischen Dichter des 18. und 19. Jahrhunderts. Abriss einer Entwick-lungsgeschichte. Graz-Koln, 1956; N.S. Trubetzkoy's Letters and Notes. The Hague; P., 1975; Opera slavica minora linguistica. W., 1988.

Лит.: Чижевский Д.И. Князь Н.С. Трубецкой // Совр. записки. Париж. 1939. №68; Соболев А.В. Князь Н.С. Трубецкой и евразийство //Лит. учеба. 1991. №6; Урханова Р.А. Философско-истор. основания евразийской культурологии // Философия и культура в России (методол. проблемы). М., 1992: Н.С. Трубецкой и совр. филология. М., 1993; Boss О. Die Lehre der Eurasiers. Wiesbaden, 1961; Riasanovsky N. Prince N.S. Trubetzkoy's Europe and Mankind // Jahrbiicher fur Geschichte Osteuropas. Bd. 12. Wiesbaden, 1964.

Б. Е. Степанов

ТРУБЕЦКОЙ Сергей Николаевич (1862-1905) – религиозный философ (история античной мысли и теория познания). Культурологич. идеи Т. развертывались в русле метафизики Всеединства Вл. Соловьева и тесно связаны с признанием "соборной природы челов. сознания", с отрицанием того, что разум является функцией одного лишь индивидуального сознания. Субъект трансперсонального сознания назван "космич. Существом", к-рое создает внутр. связь между всеми разумными существами. Благодаря чувству внутр. взаимной сопринадлежности, соединенному с интуитивным восприятием действительности, родственным религ. вере, открывается доступ к самой реальности.

Православный мыслитель, Т. считал духовным средоточием сверхиндивидуального сознания церковный разум, оставляя возможность интерпретировать все, не входящее в последний, как мировое сознание вообще. Т. чужд какой-либо метафизич. дуализм, поэтому церковный разум он не противопоставляет мировому сознанию. Человечество в целом предстает у Т. как органич. целое, формируемое духовным единством и связью с премирным абсолютным мышлением. Соборности мышления соответствует глубоко лежащая соборность человечества и соборность любой отдельной нац. культуры. Отсюда своеобразие культуры и духовных путей каждого народа и каждой культуры.Т. далек от политизированных славянофилов, противопоставлявших Россию Европе и требовавших отмежевания от зап.-европ. культурного наследия с его рационализмом и индивидуализмом. Он возражал против отождествления соборности с любыми формами мистич. коллективизма, с особенностями русского нац. сознания на разных этапах его историч. эволюции, с общинными формами хозяйствования, с эмпирич. стороной церковной жизни в России. Он видел в соборности явление специфически духовное, а искал ее в духовной первооснове жизни народа, культур и церквей. С соборными началами культуры он связывал надежду на формирование третьего пути культурного и социального развития, что было важно для России, но имеет и общемировое значение. Третий путь не совпадает ни с зап. моделями развития, где активизируется индивидуалистич. мотивация деятельности и творчества, но игнорируются духовные основы культуры, ни с восточными, где духовность дегуманизируется, личность поглощается родовым сознанием, так что ее твор. силы не раскрываются, что и ведет к социальной и культурной стагнации. Третий путь глубоко коренится в истории и духовной традиции народа, но вместе с тем нуждается в контактах с другими традициями; для России это означает прежде всего сохранение единства с зап.-европ. культурой. Будущее имеет не одинокая культура, противопоставляющая свою самобытность всему остальному миру, а развивающаяся в органич. живой связи, в постоянном обмене и диалоге с другими культурами. Ранняя смерть не позволила Т. в полной мере разработать и раскрыть содержание идей, отличающихся, однако, достаточной уравновешенностью, чтобы послужить основой для зрелой филос. концепции культуры.

Соч.: Собр. соч.: В 6 т. М., 1906-1912; Соч. М., 1994; Основания идеализма // Рус. философы (конец XIX – сер. XX века). Вып. 2. М., 1994; Курс истории древней философии. М., 1997.

Лит.: Лосский Н.0. История рус. философии. М., 1991; Зеньковский В.В. История рус. философии. Т. 2, ч. 2. Л.,1991.

Л. И. Василенко

ТЫНЯНОВ Юрий Николаевич (1894-1943) – теоретик и историк литературы, истор. писатель. Окончил историко-филол. ф-т С.-Петербург, ун-та (1918); в 1918-21 переводчик Коминтерна, в 1921-30 проф. Гос. ин-та истории искусств. Входил в Об-во по изучению поэтич. языка (ОПОЯЗ) и был ведущим представителем Русской формальной школы, с 1925 занимался лит. деятельностью.

Как теоретик и специалист по поэтике Т. выступил в нач. 20-х гг. со своими представлениями об эволюции рус. стиха в 18-19 вв., стиховой семантике и о теории пародии, к-рая, по его мнению, является неотъемлемым качеством лит. эволюции ("Достоевский и Гоголь", 1921). Во вт. пол. 20-х гг. с именем Т. связан второй этап развития идей рус. формализма, в к-ром они максимально приблизились к совр. представлениям гуманитарных наук, прежде всего зап.-европ. (50-70-е гг.) и рус. (60-80-е гг.) структурализма. Характеризуя теорию и историю лит-ры как одну из наук о культуре и пользуясь новыми для того времени лингвистич. теориями ("соссюрианство"), Т. вводит понятие системности, функциональности (в ее парадигматич. и синтагматич. аспектах), динамич. конструкции и ее доминанты, соотношения синхронии и диахронии. Эти идеи имели отношение к проблеме "содержательности худож. форм" и могли трактоваться в широком эстетико-иск.-ведч. плане, что было подтверждено самим Т. в его работах о кино. Т. выступил с методологически важной идеей о соотношении / автономии разл. культурных рядов, утверждая как системность явлений отд. ряда, так и системность соотношений рядов, к-рую необходимо корректно учитывать при изучении их взаимовлияний, начиная такое изучение с определения наибольшей близости и характера соответствий явлений разных рядов (для лит-ры соседней областью он считал культурный быт). Т.о., Т. предлагает опр. "культурологич." подход к вопросам социологии, идеологии и специфики духовно-культурной жизни. При жизни вышли теор. книги Т. "Проблемы стихотворного языка" (1924) и "Архаисты и новаторы" (1928).

Как историк лит-ры Т. продемонстрировал образцовую культуру конкр. исследований лит. текста и историко-лит. документа, глубокое понимание взаимосвязи собственно лит. (поэтич.) явлений с историко-культур-ной ситуацией. Уважение к документальному историч. материалу неизменно сочетается со смелой и острой самостоятельностью в его работах, в осн. посвященных рус. поэзии 18-19 вв. (Кюхельбекер, Грибоедов, Пушкин, Тютчев, Некрасов и др.). Тынянов пишет также о зап. лит-ре, в частности о Гейне, к-рого переводит.

В к. 20-х гг. Т. создает теор. и критич. работы о кино, киносценарии истор. фильмов, участвует в литературно-критич. полемике.

Своеобразие Т. в сочетании теор. самостоятельности и последоват. погружения в истор. материал, осознании его ценности и богатства, что дало ему право на оригинальность и смелость. Всякий истор. писатель есть уже историк и интерпретатор культуры (культуролог), но историко-худож. подход Т. к истор. материалу сделал именно его самым своеобразным и имеющим большой успех русским истор. писателем, классиком 20 в. Соотношение сосуществования, замещения и дополнения истор. документа и беллетристич. вымысла создают причудливый портрет истор. эпохи, в к-ром не идеологическая схема и не тяжеловесная историческая "натуральность", а подлинная, оригинально детализированная экзотика недоступной прошлой жизни передает ее новый для нас образный смысл. Это и "винное и уксусное брожение" в душах поколений – романы "Кюхля" (1925) и "Смерть Вазир-Мухтара" (1928), и спокойная наполненность мира юного Пушкина – роман "Пушкин" (незаконч., 1931-43), и "зияние" бюрократич. бестелесности – "Подпоручик Киже" (1928), восковая форма сохранения наследства великого реформатора – "Восковая персона" (1931), превращение житейской оказии в чиновно-сословную регулярность – "Малолетний Витушишников" (1935).

Культурологич. проблема сочетания в едином творчестве теоретически-познават. и культурно-практич. (худож.) деятельности, характерная для новаторской культурной роли представителей русской формальной школы и выступающая как ее специфич. достижение в свете совр. представлений о развитии междисциплинарного и внедисциплинарного подхода к изучению культуры, получает в Т. свой вариант разрешения, не лишенный, однако, внутр. драматизма – до конца жизни продолжаются поиски жанра (от романа к фрагменту), полно выражающего своеобразие его историч. зрения. Особенности целостного стиля культурной деятельности Т., формируемые этим разрешением конфликта разнонаправленных видов деятельности, ищут еще своего аналитич. определения. Но при этом они довольно явственно характеризуются чертами индивидуальной независимости, лаконичной и острой точности, благородно выдержанной, но отчетливой выразительности, часто скрытой, но устойчивой иронии. Принадлежащая самому Т. формула "право на смелость" (право, обусловливаемое силой эмпирич. и теоретич. знания, смелостью таланта и врожденного безупречного вкуса) представляется в значит, степени адекватной подобному стилю, до сих пор весьма редкому в рус. культуре.

Соч.: Соч. Т. 1-3. М.; Л., 1959; Соч.: В 3 т. М., 1994; Проблема стихотворного языка. М., 1965; Пушкин и его современники. М., 1969; Поэтика. История лит-ры. Кино. М., 1977; Литературный факт. М., 1993.

Лит.: Юрий Тынянов. Писатель и ученый. М., 1966; Каверин В.А., Новиков В.И. Новое зрение: Книга о Юрии Тынянове. М., 1988; Юрий Тынянов: Биобиблиогр. хроника (1894-1943). СПб., 1994; Тыняновские чтения. Вып. 1-7. Рига; М., 1984-94.

Л. Б. Шамшин


У

УАЙТ (White) Лесли Элвин (1900-1975) – амер. антрополог, культуролог. Первые годы студенч. жизни У. прошли в Луизиан. и Колумбийском ун-тах, где он специализировался в психологии и философии. Написал магистерскую дис. по психологии под руководством проф. Р. Вудворта. Первый курс по антропологии слушал в 1922-24 гг. у А. Голденвейзера, в Новой школе социальных исследований (Нью Йорк Сити). Там же прослушал курсы по истории, экономике, бихевиористской психологии и психиатрии. Прошел два курса клинич. психологии в Манхеттенском госпитале, долгое время колебался в выборе проф. сферы, пытался круто изменить свою жизнь и заняться клинич. психологией (в рамках психиатрии). Однако, и 1924 он принимает решение поступить в Чикагский ун-т для изучения социологии, с тем, чтобы найти ответы на давно мучивший его вопрос: чем определяется поведение людей? Вскоре У. понял, что сфере его интересов в большей степени соответствует антропология. По словам самого У., прийдя в социологию он обнаружил, что в ней преобладает теория и отсутствуют факты, а в антропологии, наоборот, его поразило наличие огромного фактического материала и полное отсутствие теории. Тем не менее, он продолжил изучение антропологии, работая, соответственно духу времени, в традиции школы Боаса. В 1927 У. получил докт. степень за дисс. "Мед. сооб-ва Юго-запада".

Полученные знания и опыт работы в области философии, психологии и социологии подготовили и во многом предопределили его теор. деятельность в антропологии.

С 1927 он поступает преподавателем социологии и антропологии в ун-т г. Буффало, затем, в 1930 переходит на отделении антропологии в Мичиганский ун-т, где остается до выхода на пенсию. С 1944 возглавляет это отделение. За время работы У. кафедра антропологии Мичиган, ун-та стала одной из наиболее сильных в США, ее преподават. состав вырос от одного до семнадцати человек, лекционные курсы У. "Эволюция культуры" и "Ум примитивного человека" посещало по 250 студентов. Однако, его продвижение по службе шло очень медленно, особенно первые десять лет, несмотря на то, что это были годы интенсивных полевых исследований, теор. работы, регулярных публикаций. Дело было не столько в критич. отношении коллег к попыткам У. возродить концепцию эволюции культуры, сколько в откровенном преследовании со стороны консервативно настроенных религ. групп штата за его приверженность эволюционизму. Признание коллегами научных достижений и деятельности У. как организатора учебной работы приходится на конец 50-х гг. Высокая оценка ученого подтверждалась тем, что его постоянно приглашали в ведущие ун-ты США (Чикаго, Йельский, Колумбийский, Гарвардский и Калифорнийский) для чтения курсов по антропологии, а в 1962 предложили возглавить Амер. антропол. ассоциацию.

Осн. вкладом У. в развитие обществ, наук стало обоснование трех следующих положений: создание новой концепции понятия культуры; переосмысление концепции эволюции культуры и применение его для анализа культуры человечества; обоснование науки о культуре – культурологии.

Предлагая свое понимание того, что такое культура, У. возрождал традицию, основанную Гайдаром и продолженную многими др. антропологами.

Определение У. опирается на способность, присущую только человеку, придавать символич. значение мыслям, действиям и предметам и воспринимать символы.

К классу явлений, названному символатами, У. относил идеи, верования, отношения, чувства, действия, модели поведения, обычаи, законы, институты, произведения и формы искусства, язык, инструменты, орудия труда, механизмы, утварь, орнаменты, фетиши, заговоры и т.д., и предложил определить контекст их изучения – соматич. или экстрасоматический. В том случае, когда символизированные предметы и явления рассматриваются во взаимосвязи с организмом человека, т.е. в соматич. контексте, их взаимодействие следует называть поведением человека, а науку, изучающую их, – психологией. В экстрасоматич. контексте взаимосвязь этих (символич.) предметов и явлений может быть названа культурой, а изучающая их наука – культурологией.

У. видел преимущество этого подхода в том, что он давал возможность четко и по существу провести различие между культурой и поведением человека. Культура, в данном случае, определяется таким же образом, как и объекты исследования других наук, т.е. в терминах реальных предметов и явлении, существующих в объективном мире.

Между поведением и культурой, психологией и культурологией У. проводил точно такое же различие, какое существует между речью и языком, психологией речи и лингвистикой.

Антропологи, определявшие культуру как идеи, абстракции или как поведение (Гёбель, У. Тейлор, Билз, Хойджер и др.) утверждали, что материальные предметы не могут являться культурой, тогда как с т.зр. традиций этнографии и археологии отрицание материальной культуры выглядит абсурдно.

Подход У. уводит от этой дилеммы, поскольку символизирование является общим фактором идей, отношений, действий и предметов. Существует три рода символатов: 1) идеи и отношения; 2) внешние действия; 3) материальные объекты; все их можно рассмотреть в экстрасоматич. контексте; все они могут считаться культурой. И это, по мнению У., есть возвращение к традиции культурной антропологии: о том же говорили Тайлор, Лоуи, Уисслер.

Т.о., по определению У., культура представляет собой класс предметов и явлений, зависящих от способности человека к символизации, и рассматриваемых в экстрасоматич. контексте. Это определение вооружило антропологов действительным, материальным, познаваемым предметом исследования.

Позиция крайнего антиэволюционизма, воспринятая у Голденвейзера в самом начале антропол. карьеры У., поколебалась с его приходом в студенч. аудиторию в качестве преподавателя. Необходимость отстаивать концепции школы Боаса в лекционном курсе по антропологии, юношеский интерес к естеств. наукам заставили его задуматься над тем, почему методология, широко применяемая в естествознании, подвергается гонениям в обществ, науках.

Полевые исследования культуры индейцев сенека и последующее обращение к работам Моргана "Древнее об-во" и "Лига ирокезов" подготовили поворот в сознании ученого. Познакомившись с опубл. работами, а затем и с архивами Моргана, У. был всерьез озадачен тем, что критики эволюционизма, как правило, не давали себе труда объективно оценивать достижения и ошибки Моргана и других эволюционистов – их третировали как кабинетных ученых, не имевших дела с этногр. реальностью и занимавшихся "кабинетными спекуляциями".

Изменение методол. позиции У. происходит постепенно, осознание необходимости использования эволюц. теории для исследования культуры окончательно складывается к нач. 30-х гг.

Анализируя историю эволюционизма в культурной антропологии, У. отмечал, что Боас и его последователи выступали против теории культурной эволюции, объясняя это тем, что сама теория эволюции была заимствована из биологии, где она была уместной, но применение ее к анализу культурных феноменов некорректно и абсурдно. В лекции, прочитанной в Колумбийском ун-те в 1907, Боас заявил, что фундаментальные идеи эволюционистов (таких как Тайлор, Морган) следует понимать как приложение теории биологической эволюции к ментальным феноменам. Подобным образом высказывались также Лоуи, Голденвейзер, Сепир, Радин, Бенедикт, Херсковиц и другие.

В нескольких опубл. работах (в т.ч. в ст. "Концепция эволюции в культурной антропологии") У. доказывает, что теория культурной эволюции не связана с учением Дарвина и не заимствована из биологии. Эти идеи восходят к античности. Так, в предисловии к "Древнему об-ву" Морган цитирует Горация, а не Дарвина. Истоки этой теории можно найти в работах Ибн Халдуна, Юма, Кондорсе, Канта, фон Гердера, Бахофена, Конта, и мн. др. ученых, не имевших отношения к биологии.

Тайлор и Спенсер также не заимствовали концепцию эволюции ни у Дарвина, ни из биологии. Философия эволюции Спенсера {"Гипотеза о развитии" (1852)} появилась на свет на семь лет раньше "Происхождения видов" и т.д.

Теория эволюции в приложении к культуре, с т.зр. У. так же проста, как и в приложении к биол. организмам: одна форма вырастает из другой. Ни одна стадия развития цивилизации не возникает сама по себе, но вырастает или развивается из предыдущей стадии. Это – осн. принцип, к-рый должен твердо уяснить себе каждый ученый, желающий познать мир, в к-ром он живет, или историю прошлого.

Еще одной причиной недооценки или сознат. искажения теории культурной эволюции стала, по мнению У., путаница, возникшая в оценке культурных процессов и способов их интерпретации. Он выделял в культуре три четко разграниченных процесса и, соответственно им, три способа ее интерпретации. Это: 1) временной процесс, к-рый является хронологич. последовательностью единичных событий; его изучает история; 2) формальный процесс, к-рый представляет явления во вневременном, структурном и функциональном аспектах; 3) формально-временной, представляющий явления в виде временной последовательности форм; его интерпретацией занимается эволюционизм. Т.о. следует различать истор., формальный (функциональный) и эволюц. процессы. Однако в антропологии пер. пол. 20 в. была широко распространена т.зр., согласно к-рой существуют всего два способа интерпретации культуры: "исторический" и "научный". Согласно ей, история занимается описанием хронологич. ряда отд., имевших место событий. Истор. объяснение должно состоять в воспроизведении предшествующих событий, т.е. объяснение культурного феномена будет заключаться в соотнесении его с тем, что произошло ранее.

"Научная" интерпретация, согласно этим взглядам, не связана ни с временной последовательностью событий, ни с их уникальностью, но только с их общим сходством. Эти аналогии описываются посредством обобщения.

В культуре существуют два отдельных, четко отграниченных процесса, каждый из к-рых носит временной характер: истор. и эволюционный процесс. Антропологи, к-рые различают лишь "историю" и "науку", не смогли различить эти два временных процесса. Так, Боас называет эволюционистский подход Дарвина "историческим", Радклифф-Браун предложил назвать истор. методом анализ стадий становления культурных явлений и т.д Два разл. типа интерпретации называются "историческими" в силу того, что они оба изучают временной ряд событий. У. справедливо замечает, что точно также можно назвать черепах "птицами", поскольку и те и другие откладывают яйца. "Принципы социологии" Спенсера и "Древнее об-во" Моргана не более являются "историей цивилизации", чем трактат по эволюции человека – историей рас, или трактат по эволюции денежных единиц – историей коммерции и банковского дела, или монография о росте – биографией человека.

Эволюц. подход не связан с уникальностью событий, его специфика – выявлять общие свойства. Так, изучение мятежей с т.зр. формально-временного подхода выглядит след. образом: мятеж А интересует нас не тем, чем он отличается от других, но тем, чем он сходен с другими мятежами. Время и место не имеют значения, для нас важен мятеж как таковой, нам необходимо сформулировать некие общие постулаты, к-рые можно применить к любому мятежу. Нас интересует универсалия, к-рая может объяснить все частности.

Эволюц. процесс в нек-рых аспектах напоминает истор. и формально-функциональный. Он связан с хронологич. последовательностью, как и исторический: Б следует за А, но предшествует В. Эволюц. процесс связан с формой и функцией : одна форма вырастает из другой и перерастает в третью, он связан с прогрессией форм во времени. В этом процессе временная последовательность и форма равно значимы, обе сливаются в интегрированный процесс изменения.

Важное место во взглядах У. на развитие культуры занимала энергетич. концепция эволюции культуры. Он исходил из того, что культура представляет собой опр. порядок феноменов и может быть описана, исходя из своих собственных принципов и законов. Выделяя принципы взаимодействия культурных элементов или культурных систем в целом, он считал возможным сформулировать законы культурных феноменов и систем. Рассматривая человеч. род как единое целое, множество разл. культур и культурных традиций также следует интерпретировать как единство, т.е. культуру человека. Т.о., становится возможным проследить в общих чертах развитие культуры человека вплоть до наших дней.

Анализируя культуру как организованную, интегрированную систему, У. выделяет внутри этой системы три подсистемы культуры: технол., социальную и идеологическую. Эти три категории составляют культурную систему как целое, они взаимосвязаны; каждая влияет на другие и, в свою очередь, испытывает на себе их влияние. Но сила воздействия в разных направлениях неодинакова. Гл. роль во взаимодействии подсистем играет технологическая. Человек – биол. вид и, следовательно, культура в целом зависит от способов приспособления к естественной среде. Так, человеку нужна пища, укрытие, защита от врагов и т.д.. Он должен себя этим обеспечить, чтобы выжить, и сделать это он может только при помощи технол. средств. У. приходит к выводу, что технол. система первична и наиболее важна по значению; от нее зависят жизнь человека и его культура. Социальные системы носят вторичный и вспомогат. характер по отношению к технологическим, фактически, любая социальная система есть функция технологической. Не отрицая значимость социальной и идеол. (филос.) подсистем, У. выделяет технологическую как детерминанту любой культуры.

Найдя ключ к пониманию роста и развития культуры в технол. подсистеме, функционирование к-рой является динамическим и связано с затратами энергии, он приходит к выводу, что всё – космос, человека, культуру – можно описать, исходя из понятий материи и энергии.

Первоочередной функцией культуры для удовлетворения потребности человека в пище, жилье, средствах защиты и нападения, приспособлении к космич. среде и воспроизводству становится извлечение энергии и употребление ее на пользу человека. Поэтому культура предстает нам как сложная термодинамич. система. При помощи технол. средств энергию извлекают и используют. Функционирование культуры как целого определяется необходимым для этого количеством энергии.

Проследив историю культурного развития до эпохи атомной энергетики, У. выявляет нек-рые закономерности этого развития: при прочих равных условиях, культура развивается по мере того, как увеличивается количество энергии, потребляемое в год на душу населения, либо по мере роста эффективности орудий труда, при помощи к-рых используется энергия.

В итоге, выделяя в любой культурной системе три осн. фактора – количество энергии, используемое в год на душу населения; эффективность технол. средств, при помощи к-рых энергия извлекается и ставится на службу человеку; объем произведенных предметов и услуг для удовлетворения потребностей человека – У. приходит к выводу, что уровень развития культуры, измеренный исходя из количества произведенных на душу населения предметов и услуг для удовлетворения потребностей человека, определяется количеством произведенной на душу населения энергии и эффективностью технологических средств, при помощи к-рых эта энергия используется, и т.о. формулирует закон эволюции культуры или "закон Уайта".

Ответ на вопрос, поставленный в молодости, что же определяет поведение людей, У. находит, анализируя культуру как объект исследования новой для 20 в. науки – культурологии. Можно с уверенностью говорить о том, что его книга "Наука о культуре" стала поворотным пунктом в становлении новой традиции гуманитарного знания. Она не была первой в ряду изданий, возникших в ходе дискуссии, посвященной необходимости и возможности выделения самостоят, науки о культуре, но У. именно в ней удалось впервые определить предметное поле культурологии, обосновать использование термина "культурология" для науки о культуре и предложить осн. подход, позволяющий исследовать культуру человечества как целое – системный.

Выделение культурологии из культурной антропологии было естеств. продолжением традиции амер. антропол. школы. Фактически У. начал с синтеза теоретического пласта этнологии, идея культурологии представляла собой качественно новый уровень развития науки – от тщат. этногр. описания, этнол. сравнит, изучения локальных культур, к выявлению закономерностей человеч. культуры в целом.

Поиски детерминант человеч. индивидуального и коллективного поведения привели к возникновению социологии и социальной психологии. Однако, с т.зр. У. остановиться на этом, не пойти дальше означало бы упустить фундаментальное различие между человеком и всеми прочими животными видами. Отличая друг от друга индивидуальную и социальную системы, исследователь подходит к фундаментальному различию между человеком и прочими биол. видами: если мы рассматриваем поведение собаки или обезьяны в индивидуальном или в социальном аспектах, детерминантой выступает биол. организм, у человека как вида на символич. уровне поведение варьируется вместе с изменениями экстрасоматич. фактора культуры. Человеч. поведение – это функция культуры: В = f(C). Изменяется культура, изменяется и поведение. У. соответственно приходит к выводу, что не об-во или группа замыкают ряд детерминант человеч. поведения. Для человека как вида сама группа определена культурной традицией : будет ли это ремесленная гильдия, клан, полиандрич. семейство или рыцарский орден, зависит от его культуры. Открытие этого класса детерминант и отделение с помощью логич. анализа этих экстрасоматич. культурных детерминант от биологических – стало одним из значительных шагов в науке. Самым значительным было именно открытие нового мира – культуры. У. был убежден, что "открытие" культуры когда-нибудь встанет в истории науки в один ряд с гелиоцентрич. теорией Коперника или открытием клеточной основы всех форм жизни.

Понимая, что глубокие изменения в науке пролагают себе путь медленно, У. отмечает, что человечеству, даже если говорить об образованных слоях об-ва, потребовалось много лет, чтобы признать гелиоцентрич. теорию строения Солнечной системы и разработать возможности, заложенные в ней. Враждебность и сопротивление встретило открытие и исследование психоаналитиками бессознательного. Следовательно, нет ничего особенно удивительного в том, что и нынешнее продвижение науки в новую область – область культуры – встречает известное сопротивление и противодействие.

Объясняя человеч. поведение, мы поступаем так, как если бы культура имела собственную жизнь, даже как если бы она имела собственное существование независимо от рода человеческого. Подобный метод используется во многих развитых отраслях науки, таких как физика. Культуролог движется в том же направлении и исходит из того же взгляда и той же техники истолкования.

Используя методы моделирования, можно рассматривать культуру так, как если бы она была независима от человека. Это – эффективные техники истолкования, солидный научный метод.

Следующая задача, к-рая возникла перед У. при описании новой науки, – задача терминологич. характера, а именно, задача определения наименования.

Предложенное им слово "культурология" вызвала бурную реакцию коллег как "варваризм" (сочетающий лат. и греч. корни), опасное слово, не дающее ничего нового и т.д. У. настаивал на том, что слово "культурология" выделяет нек-рую область реальности и определяет некую науку. Делая это, "она покушается на первейшие права социологии и психологии. Конечно, она делает даже нечто большее, чем покушение на них; она их присваивает. Т.о. она проясняет, что разрешение опр. научных проблем не лежит, как предполагалось прежде, в области психологии и социологии, но принадлежит к науке о культуре, т. е. может быть осуществлено только ею. Как социологи, так и психологи не желают признавать, что есть такие проблемы, относящиеся к поведению человека, к-рые находятся за пределами их областей; и они склонны выказывать обиду и сопротивляться науке-выскочке, заявляющей на них свои права."( The Science of Culture. N.Y., 1949). И все-таки, настаивает У., что же такое наука о культуре, как не культурология? Если изобретение нового слова необходимо для выявления нового качества, то это слово будет творческим: слово "культурология" носит творч. характер; оно утверждает и определяет новую науку, логику и историю. Наиболее крупными на этом пути были следующие явления: исследование человека и мира человека, т.е. развитие антропологии, затем, в к. 19 – нач. 20 в. выделение нового объекта изучения – социума и становление социологии, а к сер. 20 в., когда сложились представления о культуре человечества, как целостной единице, обладающей собственными закономерностями существования и развития и подлежащей самостоят. исследованию, началось формирование культурологии. Культурология (подводит итог своим рассуждениям У.) – совсем молодая отрасль науки. После нескольких веков развития астрономии, физики и химии, неск. десятилетий развития физиологии и психологии наука наконец обратила свое внимание на то, что в наибольшей степени определяет человеч. поведение человека – на его культуру.

Убеждение У. в том, что культурология – перспективная наука, необходимая для познания всего, что определяло человеческое в человеке, в полной мере отразилось и в его последней работе "Концепция культурных систем", где он рассматривает процессы становления глобальной культурной системы и дает прогноз развития культуры человечества к кон. 20 в.

Соч.: The Acoma Indians, 47th Annual Report of the Bureau of American Ethnology for 1929-1930. 1932; The Pueblo of San Felipe. The Memoirs of the American Anthropological Association. 1932; The Pueblo of Santo Domingo. New Mexico. Memoirs of the American Anthropological Association. 1935; The Pueblo of Santa Ana. New Mexico, 1942; The Science of Culture. N.Y., 1949; Wilhelm Ostwald (1853-1932): A Note on the History of Culturology // Antiquity. 1951. V. 25, №97; Culturology // Science. 1958. №128; The Evolution of Culture: The Development of Civilization to the Fall of Rome. N.Y., 1959; The Concept of Cultural Systems. N.Y., 1975; Эволюция культуры и амер. школа истор. этнологии // СЭ. 1932. №3; Этнологические эссе. [Реф. Е.М. Лазаревой]. М., 1991; Работы Лесли Уайта по культурологии: (Сб. переводов). М., 1996.

Лит.: Аверкиева Ю.П. Историко-философские взгляды Лесли А. Уайта (1900-1975) // Этнография за рубежом. М., 1979.

Л. А. Мостова

УИЛЬЯМС (Williams) Реймонд (Генри) (1921-1988) – англ. романист, лит. критик, социолог, культуролог, идеолог брит. социализма. В 1946 окончил Кембридж. ун-т. С 1946 – преподаватель Оксфорд, ун-та и Рабочей Просветительской ассоциации. В 1947 ред. журнала "Политика и лит-ра" (Politics and Letters, Essex). С 1961 преподаватель, в 1974-83 проф. Кембридж, ун-та, создавший свою школу (его ученики, как правило, сочетали приверженность социализму со склонностями к авангардистским методам исследования – структурализму, семиотике). Гл. ред. "Библиотеки Новой мысли" (New Thinker's Library, 70-е годы).

Автор романов "Пограничный край", 1960, "Второе поколение", 1964, к-рые, по его мнению, составляют единое целое с его социокультурными и литературно-критич.работами.

В книгах "Культура и об-во, 1780-1950", "Долгая революция", 1961, "Средства массовой информации", 1962, "Совр. трагедия", 1965, "Телевидение", 1974, "Ключевые понятия: Словарь культуры и об-ва", 1976, "Культура", 1981 и др. пересмотрел свойственное Т.С. Элиоту, Ливису и в целом представителям лит-ры модернизма элитарное представление о культуре и выдвинул идеал "общей культуры".

Один из первых исследователей средств массовой информации, У. рано понял их важную роль в полит. жизни и культуре. Демократию он считал необходимым условием подлинной культуры. При этом важнейшую роль играет (тут сказалось влияние Ливиса) "творч. начало" в жизни человека.

Для У. характерен социол. подход к лит-ре как к источнику информации об об-ве. Лит-ра – "летопись" чувств, в к-рых находят выражение меняющиеся представления "социального человека" о природе жизни. Одна из наиболее удачных книг – "Англ. роман от Диккенса до Лоуренса", 1970 – своеобр. отклик на "великую традицию" Ливиса. Внимание У. привлекли 40-е гг. 19 в., на исходе к-рых англичане стали преобладающе городской нацией. Оформилась модель городской жизни и культуры – от газет, мюзик-холлов до обществ, парков, музеев, библиотек, возникла массовая культура. У. признавал частичную правоту Элиота и Ливиса: промышленный переворот, наступление бурж. эпохи нарушили целостность бытия и мировосприятия человека, возникли культура интеллектуального меньшинства и "низкая", коммерч. культура большинства, но, на его взгляд, последняя включила в себя демократич., народную городскую культуру, трансформировавшуюся в совр. "массовую культуру", живую, демократичную и отнюдь не исчерпывающуюся коммерч. началами. Более того, "массовый" и "просвещенный" виды культуры на практике взаимодействуют. У. способствовал пересмотру традиц. структуры англ. культуры, ввел в нее прежде игнорируемую традицию "массовой культуры". Взаимодействие города и деревни У. рассматривал как процесс, определивший природу цивилизации и мировосприятия человека 20 в. В книге "Город и деревня", 1973, он выступил с серьезными предупреждениями: процесс "взросления" человеч. цивилизации сопровождался социальной и этич. деформацией; труд на земле утратил ценность, безудержная вера в возможности городской цивилизации обернулась опасностью для существования человека. У. расценивал свою книгу как первый шаг к осуществлению необходимых, назревших сравнит, исследований лит-ры о городе и деревне в разных странах.

Со временем У. все больше внимания уделял полит. борьбе уэльсцев и утверждал приоритет локальных ценностей. Его позиция нашла выражение в кн. "К 2000", 1983, и истор. трилогии "Люди Черных гор".

Соч.: Drama from Ibsen to Eliot. L., 1952; Drama from Ibsen to Brecht. L., 1968; Orwell. L., 1971; Marxism and Literature. Oxf., 1977; Problems in Materialism and Culture. L., 1980; Writing in Society. L., 1983; The Politics of Modernism: Against the New Conformists. N.Y., 1990.

Лит.: Ward J.P. Raymond Williams. Cardiff, 1981; Lange G.W. Materialistische Kulturtheorie im Vergleich: Raymond Williams / Terry Eagleton u. die dt. Tradition. Munster, 1984.

Т. Н. Красавченко

УИССЛЕР (Wissler) Кларк (1870-1947) – амер. антрополог, исследователь в области физич. антропологии, этнографии и этнологии. Степень д-ра философии получил за работы по психологии в Колумбийском ун-те. Вместе с Боасом работал в правлении Амер. Музея естеств. истории, с 1924 по 1940 преподавал в Йельском ун-те.

На ранние работы У. по физич. антропологии большое влияние оказал Боас, вместе с к-рьш он проводил антропометрич. обследование школьников в Массачуссетсе. Работая в Музее естеств. истории, У. познакомился с разнообр. антропол. материалами – этногр. данными и описаниями – подготовил ряд выставок по индейским ремеслам и искусству. Следуя советам Боаса, У. распределял материалы экспозиций по регионам и племенам, в большей степени, чем по культурным типам. Эта система обработки и размещения данных внесла существ, вклад в развитие музеологии и оформление концепции культурного ареала (области).

Полевые исследования У. проводил среди племен Сев.-амер. Великих равнин. В течение двух десятилетий Великие равнины стали наиболее тщательно изученной в этногр. отношении территорией Сев. Америки. У. подготовил основательное описание культуры, культурных ценностей, мифов и сказок, материальной культуры, социальной организации. Он был одним из первых исследователей, выявивших т.н. "шутливые отношения". У. удалось найти документальные свидельства распространения верховой езды, заметить и описать трансформацию нек-рых культурных элементов региона как рез-т знакомства с лошадью, он также был одним из первых антропологов, использовавших ранние истор. источники. Изучая культуру в рамках отд. региона или племени, У. пытался фиксировать распространение культурных черт и взаимодействие культур с природной средой.

В книге, посвященной амер. индейцам (1917) У. выделил осн. культурные регионы. В качестве критериев для определения ареала-он использовал главные характеристики природной среды и отличит, черты материальной культуры, наметил регионы распространения и адаптации нек-рых культурных черт.

Его последующие работы (Man and Culture. 1923; The Relation of Nature to Man in Aboriginal America. 1926) также были посвящены проблемам диффузии и адаптации, исходя из двух осн. позиций: первая – способы и варианты распространения культурных черт; вторая – вывод об одинаковом возрасте культурных элементов, происходящих из одной территории.

У. выработал нек-рые шаблоны (образцы) диффузии: распространение элементов культуры расходящимися кругами, и, чем дальше от центра найден элемент (чем шире круг), тем больше возраст его существования. Эта концепция стимулировала составление систематич. описаний распространения культурных черт, однако, к сожалению, она не сыграла роль трамплина для дальнейших исторических и функциональных интерпретаций.

Помимо проблем динамики У. занимали следующие, принципиально важные для исследований культуры вопросы: формы и содержание культуры, универсальный паттерн, взаимодействие культурных элементов, генезис культуры, взаимоотношение человека и культуры и т.д.

Концепция универсального культурного образца стала рез-том конкретно-истор. (этногр.) исследований, проведенных У.

Схема целостного культурного комплекса, предложенная им, содержала следующие позиции: речь (язык, системы письма и т.д.); материальная культура (пища, жилище, транспорт, одежда, инструменты, производство); искусство (все виды); мифология и научные знания; религ. практика; семья и социальные системы; собственность; управление; война. Схема У. вошла в науку 20 в. как существ, ступень в развитии сравнит. исследований.

Невостребованность тщательных и богатых по материалу разработок У. вызывает сожаление; однако он стал одним из немногих антропологов начала века, к-рому удалось преодолеть разрыв между изоляционизмом боасовского периода и антропологией сер. 20 в.

Соч.: American Indian: an Introduction to the Anthropology of the New World. N.Y., 1917; An Introduction to Social Anthropology. N.Y., 1929; Indian Costumes in the United States. N.Y., 1946; Indians of the United States: Four Centuries of their History and Culture. N.Y., 1949.

Лит: Woods С. A Criticism ofWissler's North American Culture Areas // American Anthropologist, New Ser., 1934, V. 36. №4; Murdock G. Clark Wissler. 1870-1947 // Ibid. 1948. V. 50. №2.

Л. А. Мостова

УНАМУНО (Unamuno) Мигель де (1864-1936) – исп. философ, писатель и поэт. Окончил католич. школу, католич. ин-т, затем Мадрид, ун-т. В 1891 получил по конкурсу кафедру греч. языка в ун-те Саламанки, с к-рым (позже он становится его ректором) связана вся его последующая жизнь. 14 апр. 1939 он провозгласил в Саламанке республику, был избран (вместе с Ортегой-и-Гассетом) депутатом кортесов, почетным академиком и почетным алькальдом города. Как мыслитель, самостоятельно обдумывавший проблемы нац. бытия, У. вел диалог с разл. полит. силами и выступал с их критикой, до конца не приняв идеологии ни республиканцев, ни фалангистов.

У. – мыслитель экзистенциально-религиозный, развивавший идеи персонализма, воспринял многие мысли Паскаля и глубоко чтил Кьеркегора. Центральная идея его философии наиболее четко раскрыта в труде "О трагич. чувстве жизни у людей и народов" (1913): он одним из первых в европ. философии выступил с критикой филос. классики, выдвинувшей в качестве субъекта философии абстрактного человека "ни отсюда, ни оттуда, ни из той эпохи и не из этой, не имеющего ни пола, ни родины, в конечном счете, просто идею", и провозгласил необходимость обращения к конкретному человеку, "из плоти и крови, тому, кто рождается, страдает и умирает – особенно умирает, – кто ест и пьет, играет и спит, думает и желает, которого мы видим и слышим, брата, настоящего брата". Исходя из утверждения, что "единичное является не частным, а универсальным", что единичный человек несет в себе весь универсум, являясь и сам в то же время универсумом, У. именно с ним связывает возможность подхода к проблемам абсолютного значения. Поскольку для него, философа и писателя в одном лице, граница между жизнью экзистенциального индивида и лит. героя является достаточно прозрачной, У. раскрывает эти идеи на примере отношения постоянно присутствующих в его размышлениях Дон Кихота и Санчо: сделав Санчо своим оруженосцем. Дон Кихот в нем полюбил все человечество. Ведь сказано "возлюбите ближнего", а не "любите Человечество", ибо человечество – это та отвлеченность, к-рую каждый человек конкретизирует в лице самого себя и ближних.

Этого единичного человека У. рассматривал как существо не только рациональное, но и – гл. обр. – эмоциональное, чувствующее, и определяющим его чувством считал мучительную жажду бессмертия, потребность в том, чтобы его существование никогда не кончалось. Он стремится, не переставая быть самим собой, быть еще и всеми другими, пытается "углубиться в тотальность видимых и невидимых вещей, безгранично распространиться в пространстве и бесконечно продолжиться во времени". Так возникает центральная проблема всех его размышлений – проблема соотношения конечности человека и бесконечности мира, проблема смерти и бессмертия.

У. определяет жизнь человека как бесконечную и безвыходную драму, разыгрывающуюся между конечностью его индивидуального бытия и жаждой бессмертия, к-рая вызывает у него жажду приобщения к божественности, "жажду Бога". Неспособность человека "быть всем и обладать всем" порождает в нем постоянную тоску, "боль", но одновременно и протест, во многом определяющие характер его бытия. Это взятое из нефилос. языка слово становится в системе ценностей У. филос. понятием, несущим (наряду с понятиями "страха" и "трепета" Кьеркегора) метафизич. и онтологич. содержание.

Воспринимая филос. творчество в единстве с экзистенциальным бытием его носителя, У. считал, что каждый крупный мыслитель стоит перед этой проблемой, причем это определяется не только логикой филос. исканий, но и потребностью в ее решении для живущего в каждом философе человека. Поэтому при знакомстве с философом обязательно принимать во внимание не только систему взглядов, но и его жизнь. У. применяет это требование к анализу кантовских "Критик": Кант – человек, обладавший не только глубоко мыслящей головой, но и чутким сердцем, "превратив в ходе своего анализа в пыль традиц. доказательства существования Бога" в работах "Критика чистого разума" и "Критика практич. разума" сердцем реконструирует то, что прежде разрушил умом.

Стремление человека к бессмертию У. определяет как "субстанцию его души". В ранних работах "Полнота полнот и всяческая полнота" (1904) и "Тайна жизни" (1906) он толкует понятие субстанции как "тайну жизни" каждого человека, в каждой душе принимающую особые формы, но связанную с общей тайной, "тайной Человечества", к-рая и есть "конечная и вечная субстанция". У. наполняет понятие субстанции философско-поэтич. содержанием, призванным подчеркнуть антинатуралистичность в понимании человека, незаданность и целостность его бытия.

С этих позиций У. обращается к проблеме общения конкр. единичного индивида с др. людьми (проблема "Другого"), к-рые часто будут восприниматься как "ближние". Чтобы общение состоялось, необходимо ощутить в другом человеке боль, возникающую при осознании человеком своей смертности, и разделить с ним жажду бессмертия. Эта общая боль выливается в любовь к "другому" как "ближнему", в основе к-рой лежит сострадание. Именно сострадание и должно, согласно логике У., определять наше отношение с другим человеком.

Одним из первых представителей европ. мысли У. забил тревогу по поводу формирования нового типа человека, не проникающего в "тайные" субстанциальные глубины жизни, а остающегося в ее поверхностных слоях, в мире феноменальном. У этого человека разорвана связь с универсумом, он утратил метафизич. корни и легко становится носителем мыслительных стандартов. Истоки этого явления У. видел в распространении в европ. культуре позитивистских идей, активным противником к-рых он был.

Сам У. исходит из существования наряду с внешним, феноменальным, миром и иного, глубинного, но это не мир кантовской "вещи в себе", а "таинственный и загадочный" (субстанциальный) мир человеч. духа. Духовная жизнь человека представляется У. наиболее реальным проявлением жизни.

Для У. неспособность почувствовать "боль" другого свидетельствует также и о том, что совр. человек страдает недостатком воображения. Понятие "воображение" занимает большое место в трактовке проблемы как индивидуального бытия, так и общения людей, поскольку именно оно позволяет вообразить, представить себе духовную драму "другого". "Отсутствие воображения и есть источник отсутствия милосердия и любви".

У. допускает возможность участия извне в создании др. человека. В то время как я открываю в нем его реальное свойство быть личностью, мое творческое воображение изобретает, сочиняет то, что является определяющим для него как личности, превращает его в "кого-то", т.е. в конкр., единств, и незаменимого, делает из другого человека конкр. личность, реального человека, видимого и слышимого.

Важной стороной такого процесса сотворчества другого для У. является требование "разбудить спящего", т.е. способствовать тому, чтобы другой человек, "ближний", в том случае, если он живет внешней жизнью, пробудился, почувствовал, что душа его находится в клетке, открыл бы собственную субстанциальность, а вместе с этим и желание стать незаменимым и не заслуживающим смерти, т.е. стремление пробудить в человеке потребность обратиться к размышлениям о глубинных проблемах человеч. жизни и, в первую очередь, о проблеме смерти и бессмертия.

Итак, из всей совокупности человеч. общения – социального, полит, и др. его форм – особое внимание У. привлекает общение людей, происходящее в области духа. Одной из форм такого общения для него является общение через лит. творчество.

Общение, основанное на творчестве, У. находит и в философии. Филос. общение несет в себе не только смысловое, интеллектуальное содержание, но и целую гамму эмоц. смыслов. Присутствующий в философе-мыслителе человек, с его страстями, тревогами и надеждами, для него не менее важен, чем мыслитель. У. считает, что великие филос. идеи приходят из сердца, даже те, к-рые нам кажутся весьма далекими от сердечных волнений.

В работе "Агония христианства" (1924) трагич. чувство жизни человека перед лицом смерти (предвосхитившее представление о "бытии к смерти" Хайдеггера) У. называет "агонией". Он различает христианство как жизнь отд. христианина и христианство как учение. В первом случае христианство рассматривается как "нечто индивидуальное и не передаваемое". У. говорит об "агонии христианства в каждом из нас" и пытается выразить "то, что... является моей агонией, моей борьбой за христианство, агонией христианства во мне, его смерть и его воскрешение в каждый момент моей внутр. жизни". Для У. христианство – экзистенциальное бытие христианина, это способ быть христианином, т.е. чувствовать рождение, агонию и смерть Христа в себе. Он определяет агонию как борьбу, в процессе к-рой каждый христианин должен создать свою бессмертную душу, создать свое бессмертие. Смысл пришествия Христа он видит не в его смерти, но в его агонии, подчеркивая существование в Испании культа Христа страдающего.

Способом христ. жизни, т.е. жизни верой, для У. является сомнение: "Вера не сомневающаяся – это мертвая вера". Но речь идет о сомнении паскалевском, "к-рое" не является сомнением картезианским или методическим, это жизненное сомнение..., а не сомнение в выборе пути, метода". Есть вера разума и есть вера надежды, эта последняя и принимается У. как христ. вера.

Неканонич. толкование христианства и христ. веры привело к тому, что обе гл. филос. книги У. были внесены Ватиканом в Индекс запрещенных книг.

Учение У. концентрировано вокруг проблем жизни конкр. индивида, но этот индивид живет в "народе", – это понятие становится определяющим в историософской концепции У. В работе "О кастицизме" ("Об исконности") он различает понятия истории и интраистории. История – преходящие и исчезающие события, связанные с датами, именами, все то, что, как волны, прокатывается по поверхности человеч. моря; интраистория – глубины моря, незаметная, каждодневная жизнь народа, события, сохраняющиеся в глубинных слоях нац. жизни. У. размышлял о путях развития интраисторической Испании, возражая Ортеге, утверждавшему необходимость ее ориентации на Европу.

Особое место в творчестве У. занимает осмысление образа Дон-Кихота. Он опубликовал ряд эссе и книгу "Жизнь Дон-Кихота и Санчо, написанная Мигелем де Сервантесом, объясненная и комментированная Мигелем де Унамуно" (1905). Эссе "Смерть Дон-Кихоту", "Да здравствует Алонсо Добрый!" и "Еще раз о Дон-Кихоте" вышли в 1898, когда У. выступал за европеизацию Испании, считая, что ее, на несколько столетий отставшую от Европы, смогут пробудить лишь европ. ветры. Дон-Кихоту он противопоставляет Робинзона Крузо, к-рый на необитаемом острове стремится создать мир с промышленностью, терпимостью и наукой. В 1906 было опубликовано эссе У. "Путь ко гробу Дон-Кихота" ("Гробница Дон-Кихота"); с этого момента начинается толкование им образа Дон-Кихота как воплощения настоящей Испании, души исп. народа. "Дон-Кихот принадлежит не Сервантесу, а всем тем, кто его читает и чувствует: Сервантес извлек Дон-Кихота из души своего народа и всего человечества и в своей бессмертной книге вернул его им. В этом эссе У. характеризует свое время как "безнадежно жалкий век", благополучно живущий по расчету и лишенный высоких порывов, время, когда душа человека оказывается "исстрадавшейся от пошлости".

На рубеже веков, ок. 1900, У., один из наиболее тонких и чутких европ. мыслителей, ощутил и осознал новую атмосферу европ. жизни, к-рая, достигнув состояния опр. уверенности и гарантированности, приобретала все большую прагматич. ориентацию, когда на первый план выступали вопросы производства и прогресса, а вечные вопросы о предельных основаниях человеч. бытия отодвигались на второй. Этим определялась его полемика с Ортегой. У. очень далек от Ницше, но в его работах тот же протест против измельчания жизни и окружающей пошлости, то же стремление отстоять право человека на спонтанное проявление собств. жизни.

В работе "Жизнь Дон Кихота и Санчо" У. трактует желание Дон Кихота стать странствующим рыцарем как стремление прославить и обессмертить свое имя и тем "расширить свою личность в пространстве и во времени". "Бедный хитроумный идальго не искал ни преходящей выгоды, ни телесных наслаждений, он искал увековечения своего имени и славы, ставя имя выше себя самого. Он подчинил себя собств. идее, вечному Дон Кихоту, памяти, к-рая о нем сохранится". В то же время Дон Кихот – Рыцарь Безумия – становится носителем протеста против норм совр. рационализированной культуры, протеста против позитивистски ориентированного правосудия. В итоге "кихотизм" выступает как образец своеобр. исп. религии.

Соч.: Ensayos. V. 1-2. M-d, 1958; Vida de Don Quijote у Sancho. Habana, 1961; Agonia del cristianismo. B.Aires, 1964; Mi religion у otros ensayos breves. Md., 1964; Del sentimiento tragico de la vida en los hombres у en los pueblos. Md., 1971; Избр. Т. 1-2. Л., 1981; О трагическом чувстве жизни у людей и народов. Агония христианства. Символ. М., 1997.

Лит.: Тертерян И.А. Испытание историей. М., 1973; Пономарева Л. В. Испанский католицизм XX века. М., 1989; Abellan J. L. Miguel de Unamuno a la luz de la psicologia. Md., 1964; Marias Aquilera J. Miguel de Unamuno. Md., 1980.

А. Б. Зыкова


У

УНИВЕРСАЛИИ КУЛЬТУРЫ – обшечеловеч. репрезентации культурного опыта и деятельности, символически отраженные в эйдетич. памяти, образно-мировоззренч. конструкциях, этимологич. ценностях языка, "имажах" искусства и словесности. Их общий генезис связан с центр, оппозициями осн. мифа (золотое яйцо, мировое древо): жизнь/смерть, верх/низ, и др. этого ряда, с первонач. опытом структурирования Космоса и его вещей, с установлением систем терминов родства, семантикой имени, с ритуально-магич. практикой, с первыми запретами (на инцест, на сыроядение и т.п.) и первыми трофеями культуры (дары Прометея: одежда, огонь, число). Совокупность У.к. образует словарь-symbolarium с правилами сочетания элементов (парадигматика и синтагматика), дает меру валентности смысловых скрещений (в режимах нац. варьирования осн. мифа) и механизмы образных репрезентаций (прагматика). Пути поиска универсальных черт культуры определяются с рождением науки философии истории (Вольтер, Гердер), мифологич. штудиями немецких романтиков, успехами антропологии и этнографии, а в 20 в. – психоанализом, лингвистикой универсалий, структурно-типологич. и семиотич. методами, социальной психологии, математич. теорией игр (напр., теорией конфликта), зоопсихологии, попытками моделирования коллективного поведения и ментальных процессов, с панорамным интересом к проблеме в постклассич. исследованиях. С рождением понятия "человечество" конечной целью большинства гуманитарных дисциплин стало уяснение структурно-эстетич. единства мировой культуры. Специфич. интонирование эта задача получила на фоне дискуссий о природе внеземных цивилизаций и нового прочтения наследия русских космистов. Качественно новые аспекты общей теории культуры предложила философия диалога, совр. трактовки моделей ноосферы и экологич. проблематики. В рамках отеч. традиции серьезные достижения принадлежат тартуско-московской школе. Мифопоэтич. ряд утверждает универсалии архаич. порядка: мифологемы хтонич. сил (огонь/вода/земля/воздух; ср. пятирицы Востока) и связанные с ними элементы Космоса (Солнце, звезды, Луна, планеты в их именных персонификациях); ближний мир предметов (камень, дерево, зерно, масло; утварь быта); природная органика (птицы, рыбы, насекомые) в ее пространственно-временной и хроматической определенности. Над ними свой мир строят универсалии терминов родства (в широком смысле) и древнейшие "метафоры" артефактов (типа: дом, зеркало), экзистентных ситуаций (типа: обмен, встреча, путь), границы состояний (типа: сон, смех, слезы, тайна, экстаз) или их "следов" (типа: тень, двойник, голос). Завершается пирамида У.к. списком видов деятельности; их культурно-истор. импликацией является, вероятно, игра. В отличие от универсалий цивилизации, к-рые живут факультативно-атрибутивной семантикой, У.к. являются вечными онтологич. и экзистентными константами человеческого бывания, фундаментальными категориями картины мира, суммарной аксиоматикой внутр. опыта. У.к. есть априорное наследие культурной памяти, проективно определяющей работу механизмов духовного преемства, новаторства и палингенеза. Когда этот "механизм" начинает работать в режиме катастрофы, то мы имеем дело либо с мифологией культуры (осложненной "историософской" мимикрией и подражанием неактуальному прошлому; см. работы Тарда на фоне совр. представлений об "иронии истории"), либо с патологией культуры (см. эксплуатацию и ревизию архаич. семантики "крови" и "почвы" в идеологии расизма и фашизма).

Лит.: Вольтер. Философия истории. СПб., 1868; Топоров В.Н. Древо мировое // Мифы народов мира. Т. 1. М., 1982; Проблема поиска жизни во Вселенной: Труды Таллин, симпозиума. М., 1986; Ойзерман Т.И. Существуют ли универсалии в сфере культуры? // ВФ. 1989. №2; Драмалиев Л. Существуют ли культурные универсалии? // Ежегодник Филос. об-ва в СССР, 1989-1990: Человек и человечество: духовные традиции и перспективы. М., 1990; Махлин В.Л. Я и Другой: (Истоки философии "диалога" XX в.). СПб., 1995; Тард Г. Социальная логика. М., 1996.

К. Г. Исупов

УНИВЕРСАЛИИ ЦИВИЛИЗАЦИИ – круг понятий, в к-рых определены итоги технологич. деятельности; ее продукты со вт. пол. 19 в. стали восприниматься как энтропийный негатив культуры. В отличие от универсалий культуры, У.ц. присущ лже-экзистентный характер и они знаменуют количества прогресса, а не глубинные качества истор. жизни. В У.ц. человек овнешнен всей совокупностью забот о выживании; как субъект интенции самосохранения, он не может быть творцом культуры, а как генератор духовных ценностей он – за пределами "обстоятельствующей" несвободы. Поэтому У.ц. наделены опознавательно-атрибутивным, а не сущностным смыслом, что затрудняет их описание как устойчивых структур. Ряд сравнительно стабильных У.ц. перекрывается списком инверсированных индексов культуры. Оппозиции "дом/город", "традиция/ мода", "искусство/порно", "св.мощи/Мавзолей", "гадание/азартная игра", "деревня/поселок ("городского типа")", "инициация/пытка", "спортивное единоборство/дуэль", "путешественник / Робинзон" лишь частично совпадают левыми частями с "культурой", а правыми – с "цивилизацией": в конкр. ситуациях разных эпох они могут меняться местами. В обыденном сознании "цивилизации" обычно противопоставлена не "культура", а "варварство". Подлинно критич. осмысление цивилизации возникает, когда проясняется кризис участного присутствия творческого Я в мире. Если в описании Гоголем Парижа ("Рим") фиксируется "страшное царство слов вместо дел", мы имеем дело с отрешенным от истор. жизни и от культуры человеком-героем. Символ культуры – живое творчество; знак цивилизации – мертвое воспроизводство, агрессивно актуализуемое в терминах техники, в списках "ширпотреба", в фактуре денежных знаков, в социальной иерархии профессий, в таком выразит, атрибуте цивилизации, как городской мусор. Цивилизация есть ржавчина культуры, и в этом смысле несомненные признаки последней (книга, музей, кладбище) мгновенно обретают не завещанные традицией роли ("чтиво", "спецхран", "крематорий"), привыкание к к-рым подпитывается страхом обывателя перед культурой и ее носителями, аналогичном специфично городскому страху перед смертью и историей (будущим). Новинки цивилизации неизбежно становятся источниками угрозы (авто, воздушный шар, аэроплан, телефон, синема, бомба, наркобизнес, телевизор, компьютер). Осознанные как свидетельство прогресса, они получают молчаливо санкционированную долю злого в истории, оправданы в роли катализатора социальной эволюции и своего рода компенсации (в поствоенных ситуациях). В мире цивилизаторских достижений человек не является самоценным героем, он обращен в функцию потребления и в функционера комфорта. Пафос культурного зодчества и творч. гениальность уступают место накопительству изобретений и приспособленч. ловкости. В пространстве цивилизации нет места историософии, филос. антропологии и религ. опыту. Подлинно культовое значение обретают коммерция и деньги. После введения Екатериной Великой бумажных ассигнаций возникает мистика денег, а позже – облигаций, чеков и векселей в рамках особой семиотики бумаги. Плакатно-риторич. характер изображений на монетах и ассигнациях, и банковских билетах, словарь товарных знаков и семантич. конъюнктура в композиции фирменных бланков и квитанций работают на воздвиженье царства мнимостей, мифологии власти идемонич. эстетики Ничто. Цивилизаторское мышление создает особую мифологию культуры: антропоморфизируются машины (ср.: куклы Гефеста, Голем, роботы, персонажи виртуальной реальности) и электроника. Имперская идеология внушает образ человека-винтика; масс-медиа (кич) претендует на подлинность. В истории философии защитниками цивилизаторских успехов становятся адепты эмпирич. опыта (позитивисты, сциентисты, "диаматчики"). Т.н. футурология пытается осознать себя философией прогресса (Лем). Популярные описания циклических фаз развития человечества (Гесиод, Вико, Гердер, Гегель, Н. Данилевский, К. Леонтьев, В. Розанов, Шпенглер, П. Сорокин, Тойнби, Ясперс) грешат хронич. смешением культуры и цивилизации как разнонаправленных потоков эволюции. Продуктивные попытки размежевания культуры и цивилизации принадлежат совр. философии техники (Франкфурт, школа). К универсалиям цивилизации принадлежит широкий круг социально-ролевых и предметно-символич. репрезентаций власти и гос-ва, бюрократич. иерархий, систем запретов; языки служебного общения, техн. средства пропаганды и рекламы; эмблематика и геральдика господствующей идеологии; офиц. церемониально-зрелищный этикет. Т.н. "офиц. культура" на деле есть патология или мимикрия культуры с переводом ее осн. параметров в реликтовые формы цивилизации. Показателем отчуждающего характера цивилизации является хотя бы тот факт, что направленный на усовершенствование средств общения прогресс аудио- и видеотехники на самом деле служит деградации диалогич. качеств мышления и поведения. Если культура есть память и диалог с историей и с Другим, то цивилизация, профанированный двойник культуры, направленно воспитывает голосовую глухоту и амнезию; она завещает человеку вместо любви к ближнему инструкцию по сексу, а вместо творч. самораскрытия – гедонистич. программу удобной жизни. Псевдоценности цивилизации основаны на презумпции бестревожного покоя и атавистич. рефлекса самосохранения. Гуманизм цивилизаторского мира есть "разумный эгоизм" пользы (Чернышевский). При этом гипертрофируется реальный статус научного знания; природа из "храма" превращается в мастерскую (в соответствии с лозунгами героя тургеневского романа "Отцы и дети" Базарова; см. апологию этой позиции у Д. Писарева); дезавуируются права ребенка; истребляются животные и растения. У. ц. знаменуют преступное состояние мира, кризисную энтропию культурной памяти. Впечатляющие современника успехи цивилизации, ее присутствие во всех областях социального бытия и быта не отменяют ее античеловеч. содержания.

Лит.: Розанов В.В. Эстетическое понимание истории // Русский вестник, 1892. Т. 218. N 1; Леонтьев К.Н. Византизм и Славянство //Леонтьев К.Н. Восток, Россия и Славянство. Сб. статей: В 2-х т. М., 1895. T.I; Освальд Шпенглер и Закат Европы. Сб. статей Н.А. Бердяева, Я.М. Букшпана, Ф.А. Степуна и С.Л. Франка. М., 1922; Арзаканьян Ц.Г. Культура и цивилизация. Проблемы теории и истории // Вестник истории мировой культуры. М., 1961. №3; Маркарян Э.С. О концепции локальных цивилизаций. Ер., 1962; Моль А. Теория информации и эстетическое восприятие. М., 1966; Лем С. Сумма технологии. М., 1968; Арзаканьян Ц.Г. Трактовка гуманизма в совр. бурж. концепциях культуры и цивилизации // От Эразма Роттердамского до Бертрана Рассела. М., 1969; Конрад Н.И. Запад и Восток. М., 1972; Лотман Ю.М. Статьи по типологии культуры. Вып. 1. Тарту, 1970; Вып. 2, 1973; Гердер И.Г. Идеи к философии истории человечества. М., 1977; Петров М.К. Язык, знак, культура. М., 1991; Семенов Ю.Н. Социальная философия А.Тойнби. М., 1980; Бердяев Н.А. Дух и машина // Бердяев Н.А. Судьба России. М., 1990; Аверинцев С.С. "Морфология культуры" Освальда Шпенглера // Новые идеи в философии. Ежегодник Философского общества СССР. 1991. Культура и религия. М., 1991; Ноосфера и худож. творчество. Сб. статей. М., 1991; Лотман Ю.М. Массовая литература как историко-культурная проблема // Лотман Ю.М. Избр. статьи. Т. III. Таллин, 1993; Шпенглер О. Закат Европы. Очерки морфологии мировой истории. Т.1. Гештальт и действительность. М., 1993; Данилевский Н.Я. Россия и Европа. СПб., 1995; Маркузе Г. Одномерный человек. Киев, 1994; Ясперс К. Смысл истории. М., 1994; Тойнби А. Постижение истории. М., 1996; Kroeber A.L. The Nature of Culture. Chi., 1952; Benveniste E. Civilisation: Contribution a l'histoire du mot // Eventail de l'histoire vivante. V. 1. P., 1953; Sorokin P.A. Social and cultural dynamics. Vol. 1-4. N.Y., 1962.

К. Г. Исупов

УНИВЕРСАЛЬНАЯ МОДЕЛЬ КУЛЬТУРЫ – концепция единого плана построения культуры, сформулированная в антропологии как результат разработки сравнит, метода. Анализ нескольких сотен (более 600, World Ethnographic Atlas) конкр. культур позволил выделить повторяющиеся черты, названные всеобщими.

Широкие границы У.м.к. были намечены еще в 19 в. Л. Морганом и Г. Спенсером, однако целостное представление об этом феномене сформировалось в 30-40-е гг. 20 в. на стыке антропологии и психологии.

Изучение всеобщего культурного разнообразия позволило исследователям выбрать элементы, общие для всех известных культур, такие, как: возрастное деление, календарь, организация об-ва, системы родства, приготовление пищи, совместный труд и разделение труда, декоративное искусство, образование, этика, праздники, фольклор, табу, похоронные ритуалы, игры, подарки, гостеприимство, жилищное строительство, запрет инцеста, закон, наказания, имена, религ. культы и т.д.

Количество, качественный состав и сочетание рубрик у каждого автора (Уисслер, Мёрдок, Малиновский, Аберле, Харрис и др.) было оригинальным, не совпадало с концепциями коллег, однако суть оставалась единой. При дальнейшем анализе каждой, отдельно взятой черты, эта общность усиливалась.

Мёрдок указывал, что каждая культура имеет язык и каждый язык состоит из одинаковых компонентов: фонем, слов, грамматики. Похоронные обряды во всех культурах, как правило, включают выражение скорби, способы обращения с телом, ритуалы, защищающие участников погребения от злых сил и т.д. Однако, при всем сходстве (наличие общих черт и их компонентов), их конкр. культурное содержание различно. Мёрдок пришел к выводу, что действительные всеобщие черты (общий знаменатель культур) – это не идентичность содержания, а сходство классификаций.

У.м.к. существует во всех культурах: простых и сложных, древних и современных и ее основа может быть найдена в особенностях биол. природы человека и условиях человеч. существования.

Первые попытки объяснить сходство и различия культур исходили из психич. единства человека и строились на изучении реакций человеч. организма на разнообр. стимулы и условия жизни. В 20-х гг. 20 в. импульсы, формирующие культурное поведение, приравнивались к инстинктам, однако, после публикации книги Бернарда "Инстинкт" теория инстинктов потеряла значение единств, объяснения механизма формирования культурного поведения и тем более У.м.к. Самнер и Келлер предложили свой вариант классификации осн. побуждений и стимулов: самосохранение, увековечение себя, самоудовлетворение и религия. Эта классификация строилась на четырех чувствах: голоде, любви, тщеславии и страхе. Классификация Малиновского основывалась на удовлетворении человеч. потребностей и соответствовала трем аспектам культурного процесса. У.м.к. Уисслера включала девять компонентов: речь, материальные особенности, искусство, знание, религия, об-во, собственность, правительство, война.

Не отрицая иных подходов к поиску общего знаменателя культур, Мёрдок остановился на "культурной привычке" и факторах, управляющих формированием привычки, как структуре, определяющей У.м.к. Первый фактор – это научение или воспитание, второй – стимул или сигнал. Любые известные стимулы могут быть соотнесены с культурными реакциями во множестве об-в. Такие постоянные стимулы как ночь и день, небесные светила, опр. виды животных и растений, религ. культы и т.д., и устойчивые реакции на них, специфич. для каждой отдельно взятой культуры, создают основу для классификации всеобщих культурных черт. Третьим важным фактором является "базовая" культурная привычка (навык), к-рая несет особую нагрузку в структуре У.м.к. Мёрдока благодаря четвертому фактору психол. обобщения, под к-рым автор понимает свойство воспроизведения при одинаковых условиях и стимулах. Так, для общения со сверхъестеств. силами им придаются человеч. формы, что делает возможным обращение к ним как к людям: просьба – молитва; подарок – жертва; лесть – восхваление; самоуничижение – аскетизм; этикет – ритуал и т.д. Сходства культур, исходящие из такого рода обобщений – бесчисленны. Пятый фактор – это ограничение числа возможных реакций. В любой ситуации число возможных реакций ограничено физиол. и психол. способностями человека и условиями его существования. Так, человеч. физиология и психология ограничивают способы лечения заболеваний и рождения ребенка и т.д.

Культурная привычка и традиция, взятые в опр. социальном контексте, создают условия взаимодействия, к-рые вносят в культуру принцип ограниченных возможностей, существенно важных для определения У.м.к. Этот принцип создает вариативность, свойственную конкр. культуре. Когда вариативность действий отсутствует и сводится к единственно возможной реакции, тогда культурные сходства наблюдаются не только в структуре модели, но и в ее содержании, а несоответствия будут минимальными. Так, все известные об-ва имеют основную семейную форму: отец, мать, дети. Эта форма может быть изолированной, может включать других родственников, но основа остается неизменной, другой формы, адекватной семье, человечество не выработало.

У.м.к. Мёрдока является своеобр., построенном на огромном фактич. материале "универсальным" способом изучения сходства и различия культур, исходя из культурно-детерминированного поведения человека. Итоговая У.м.к. (1967) содержала 47 всеобщих культурных черт.

Проблема единства человеч. культуры побуждала исследователей продолжать поиски модели, совершенной модели, не только объясняющей сходства или различия, но и дающей представление о взаимодействии и взаимовлиянии культурных элементов. Одной из разработок такого рода стала концепция универсальной социокультурной системы Аберле, Козна, Дэвиса и др.

Эта схема включала девять позиций, каждая из к-рых была не просто отд. культурным элементом, но вектором системы. В нее входили: адаптация об-ва к природе и воспроизводство населения; разделение социальных ролей и их распределение; коммуникация; общепринятые познават. ориентации; общепринятый ряд целей; нормативное регулирование, регулирование эмоц. сферы; социализация; контроль за девиантными формами поведения. Эти составляющие рассматривались авторами как функциональные условия, необходимые для выживания системы.

Универсальная структура социо-культурных систем сформированная Харрисом в рамках исследоват. стратегии, названной им культурным материализмом, также базируется на биол. и психол. константах человеческой природы. Модель Харриса представляет собой сложносоставную, разветвленную, включающую в себя инфраструктуру, структуру, суперструктуру систему, в к-рой автор пытался охватить и сферу материального производства, и сферу воспроизводства населения, взаимодействие с окружающей средой, поведенч. компоненты и т.д. Схема Харриса наиболее полно отражает культурное содержание совр. сложного об-ва.

Лит.: Aberle D.F., Соеп А.К., Davis A.K., Levy V.J., Sutton F.X. The functional Prerequisites of a Society// Ethics, N 60: 100-111; 1950; Benedict R. Patterns of Culture. Boston; N.Y., 1934; Harris M. Cultural Materialism: The Struggle for a Science of Culture. N.Y., 1979; Murdock G.P. The Common Denominator of Cultures // The Science of Man in the World Crisis. N.Y., 1945; Idem. Ethnographic Atlas. Pittsburg, 1967; Wissler C. The Relation of Nature to Man in Aboriginal America. N.Y., 1926.

Л. А. Мостова

УОРНЕР (Warner) Уильям Ллойд (1898-1970) – амер. социолог и социальный антрополог. В 1926 окончил Калифорнийский ун-т. В 1926-29 провел полевое антропол. исследование в Австралии; с 1929 работал в Гарвард, ун-те. Участвовал в Хоуторнском эксперименте Э.Мэйо. С 30-х гг. проводил обширное полевое исследование в г. Ньюберипорт, шт. Массачусетс (в историю науки вошло под именем "Янки-сити"). Полевые исследования проводились им в Новой Англии, в графстве Клер (Ирландия). В 1935-59 работал на ф-те социологии и антропологии Чикаг. ун-та; с 1939 проф., с 1959 проф. социальных исследований Мичиган, ун-та. Предметом исследований У. были расовые отношения, проблемы равенства и неравенства, социальная структура, система стратификации и символич. жизнь совр. городского сооб-ва, роль крупных организаций и корпораций в совр. об-ве, связь между социальной системой и психич. заболеваниями. Осн. труды: "Социальная жизнь совр. сооб-ва" (1941), "Статусная система в совр. сооб-ве" (1942), "Социальные системы в амер. этнич. группах" (1945), "Живые и мертвые" (1959), "Демократия в Джоунсвилле" (1949), "Социальный класс в Америке" (1949), "Эмерджентное амер. об-во" (1967).

У. одним из первых попытался применить опыт социально-антропол. подхода, полученный им во время полевого исследования австрал. аборигенов, к анализу совр. городского сооб-ва Запада. Он был убежден, что человеч. природа по существу всегда и везде одинакова, хотя поведение человека и претерпевает опр. метаморфозы под влиянием культурной среды. У. использовал и взятый им из социальной антропологии метод включенного наблюдения, и социально-антропол. категориальный аппарат, прежде применявшийся исключительно для описания и анализа примитивных об-в. Этот подход – полезный эвристич. инструмент – и позволил У. выработать свежий взгляд на совр. об-во, показать его в неожиданном ракурсе. Реакция была крайне противоречивой: одни исследователи его восторженно приняли, другие встретили его настороженно и скептически.

Наибольшую известность приобрели работы У., посвященные анализу социальной структуры и социальной стратификации совр. об-ва. Социальная стратификация рассматривалась им как функциональная предпосылка существования совр. индустриального об-ва, его внутр. устойчивости и равновесия. Полагая, что каждое об-во имеет ту или иную "доминирующую структуру", связанную со "сквозной темой" соответствующей культуры, У. считал, что в отличие, напр., от австрал. об-ва, где сквозной темой является родство и связанная с ним мифология циклич. обновления, а каркас об-ва формируется системой родств. отношений, в типичном совр. амер. сооб-ве Янки-Сити (и соответственно в амер. об-ве в целом) доминирующей культурной темой являются самореализация, достижение, успех, а осн. организующей структурой об-ва – обеспечивающая реализацию этих устремлений система классовой стратификации. Позиция в социальной структуре (или статус) определяется такими характеристиками, как уровень образования, род занятий, величина состояния и доход; принадлежность индивида к тому или иному классу находит выражение во всех сторонах его жизни (дружбе, знакомствах, участии в деятельности клубов и разл. организаций, привычках, манерах поведения и речи, внешнем виде и т.д.).

У. разработал одну из первых систематич. теорий социальной стратификации. Он предложил различать шесть социальных классов: высший-высший, высший-средний, высший-низший, низший-высший, низший-средний, и низший-низший. Для эмпирич. исследования классовой структуры им были разработаны методики измерения, получившие позже широкое применение: "индекс статусных характеристик" (ISC) и "оценка участия" (ЕР).

В работах "Живые и мертвые" и "Амер. жизнь: мечта и реальность" (1953; 1962) У., продолжая функционалистскую традицию Дюркгейма, Радклифф-Брауна и Малиновского, подверг исследованию символич. жизнь совр. амер. городского сооб-ва и предпринял попытку разработать общую социолог, теорию символизма. Коллективная жизнь любого сооб-ва (будь то племени аборигенов или локального сооб-ва современных США) поддерживается общей символич. основой. Единство символич. значений объектов опыта связывает разные поколения и обеспечивает преемственность социальной жизни человеч. коллектива. Культуру как тотальную символич. систему У. разделял на три подсистемы: технолог, подсистему, выполняющую функцию приспособления людей к внешнему природному миру; социальную организацию (или моральный порядок), выполняющую функцию приспособления людей друг к другу; религию, или систему сакральных символов, связывающих людей с Богом и священными объектами. Эти культурные подсистемы выполняют прежде всего функцию адаптации и образуют те общие контексты, в рамках к-рых осуществляется взаимодействие между членами об-ва, технич. символы эмпирич. верификации на предмет истинности и ложности; от истинности значений этих символов зависит эффективность решения человеком утилитарных задач, а тем самым его физич. выживание. Моральные символич. системы устанавливают "нормы правильного и неправильного"; они часто не-рациональны и обозначают не эмпирически существующие объекты, а коллективные чувства; их функция – обеспечение и контроль взаимодействий между членами об-ва. "Сверхъестеств. символич. контексты, образуемые религ. верованиями и обрядами, не-рациональны и не-логичны; это мифы, не поддающиеся никакой эмпирич. проверке, но пробуждающие в людях, благодаря социальной памяти, идущие из прошлого интенсивные коллективные чувства, а тем самым обладающие для людей несомненной "реальностью" и действенностью. Три типа символич. контекстов – технол., моральный и сверхъестественный – тесно переплетены друг с другом. В рамках этой теорет. модели У. предпринял попытку проанализировать богатый эмпирич. материал символич. жизни сооб-ва Янки-Сити (от символики полит, кампании по выборам мэра города до глубочайшего символизма религ. жизни городской христ. общины). Амер. социолог Гоффман назвал книгу "Живые и мертвые" лучшим описанием повседневных ритуалов в совр. сооб-вах.

Соч.: The Status System of a Modern Community. New Heaven; L., 1942; The Social Systems of American Ethnic Groups. New Heaven; L., 1945; Social Class in America. Chi., 1949; The Living and the Dead: A Study of the Symbolic Life of Americans. New Heaven, 1959; The Social Life of a Modern Community. New Heaven, 1959.

Лит.: Herzog D. Klassengesellschaft ohne Klassenkonflikt. Eine Studie iiber William Lloyd Warner und die Entwicklung der neuen amerikanischen Stratifikationsforschung. В.,1965.

В. Г. Николаев

УХТОМСКИЙ Алексей Алексеевич (1875-1942) – физиолог, учение к-рого о доминанте имеет помимо естественнонаучного также философско-культурологич., религиозно-нравств. и иск-ведч. аспекты. В 1894 окончил Нижегородскую военную гимназию, учился в Моск. духовной академии; в 1899 поступил в С.-Петербург. ун-т.

Концепция доминанты в ее гуманитарном аспекте – учение о направленности сознания людей на поступки опр. рода. Доминанта сопряжена с постоянной готовностью человека к действиям, она определяется прежде всего духовной волей человека, приобщенного к культурной традиции. В качестве негативно значимой У. расценивал поведенч. установку, сопряженную с самоутверждением и игнорированием близкого, сиюминутного (сознание солипсич., самозамкнутое); и, напротив, единственно достойной человека считал доминанту, при к-рой сознание и поведение направлены на личность и интересы ближнего. Доминанту на свое лицо У. усматривает в индивидуалистически настроенном новоевроп. человеке с его тяготением к беззаботно-комфортабельному существованию, в культуре "всемирно-успокаивающего мещанства", равнодушного к истине. Доминанта "на лицо другого" несовместима с состоянием созерцат. покоя и связана с ответств. включенностью в сиюминутное окружение. Она реализуется в поступках, где твердая воля органически сочетается с непосредственностью. Истоки этой доминанты У. видит в евангельских заповедях, ее поборников и носителей – в мыслителях христиан, ориентации, а также в людях из народа, "простых и немудрых", но обладающих "здоровым чутьем". Именно "интуиция совести" формирует человека как цельную личность. Совпадение со своими мыслями ученый усматривал в суждениях М.М. Пришвина о творч. поведении. Несомненны также переклички учения о доминанте с философией поступка М.М. Бахтина. Вслед за Н.Ф. Федоровым У. полагал, что человек становится личностью, когда в нем выражена тяга к соединению всех в исконно общем деле. Разрабатывая концепцию межличностного общения, ученый утверждал, что человеку подобает в окружающих видеть прежде всего "алтари, а не задворки" и что главное в нем – это "жажда собеседника". Действующий в истории закон "заслуженного собеседника", состоящий в том, что к "каждому мир и люди поворачиваются так, как он того заслужил", дает о себе знать в ситуациях не только взаимопонимания и расположенности, но также отчуждения и вражды поколений: обуреваемые жаждой новизны, дети "пожирают" своих отцов. Этой недолжной форме движения истории ученый противопоставляет библейскую родословную, где налицо последовательная эволюция любви. Подлинное собеседование по У. – это (подобно бахтинскому диалогу) не только непосредств. контакт, но также духовное общение с людьми, жившими ранее: гениальные умы – "вечные собеседники для всех". Устный речевой контакт с тем, кто находится рядом, он ставил выше писательства (проповеди Христа, беседы Сократа), лит. творчество выводил из ненасытной жажды сыскать себе по сердцу собеседника. Искусство, по мысли У., подлинно и свято, если оно, являясь выражением глубоких и напряженных переживаний, "судит, жжет, заставляет гореть", но становится вредным, когда оказывается лишь делом удовольствия и отдыха. Учение У. (как и Бахтина) полемично к "теоретизму". Оптимальная доминанта исключает погружение человека в мир абстрактно-логич. конструкций. Самодовлеющее теоретизирование рассматривается как болезненное, патологич. явление в аспекте психоаналитическом: наджизненные умозрения уводят человека от осознания собств. ответственности и виновности, побуждают его к самовозвеличиванию. В сфере психоаналитической У. интересуют по преимуществу не инстинкты голода, размножения, самообороны (они расцениваются как примитивы), а духовное самоопределение личности в его внерациональной стороне ("великие социальные влечения", "инстинкт знания и любви" как "самый дальнозоркий"). Человек – прежде всего субъект нескончаемой и напряженной нравств. деятельности: "Человеком нельзя быть, им можно лишь делаться", "естество его делаемо есть". Учение У. о доминанте возникло и упрочилось в русле отеч. культурной традиции. Идея бескрайне широкого единения людей как свободных и ответств. личностей знаменует наследование укорененных в России представлений о соборности и генетически связана как со славянофильскими опытами философствования, так и с отеч. религиозно ориентированной мыслью рубежа 19-20 вв. (в наибольшей мере – с наследием Вл. Соловьева и С. Булгакова).

Соч.: Об инстинктах // Журн. высш. нерв. деятельности им. И.П. Павлова. 1994. Т. 44, вып. 4/5; Из лит. наследия / Вступит, ст. В.Е. Хализева // Филос. науки. 1995. №1; Космологическое доказательство бытия Божия // Русь. Ростов Великий, 1995, №1; Доминанта. М.; Л., 1966; Интуиция совести: Письма. Записные книжки. Заметки на полях. СПб., 1996.

Лит.: Ярошевский М.Г. Социально-философские проблемы науки и человека: (К 100-летию со дня рождения А.А. Ухтомского) // ВФ, 1975, №5; Хализев В.Е. Учение А.А. Ухтомского о доминанте и ранние работы М.М. Бахтина // Бахтинский сб. Вып. 2: Бахтин между Россией и Западом. М., 1991; А.А. Ухтомский в воспоминаниях и письмах. СПб., 1992; Золотарев А.А. А.А. Ухтомский (1875-1942) // Новая Европа. Милан; М., 1996, №9.

В. Е. Хализев


Ф

ФАУСТОВСКИЙ ТИП КУЛЬТУРЫ – условное название европ. культуры, распространенное с 20-х гг. Термин "Ф.т.к." был введен Шпенглером ("Закат Европы", 1918-22). Одна из восьми осн. мировых культур – зап.-европ. названа им "фаустовской", т.к. доктор Фауст, популярный персонаж нем. легенды, ярко отразил характерные особенности европ. человека.

Легенда о Фаусте возникла в 16 в. как одно из произведений жанра демонологич. лит-ры. Она носила религиозно-воспитат. и отчасти развлекат. характер, однако в отличие от ср.-век. легенд в ней отчетливо видны черты европ. культуры Нового времени. Фауст, в отличие от своих предшественников, идет на договор с сатаной ради обладания знанием, с помощью к-рого можно изменить мир и жизнь людей, приблизиться к Богу в возможности творить. Уже в 16 в. эта легенда отразила в себе такие черты новоевроп. культуры как увлечение наукой, индивидуализм (Фауст идет наперекор обществ, мнению и морали), стремление выйти за веками установленные пределы, будь то социальное положение, уровень знаний, границы экумены и т.п. Все эти стремления были присущи не только легендарному Фаусту, но и его современникам. Черты доктора Фауста видны не только в жаждущих нового знания ученых, бесстрашно отстаивавших противоречащие догмам ср.-век. науки теории (напр., Дж. Бруно), но и у религ. реформаторов, бросивших вызов почти всемогущему институту католич. церкви (Лютер, Кальвин, Цвингли и др.), они видны у конкистадоров, завоевывавших неизвестные страны с многочисл. населением отрядами в несколько сотен человек (Писарро, Кортес); черты Фауста заметны у полит, деятелей, в погоне за властью перешагнувшими все традиции и законы (напр., Чезаре Борджа). Все эти люди, как и легендарный Фауст, принадлежали к новоевроп. культуре, следовали ее кодам, превыше всего ставя достижение намеченной цели, ради к-рой можно было пренебречь этич., религ., правовыми и пр. нормами. Победа любой ценой – гл. принцип людей этой культуры. К осуществлению поставленной цели люди фаустовского типа продвигались последовательно, следуя тщательно разработанной стратегии, претворяя в жизнь цепочку логически обоснованных действий. Фауст идет на заключение союза с дьяволом в качестве крайней меры только после того, как менее действенные средства (изучение ср.-век. науки и т.д.) не привели к желаемому результату – получению полного знания о мире и достижению могущества с помощью этого знания. Такой же подход был характерен для людей этого времени.

В 17-18 вв. в связи с появлением картезианских принципов и идей Просвещения фигура Фауста, в легенде связанная с магией, дьяволом и эзотерикой вообще (для 16 в. понятия магии и науки неразделимы) несколько теряет популярность. Тем не менее развитие науки, дальнейшее освоение новых земель, использование достижений теор. наук для получения практич. рез-тов, общая установка на продуманность и осознанность любых действий свидетельствуют о бытовании типа культуры, черты к-рого можно проследить в 16 в., и в частности в легенде о Фаусте. Т.о., культурный тип, бытовавший в Европе 17-18 вв., хотя и не ассоциировался у современников с фигурой доктора Фауста, по существу являлся именно фаустовским.

В к. 18-19 в. образ Фауста вновь становится чрезвычайно популярным. Мистич. аспекты легенды теряют свое значение, столь важное для 16 в., и в сознании современников на первый план окончательно выходят черты характера гл. героя. Если в 16 в., когда в Европе происходил переход от ср.-век. типа культуры к культуре Нового времени, образ Фауста многозначен, то к нач. 19 в. образ Фауста-мага окончательно уступает место Фаусту-ученому, Фаусту-носителю высоких устремлений человечества. Романтиков (напр., Ф.М. Клингера) в Фаусте прежде всего интересует сильная личность. Для них Фауст – мятежник, восстающий против установленного порядка, видящий и стремящийся исправить несовершенство мира. Здесь особо подчеркивается характерный для новоевроп. культуры принцип: знание должно служить достижению практич. результатов. Лессинга привлекает в Фаусте сама тяга к познанию, ибо стремление познавать вложено в человека Богом, это "благороднейшее человеч. стремление", и поэтому Фауст не может быть осужден. В знаменитой драме Гёте также очень важен характерный для новой европ. культуры мотив знания и труда. Фауст обретает спасение, только используя свои знания во благо людям.

У Шпенглера Фауст окончательно осознан как символ европ. культуры. Широкая популярность этого персонажа, к образу к-рого обращались величайшие писатели, чтобы выразить свои взгляды на культуру и человека, близость устремлений этого героя к устремлениям европейцев вообще позволяют считать понятие "Ф.т.к." синонимом понятия "европ. тип культуры".

Лит.: Клингер Ф.М. Фауст, его жизнь, деяния и низвержение в ад. М.; Л., 1961; Аверинцев С.С. "Морфология культуры" О. Шпенглера // ВЛ, 1968, №1; Давыдов Ю.Н. Освальд Шпенглер и судьбы романтич. миросозерцания // Проблемы романтизма. В. 2. М., 1971; Легенда о докторе Фаусте. М., 1978; Тавризян Г.М. О. Шпенглер, И. Хейзинга: Две концепции кризиса культуры. М., 1989; Шпенглер О. Закат Европы: Очерки морфологии мировой истории: 1. Гештальт и действительность. М., 1993.

Д. М. Новожилов

ФЕВР (Febvre) Люсьен (1878-1956) – франц. историк. Окончил Высшую нормальную школу (пед. ин-т) в Париже, проф. Дижон. (с 1912) и Страсбург, (с 1919) унтов, Коллеж де Франс (с 1933), создатель и один из директоров (совместно с М. Блоком) журнала "Анналы" (1929), организатор и первый президент VI секции (экон. и социальные науки) Практич. школы высших исследований (с 1947), председатель Нац. к-та историков Франции, член Нац. к-та по разработке проекта реформы образования; член Франц. Ин-та (Академия моральных и полит. наук).

Осн. исследоват. пафос Ф. заключен в стремлении к разрыву с традиц. позитивистской историографией, что нашло отражение в его работах методол. характера, вошедших в сб. "Бои за историю" (1953) и "За историю, понятую по-другому" (1962). Уже докт. дис. Ф. "Филипп II и Франш-Конте" (1912) – попытка создать "тотальную" историю этой провинции в 16 в. в полит., социальном и религ. аспектах, в ракурсе взаимодействия человека и природно-геогр. среды. Внимание Ф. к проблемам, к-рые позднее будут названы экологическими, воплотилось в книге "Земля и человеч. эволюция. Геогр. введение в историю" (1922). Ф. призывал отказаться от позитивистской методологии истор. науки, опиравшейся исключительно на письменные тексты, и настаивал на необходимости изучения прошлого с привлечением данных и методов археологии, социологии, истории языка, техники, религии, агрикультуры и т.п. Вся деятельность Ф. как организатора науки была направлена на обновление гуманитарного знания, на создание изданий и учреждений, в рамках к-рых должны были взаимодействовать ученые разных гуманитарных специальностей: журнал "Анналы", серия "Франц. энциклопедия" (с 1932), VI секция.

Ключевые понятия Ф. – "эпоха" и "цивилизация". Общий характер мировосприятия, стиль жизни, язык культуры и т.п. не зависят от социальных групп и индивидов, а задаются им цивилизацией в целом и опр. эпохой. Ф. ввел в оборот понятие ментальность, означающее у него и др. последователей Школы "Анналов" и умонастроение, и массовые психол. установки, и коллективные представления. Ментальная сфера объединяет всех представителей одной цивилизации и одной эпохи. Ментальность – "задача" человеку, она неосознанна и изучать ее можно и должно, используя в качестве источников все рез-ты человеч. деятельности: не только писаные тексты, но и орудия труда, символич. ритуалы, верования и т.п. Даже явления экон. жизни для Ф. – в первую очередь психол. феномены, факты верований и убеждений.

Свои методол. принципы Ф. воплотил в серии работ, посвященных известным деятелям 16 в., среди к-рых "Судьба: Мартин Лютер" (1923), "Проблема неверия в 16 в.: Религия Рабле" (1942) и др. В этих книгах предлагается решение проблемы соотношения индивида и об-ва, личной инициативы и социальной необходимости, и лишь при наличии последней идеи и поступки человека приобретают значение истор. деяния. "Великие люди" есть не "герои" эпохи, а ее "герольды", они высказывают вслух и формулируют то, что коренится в общей ментальности, а потому завоевывают умы современников, либо – если их идеи не находят отклика в ментальности – остаются непонятыми. Так, напр., нек-рые интеллектуальные представления, в частности атеизм, хотя и, предположительно, могли существовать, но не были в состоянии укорениться в умах людей 16 в. Ф. ставит вопрос об историчности, казалось бы, чисто физиол. феноменов, утверждая, напр., что люди Средневековья и даже Возрождения были в восприятии внешней среды ориентированы более на слух, нежели на зрение.

Нек-рые совр. исследователи, отдавая должное Ф. как впервые, наряду с М. Блоком, поднявшему проблему ментальностей, тем не менее ставят ему в упрек пренебрежение социальной историей и скептическое отношение к теор. рефлексии.

Соч.: Combats pour l'histoire. P., 1953; 1965; Pourune histoire a part entiere. P., 1962; La Terre et l'evolution humaine. Introduction geographique a l'histoire. P., 1970; Бои за историю. М., 1991.

Лит.: Гуревич А.Я. Истор. синтез и школа "Анналов". М., 1993; Massicotte G. L'histoire probleme. La methode de Lucien Febvre. P., 1981; Mastrogregori М. II genio dello storico. Le considerazioni sulla storia di Marc Bloch e Lucien Febvre e tradizione metodologica francese. Napoli; Roma, 1987.

А. Я. Гуревич, Д. Э. Харитонович

ФЕДОРОВ Николай Федорович (1829-1903) – рус. религиозный мыслитель, представитель рус. космизма, автор уникальных идей "Общего дела", попытка реализации к-рых оказала огромное влияние на культуру 20 в. В 1849 окончил Тамбовскую гимназию, в 1852 – Ришельевский лицей в Одессе. В 1854-68 преподавал историю и географию в провинциальных училищах. С 1874 многие годы был библиотекарем Румянцевской библиотеки в Москве, последние годы жизни работал в читальном зале архива министерства иностранных дел.

Ф. внес большой вклад в развитие рус. книговедения, первым составил систематич. каталог книг Румянцевского музея, выдвинул идею о междунар. книгообмене. Вел аскетич. образ жизни, все свое небольшое жалованье раздавал нуждающимся, не имел практически никакой собственности, считая это грехом, поэтому при жизни ничего не опубликовал под своей фамилией.

С именем Ф. связано зарождение и развитие целого потока рус. культуры, получившего название "космизма"; его осн. идея в том, чтобы воскресить все когда-либо жившее как условие бесконечного прогресса истории и победить смерть..

Эту идею регуляции природы силами науки и техники мыслитель развивает в ряде своих работ, опубликованных после его смерти учениками под общим названием "Философия общего дела", где предлагает систему достижения бессмертия человека через регуляцию природы, развитие познания и самосовершенствование человека. Целостная совокупность этих сторон даст новое качество – бессмертие человека. "Общее дело", по Ф., – это воссоздание бывшего состояния мира, до грехопадения (Адама и Евы).

Под бессмертием Ф. понимает нек-рую принципиальную сущность будущего человечества, окончат, торжество справедливости, нравственности, красоты, истины, сопровождающейся вечной духовно-материальной жизнью каждого человека, сохранением его Я . Личное бессмертие выступает лишь одним из проявлений этой сущности. Осн. зло для человека заключается в его смерти, порабощенности его слепой силой природы. Природа вечна, а ее создания – смертны. Природа – гигантское целое, функционирующее путем беспрерывного возобновления ее бесчисленных частей. Смерть – атрибут природного существования, где каждая жизнь оплачивается смертью других – в рождении, питании, неизбежным вытеснении в борьбе. С оформлением личности возникает самосознание, включающее неприятие своего уничтожения, чувство, что возможности развития личности могли бы быть безграничными, если бы не тормозились материально-природными границами ее существования. Посредством знания и деятельности человек должен превратить все слепые и часто враждебные ему силы природы в орудия и органы человечества. Только установив господство над природой, человек победит смерть.

Высшая цель регуляции природы – воскрешение предков, "отцов". Путь к нему лежит через овладение природой, переустройство человеч. организма, освоение космоса и управление космич. процессами. Достижение бессмертия – "общее дело" всего человечества. Высшая точка регуляции – победа над смертью. В "Философии общего дела" Ф. выделяет два осн. вопроса регуляции – продовольственный и санитарный, вмещающие весь регистр задач в управлении силами природы. Продовольственный вопрос решается овладением атмосферными явлениями, регуляциями метеорологич. процесса, поиском новых источников энергии.

В процессе регуляции должен измениться и сам физич. организм человека. Человек не может стать бессмертным, сохранив старый тип жизнедеятельности, к-рый мыслитель считал принципиально конечным. Поэтому гл. направлением развития должно стать преображение органов самого человеч. организма (так, чтобы человек сам мог летать, видеть далеко и глубоко и т.д.). Это должно стать задачей психофизиол. регуляции "органич." процесса. Ф. призывал глубоко исследовать механизм питания растений, по типу к-рого возможны перестройки организма человека.

Давление грозных и смертоносных сил природы на человека приводит к тому, что человек становится одержимым стремлением к самосохранению, что является причиной враждебного отношения людей и народов друг к другу. Вследствие всеобщей недоброжелательности силы человека разобщены и поэтому недостаточны для разрешения великой проблемы господства человека над природой. К тому же эти силы в нек-рой степени направлены на борьбу человека с человеком и нации с нацией. Обществ, строй, возникающий на базе эгоизма, Ф. определяет как зооморфический – он зиждется на отделении сознающих и направляющих органов от исполнительных. Вследствие противоречия между мыслью и действием каста ученых, погруженная в чистое и беспредметное созерцание, приводит к ложному учению о мире и ложной ориентации научной деятельности. Даже великие научные открытия и изобретения в таком об-ве используются, гл. обр., для взаимной борьбы, а не в целях достижения общего блага. По Ф., идеальный социальный строй – "психократия" – должен основываться на единстве сознания и действия. Особой миссией научной деятельности должно стать изучение слепых и смертоносных сил природы с целью их превращения в жизнедеятельные силы. Когда человечество научится управлять силами природы и т. о. покончит с голодом, оно тем самым покончит и с источниками человеч. вражды. Человечество сосредоточит все свои совокупные силы на общей задаче по управлению природой на земном шаре и даже в пределах всей Вселенной. Сознат. управление эволюцией, высший идеал одухотворения мира раскрывается у Ф. в последоват. цепочке задач: регуляция космич. явлений; превращение стихийно-разрушит. хода природных сил в сознательно направленный; создание нового типа организации общества – психократии, основанной на сыновнем, родственном сознании; работа над преодолением смерти, преобразованием физич. природы человека; бесконечное творчество бессмертной жизни во Вселенной. Для исполнения этой грандиозной цели мыслитель призывает ко всеобщему познанию, опыту и труду в пределах реального мира, гениально предвидя, что эти пределы будут неуклонно расширяться, доходя до того, что пока еще кажется нереальным и чудесным.

Учение Ф. пытается по-новому взглянуть на назначение человека в мире, поставить перед ним невиданную ранее задачу и предложить пути ее выполнения. Мысль Ф. направлена на практич. воплощение архетипа в деле истор. преображения мира как задачи истор. процесса. Такое практич. воплощение предстает как проект "Общего дела" – соединение сил всех людей планеты в деле управления силами природы, в деле преодоления разрушения и самой смерти. Ф. раскрывает соборно-проективное отношение человека к Космосу.

Ф. выдвинул новый, космич. взгляд на человека. Человек для него землянин, т. е. далеко еще не совершенный, но великий и уникальный образ организованного, природного, космич. существа. Для обозначения каждого члена людского рода Ф. предпочитал употреблять понятие "сын человеческий", вмещающий в себя и фундаментальную идею сыновства ("сын умерших отцов"), и идею всеземного Отечества.

Природу, жизнь, смерть, воскрешение, бессмертие человечества Ф. связывает в единое системное целое. Эта система должна содержать некое нравств. начало. Гл. разделение в мире: отрыв мысли отдела, разделение людей на "ученых" и "неученых", раскол родственной общности на две сферы – рефлективно-теоретическую, условно-проективную, и механически-трудовую, бездуховно-практическую. Причина всего этого – ненавистная раздельность мира и все проистекающие от нее бедствия.

Ф. не ограничивает область нравственности миром человеч. взаимоотношений, а указывает на прямую зависимость торжества нравств. начала в человеке от материально-природного порядка, сознат. овладения им. Человек, воплотивший в себе высший нравств. закон, – жертва природы, болезней и смерти. Об-во со всеми его достижениями и культурно-трудовыми накоплениями может погибнуть от земной или космич. катастрофы. Он призывает направить этич. действие человечества на "небратство" вещества, "неродственность" материи и ее сил. Он призывает всех исследователей объединить усилия для выяснения причин неродственности, затем для ее устранения. Неродственность уходит в корень бытия, формирует его "недолжную" структуру. Изучение причин неродственности равнозначно изучению этой структуры и попытке ее выправить. Братство обретается делом, сначала делом знания себя и других, знания психич. и физич. природы человека, знания мира и, наконец, делом выполнения задачи регуляции и воскрешения. Т. о., регуляция природы у Ф. – сознательно-волевое действие существ разумных и нравственных, трудящихся в совокупности для общего дела.

Ф. утверждал решающий факт человеч. сознания в мире, заключая, что необходимость сознат. управления эволюцией, преобразования всей природы исходит из глубинных потребностей разума и нравств. чувства человека. Человек должен стать орудием обратного воздействия на породившую его природу для ее преображения и одухотворения. Это – типичная обратная связь в системе человек – природа (Земля – Космос). Системные идеи Ф. проявляются и в его взглядах на выход человека в космос как на составную часть его учения о достижении бессмертия человечества. Он признает правомерность бытия разумных существ в др. мирах, выдвигает на первый план задачу поиска реальных средств перехода человека на др. планеты. Человечество вынуждено искать средства к жизни в др. мирах, чтобы обеспечить бесконечность своего существования. В "Философии общего дела" неизбежность выхода человечества в космос рассматривается в тесной связи с невозможностью полной регуляции лишь в пределах Земли; она зависит от всего Космоса. В бесконечных просторах разместятся мириады воскрешенных поколений. Нынешний зритель миров должен сделаться их обитателем и правителем. При истощении земных ресурсов, умножении численности населения, космич. катастрофе – это единств, выход для человечества. Ограниченность в пространстве препятствует воздействию разумных существ на все миры Вселенной, а ограниченность во времени – смертность – одновременному действию поколений разумных существ на всю Вселенную. Борьба с разъединяющим пространством – первый шаг в борьбе со всепоглощающим временем; судьбы человечества системно связаны с Космосом.

В истории философии и культуры существуют разл. оценки творчества Ф. – от восторженного почитания (Вл. Соловьев, напр., называл его своим "духовным учителем") до резкого неприятия (известный рус. богослов Г. Флоровский усматривал в учении Ф. гордыню и вызов Творцу). Идеи Ф. оказали существ, влияние на таких выдающихся мыслителей, как Л. Толстой и Достоевский.

Соч.: Соч. М., 1982; Соч.: Библиотека духовного возрождения. М., 1994; Соч.: В 4 т. Т. 1-2. М., 1995; Философия общего дела: Как может быть разрешено противоречие между наукою и искусством // Рус. космизм. М., 1993.

Лит.: Бердяев Н.А. Н.Ф. Федоров // Путь. 1928. №11; Булгаков С.Н. Загадочный мыслитель (Н.Ф. Федоров) // Два града: Исследования о природе обществ. идеалов. М., 1991; Зеньковский В. В. История рус. философии. Т. 2. 4.1. Л., 1991; Лосский Н.0. История рус. философии. М., 1991; Семенова С. Г. Николай Федоров. Творчество жизни. М., 1990; Она же. Вера, пришедшая в "разум истины" // Путь. 1992. №2; Емельянов Б.В., Хомяков М.Б. Николай Федоров и его "Философия общего дела". Псков,1994.

В. А. Цвык

ФЕДОТОВ Георгий Петрович (1886-1951) – рус. религиозный мыслитель, историк, культуролог, публицист. Высланный за границу как участник революции 1905, изучал историю в Берлин, и Иенском ун-тах; позже, учась на историко-филол. ф-те С.-Петербург, ун-та, испытал сильное влияние Гревса. Начиная с 1917, участвовал в кружке А.А. Мейера. В 1925 эмигрировал во Францию, с 1940 жил в США. Историю Ф. понимает как "мир человеческий – не природный и не Божественный, – и в нем царит свобода" (Судьба и грехи России, 1992). Культура, по Ф., вбирает в себя как собственно духовную, так и практич. сферу, это – "сгустки накопленных ценностей". Ее история не исчерпывается борьбой: противоречия преодолеваются созданием общей ткани жизни. Ведущая тема Ф. – различие путей России и Запада, взаимосвязанных и в то же время самобытных: Россия – "третий культурный материк между Европой и Азией". Предваряя труды Н.С. Арсеньева, Ф. еще в 1918 говорил об укорененных в рус. быте "простоте и доброте"; утверждал, что "позади нас не история города Глупова, а трагич. история великой страны". В статьях Ф. эмигрантского периода много говорится о кризисных явлениях истории России, приведших к катастрофе нач. 20 в.: подвергается критике рус. государственно-полит, мессианство как "лишенное этич. сознания", ведется полемика с евразийцами, к-рые Россию мыслили не как живой народ, а как идею, антитетическую зап. действительности. Отдавая дань уважения этич. одухотворенности рус. интеллигенции, тяготевшей к революц. идеям, Ф. подвергает ее суду за денационализирующее западничество и игнорирование отеч. традиций. Этой интеллигенции Ф. противопоставил деятелей культуры "творческой, национальной", причастность к к-рой называл почвенничеством, следуя мысли Ап. Григорьева. "Культурные подвижники", к-рые были не скитальцами, а строителями, в 19 в. уберегли и обогатили Россию, в то время как "сверху старались превратить ее в холодильник, а снизу в костер". Связывая отеч. самосознание вт. пол. 19-нач. 20 в. с влиянием Ключевского, Ф. усматривал односторонность рус. истор. науки в ее сосредоточенности на государственно-полит. жизни и невнимании к духовной культуре, церкви, искусству, лит-ре. Он подчеркивает неистребимость религиозно-нравств. оснований народной жизни; о крестьянстве говорит как о почве нац. жизни. Рус. лит-ра 19 в., по словам Ф., "принадлежит к христ. наследию в уже дехристианизированной среде"; в своем нравств. горении она явилась единств, христ. лит-рой Нового времени. Направления искусства 20 в. (начиная с импрессионизма и символизма) Ф. расценивал как свидетельства скудости человека, утратившего любовь к миру. В присущем многим новым художникам культе жестокости, сексуальности, машинной техники он усматривал симптом "распада духовной иерархии", превращающего искусство в "один из самых сильных ядов разложения". Духовное калеченье народа в советскую эпоху Ф. связывает с насильственной рационализацией рус. сознания, начавшейся еще в 1860-е гг. и порожденной беспочвенностью культурного слоя. Сталинизм Ф. считал неотвратимым следствием революции и одновременно контрреволюцией. Полит, режим 1930-х гг. расценивал как фашистский. Он полагал, что в совр. ему России идет накопление культурных сил, лишь насильственно обреченных на молчание. Спасительные начала видел в церкви, не растратившей живущих в ней потенций святости. Православие, обновившись, явится источником свободы для творческого созидания новой жизни. Черты лучшего будущего России Ф. угадывал в ее настоящем: в исполненном глубочайшего трагизма послереволюц. опыте. Он возлагал надежды и на тех, кто остался в своей стране, и на деятелей зарубежья, призванных историей не к полит. борьбе, а прежде всего к культурному созиданию.

Соч.: Новый Град. Нью-Йорк, 1952; Святые Древней Руси. М., 1990; Статьи о культуре // ВЛ. 1990. №2; Святой Филипп митрополит Московский. М., 1991; Стихи духовные: (Рус. нар. вера по духовным стихам). М., 1991; Судьба и грехи России: Избр. ст. по философии рус. истории и культуры. Т. 1-2. СПб., 1992; О святости, интеллигенции и большевизме: Избр. ст. СПб., 1994.

Лит.: Топоров В.Н. О рус. мыслителе Г. Федотове и его книге "Святые древней Руси" // Наше наследие. 1988. N 4; Иваск Ю. Молчание: Памяти Г.П. Федотова // Там же; Смирнов Л. Империя культуры: (О творчестве Г.П. Федотова) // Там же. 1991. №3; Галахтин М.Г. Особенности рус. святости в культурологии Г.П. Федотова // Философия в России XIX-нач. XX вв.: преемственность идей и поиски самобытности. М., 1991; Сербиненко В. В. Оправдание культуры. Творческий выбор Г. Федотова // ВФ. 1991. №8.

И. В. Нестеров, В. Е. Хализев

ФЕЙБЛМАН (Feibleman) Джеймс Керн (р. 1904) – амер. философ, проф. Тулейнского ун-та (США). В осн. работе по философии культуры ("Теория человеч. культуры", 1946) Ф. рассматривает культуру как опр. систему ценностей и как прикладную онтологию. Она определена как "актуальный отбор нек-рой части из целого возможного человеч. поведения, рассматриваемого в его воздействии на материалы; отбор, соответствующий требованиям имплицитной доминантной онтологии и модифицируемый тотальной средой". Гл. элемент в этом определении – понятие "имплицитной доминантной онтологии", ибо культура рассматривается Ф. как "множество теорий и практик, к-рые могут быть дедуцированы из имплицитного принятия доминантной онтологии". Эта онтология представляет собой подсознательно принимаемое большинством членов социальной группы верование относительно конечной природы реальности. Ф. различает "этос" как эмоц. элемент имплицитной доминантной онтологии и "эйдос" как ее рац. элемент, совпадающий со здравым смыслом.

Ф. рассматривает ряд существенно важных культурологических концепций: культуры как отдельного эмпирического уровня и ее составляющих, главным из к-рых является человеч. личность; теорию этоса в ее современном состоянии и значение этоса как координаты культуры; принципы организации культуры; концепцию идеальных типов культуры; принципы культурной динамики; концепцию науки о культуре. Ф. поставил перед собой задачу в общих чертах обрисовать область изучения человеч. культуры, показать, каким образом связаны друг с другом дисциплины, исследующие разные аспекты культуры, как должна быть организована сфера изучения культуры – т.е., объединение различных направлений исследования. В качестве одного из центральных элементов очерченной им области исследования культуры возникла концепция культурных типов. Ф. выделил семь основных типов культуры: каждый из них не совпадает с реально существующими культурами и представляет собой идеальную модель, к-рая может присутствовать в реальной культуре или автономно, или одновременно с несколькими подобными идеальными моделями.

Типология культур Ф. включает следующие осн. идеальные типы: допервобытная, первобытная, военная, религиозная, цивилизованная, научная и постнаучная культура. Наиболее ранняя – допервобытная – культура была ориентирована на выживание человека. Природная среда – тиран по отношению к человеку, и он существовал лишь по ее милости. Первобытная культура характеризуется как многоуровневая. Она находилась в тисках природной среды и могла погибнуть в контакте с более высокой культурой. Ее духовность выступала в форме религии и мифологии. Военная культура начиналась с убеждения в том, что единств. реальность – совр. ей реальность. Это высоко организованная, но духовно ограниченная культура. Главное ее требование – подчинение, послушание. Властителями становятся политики, а богами – боги войны, боги-воители. Религ. культуры положили начало крайностям в воззрениях. Их гл. требование – благочестие, руководителем об-ва становится церковь.

Смена культур связана с изменениями в мировосприятии (онтологии). Так, переход от религ. к цивилизованной культуре связан с переходом от крайнего реализма универсалий к психол. номинализму. Цивилизованная, научная и постнаучная культуры суть три типа продвинутых культур. Цивилизованная – обращена к индивиду, ее гл. ценностью становится личностное мировосприятие. Реакции индивидов на'мир уникальны. Уникальность – культурная ценность. Выдающийся индивид – единственный, и он сам может обосновать собств. критерий оценок. Природная среда становится контролируемой (по крайней мере, отчасти). Об-во хорошо организовано. А религией является атеизм.

Научная культура более всего ценит любознательность, интерес к знанию. Постнаучная (или рац.) культура есть развитие научной. Это культура будущего. Основанная на умеренном рационализме, она уравняет науку, философию, религию и искусство. В ней удовлетворенность и наслаждение не менее важны, чем знание, а специализация индивида будет сочетаться с уникальностью интересов и целостностью личности. Ценными станут и абсолютные, и относит, истины. Осн. ценность – сам человек. Совершенствование его невозможно без сочетания в нем двух аспектов: узкой профессиональной специализации в отд. сфере деятельности и универсального интереса.

Сравнительные данные, получаемые в результате исследования типов культур, создают основу для конструирования широкой системы измерений.

Указанные типы культур идеальны и абстрактны по сравнению с совр. культурой. Совр. культуры – это смешение разл. типов культур. Эти типы культур не могут быть представлены в хронологич. порядке, поскольку их хронология может быть любой. Их объединяют поиски во всех культурах реальных ценностей, соответствующих представлениям человека на данном этапе развития и в данных реалиях.

Соч.: The Theory of Human Culture. N.Y., 1946; 1968; Understanding Civilizations: the Shape of History. N.Y., 1975.

Лит.: Studium generale. В., etc., 1971. V. 24. №6-7: The Systematic Philosophy of James K. Feibleman: A Symposium; The Reach of Philosophy: Essays in honor of J.K. Feibleman. New Orleans; The Hague, 1977.

Л. З. Немировская


Ф

ФЕНОМЕНОЛОГИЯ КУЛЬТУРЫ – направление в философии культуры, возникшее на рубеже 19-20 вв. в работах Гуссерля и развитое в дальнейшем его учениками и последователями. Первоначально рассматривалась не столько как культурологич., сколько общефилос. дисциплина, преодолевающая антиномию материализма и идеализма за счет снятия "осн. вопроса философии" – дилеммы первичного и вторичного в соотношении духа (сознания) и материи, субъекта и объекта. В этом своем понимании Ф.к. генетически близка, во-первых, феноменализму Беркли, Юма, Милля, Маха и др., к-рых объединяет трактовка в качестве единственно доступной человеч. восприятию реальности комплекса чувств, данных (ощущений, чувств, восприятий, наблюдений и т.п.), открытых человеч. опыту. Согласно феноменализму, все содержание познания может быть редуцировано к чувств, восприятию – в тех или иных его формах. Во-вторых, Ф.к. находится в родстве с другой филос. традицией – Канта и неокантианства рубежа 19-20 вв., согласно к-рой познаваемая действительность – мир феноменов – может быть упорядочена интеллигибельно, через ноумены, или "вещи в себе", т.е. как априорные смысловые структуры трансцендентального субъекта. Третья традиция филос. осмысления феноменов связана с представлением, что в основании человеч. опыта находится мир сущностей, идей, идеальных конструктов, проявлением и выражением к-рых и оказываются опытные феномены сознания- чувственная достоверность, мнение, восприятие, в т. ч. иллюзорное, здравый смысл и рассудок, самостоят, и несамостоят. мышление, "несчастное сознание" и т.п. (Лейбниц, Шеллинг, Гегель с его "Феноменологией духа"). Наконец , существует еще одна, четвертая традиция Ф.к., восходящая к учению Платона об эйдосах, Аристотеля об энтелехии, античных стоиков об огненном логосе, неоплатоников – о сущем, стремящемся к благу, к теории "прафеномена" Гёте, доказывавшего, что все явления и существа имеют свой идеальный тип, прообраз, к-рому морфологически соответствуют на всех фазах своей эволюции. Согласно этой традиции, мир феноменов – это совокупность "чистых сущностей", "идей", интеллигибельных, т.е. по самой своей природе доступных не чувственному, а собственно интеллектуальному созерцанию, и задача филос. познания состоит в том, чтобы минимизировать затемняющие подлинную сущность предмета наслоения преходящих, чувственно-эмпирич. смыслов.

Гуссерль в своей философии сразу продолжает все четыре традиции, делая центральной для себя последнюю, рационалистическую. Ученик Ф.Брентано и последователь Б.Больцано, Гуссерль испытал также влияние и неокантианства (преимущественно марбургской школы), и интуитивистов – Джеймса и Бергсона, что создавало предпосылки для необычного интеллектуального синтеза Ф.к. Вслед за Декартом Гуссерль стремится определить последние логич. основания бытия, структуры "чистого сознания", для чего оказывается необходимым освободить сознание от вольно или невольно привносимых в него компонентов эмпирич. содержания. Для этого философ должен осуществлять "очищение" сознания методом редукции – путем отказа от "естеств. установок" обыденного сознания по отношению к миру, не только мешающих выделению чистых структур сознания и привносящих индивидуальные переживания или, напротив, общепринятые догматические утверждения в объективное познание, но и провоцирующих релятивизм и скептицизм в философии, принципы, которые ведут европейские науки к глубокому кризису. В частности, Гуссерль считал гл. препятствием объективному научному и филос. познанию "психологизм", т.е. зависимость познания от субъективности познающего субъекта и конкр. эмпирич. ситуации. Отсюда последовательная критика Гуссерлем той линии в истории философии, к-рая обозначена именами Локка, Юма, Милля и Вундта, Дилыпея.

Морфологич. разновидностями психологизма, сохранившими свою актуальность и влиятельность на философию в 20 в., Гуссерль считал натурализм (психологич. установку естествоиспытателя, возведенную им в методол. принцип и некритически перенесенную в философию) и историцизм (аналогичную установку обществоведа, превращенную в доминанту филос. мировоззрения). Оба этих принципа представляются Гуссерлю опасными для развития философии, поскольку лишают познание объективности и беспристрастности, ограничивая его возможности и подчиняя его диктату той или иной заданной априорно концепции или аконцептуальной эмпирике. Освобождение познания от бремени психологизма, натурализма и историцизма, по Гуссерлю, возможно при соблюдении принципа epoche (epoche – греч. воздержание, отказ) , т.е. при воздержании от суждений о существовании или несуществовании тех или иных предметов. Принцип epoche позволяет философу последовательно раскрывать разл. феноменальные формы, затемняющие сущности (напр., мнения, клише обыденного сознания, оценочность разл. рода), и различать уровни и слои сознания (в том числе – языковые оболочки, психич. переживания, предметность сознания, смысловые структуры). В рез-те редукции философ имеет дело с последней , далее неразложимой реальностью сознания – Интенциональностью (от лат. intentio – стремление) – направленностью мыслящего сознания на тот или иной предмет, конституирующей его значения и смыслы. Два взаимодополнит. аспекта Интенциональности – ноэзис (предметная направленность сознания) и ноэма (предметное содержание интенционального отношения) связуют субъект и объект познания, а вместе с тем – общечеловеч. сознание и трансцендентный мир бытийственности, предметности. Сами структуры чистого сознания, составляющие Интенциональность, по Гуссерлю, не обладают онтологич. статусом, но лишь являются значениями, эпистемами, формами рефлексии. Переживание интенциональных актов, ведущих инвариантного субъекта к непосредств. "усмотрению сущности" (идеации) – независимо от возможных сфер приложения выявленных смысловых структур, – и составляет содержание Ф.к. как науки. Последовательно усложняя свое понимание Интенциональности, поздний Гуссерль полагал, что "чистое" (трансцендентальное) сознание всегда укоренено в дорефлективных, аморфных формах "жизненного мира" (повседневности) и опосредствовано ими в практической деятельности.

Обоснование новой методологии филос. и прежде всего социокультурного познания Гуссерлем на рубеже 19-20 вв. имело далеко идущие последствия для обществ. и гуманитарных наук. Во-первых, Ф.к. Гуссерля противопоставила усиливавшейся на рубеже веков традиции позитивизма, игнорировавшей культуру как конститутивный фактор человеч. существования, филос. концепцию, делавшую культуру своим центр, смыслообразующим элементом и, далее, смысловым началом человеч. бытия, взятого в его динамике, а значит, открытого перед будущим. Во-вторых, Гуссерль рассматривал историч. познание как имманентно-личностное, т.е. в-себе-историчное, руководствующееся нормативным опытом предшествующего поколения мыслителей, что представило историю не только как самосознание человеч. субъективности, но и как многозначный и многомерный континуум рефлектируемой предметности. В-третьих, поставив в центр своей филос. системы человека как исторически конкретный и динамичный феномен, с его сознанием и самосознанием, деятельностью и поведением, развивающимися в контексте культуры, Гуссерль создал основания для нового понимания культурной антропологии, для к-рой культура не просто явлена в человеч. психологии и обычаях того или иного об-ва (нации, этноса, расы и т.п.), но является проблемой глобальной сущности и существования любого человеч. индивида. Т.о., переворот, произведенный в философии Гуссерлем, означал поворот философии лицом к культуре, тем самым становившейся полноправным предметом метафизики и понимаемой как феномен человеч. сознания и идеальный, гуманистич. фактор истории, ее целеполагания и творчества.

В этом своем качестве Ф.к. Гуссерля оказала огромное и плодотворное влияние на разл. направления филос. и научной мысли в 20 в. Среди философов, так или иначе испытавших воздействие Ф.к. Гуссерля, экзистенциалисты – Хайдеггер, Ясперс, Сартр, Мерло-Понти; из русских экзистенциалистов – Н.Бердяев и Л.Шестов. Последователями Гуссерля стали: в этике Шелер, в эстетике Р.Ингарден, в социологии Ж.Гурвич, А.Шюц, П.Бергер, Т.Лукман, в философской онтологии Н.Гартман, в философии религии и теологии Р.Отто, Э. Штейн, и др. Идеи Ф.к. проникли в правоведение, психологию, психиатрию, языкознание, педагогику и др. частные гуманитарные дисциплины, тем самым выходившие за пределы конкретнонаучного знания и включавшиеся в широкий контекст культуры и культурфилос. знания. В отеч. философии культуры под прямым или косвенным обаянием гуссерлианства развивались Г.Шпет, М.Бахтин, А.Лосев, Н.Н.Трубников, Э.В.Ильенков, Г.С.Батищев, М.Мамардашвили, Ю.Лотман, А.В.Михайлов и др. Нельзя не отметить принципиальное значение идей и традиций Гуссерля в совр. постмодернизме (Гадамер, Фуко, Деррида, Ж.-Ф.Лиотар, Ж.Лакан, Рикёр, Ж.Делёз и др.). Главное, в чем сходятся все перечисленные и многие другие мыслители, продолжающие и развивающие в 20 в. традиции Гуссерля и его феноменологич. идеи,- это общая культурологич. направленность их изысканий в разных областях и формах человеч. сознания, что делает результаты этих исследований – филос. и конкретнонаучных – одинаково значимыми с т. зр. культурологии, поскольку затрагивают с разных сторон ее спец. предмет – культуру как ценностно-смысловой мир человека.

Ф. к. открывает перед культурологич. исследованиями новые научные горизонты. Во-первых, культурология избавляется от наивного деления культуры на материальную и духовную, а общественных явлений – на социальные и собственно культурные (унаследованного от сциентизма эпохи Просвещения и позитивизма 19 в.). Соответственно культурным смыслом начинают обладать феномены, неправомерные с т. зр. той или иной оценочности: кажущиеся и мнимые, действит. и ложные, рац. и иррациональные, массовые и элитарные, повседневные и трансцендентные, – все они, с т. зр. Ф.к., в равной мере являются реалиями сознания и в качестве таковых входят в актуальный или потенциальный мир человеч. культуры. Во-вторых, культура освобождается от примитивной зависимости от кажущихся "внешними" по отношению к ней социальных факторов (в т. ч. экономич., собственно социальных, полит., идеологич.), что нередко заставляло превратно трактовать историю культуры, закономерности творчества, управление культурой, прогнозировать перспективы культурно-истор. развития, поскольку в этом случае культура представлялась всегда вторичной и производной относительно экономики, политики, административно-управленч. решений, тем самым превращаясь в необязательный "придаток" (или атрибут) социальной предметности. В-третьих, культура в ее феноменологич. интерпретации понимается как всеобщий аспект всех феноменов, попадающих в кругозор человеческого сознания, – экон., социальных, полит., идеологич., гуманитар-ненаучных, естественнонаучных, техн., математич., истор., природных, психич. (в т. ч. и бессознательно-психич.), психопатологических и т.п. Культурология, т. о., представляется междисциплинарной областью, объединяющей разл. конкр. науки и философию культуры универсальным предметом познания – культурой (представленной разл. смысловыми структурами) и общим методом феноменологич. редукции и рефлексии, позволяющим дифференцировать общий "поток сознания", разл. его уровни и слои, конкр. феноменальные формы и глубинную Интенциональность "чистого сознания" (ядерные структуры культурных феноменов). Все сказанное придает Ф.к. особо актуальный и совр. смысл в ряду иных методол. исканий в области культурологии.

Лит.: Гадамер Х.-Г. Истина и метод: Основы филос. герменевтики. М., 1988. Шпет Г.Г. Соч. М., 1989; Гегель Г.В.Ф. Феноменология духа. СПб., 1992; Хайдеггер М. Работы и размышления разных лет. М., 1993; Гуссерль Э. Философия как строгая наука. Новочеркасск, 1994; Шелер М. Избр. произведения. М., 1994; Фуко М. Слова и вещи: Археология гуманитарных наук. СПб., 1994; Шпет Г.Г. Филос. этюды. М., 1994; Бергер П., Лукман Т. Социальное конструирование реальности: Трактат по социологии знания. М., 1995; Делёз Ж. Логика смысла. М., 1995; Брентано Ф. Избр. работы. М., 1996; Шпет Г. Явление и смысл: Феноменология как осн. наука и ее проблемы. Томск, 1996; Он же. Психология социального бытия: Избр. психол. труды. М.; Воронеж, 1996; Гуссерль Э. Начало геометрии. Введение Ж.Деррида. М., 1996; Фуко М. Воля к истине: По ту сторону знания, власти и сексуальности. М., 1996; Он же. Археология знания. Киев, 1996; Зонтаг С. Мысль как страсть: Избранные эссе 1960-1970-х гг. М., 1997; Лакан Ж. Инстанция буквы в бессознательном, или Судьба разума после Фрейда. М., 1997; Какабадзе З.М. Проблема "экзистенциального кризиса" и трансцендентальная феноменология Э.Гуссерля. Тб., 1966; Гайденко П.П. Проблема Интенциональности у Гуссерля и экзистенциалистская категория трансцендентности//Совр. экзистенциализм. М., 1966; Мотрошилова Н.В. Принципы и противоречия феноменологич. философии. М., 1968; Бегиашвили А.Ф. Проблема начала познания у Б.Рассела и Э.Гуссерля. Тб., 1969; Ионин Л.Г. Понимающая социология. М., 1979; Критика феноменологич. направления совр. бурж. философии. Сб.ст. Рига, 1981; Бутенко И.А. Социальное познание и мир повседневности: Горизонты и тупики феноменологич. социологии. М., 1987; Некрасов С.Н. Социальный прогресс и проблема фетишизма: Постструктуралистская семиология фетишизма и марксистские обществознание. Свердл., 1989; Руткевич Е.Д. Феноменологич. социология знания. М., 1993; Феноменология искусства. М., 1996; Соколов Б.Г. Маргинальный дискурс Деррида. СПб., 1996; Туровский М.Б. Феноменологич. концепция культуры // Туровский М.Б.. Филос. основания культурологии. М., 1997; Михайлов А.В. Языки культуры. М., 1997; Степанов Ю.С. Константы. Словарь рус. культуры: Опыт исследования. М., 1997; DiemerA. Ed. Husserl. Meisenheim am Glan, 1965; Farber М. The Aims of Phenomenology. Camb., 1966; Landgrebe L. Phanomenologie und Gescliichte. Giitersloh, [1967]. Fai-ber М. The Foundation of Phenomenology. Camb., 1968. Lyotard J.-F. La phenomenologie. P., 1969; Tugenhat E. DerWahrheitsbegriffbei Husserl und Heidegger. В., 1970; Orr L. Existentialism and Phenomenology. A Guide for Research. N.Y., 1978; Brauner H. Die Phanomenologie Ed. Husserlsund ihre Bedeutung fur soziologische Theorien. Meisenheim am Glan, 1978; Rav W. Literary Meaning: From Phenomenology to Deconstruction. Oxf, 1984; Silverman H.J. Inscriptions: Between Phenomenology and Structuralism. L.; N.Y., 1987.

И. В. Кондаков

ФИЗИЧЕСКАЯ КУЛЬТУРА – область культуры, регулирующая деятельность человека (ее направленность, способы, рез-ты), связанную с формированием, развитием и использованием телесно-двигат. способностей человека в соответствии с принятыми в культуре (субкультуре) нормами, ценностями и образцами.

Ф.к. (соматическая) как культура тела, двигат. активности человека не является традиц. и общепризнанным объектом социокультурного анализа, хотя разл. аспекты этой проблемы всегда были широко представлены в контексте разл. социокультурных теорий и практик. Ориентиры "физич. совершенства" как одной из составляющих "всесторонне и гармонично развитой личности" постоянно задавались творцами теоретико-идеол. систем (от первых утопистов до авторов партийных программ); постоянное место данная проблематика занимала в рамках изучения вопросов спец. пед. ("физкультурной") направленности, формирования образоват. дисциплин и программ и т.п.

Однако, в пространстве культурологии рефлексия социокультурных практик, связанных с телесно-двигат. характеристиками человека, почти полностью отсутствует, а обращение к феномену Ф.к. ограничено здесь, как правило, лишь его упоминанием среди других областей культуры. В ряду факторов, значимо влияющих на статус этой сферы, – устоявшаяся, общепринятая – и в массовом и, в значит, мере, в научном сознании – позиция отождествления культуры человека исключи^ тельно с его интеллектуальными и духовными (т.е. "внутр.") атрибутами; физич. же качества человека в лучшем случае рассматриваются как нейтральные по отношению к культурному срезу человеч. бытия, как некая "параллель" по отношению к истинной культуре, как природное, т.е. отличное от культуры, внекультурное, естественно-детерминированное основание человеч. существования.

Устойчивые стереотипы рассмотрения телесного начала лишь как естеств., а не культурного феномена, как собственно физич., а не социального явления в значит. мере определили несформированность социально-культурного направления в изучении человеч. тела и вынесенность этого феномена "за скобки" культуросообразного осмысления и деятельно-практич. отношения к нему, что в совокупности проецируется на неоправданную периферийность области Ф.к. в контексте культурологии и в системе социокультурных практик.

Само понятие "Ф.к." высоко полисемантично, подразумевает возможность разнохарактерных его трактовок: а) Ф.к. как реальность, к-рая включает всю материальную среду, преобразованную и сформированную человеком в соответствии со своими потребностями, возможностями, ценностями. Сюда же включается и сам человек как элемент в единой системе связей материального мира; б) Ф.к. как система ценностей, деятельностей и их рез-тов, связанных с разл. видами физич. активности человека (в том числе, и с физич. трудом, оздоровлением и пр.); в) Ф.к. как комплекс разл. видов человеч. моторики, встроенной в другие виды социальной деятельности, в процесс социализации индивида, его обучение, овладение разл. навыками и умениями; г) Ф.к. как набор упражнений, средств воздействия на телесную природу человека, как инструмент ее модификаций; д) Ф.к. как спортивная деятельность, связанная с состязательностью, соревновательностью и выявлением макс. возможностей человека.

При всем многообразии скрывающихся за этой типологией подходов, наиболее часто выдвигаются два основания для опр. трактовки Ф.к., ее отнесения к сфере культуры как таковой. Первое из них – это факт целенаправленности, осознанности воздействий на телесную природу человека, что, по мнению сторонников такого подхода, уже делает эту деятельность принадлежащей к сфере культуры. Во вт. случае, акцент делается не на характере воздействий, а на их объекте – теле, моторике человека без уточнения особенностей, проистекающих из последствий этих воздействий. Наиболее широкое распространение получили трактовки Ф.к. как области деятельности, специфика к-рой в непосредств. развитии и совершенствовании физич. качеств, навыков, умений человека.

Однако, такой подход не создает оснований для реабилитации Ф.к. как подлинного феномена культуры, а не как частной формы деятельности, что предполагает, прежде всего, рассмотрение "тела как ценности", к-рое "строго отграничивается от естественно-научной т.зр.: от биол. проблемы организма, психофизиол. проблемы отношения психол. и телесного и от соответствующих натурфилос. проблем..." (Бахтин).

Восприятие, трактовка, оценка человеком своего тела: осознание его места и значимости в структуре личности и в социальном пространстве; утверждение принципа сопряженности телесного и духовного в человеке или ориентация на их противопоставленность; "рейтинг" телесных характеристик на обществ, и личной шкале ценностей – все это образует смысловой контекст формирования аксиологии человеч. тела как одного из базовых оснований культуры телесности.

Особенности соматич. культуры в рамках отд. групп, сообществ, истор. эпох в значит, мере связаны с признаваемой и предписываемой "моделью человека", всегда эксплицитно включающей смыслы, ценности, эталоны внешних, физич. качеств человека, а также нормативы и каноны соответствующих телесно-ориентированных практик (образоват., оздоровит., эстетич. и пр.). Богатая история культурного развития человечества явила множество типов "соматич." сознания и форм деятельности, в основе к-рых всегда лежало более глубокое, мировоззренч. основание – среди них могут быть выделены: 1) утверждение изнач. телесно-духовно единства человека: рассмотрение телесности просто как иной (внешней) формы внутр. мира человека (принцип неразделимости, единства тела и духа, "внутр." и внешнего в человеке); 2) рассмотрение человека как целостности, объединяющей разнохарактерные, но связанные между собой фундаментальные начала: ориентация на достижение согласия и взаимодействия между телесностью и духовностью, "очеловечивание" и "возвышение" телесного (принцип гармонизации через возвышение телесности); 3) "раздвоение" человека на природную форму (телесность) и разумную, социальную или божеств, сущность: признание телесности как неизбежной необходимости, как средства для достижения целей, преследуемых духом, разумом (принцип соматич. позитивного утилитаризма); 4) противопоставление телесного и духовного в человеке, утверждение их непримиримости при абсолютизации разумного, духовного начала: ориентация на уничижение телесности, пренебрежение по отношению к ней, отрицание ее позитивного смысла (принцип аскетизма); 5) утверждение приоритета естеств., природного, телесно-чувственного в человеке над социальным, культурным, приобретенным: ориентация на следование "голосу тела", "натурализация" человека ("принцип соматизации").

Проекция той или иной аксиологии телесности в сферу Ф.к. (включая практич. деятельность или не-деятельность) делает весьма сомнительным типичное для массового сознания отождествление понятия "физкультура" с физич. двигат. активностью, с процессом развития и укрепления телесно-физич. качеств человека самих по себе, без к.-л. сопряжения этого процесса с нравств., интеллектуальными, эстетич. основаниями деятельности, и наоборот. Такая ситуация имеет два рода важных для об-ва и личности последствий. Во-первых, девальвацию ценности, культурного смысла телесности, социального статуса и престижа физич. имиджа человека; отсутствие или крайне слабую актуализированность ориентации представителей разл. социальных групп на культивирование своих телесных, двигат. качеств; утвердившийся "соматич. негативизм", проявляющий себя в самых разных сферах и областях – начиная от равнодушия к собств. физич. здоровью (до момента его потери!), недоверия к своему телесному опыту, "голосу тела", к-рый немногие умеют услышать и понять, и до пуританского взгляда на искусство, воспевающее, по Бодлеру, "величье наготы". Во-вторых, своего рода соматизацию человека, возведение в абсолют его "мускульно-мышечных" или "бюстово-ягодичных" достоинств. Лишь при очень поверхностном взгляде эта тенденция выступает как противоположная первой, т.е. уничижительно-пренебрежит. отношению к телесности. По своей сути и первый, и второй род последствий имеют единую основу – вынесенность телесно-физич. характеристик человека за рамки нормальной культурной социализации, априорное исключение телесного бытия человека из системы социокультурных ценностей.

Собственно культурный смысл, культурное содержание деятельности, связанной с телесностью, формируется в процессе "встраивания" социального бытия телесности в систему культурных ценностей, идеалов, норм, ориентации. Рез-том этого процесса должно быть достижение (посредством использования соответствующих средств) соразмерности телесно-природных характеристик человека ценностям его подлинно социального, духовного, личностного развития (самореализации, полноты бытия и самоощущения и т.п.); "во-площение" социально-человеч. и "одушевление" природного, овладение человеком своим телом, формирование потребности и способности его использования в соответствии с принципами культуры, этич. и эстетич. основаниями культуры.

Если для характеристики уровня биол. существования "homo somatis", связанного с витальными ценностями, применимо понятие "быть телом"; для характеристики его социального функционирования, ориентированного прежде всего на инструментальное использование телесно-двигат. возможностей человека, – понятие "иметь тело", то наиболее адекватной характеристикой культурного бытия "человека телесного" является принцип "творить тело".

Ф.к. (соматич.) – это не сами по себе средства повышения физич. показателей (комплексы упражнений, методы оздоровления и пр.) или обладание физически развитым телом, а реализованные потребность и способность личности к совершенствованию своей телесности на основе принципов культуросообразности, включающих осознание тела как личностной и социальной ценности, его индивидуально-экспрессивных и коммуникативных возможностей; соответствие телесных практик нравств. и эстетич. основаниям, включая охранит, и поддерживающее отношение к природным нормам телесности.

Поскольку взаимодействие природного и социального, естественного и "рукотворного" лежит в основе любой человеч. деятельности, а сам действующий человек – всегда, прежде всего, "человек телесный", то телесная культура необходимо выступает как базовый, фундаментальный слой культуры, как ее интегрирующее звено, абсорбирующее разл. формы и механизмы "встраивания" природного начала в социокультурную среду.

Несформированность телесной культуры – одно из проявлений "ущербности" культурного развития личности в целом, неадекватности этого процесса одному из важнейших оснований культуросообразности – воспроизводства целостности человека. Встраивание физич. начала в культурное пространство предполагает ориентацию на принцип "возвышения" телесного, к-рый (хотя и в несколько ином контексте) был сформулирован Вл. Соловьевым: "конечно, прежде всего это есть факт природы (или дар Божий)...; но отсюда не следует, чтобы мы не могли и не должны были сознательно к нему относиться и самодеятельно направлять этот естеств. процесс к высшим целям" ("Смысл любви").

Лит.: Структура культуры и человека в современном обществе. М., 1987; Плеснер X. Ступени органического и человека // Проблема человека в зап. философии. М., 1988; Телесность человека: междисциплинарные исследования. М.. 1991; Этинген Л. Малоизвестное об известном теле человека. Душанбе, 1991; Foucault M. History of Sexuality. N.Y., 1984.

И. М. Быховская

ФИЛОЛОГИЯ – совокупность, содружество гуманитарных дисциплин – лингвистич., лит.-ведч., истор. и др., – изучающих историю и сущность духовной культуры человечества через языковый и стилистич. анализ письменных текстов. Текст, все его внутр. аспекты и внеш. связи – исходная реальность Ф. Сосредоточившись на тексте, создавая к нему служебный "комментарий" (наиболее древняя форма и классич. прототип филол. труда), Ф. под этим углом зрения вбирает в себя всю ширину и глубину человеч. бытия, прежде всего бытия духовного. Т.о., внутр. структура Ф. двуполярна. На одном полюсе – скромнейшая служба "при" тексте, не допускающая отхода от его конкретности; на другом – универсальность, пределы к-рой невозможно очертить заранее. В идеале филолог обязан знать в самом буквальном смысле слова все – коль скоро все в принципе может потребоваться для прояснения того или иного текста.

Служа самопознанию культуры, Ф. возникает на сравнительно зрелой стадии письм. цивилизаций, и наличие ее показательно не только для их уровня, но и типа. Высокоразвитые древние культуры Бл. Востока вовсе не знали Ф., зап.-европ. средневековье отводило ей весьма скромное место, между тем на родине философии, в древних Индии и Греции, Ф. возникает и разрабатывается как определ. соответствие впервые оформившейся здесь гносеологич. рефлексии над мышлением, т.е. возникает как рефлексия над словом и речью, как выход из непосредств. отношения к ним. Несмотря на позднейшие конфликты между филос. волей к абстракции и конкретностью Ф., первоначальное двуединство философии и Ф. не было случайным, и высшие подъемы Ф. обычно следовали за великими эпохами гносеологич. мысли (в эллинистич. мире – после Аристотеля, в Европе 17 в. – после Декарта, в Германии 19 в. после Канта).

Универсальность Ф. наиболее наглядно реализовалась между эпохой Возрождения и сер. 19 в. в традиц. фигуре филолога-классика (специалиста по антич. текстам), совмещавшего в себе лингвиста, критика, историка гражд. быта, нравов и культуры и знатока др. гуманитарных, а при случае даже естеств. наук – всего, что в принципе может потребоваться для прояснения того или иного текста. И все же, несмотря на последующую неизбежную дифференциацию лингвистич., лит.-ведч., историч. и др. дисциплин, вышедших из лона некогда единой историкофилол. науки, существенное единство Ф. как особого-способа подходить к написанному слову и поныне сохраняет свою силу (хоть и в неявном виде). Иначе говоря, Ф. продолжает жить не как партикулярная "наука", а как науч. принцип, как самозаконная форма знания, к-рая определяется не столько границами предмета, сколько подходом к нему.

Однако конститутивные принципы Ф. вступают в весьма сложные отношения с нек-рыми жизненными и умственными тенденциями новейшего времени. Во-первых, моральной основой филол. труда всегда была вера в безусловную значимость традиции, запечатлевшейся в опр. группе текстов: в этих текстах искали источник высшей духовной ориентации. Для религ. веры христ. ученых эту роль играли тексты Библии, обоих Заветов, для мирской веры гуманистов Возрождения и "неогуманистов" винкельмановско-гётевской эпохи – тексты классич. античности. Между тем совр. человек уже не может с прежней безусловностью и наивностью применять к своему бытию меру, заданную какими бы то ни было чтимыми древними текстами. И сама Ф., став в ходе науч. прогресса более экстенсивной и демократичной, должна была отказаться от выделения особо привилегиров. текстов: теперь вместо двух (классич. Ф. и библейской, "священной" Ф.) существует столько разновидностей Ф., сколько языково-письм. регионов мира. Такое расширение сферы интересного, важного, ценного осуществляется за счет утраты "интимности" в отношении к предмету. Конечно, есть случаи, когда отношение к тексту сохраняет прежние черты; творения Данте – для итальянцев, Гёте – для немцев, Пушкина – для русских, – это тексты, сохраняющие значимость универсального жизненного символа. Тем не менее Ф. как содержательная целостность претерпевает несомненный кризис.

Во-вторых, в наше время новые и заманчивые возможности, в т.ч. и для гуманитарных наук, связаны с исследованиями на уровне "макроструктур" и "микроструктур"; на одном полюсе – глобальные обобщения, на другом – выделение минимальных единиц значений и смысла. Но традиц. архитектоника Ф., ориентированная на реальность целостного текста и тем самым как бы на человеч. мерку (как антич. архитектура была ориентирована на пропорции человеческого тела), сопротивляется таким тенденциям, сколь бы плодотворными они не обещали быть.

В-третьих, для современности характерны устремления к формализации гуманитарного знания по образу и подобию математического и надежды на то, что т.о. не останется места для произвола и субъективности в анализе. Но в традиц. структуре Ф., при всей строгости ее приемов и трезвости ее рабочей атмосферы, присутствует нечто, упорно противящееся подобным попыткам. Речь идет о формах и средствах знания, достаточно инородных по отношению к т.н. научности – даже не об интуиции, а о житейской мудрости, здравом смысле, знании людей, без чего невозможно искусство понимать сказанное и написанное, каковым является Ф. Математически точные методы возможны лишь в периферийных областях Ф.; Ф. едва ли станет когда-нибудь "точной" наукой. Филолог, разумеется, не имеет права на культивирование субъективности; но он не может и оградить себя заранее от риска субъективности надежной стеной точных методов. Строгость и особая "точность" Ф. состоят в постоянном нравственно-интеллектуальном усилии, преодолевающем произвол и высвобождающем возможности человеч. понимания. Как служба понимания Ф. помогает выполнению одной из гл. человеч. задач - понять другого человека (и др. культуру, др. эпоху), не превращая его ни в "исчислимую" вещь, ни в отражение собств. эмоций.

Лит.: Потебня А.А. Из записок по теории словесности. X., 1905; Он же. Мысль и язык. Киев, 1993; Шпет ГГ. Внутренняя форма слова. М., 1927; Жирмунский В.М. Вопросы теории литературы. Л., 1928; Тынянов Ю.М. Проблема стихотворного языка. Статьи. М., 1965; Kroll W. Geschichte der klassischen Philologie. В.; Lpz., 1924; Wilamowitz-Moellendorff U. von. Geschichte der Philologie. Lpz.; В., 1921.

С. С. Аверинцев


Ф

ФИЛОСОФИЯ – теоретически выраженное мировоззрение, форма культуры, предлагающая рефлективное осмысление человека и его места в мире. Филос. дискурс отличается категориальным оформлением, теор. интерпретацией мировоззренч. проблем. В границах европ. филос. классики от Платона и Аристотеля до Канта и Гегеля складывается опр. категориальный аппарат рассмотрения мировоззренч. проблем, отмеченный чертами преемственности. Классич. Ф. ищет через арсенал собств. категорий универсальные, сущностные определения мира, его реалий. Мысль философа объективирует все богатство вещей, свойств и отношений, заключая его в сеть системно взаимосвязанных универсальных определений. Разрыв с филос. классикой, наметившийся еще в соч. Шопенгауэра, реализовался в работах Ницше. Мыслители постклассич. плеяды зачастую отрекаются от системного философствования, вводят категории, к-рые ранее отсутствовали в границах классич. Ф. Так, Хайдеггер, принявший на себя миссию разрушителя и критика классич. метафизики, ввел в противовес ее категориальному строю набор универсальных определений бытия-сознания – экзистен-циалов, описывающих человеч. существование как изначально невещное и содержащее возможность объективации сущего. Эксперимент с филос. языком, выведение его на новые уровни мировоззренч. рефлексии – характерная черта постклассич. Ф. Вершиной этого процесса стала совр. постструктуралистская деконструкция любых вариантов филос. теоретизирования. С этой целью Деррида создал категориальный аппарат, позволяющий, на его взгляд, проследить фонологоцентристские истоки европ. Ф. отдр.-греч. авторов до Хайдеггера и структурализма. Одновременно Деррида не, посягает на фонологоцентристские системы, считая их существование правомерным и необходимым европ. культуре. Вслед за ним резонно предположить, что каждый новый уровень филос. рефлексии не отбрасывает всецело предыдущий, сохраняет его категориальную систему в качестве самодостаточной и самоценной при условии ее культурной значимости, связи с интересами коллективной практики. Филос. дискурс традиционно ориентирован в двух плоскостях – теор. и практической. Теор. Ф. всегда ставила умозрительные проблемы, сопряженные с осознанием сущности универсума и места в нем человека, возможностей и границ его познават. активности. Она находится в единстве с практич. Ф., направленной на рассмотрение нравств. и социально-полит. проблем. В компетенцию Ф. издавна входят онтологич., гносеологич., логико-методол., антропол., аксиологич., этич., эстетич., философско-религ., философско-истор. и др. проблемы. Научные теории фальсифицируются, обнаруживают свою неполноту при столкновении с невписывающимися в них фактами. В этом смысле филос. теории нефальсифицируемы: их универсальные утверждения не могут быть опровергнуты фактуально. Продуктивность той или иной филос. системы проявляется в ее способности рефлективного осмысления, синтеза достижений культуры опр. эпохи. История Ф. показывает, что сменявшие друг друга доктрины были ориентированы на мыслит, проработку существовавших форм культуры. Обыденный язык, религиозно-мифол. представления, мораль, искусство, наука, история могут находиться в сфере внимания философа, поставляя материал для его размышлений. Вместе с тем, философствование не сводится, как подчеркивает Кант, только лишь к знанию, а предполагает его проблематизацию в свете высших целей теор. и практич. разума. Ф. живет "вечными" проблемами, к-рые получают разл. решение на том или ином витке культурноистор. развития, и это во многом отличает ее от науки. Причиной тому известная константность диспозиций экзистенциального субъекта по отношению к миру, запечатлевающаяся в обыденном языке. Обращаясь к "вечным" проблемам, философы, однако, продуцируют новые идеи, к-рые становятся достоянием культуры. В роли эмпирич. основания филос. рефлексии может выступать любой акт экзистенциальной активности субъекта, факт культуры. Классич. филос. теории обнаруживают в наиболее полном виде тип дискурса, где базисные принципы дедуктивно развертываются во всеобъемлющую категориальную систему. Гегель показал, что исторически в качестве принципа философствования избиралось либо некое объективно существующее субстанциальное начало (вода, единое, нус, идея и т.д.), либо полюс субъективности (мышление, созерцание, ощущение, Я и т.д.). Деррида и др. теоретики Ф. постмодернизма не приемлют сам способ центрации классич. филос. метадискурса вокруг объективного или субъективного принципов. Однако собств. аппарат приверженцев постмодернистской деконструкции классич. Ф. также центрирован вокруг нек-рых методол. категорий. В концепции Деррида таковой выступает "письмо". Деконструкция классич. Ф. стимулирует признание плюрализма стратегий мировоззренч. интерпретации универсума, их взаимодополнительности. Вслед за аналитикой корней того или иного филос. подхода вполне логично задуматься над возможностью синтетич. или реконструктивного движения, примиряющего разл. мировоззренч. интерпретации универсума, делающего их взаимодополнительными. Признание многообразия интерпретационных стратегий, возможности их взаимодополнительности в попытке построить многомерное и постоянно варьирующееся видение мира – итог эволюции постклассич. Ф. Совр. эпоха обнаруживает новые грани проявления мировоззренч., гносеологич., методол., социально-критич. и др. функций Ф. И сегодня, после многочисл. констатации "смерти Ф.", она оказывается необходимым инструментом осмысления коллективной практики, самосознания человечества.

Лит.: Культура в свете философии. Тб., 1979; Философия и ее место в культуре. Новосиб., 1990; Кузнецова Т.Ф. Философия как основание культуры и познавательной деятельности специалиста. М., 1990; Философия, эстетика и искусство в контексте культуры. М., 1991: Ильенков Э.В. Философия и культура. М., !991; Проблемы философии, истории, культуры. Саратов, 1993; Кассирер Э. Избранное: Опыт о человеке. М., 1993; Cassirer E. An Essay on Man. New Haven; L., 1944.

Б. Л. Губман

ФИЛОСОФИЯ КУЛЬТУРЫ (культурфилософия) – филос. дисциплина, ориентированная на филос. постижение культуры как универсального и всеобъемлющего феномена. Термин "культурфилософия" был использован в нач. 19 в. представителем нем. романтизма А. Мюллером. Как самостоят, сфера филос. умопостижения культуры Ф.к. сформировалась в к. 18-нач. 19 в. Однако отд. размышления и интуиции, связанные с культурой, можно проследить на всех этапах развития европ. сознания. Культурфилос. рефлексия рождается на путях осмысления универсалий. Одна из первых оппозиций в Ф.к. – соотношение природы и культуры.

Стремит, развитие получила Ф.к. в 20 в. Возникло много новых истолкований самого феномена. Осмысление культуры продолжалось и в русле творчества различных представителей философии жизни. Так, Бергсон проводил различие между замкнутыми, закрытыми культурами, в к-рых определяющую роль играют инстинкты, и открытыми культурами, отличающимися высокой настроенностью общения духовности и культом святости индивидуальной свободы. Культурфилос. концепция Бергсона строилась на различении ума и инстинкта. Видный представитель философии жизни Шпенглер отвергает традиц. европоцентризм, где история развивается линейно, по схеме "античность-Средневековье-Новое время", и к-рая завершается торжеством европ. разума. С его именем связано возникновение "неклассич. концепций" истор. процесса в рамках зап.-европ. философии. История распадается на жизнь самостоят, культурных организмов (егип., инд., кит., греко-рим., зап.-европ., майя культуры), где ни один культурный организм не имеет превосходства над другим. Отталкиваясь от гётевских идей о метаморфозе живых организмов, Шпенглер усматривает закономерное динамич. единство в истор. трансформациях разл. культур. Одновременно в каждой культуре наличествуют неповторимые и устойчивые – физиогномич. – черты (аналог гётевского прафеномена), сохраняющиеся на всех этапах, возможность морфологич. (поиск универсального) и культурного (выявление уникального) изучения истории.

В к. 19-нач. 20 в. Ф.к. обращается к филос. осмыслению разл. фаз (или стадий) эволюции человеч. культуры. Возникает идея обозначения особой науки, к-рая занималась бы культурой. Становится очевидным, что культура требует специфич. подхода к изучению ее феноменов. Представители неокантианской философии Виндельбанд и Риккерт радикально различали "науки о культуре" и "науки о природе". Определяя ценностную природу культуры, Виндельбанд отвергал нивелирование истор. различий и установление единообразия жизни. На основе этих Культурфилос. установок исследователи стали проводить различие между культурой как органич. целостностью и цивилизацией как формой механич. и утилитарного отношения к миру.

"Вечные" Культурфилос. вопросы нашли место и в творчестве Г.П. Федотова, Вл. Соловьева, Бердяева, Мережковского. На рубеже двух столетий особую значимость обретает вопрос о взаимосвязи культуры и истории в свете христ. доктрины. Концепция всемирной истории осмысливается в перспективе достижения свободы в рамках тех или иных нац. культур. Эти же культурфилос. проблемы на христианско-православной основе продолжают разрабатывать и в 20 в., вслед за К. Леонтьевым, Данилевским, Достоевским и Бердяев, Вяч. Иванов и А. Блок. Опр. аспекты противопоставления культуры и цивилизации вошли в культуроборческие темы у Л. Толстого; еще Н.Я. Данилевский в кн. "Россия и Европа" (1868) обосновал основополагающую для всех последующих рассуждений идею, что между формами органич. жизни и культурой можно провести непосредств. аналогию.

В рамках экзистенциализма огромный историкокультурный материал использовал в своих работах Яс-перс, выдвинувший концепцию генезиса великих древних культур, осевого времени и т.д. В работах франц. экзистенциалистов Камю, Сартра, Г. Марселя разрабатывались проблемы противостояния культуры и человека, контркультурных тенденций.Особую остроту приобрела проблема кризиса совр. культуры.

Теорию цивилизации разработал Тойнби в работе "Толкование истории", рассматривая всемирную историю в форме "культурно-истор. монадологии". Он развивает концепцию самозамкнутых единиц – цивилизаций, на к-рые распадается истор. существование человечества. Циклич. модель истор. процесса Тойнби сохраняет признание консолидирующей роли буддизма, христианства и ислама. Судьба цивилизации (возникновение, рост, "надлом", упадок и разложение) обусловлена, согласно Тойнби, законом вызова и ответа. Периодичность социокультурных изменений пытался объяснить и П.А. Сорокин. Он провел грандиозную систематизацию совр. цивилизационных концепций.

В рождающихся сегодня разл. версиях духовного обновления мира затрагиваются коренные вопросы философско-культурной рефлексии. Здесь преломляются прогрессистские и эсхатологич. переживания; идеи рационализации и стремление к мистич. постижению смысла жизни; представления отрагич. конфликте цивилизаций и их сущностной схожести; тяготение к полит. радикализму и духовному квиетизму; мысль о кризисе личности (и всего европ, человечества) и поиски путей полной человеч. самореализации.

Лит.: Межуев В.М. Проблемы философии культуры. М., 1984; Он же. Культурология и философия культуры // Культурология сегодня: Основы, проблемы, перспективы. М., 1993; Сильвестров В.В. Философское обоснование теории и истории культуры. М., 1990; Библер B.C. От наукоучения – к логике культуры: Два фнлос. введ. в двадцать первый век. М., 1991; Философия культуры. Самара, 1993; Философия культуры: Филос. понимание культуры. М., 1993; Гуревич П.С. Философия культуры. М., 1994; Виндельбанд В. Избр.: Дух и история. М., 1995; Каган М.С. Философия культуры: Становление и развитие. СПб., 1995; Губман Б.Л. Западная философия культуры XX века. Тверь, 1997; Schweitzer A. Kulturphilosophie. Bd. 1-2. Munch., 1960; Cassirer E. Zur Logik der Kulturwissenschaiten. 5 Studien. Darm., 1980.

П. С. Гуревич

ФЛЕК (Fleck) Людвик (1896-1961) – польский микробиолог, философ и историк науки, один из пионеров социологии познания. Академик Польской АН (1954). В нач. 30-х гг. выступил с критикой кумулятивистских и индуктивистских концепций науки и ее развития, противопоставив им оригинальную модель культурно-истор. детерминации знания, гл. роль в к-рой играли понятия "мыслительного коллектива" и "стиля мышления". Стиль мышления – условие и, вместе с тем, следствие коллективного характера познават. процессов, в ходе к-рых формируется, транслируется и преобразуется знание в виде понятий, теорий, моделей реальности. Само понятие мышления имеет гносеологич. значимость только при указании на конкр. мыслит, коллектив. в рамках к-рого происходят познават. действия и обмен идеями. Это означает радикальную ревизию основного эпистемологич. отношения "субъект-объект". Теория познания, опирающаяся на "познающего индивида", является анахронизмом и не способна объяснить процессы научного познания. Отношение "субъект-объект" должно быть уточнено и представлено в виде тройственной связи "субъект-мыслительный коллектив-объект", причем гл. роль в этой связи играет второй ее компонент. Именно мыслит, коллектив детерминирует характер мыследеятельности индивида и, вследствие этого, – характер познаваемых объектов. Эпистемологич. анализ направляется в первую очередь на особенности мыслит, коллективов. Т.о., эпистемология становится сравнительно-истор. дисциплиной, в к-рой на первое место выходят социол. и историко-научные составляющие.

Отсюда важнейшая роль истории науки, к-рая способна пролить свет на то, что скрыто от взгляда методологов, верующих в незыблемость научных фактов и силу логич. систематизаций. Научные факты – это мыслит, конструкции, возникающие и развивающиеся на основе принятых и усвоенных учеными стилей мышления. Этот тезис развернут Ф. в монографии "Возникновение и развитие научного факта" на примерах из истории бактериологии и иммунологии (истор. эволюция понятия "сифилис" и открытие серологич. реакции Вассерманна). Так, открытие, сделанное группой ученых под руководством А. фон Вассерманна, стало общепризнанным фактом в науке, хотя исходные теор. предпосылки этой работы были, как выяснилось впоследствии, неверны, а эксперименты – невоспроизводимы. Успех работы и быстрое признание результатов группы Вассерманна стимулировались не только исключительной практич. их ценностью, но и соответствием господствующему в начале века стилю мышления в бактериологии и иммунологии, а также уверенности ученых в универсальной эффективности диагностич. методологии Ж. Борде и О. Жангу (использование явления гемолиза для определения природы инфекции). Став классической, реакция Вассерманна положила начало совр. серологии как научной дисциплине, а впоследствии обнаруженные недостатки ее теор. обоснования и практич. применения не только не уменьшили ее значения, но, напротив, поставили ее в ряд фундаментальных научных достижений, сама проблематичность к-рых в значит, мере стимулировала революционизирующие изменения в науке.

Содержание научных фактов определяется интерпретацией, к-рую диктует стиль мышления. Сравнительно-истор. эпистемология должна рассматривать всю полноту истор. перипетий разл. стилей мышления, вступающих в сложную взаимосвязь, конкурирующих друг с другом. Любая теория или понятие рассматриваются лишь как временные остановки на пути развития, звенья в последовательности идей; такими звеньями могут быть и прото-идеи, образы, продукты, фантазии. Вхождение этих звеньев в интеллектуальный арсенал мыслит, коллектива определяется не логич. или эмпирич. обоснованием, а социальным и социально-психол. санкционированием. Поэтому для эпистемологии важны факторы этого санкционирования: иерархич. структура научных сооб-в, борьба авторитетов, культурный фон научного исследования, идеол. течения и т.д. Все эти факторы участвуют в формировании стиля мышления, сквозь призму к-рого преломляется объективная реальность.

Акцент на социол. анализ "мыслит, коллективов" заставляет ревизовать "классич." представления о таких характеристиках познания как истинность и объективность. Ф. был против вульгарно-социол. трактовки этих понятий, когда истинность и объективность знания ставились в зависимость от "классовых", нац. или групповых интересов. Однако, полагал он, эпистемология не может абстрагироваться от условий, при к-рых мыслит. коллектив признает знание истинным и объективным, а эти условия исторически и социально относительны. Ф. считал, что это не ведет к агностицизму или релятивизму, а напротив, – к максимально возможному гносеологич. оптимизму: научный поиск никогда не будет остановлен, он будет всегда живым процессом борьбы мнений, совершенствования аргументации, его результаты никогда не превратятся в догму.

Соч.: Entstehung und Entwicklung einer wissenschaftli-chen Tatsache. Einf. in die Lehre vom Denkstil und Denkkollektiv. Basel, 1935; Fr./M., 1993; Powstanie i rozwoj faktu naukowego: Wprowadzenie do nauki о stylu myslo-wym i kolektywie myslowym. Lublin, 1986; Genesis and Development of a Scientific Fact. Chi.; L, 1981; Erfahrung und Tatsache. Fr./M., 1983.

Лит.: Cognition and Fact: Materials on Ludwik Fleck. Dordrecht etc., 1986.

В. Н. Порус

ФЛОРЕНСКИЙ Павел Александрович (1882-1937) – православный мыслитель, ученый, представитель серебряного века отеч. культуры. Получил светское (физико-мат. отделение Моск. ун-та) и духовное (Моск. духовная академия) образование. Защитил магистерскую дис. "О духовной истине", к-рая легла в основу его гл. труда "Столп и утверждение истины" (1914). В 1911 принял сан священника. В разные периоды своей жизни преподавал в Моск. Дух. Академии (1908-19), в 1921 стал профессором ВХУТЕМАС'а. В 20-е гг. Ф. принимал участие в научно-исследовательских работах в связи с планами ГОЭЛРО. В 1933 был репрессирован. Заключение в лагерь не прервало научного общения с В.И. Вернадским и научно-исследоват. деятельности самого Ф. Он занимался мерзлотоведением, собирал материалы к орочско-рус. словарю, писал работы по проблемам добычи йода и агар-агара из морских водорослей, сделал ряд других научных открытий и изобретений.

Произвести синтез церковности и светской культуры, соединиться с Церковью, и без к.-л. компромиссов воспроизвести все положит, учение Церкви и научно-филос. мировоззрение вместе с искусством – такой представлялась Ф. еще в 1904 одна из ближайших целей его деятельности. Жизненной задачей Ф. стал поиск единства в мире бездуховной цивилизации, пронизанном антиномиями, поиск путей к будущему цельному мировоззрению, основанному на гармонии веры и разума, философии и богословия, искусства и науки. Философия в представлении Ф. должна заниматься конкр. созерцанием и переживанием умных сущностей, т.е. культа. Придавая исключит, значение роли церкви в становлении и преобразовании культуры, он оставил обширное богословское и религиозно-филос. наследие, посвященное проблемам экклесиологии, пастырской эстетики, софиологии и др.

Культурология Ф. зафиксировала факт расслоения культуры, проявление признаков ее гибели в материально-хоз. и духовной сферах. Причины болезни об-ва кроются в мировоззрении человека, к-рый возомнил себя Богом и ограничивается своим срединным миром культуры, в к-ром таятся вырождение и смерть. Ф. полагал, что люди ныне вырываются из космич. цикла, отворачиваются от божеств. Софии и замыкаются в своей гордыне, не замечая (или замечая слишком поздно), что они находятся на грани отчаяния, безысходности, на краю пропасти.

Осн. темой культурно-истор. воззрений Ф., как следует из его "Автореферата", является отрицание культуры как единого во времени и пространстве процесса. Культура – это плод и развитие земных усилий человека, включая и создание материальных предпосылок жизни, и нравств., интеллектуальных ценностей. И в этом смысле культура антиномична, она носит временной характер. В зависимости от того, какой вид чело-веч. деятельности – материально-экон. или рационалистическая – лежит в основе культуры, Ф. различал "экономизм" и "идеализм" как осн. культурологич. концепции, развивал мысль о ритмически сменяющихся типах культур: ср.-век. и возрожденческой. Отрицая эволюцию и развитие культуры, он придерживался сакральной концепции культуры, согласно к-рой культ является "материнским лоном культуры".

Религия не является частью культурной жизни человека, она питается из вечности и ее цель заключается в достижении непосредств. связи с божеств, сущностью. Именно религия сообщает культурной деятельности высшее единство и конечный смысл. Религия помогает сохранять нерукотворный образ человека и тем определяет развитие подлинной культуры. Нравств. идея, государственность, живопись, зодчество, лит-ра, рус. школа и рус. наука – все эти линии рус. культуры сходятся в первоузле, в божеств, истоке. И только благодаря ему и его зримым воплощениям, будь то Троице-Сергиева Лавра или Оптина пустынь, или сама Церковь, происходит образование опр. ценности, разрозненные ценности сливаются, синтезируются и становятся "бутоном" культуры, истоками духовности и красоты. Именно из культа возникают другие виды деятельности человека.

Софиология открывала опр. возможность разрешения противоречии, т.е. возможность той диалектики, о к-рой писал Ф. На фоне социальных катаклизмов начала века, рушащихся стереотипов научного познания, кризиса офиц. православия широко понятый образ Софии мог, как казалось, быть гарантом спасения, выполнять функцию связующего начала, воплощать в себе единство и целостность мира. Истолкованная им как "ипостасная система миротворч. мыслей" Бога, София несла в себе всечеловеч. единство, в земной жизни воплощенное в церкви. Обоснование духовной ценности православной религии, ее значения для человека, его культуры и об-ва – таков лейтмотив филос. позиции Ф., именуемой им "конкр. метафизикой".

Ф. внес разносторонний вклад в развитие рус. культуры. Он тесно общался с лит. кругами моек. интеллигенции, в частности, с А. Белым, Брюсовым, Мережковским, печатался в изданиях символистского движения "Новый путь" и "Весы". Он занимался не только теор. изысканиями в области искусства, его отличала поэтич. одаренность (сб. стихов "В вечной лазури", 1907). Ф. поддерживал связи с известными художниками. М.В. Нестеров в 1917 написал двойной портрет "Философы", где изобразил о. Павла и его друга С. Н. Булгакова в саду дома Флоренских в Сергиевом Посаде. Позднее Ф. сближается с В.А. Фаворским, сотрудничает с литературно-худож. объединением "Маковец". После революции он принял в 1918 приглашение работать в Комиссии по охране памятников искусства и старины Троице-Сергиевой Лавры и отдал много сил спасению нац. достояния, раскрывая культурно-истор. ценность Лавры ("Проект музея Троице-Сергиевой Лавры", "Троице-Сергиева Лавра и Россия"). Являясь ученым секретарем и хранителем ризницы, Ф. занимался научным описанием худож. ценностей Лавры, опубликовал ряд интересных работ о памятниках рус. православной культуры и др., много внимания уделял работе визант. секции Моск. ин-та историко-худож. изысканий и музееведения при Рос. Академии истории материальной культуры Наркомпроса, принимал участие в организации музея-заповедника "Абрамцево", Рус. (ныне Гос.) истор. музея. Ф. сочетал напряженную преподават., научно-исследоват. работу с редакционно-издат. деятельностью в "Богословском вестнике" (1912-17), издававшемся Моск. Дух. Академией, в "Техн. энциклопедии" (1927-28), для к-рой сам написал свыше 140 статей. Он продолжал научные изыскания, оставил ряд изобретений и открытий в области техники. Интересны его идеи о пространстве, прямой и обратной перспективе; им разработаны вопросы языкознания, проблемы символизма и др.

Велико значение творчества Ф. не только для православного богословия, но и для мировой и отеч. науки, философии и культуры, что, несомненно, ставит его в ряд крупных мыслителей 20 столетия.

Соч.: Соч.: В 4 т. М., 1994; Т. 1. 1994; Т. 2. 1996; Вопль крови: Слово в неделю Крестопоклонную. М., 1906; Около Хомякова. С.-Посад, 1916; Диэлектрики и их применение. М., 1924; Собр. соч. Т. 1. Статьи по искусству. Париж, 1985; Автореферат// ВФ. 1988. №12; Столп и утверждение истины: В 2 т. М., 1990; Мнимости в геометрии. М., 1991; Детям моим. Воспоминанья прошлых лет. Генеалогич. исследования. Из соловецких писем. Завещание. М., 1992; Анализ пространственности и времени в художественно-изобразительных произведениях. М., 1993; Оправдание Космоса. СПб. 1994; Иконостас. М., 1995.

Лит.: Иеродиакон Андроник (Трубачев). Осн. черты личности, жизнь и творчество свящ. Павла Флоренского // ЖМНП. 1912. №4; Бердяев Н.А. Стилизованное православие// Рус. мысль. М.; Пг., 1914. №1; [Отд. 2]; Трубецкой Е. Свет Фаворский и преображение ума // Там же. №5; [Отд. 2]; Половинкин С.М. П.А. Флоренский: Логос против хаоса. М., 1989; Воронкова Л.П. В поисках истины и красоты: (Культурология П.А. Флоренского). М., 1992; Хоружий С.С. Миросозерцание Флоренского // Начала: Религиозно-филос. журн. М., 1994. N 4.

Л. П. Воронкова

ФЛОРОВСКИЙ Георгий Васильевич (1893-1979) – религ. деятель, философ, богослов, историк культуры. В 1911 окончил с золотой медалью гимназию и поступил на историко-филол. ф-т Новоросс. ун-та. В 1916 окончил его и был оставлен для подготовки к профессорскому званию при каф. философии и психологии. В 1919 стал приват-доцентом. В январе 1920 эмигрировал с родителями в Болгарию, где участвовал в создании евразийского движения. В 1922. вступил в брак с К. Симоновой. В 1923 защитил маг. дис. "Истор. философия Герцена", преподавал на юрид. ф-те Праж. ун-та. В 1926 переехал в Париж, где был избран проф. Рус. богослов. ин-та, в к-ром преподавал патристику. В 1931 при организационной и финансовой поддержке И. Бу-накова-Фондаминского выходят книги "Восточные отцы 4 в.", а в 1933 – "Византийские отцы 5-8 вв.". С 1929 Ф. много внимания уделял проблемам экуменизма, став одним из основателей Содружества св. Албания и Сергия. В 1932 принял священство, а в 1936 – возведен в сан протоиерея. В 1937 выходят "Пути рус. богословия", написанные по заказу изд-ва "ИМКА-ПРЕСС". Во время Второй мир. войны жил в Югославии, осенью 1944 переехал в Прагу, а в 1945 – в Париж. В 1948 уезжает в США, где по 1961 был членом центр, и исполнит. комитетов Всемирного совета церквей. Преподавал в Колумбийском, Гарвард, и др. ун-тах, делал отд. сообщения и лекции. В 1951-55 декан Свято-Владимирской семинарии. С 1965 – член Амер. Академии наук и искусств. С 1976 – почетный член Брит. Академии.

Мировоззрение Ф. сформировалось под влиянием святоотеч. наследия и ряда трудов по православию (М. Богословский); работ по рус. истории и истории рус. культуры Ключевского, С. Соловьева, Платонова, Гершензона, на основе к-рых сложилось его представление об истории как части христ. религии; а также юношеского увлечения естеств. науками (статья "О механизмах рефлекторного слюноотделения" удостоилась высокой оценки И. Павлова и была напечатана в "Известиях Императорской Академии наук").

Вершиной культуры, по Ф., является христианство. Его основа заключается в синтезе интуиции Священного Писания с категориальным аппаратом античной философии, возникшей в Никейский (325) и посленикейский (до 8 в.) период и позволившей институализиро-вать христианство.

Изучение патристич. синтеза в европ. культуре было предпринято Ф. задолго до "Философии отцов Церкви" (1957) X. Уолфсона или работ Р. Гвардини. Ф. выделял две опасности, мешавшие созданию христ. культуры. Во-первых, Рим. империя, как и христианство, претендовала на некий универсализм во всех областях жизни, в т.ч. духовной. Во-вторых, проблема гносиса или гностицизма, вышедшего из иудео-христианской традиции, пифагорейства, неоплатонизма, эзотерических восточных учений. Гносис выводит мир непосредственно из природы Бога, отрицая акт творения. Содержащееся в этом учении знание исключает любые формы свободы воли, противопоставляя им жесткое предопределение. По Ф., конфликт с разл. элементами гносиса, к-рый некрым образом стимулировал культурное развитие мира, можно встретить в деизме Просвещения (масонство), нем. идеализме, рус. софиологии, экзистенциальной философии. В кач-ве альтернативы Ф. предлагал "неопатристич. синтез" в культуре – решение затронутой гностиками проблематики на основе учения св. отцов и библейского предания. Ф. анализировал оппозицию "гносис – патристич. (неопатристич.) синтез" во всех своих исследованиях.

В кн. "Пути рус. богословия" (1937) Ф. дал подробный разбор оппозиции на почве отеч. культуры. Он рассмотрел период от кон. 15 в. (кризис патристич. традиции) до 1917. Ф. проследил генезис гностицизма от западнич. влияний, оформившихся в офиц. идеологии Феофана Прокоповича, через философию Просвещения, александровскую эпоху к экстремистским течениям вт. пол. 19 в. Ф. подробно останавливался на принципах отбора гностич. идей, обращая внимание на доминирующий при выборе фактор личной рефлексии их носителя. Ф. уделял много внимания и объективным факторам культуры, стечениям обстоятельств, к-рые привели к тому, что в кон. 19 в. богослов, мысль смогла освободиться от парагностич. влияний и вернуться к неопатристич. синтезу, к фундаментальной экклесиологии. Анализируя рус. культуру, Ф. отмечал ее бинарность. Он писал о "дневной" (христ.) и "ночной" (языч.) сторонах массового сознания.

Влияние отголосков гносиса Ф. находит в творчестве Л. Толстого. Его морализм связан с сентиментализмом, зародившимся как религиозно-мистич. направление. Отрицание церкви Толстым связано с отрицанием истории сентиментализмом, вне чего, по Ф., невозможно понять церковь.

Утилитарное восприятие человека и совр. культуры отмечал Ф. в философии общего дела Н.Федорова. Ф. видел в его работе "проект мнимого дела", бегство от истории в иллюзию, построение христианства без Бога, воскресение тела без души.

Скептически относясь к философии всеединства, Ф. не сводил ее к гностич. культуре. В анализе творчества С. Трубецкого он отмечал, что историзм последнего не дань традиции, а ощущение вселенской солидарности. Трубецкому удалось избежать гносиса, поставив эллинизм как христ. проблему.

Проблема гностицизма рассматривалась Ф. в области социально-полит, культуры. По Ф., евразийство, как и марксизм, имеет исток в культуре протестантизма, с ее провиденциализмом, отрицанием свободы воли. Ошибка евразийства – в подмене культурных оснований, в рез-те чего религия – основа любого культ.-истор. типа заменяется этнич. или терр. фактором. Т.о., христ., духовное (истор.) единство Европы и России отрицается евразийцами в пользу территориального – с Азией.

Ф. оказал значит, влияние на зап. и эмигрантскую культуру. Долгая преподават. работа позволила Ф. оставить после себя целую школу специалистов по культуре Византии. Работы К. Роземонд о христологии Иоанна Дамаскина, Д. Эванса о Леонтии Византийском и другие нашли достойное место в совр. византологии.

Соч.: Вост. отцы IV в. М., 1992; Вост. отцы V-VI11 вв.М., 1992; Пути рус. богословия. Киев, 1991; Евразийский соблазн // Совр. записки. Т. 34. Париж, 1928; Collected Works. V. 1-3. Belmont, 1972-76.

Лит.: Георгий Флоровский – священнослужитель, богослов, философ. М., 1995; Фотиев К. Памяти прот. Г. Флоровского // Вестник РХД. Т. 130. Париж; Нью-Йорк; М., 1979; Апокрифы древних христиан: Исследование, тексты, комментарии. М., 1989; Raeff M. Enticements and Rifts. Minneapolis, 1990; Russian and Orthodoxy: Essays in honor of G. Florovsky. The Hague; V.3. P., 1974.

А. В. Мартынов


Ф

ФОЛЬКЛОР (в культурологическом аспекте) – в "широком" смысле (вся народная традиционная крестьянская духовная и отчасти материальная культура) и "узком" (устная крестьянская словесная худож. традиция).

Фольклор – это совокупность структур, интегрированных словом, речью, вне зависимости от того, с какими несловесными элементами они связаны. Вероятно, точнее и определеннее было бы пользоваться давним и с 20-30-х гг. вышедшим из употребления терминологич. словосочетанием "устная словесность" или не очень определенным социологич. ограничением "устная народная словесность".

Такое употребление термина определяется различными концепциями и трактовками связей предмета фольклористики с др. формами и слоями культуры, неодинаковой структурой культуры в разных странах Европы и Америки в те десятилетия прошлого века, когда возникали этнография и фольклористика, различными темпами последующего развития, разным составом основного фонда текстов, к-рые использовала наука в каждой из стран.

В соврем, фольклористике наибольшим авторитетом пользуются четыре основные концепции, к-рые вместе с тем постоянно взаимодействуют: а) фольклор – устно передаваемый простонародный опыт и знания. При этом имеются в виду все формы духовной культуры, а при максимально расширенном толковании – и нек-рые формы материальной культуры. Вводится только социологическое ограничение ("простонародные") и историко-культурный критерий – архаичные формы, господствующие или функционирующие в качестве пережитков. (Слово "простонародный" определеннее, чем "народное", в социологическом отношении, и не содержит оценочного смысла ("народный артист", "народный поэт"); б) фольклор – простонародное художественное творчество или, по более современному определению, "художественная коммуникация". Эта концепция позволяет распространять употребление термина "фольклор" на сферу музыкального, хореографического, изобразит. и т.д. простонародного творчества; в) фольклор – простонародная вербальная традиция. При этом из всех форм простонародной деятельности выделяются те, к-рые связаны со словом; г) фольклор – устная традиция. При этом устности придается первостепенное значение. Это позволяет выделять фольклор из др. вербальных форм (прежде всего противопоставлять его лит-ре).

Т.о. перед нами следующие концепции: социологическая (и историко-культурная), эстетич., филологич. и теоретико-коммуникативная (устная, прямая коммуникация). В двух первых случаях это "широкое" употребление термина "фольклор", и в двух последних – два варианта "узкого" его употребления.

Неравноценное употребление термина "фольклор" сторонниками каждой из концепций свидетельствует о сложности предмета фольклористики, о его связях с различными видами человеч. деятельности и человеч. быта. В зависимости от того, каким именно связям придается особенно важное значение и какие считаются второстепенными, периферийными, складывается и судьба основного термина фольклористики в рамках той или иной концепции. Поэтому названные концепции в определенном смысле не только пересекаются, но и подчас как бы не противоречат друг другу. Так, если наиболее важными признаками фольклора признаются вербальность и устность, то это совсем не обязательно влечет за собой отрицание связи с др. худож. формами деятельности или, тем более, нежелание считаться с тем, что фольклор всегда существовал в контексте народной бытовой культуры. Поэтому так бессодержателен был не однажды вспыхивавший спор – является фольклористика наукой филологической или этнографич. Если речь идет о вербальных структурах, то их изучение неизбежно должно быть названо филологическим, но поскольку эти структуры функционируют в народном быту, – они изучаются этнографией. В этом смысле фольклористика – одновременно составная часть и той, и другой науки, в каждый момент ее существования. Однако это не мешает ей быть в определенном отношении самостоятельной – специфика же исследовательских методов фольклористики неизбежно развивается на скрещении этих двух наук, а также музыковедения (этномузыкологии), социальной психологии и т.п. Характерно, что после споров 50-60-х гг. о природе фольклора (причем не только в нашей стране) фольклористика заметно филологизировалась и одновременно этнографизировалась и сблизилась с музыкологией и общей теорией культуры ( работы Э.С. Маркаряна, М.С. Кагана, теория этноса Ю.В. Бромлея, семиотика культуры и др.).

Первая и наиболее расширит, концепция в ее конкретных очертаниях могла и должна была возникнуть в раннюю пору развития этнографии и фольклористики. Эти науки не могли еще предложить единого метода изучения столь различных областей народной культуры как сказка (или баллада), народное жилище, эпическая песня и кузнечное ремесло. Они не готовы были вместе с тем и к дифференцированному рассмотрению разных сфер традиционной культуры.

Вторая концепция (эстетическая), будучи жестко запрограммированной (только худож. формы народной культуры), чревата игнорированием естественной природы традиционных архаических форм фольклора в контексте народной культуры. Четкая выделенность прилагательного "художественные" постоянно грозит своим превращением в оценочную категорию, критерий к-рой весьма относителен.

Эстетич. функция многих фольклорных жанров при ближайшем рассмотрении оказывается не единственной, не доминирующей. В своем более или менее чистом виде она сформировалась относительно поздно. Впрочем, она поздно сформировалась даже в сфере профессиональной культуры. Так, в истории рус. лит. прозы то, что можно было бы назвать беллетристикой, для к-рой эстетич. функция стала доминирующей, возникло только в 17 в.

Средневековая лит-ра, музыка, хореография, изобразит. искусство в позднее время воспринимаются как преимущественно художественные явления, однако в большинстве случаев доминантой для них была функция практическая, информационная, магическая, религиозная, а эстетич. функция очень часто оставалась вторичной, сопутствующей, возникавшей по крайней мере в синкретич. единстве с названными выше или др. функциями. Рассечение на художественное и нехудожественное при такой ситуации невозможно: одно переливается в другое и существует в органическом комплексе. Тем более такое рассечение невозможно в сфере фольклора.

К первому относятся обрядовый фольклор, заговоры (основная функция к-рых – магическая и тоже обрядовая), причитания (по тем те причинам), значит, часть преданий и легенд, быличек (функция к-рых прежде всего информационная и к-рые пересказы вались далеко не всегда "художественно", по крайней мере, такой психологич. установки у исполнителей не было). Фольклорные жанры группируются в два единства: в первом из них доминирует какая-то внеэстетич. функция, во-втором – эстетич. Во втором – сказки, эпические и историч. песни (в сочетании с функцией информационной, выступающей в виде историч. памяти), баллады, историч. песни и нек-рые другие жанры. Сказанное сопоставимо с ситуацией, к-рая всегда была характерна для народного искусства. В крестьянском быту почти не было вещей, не имевших практич. назначения. Резьба на фронтоне избы, роспись и резьба на прялке, форма и орнамент на бытовой керамике, украшения на женской одежде и головных уборах и т.д. органически сочетали практическое и художественное.

Изучение народного искусства – один из естественных разделов этнографии, но в такой же мере – истории искусства, подобно тому как словесный фольклор – один из разделов филологии и этнографии. Даже народная музыка, рассматриваемая во всем ее объеме ("музыка устной традиции", как ее иногда называют музыковеды), содержит формы с очень отчетливой практич. функцией. Такова, например, пастушеская музыка, особенно развитая в горных районах, а также формы, связанные с самыми разнообр. магическими действиями. Разумеется, существуют и комплексы (песенные, инструментальные), эстетич. функция к-рых достаточно развита, но понять их можно в связи с теми комплексами, для к-рых практич. функция столь же важна или просто доминирует.

Третья из названных выше концепций выделяет словесные (вербальные) формы, признает фольклор речью, вербальной коммуникацией. При этом возникают две проблемы. Первая – выделение фольклора из обыденной, деловой, практич. речи. Если любой язык – это не просто инструмент для говорения или письма, а система, моделирующая человеч. мир, представления о мире, картину мира, то фольклор (так же, как мифология, лит-ра) – вторичная моделирующая система, пользующаяся языком как материалом.

Вторая проблема – в том, что в отличие от повседневной речевой практики, порождающей разовые тексты по определенным правилам (грамматическим, логическим и т.п.), в своей совокупности составляющим традицию языка, на к-ром общаются говорящие, фольклорная традиция – это трансмиссия текстов, вхождение текстов в традицию, усвоение их и воспроизведение. Здесь тоже нет четко обозначенной границы. Тексты поставляются в традицию именно в процессе речевого общения. Первоначально создаются разовые тексты, в том числе и будущие фольклорные. Это тексты минимального объема – фразеологизмы, устойчивые речевые обороты, приобретающие вторичный смысл, вторичный моделирующий характер, это как бы "вторичные слова", входящие из речи в традицию языка. Они обретают свою функцию и становятся простейшими элементарными фольклорными формами. Максимальные по объему тексты – контаминированные сказки, эпические поэмы и т.д. Между элементарными и максимальными формами размещается все разнообразие фольклорных жанров, имеющих самые разнообразные функции и структуру.

Необходим дифференцированный подход к закрытым и открытым структурам (сравним сказки и причитания или колыбельные песни), а также к структурам, имеющим сильные (весь обрядовый фольклор, игровые песни и т.д.) и слабые внетекстовые связи (эпические песни, баллады, многие виды лирических песен и др.) Внетекстовые связи – один из важнейших критериев различения целой группы фольклорных жанров и лит-ры.

И, наконец, четвертая концепция делает акцент на устности как важнейшей особенности фольклора. Она тесно связана с третьей филологической концепцией и построена на стремлении выделить среди словесных форм устные, связать основные особенности фольклора с принципиально иным, чем в лит-ре, типом коммуникации – прямым и контактным (fase to fase communication, direkte Kommunikation), а также с ролью памяти в сохранении и функционировании фольклора, с функционированием текста как средства, реализующего и процесс, и результат коммуникации, с варьированием и ролью в нем исполнителя (субъекта коммуникации) и воспринимающего (реципиента) как потенциального исполнителя. Теоретически не менее важна проблема обратной связи, зависимости исполнителя и его текста от слушателей и их реакции в процессе восприятия текста, а также процесс формирования вербальных формул – стереотипов (о роли к-рых в процессе исполнения писали А. Лорд и его последователи, а в России еще в середине 19 в. – А.Ф. Гильфердинг).

Разработка проблемы устности в 20 в. собственно не была ее открытием как специфич. явления. "Устность" и "народность" (=простонародность) фигурировали во всех четырех концепциях, о к-рых говорилось выше. Это обязывает нас оценить "народность", хотя бы чисто теоретически, как социологич. категорию, постоянно фигурирующую в работах фольклористов. Возникла она в связи с фольклором в период, к-рый в истории общественной мысли обычно называют романтическим. Это было время вызревания фольклористики (равно и этнографии) как науки. В историко-культурном смысле это был начальный период урбанизации наиболее развитых стран Европы, когда начал намечаться процесс изживания архаических традиций. Этнография и фольклористика возникли в то время, когда почва стала уходить у них их-под ног. Носителями архаической традиции все в большей степени оказывались люди из социальных низов – крестьяне и низшие слои горожан. Они представлялись фольклористам единственными хранителями этнич. традиции, что в пору созревания нац. самосознания европ. народов приобрело особое значение и особый культурный статус. Расставание с архаической традицией стимулировало создание своеобразной иллюзии – общество Нового времени стало подчас казаться лишенным всякой традиции по сравнению с уходящим "обществом традиционным".

Современная культурология подчеркивает связь "культуры и традиции". Нет об-ва без культуры, т.е., по Э.С. Маркаряну, – адаптивно-адаптирующего механизма, обеспечивающего функционирование об-ва. Подобный механизм не может сформироваться без "негенетической памяти коллектива" (Ю.М. Лотман), т.е. без традиции, к-рая в значит, мере представляет собой систему социально-значимых стереотипов. Переход от доиндустриального об-ва к индустриальному и урбанизированному сопровождался не ликвидацией традиции как таковой или (что в этом случае одно и то же) культуры как таковой, а сменой одной системы традиций другой, одного типа культуры другим. Т.о. противопоставление доиндустриального об-ва как "традиционного" индустриальному как "нетрадиционному" не имеет теоретич. основания и сохраняется по инерции или (что чаще) весьма условно.

Это относится и к фольклору. Всякая трансмиссия текста, фольклорного или литературного, устного или закрепленного на письме, распространенного изустно тиражированием рукописи или типографским способом изготовленной книги, есть традиция. Различие между ними – это различие в содержании того, что передается посредством прямой или опосредствованной коммуникации, в способах формирования такой трансмиссии. наборе стереотипов, темпе и способах их обновления. После высказанных соображений, связанных с намеченными четырьмя основными концепциями употребления термина "фольклор", возникает вопрос: нельзя ли при их учете дать определение фольклора, к-рое все-таки могло бы быть "сквозным", т.е. корректным, для разных народов на разных ступенях истории? Если ориентироваться на узкое определение фольклора, связанное с филологической и теоретико-информативной концепцией, но при этом учитывать и более широкий этнографич. контекст, то можно было бы сказать, что фольклор – совокупность вербальных или вербально-невербальных структур, функционирующих в быту. При этом имеются в виду структуры, функционирующие изустно в контактных группах (семье, общине, населенном пункте, районе, регионе, этносе и в рамках ареала того или иного языка или двуязычия). В этом определении нет характеристики содержания, стилистич. особенностей, жанрового, сюжетного репертуара, потому что при всей традиционности фольклора – он, если рассматривать его многовековую историю, был явлением динамичным. По крайней мере, на разных этапах истории духовной культуры он приобретал определенные (далеко не всегда нам известные) особенности.

Функции фольклора в целом и отдельных его жанров не могли не изменяться в зависимости от общих изменений структуры всей духовной культуры, от типа соотношения фольклорных и, условно говоря, "нефольклорных" форм и видов духовной культуры.

Если иметь в виду только интересующий нас аспект, то можно было бы говорить о трех стадиях развития духовной культуры.

Первую их них можно было бы обозначить как синкретическую (общество архаического типа). Фольклорные формы, в т.ч. и те, к-рым была уже в какой-то степени знакома эстетич. функция в ее архаич. разновидности (часто вторичная и не доминирующая), были теснейшим образом переплетены с разнохарактерными комплексами, позже породившими самые различные ветви духовной культуры – обряды, верования, религию, мифы, историч. представления, песни, нарративные жанры и т.д. На этой стадии фольклором можно считать все формы духовной культуры, связанные с языком, или точнее, все традиционные словесные тексты, образующие вторичные языковые моделирующие системы (монофольклоризм). Уже на этой стадии возникают и функционируют сложные по своим составу и структуре системы фольклорных текстов, обслуживающих различные потребности архаич. об-ва – коммуникативные, познавательные,социально-классификационные, семиотические, практические (закрепленный в слове опыт хозяйственных занятий, охоты, рыболовства, военных столкновений и т.д.).

Архаич. период развития духовной культуры сменяется стадией дуализма (или, по терминологии Ю. Кристевой, "постсинкретическим" периодом), для к-рого характерен постепенный переход от гомогенной монофольклористики к параллельному существованию бытовых и, условно говоря, "внебытовых" форм духовной культуры, связанных с языком, т.е. форм, возникающих за пределами быта первичной контактной социальной группы (в т.ч. и так называемые профессиональные формы) или, наоборот, творимых ею, но потребляемых за ее пределами. В этом смысле духовная культура развивалась не обособленно, а по общим законам, охватывающим и материальную культуру, и сферу социальной организации об-ва. Яркие примеры в этом смысле – фольклор и лит-ра.

Появление письменности было чрезвычайно важным событием. Если исполнение фольклорных произведений и их восприятие были всегда одномоментными и осуществлялись в рамках первичной формальной или неформальной социальной группы контактного характера, то автор литературного произведения и его читатель общаются посредством письменно зафиксированного текста, могут быть отделены друг от друга десятилетиями или сотнями километров или тем и другим одновременно.

Архаический синкретич. комплекс все более дифференцируется. Рядом с фольклором постепенно формируются лит-ра, профессиональное изобразит, искусство и театр. Внутри фольклорного слоя продолжается процесс жанровой дифференциации. Выделяются жанры с доминирующей эстетич. функцией (сказка, эпическая песня, любовная песня и т.д.) и жанры, в к-рых внеэстетич. функция по-прежнему продолжает доминировать (заклинания и заговоры, обрядовые песни, так называемая "несказочная проза", духовные стихи и т.п.). Вторая группа жанров сохраняет свою синкретич. структуру, сильные внетекстовые связи и др. архаич. особенности. Фольклор перестает быть единственной формой культуры, связанной с языком, но в масштабах этноса он еще долго продолжает преобладать, т.к. в быту народных масс по-прежнему играет важнейшую роль. С течением времени фольклор постепенно начинает терять нек-рые из своих функций, передает их, в большей или меньшей мере, лит-ре, профессиональному театру, профессиональной музыке и хореографии. Новые функции, порожденные развитием об-ва, тем более вызывают к жизни новые формы, существующие параллельно с фольклорными, подчас генетически связанные с ними, но уже не фольклорные.

У большинства европ. народов на протяжении всего ср.-вековья и в первые века после него фольклором был пронизан быт не только простонародья, но и средних, и верхних слоев об-ва. До изобретения книгопечатания количество рукописных копий любого лит. произведения было незначительным. Да и сама лит-ра, например в России, как уже говорилось, еще в 17 в. только начала формироваться как беллетристика, для к-рой характерно доминирование эстетич. функции. Если в профессиональном искусстве мы постоянно встречаемся с различными разновидностями "фольклоризма", т.е. с вторичным использованием элементов фольклора, то народный быт, как правило, по-прежнему знает преимущественно прямое (первичное) продолжение традиции. Нефольклорные по своему происхождению тексты, попадая в устную и простонародную сферу, переживают обычно интенсивное приспособление к традиции и традиционным способам функционирования.

Третья стадия соотношения фольклорных и нефольклорных форм духовной культуры исторически связана с Новым временем. Ее можно условно назвать стадией урбанизации. Постепенная или более быстрая переориентация деревни на городские ценности и формы культуры, ликвидация массовой неграмотности, развитие систем образования, книгопечатания, прессы, позже – радио, телевидения и др. технических средств массовой коммуникации приводит к тому, что социальный ареал фольклорных форм продолжает (и теперь решительно) сужаться. Возникают общенац. формы языка и худож. культуры. Фольклорное наследие более или менее активно используется при их создании, однако обобщенность и сравнит, однородность (гомогенность) духовной культуры развивается не в фольклорной сфере, а в сфере профессиональных форм литературного, музыкального, театрального и т.д. творчества, подобно тому, как общенац. язык развивается как письменный наддиалектный язык. Для этой стадии характерно все нарастающее проникновение профессиональных форм в быт нации (включая и низшие, и высшие его социальные слои) через книгу, периодическую печать, кино, радио, телевидение, звуко- (а позже и видео-) воспроизводящие механизмы и т.д. При весьма широком распространении письменных форм в условиях массовой грамотности получают бурное развитие новые устные (точнее – аудиальные и аудиовизуальные) технич. формы коммуникации нефольклорного характера, к-рые используются, в частности,и для трансмиссии текстов как литературного, так и фольклорного (либо условно-фольклорного, вторичного) характера. Образуется сеть над-(супер-) контактных связей, к-рая охватывает целые регионы земного шара и перекрывает связи контактных групп разного масштаба. Последние играют все меньшую роль в процессе трансмиссии и аккумуляции культуры. Фольклорное наследие все больше сохраняется в обобщенных, или вторичных формах.

Таково было основное направление развития. Вместе с тем в 20 в. в ряде стран, наиболее сильно страдавших от гигантских военных столкновений века, можно отметить периоды, когда совершалось нечто вроде попятного движения, реанимации устных форм бытового характера. Особенно ярко это проявилось в России в годы гражданской и Великой Отечественной войн.

Соврем, фольклористика, стремясь познать общие закономерности развития фольклора, не может не считаться с тем, что он воспринимается самими народами как драгоценное для них выражение этнич. специфики, духа народа. Разумеется, соотношение общечеловеческого и специфически этнического каждый раз обусловливается конкретными условиями развития этноса – степенью его консолидированности, характером его контактов с др. этносами, особенностями расселения, менталитетом народа и т.д. Если пользоваться категориями генеративной грамматики, можно было бы сказать, что общие, интернац. закономерности, как правило, проявляются на уровне глубинных структур, а специфические национальные – на уровне поверхностных структур. Если обратиться, например, к сказкам или сюжетным эпич. песням (международная их повторяемость хорошо изучена), то нельзя не констатировать, что их сюжеты в значит, степени международны, а их воплощения в реальных текстах варьируются в разных этнич. и локальных традициях, приобретая определенные этнич. черты (язык, интимно связанный с фольклором, реалии быта, верований, набор характерных мотивов, из к-рых, как говорил А.Н. Веселовский, "снуются сюжеты", особенно образы героев и их поведение, природные условия, в к-рых развивается действие, характерные социальные отношения и т.д.). И сказочная, и эпическая традиции создают как бы свой мир, не имеющий прямых аналогий в действительности. Мир этот измышлен коллективной фантазией, он представляет собой преобразованную действительность. Однако, как бы ни была сложна связь сказочной реальности и реальности подлинной, она существует и отражает не просто и не только нечто общечеловеческое, но и особенности бытия и мышления определенного народа.

Лит: Кагаров Е.Г. Что такое фольклор // Художественный фольклор. Т. 4/5. М., 1929; Гусев В.Е. Фольклор: (История термина и его современные значения)// СЭ. 1966. N 2: Он же. Эстетика фольклора. Л., 1967; Русин М.Ю. Фольклор: Традиции и современность. Киев, 1991; Фольклор в современном мире: Аспекты и пути исследования. М., 1991; Путилов Б.Н. Фольклор и народная культура. СПб., 1994; Историко-этнографические исследования по фольклору. М.,1994; Миролюбов Ю.П. Русский языческий фольклор: очерки быта и нравов. М., 1995.

К. В. Чистов

ФОРМА КУЛЬТУРНАЯ – совокупность наблюдаемых признаков и черт всякого культурного объекта (явления), отражающих его утилитарные и символич. функции, на основании к-рых производится его идентификация и атрибуция. При этом не следует смешивать понятие Ф.к. как комплекса отличит, признаков объекта с самим объектом в его конкретно-истор. реальности, представляющим собой артефакт использования и интерпретации данной Ф.к. Подобных артефактов, воспроизводящих одну и ту же Ф.к., может быть множество, сама же Ф.к. остается исходным образцом для последующего прямого или вариативного репродуцирования. По онтологич. и семантич. параметрам Ф.к. в существ, мере аналогична фразе (высказыванию) в естеств. языке и является тем исходным "атомарным" элементом культуры, из сочетания к-рых формируются культурные системы, конфигурации, стилевые феномены и т.п.

Понятие Ф.к. касается не только материальных продуктов человеч. деятельности – вещей, сооружений, окультуренных территорий и т.п., но и продуктов духовного (символич.) производства – идей, знаний, текстов любого рода, худож. произведений, оценочных категорий и пр., видов коллективной самоорганизации и разделения функций людей – социумов, этносов, конфессий, гос-в, функциональных коллективов, общин, семей и др., языков и техн. средств коммуницирования, а также иных рез-тов целеориентированной человеч. деятельности. Принципиально важно, что понятие Ф.к. в равной мере распространяется также и на технологии, способы, методы и нормы, посредством к-рых осуществляется всякая социальная практика людей – их производств., организац., регулятивная и коммуникативная деятельность, межличностное взаимодействие, любые социально обусловленные акты поведения, интеллект. и творч. действия и т.п. Т.о., всякая Ф.к. включает в себя признаки как результата (культурного продукта), так и технологии его достижения; причем последние являются более значимыми атрибутивными признаками Ф.к., поскольку историч. селекция Ф.к., их нормирование и укоренение в традиции касаются прежде всего отбора социально приемлемых способов (технологий) удовлетворения тех или иных человеч. интересов, потребностей и необходимостей.

Порождение новой Ф.к. всегда высокофункционально и связано или с потребностью в адаптации к.-л. природных или истор. обстоятельств существования сооб-ва посредством создания необходимого утилитарного или символич. продукта, способа деятельности, знания, организац. структуры и т.п. или логикой развития опр. технологий в специализир. областях жизнедеятельности. Нередко необходимая Ф.к. заимствуется из к.-л. иной культурной системы по признакам функциональной актуальности или как продукт престижного потребления и пр. Процесс генезиса Ф.к. включает ряд этапов (фаз): возникновение и осознание новой потребности (интереса); артикулирование параметров заказываемой новации; реализации "заказа", как правило, в нескольких вариантах; "конкурс" этих вариантов (преимущественно конвенциональный) и выбор лучшего из них (чаще всего по признакам непосредственной функциональной эффективности или по технол. параметрам его "реализуемости"); интеграция новой Ф.к. в социальную практику; символич. освоение ее "потребителем" в качестве "своей", идентифицирующей его культурной особенности; превращение (в идеале) новой Ф.к. в принятую в данном сооб-ве норму или стандарт по удовлетворению соответствующей потребности или интереса. Заимствуемые Ф.к. включаются в этот процесс сразу же с фазы "конкурса" вариантов.

Далее начинается период функционирования Ф.к. в социальной практике в виде ее прямого или вариативного воспроизводства в культурных артефактах, техн. тиражирования, формирования стандартов ее смысловой интерпретации и их постепенной изменчивости, межпоколенной трансляции этой Ф.к. в качестве одного из образцов культурной идентичности данного сооб-ва (т.е. включения ее в традицию) и т.п. Здесь описывается "идеальный" случай функционирования Ф.к. Реально многие Ф.к. по тем или иным причинам не становятся нормами, не обретают статуса образа идентичности и не включаются в культурную традицию, а эксплуатируются сравнительно недолго, в пределах срока их непосредственной утилитарной актуальности. Это связано с процессом истор. селекции Ф.к. по признакам как практич. эффективности, так и допустимости социальной цены и долговременных социальных последствий применения подобного способа удовлетворения соответствующей потребности. При этом немалая часть Ф.к. не выдерживает подобной проверки социальным опытом и быстро выходит из употребления. Одна из гл. причин элиминации многих Ф.к. – изменение истор. или природных условий жизни сооб-ва, при к-рых часть Ф.к. утрачивает практич. функциональность.

Многие Ф.к., потеряв социальную актуальность и выйдя из употребления в своей изначальной функции, продолжают сохранять ценность и значимость символич. характера (эстетич., мемориальную, идеологическую и пр.). В подобном случае Ф.к. превращается в памятник истории и культуры, практич. эксплуатация к-рого происходит уже на совершенно иных основаниях и с иными целями и функциями, нежели это имело место с "живой" (социально актуальной) Ф.к.

Особый случай порождения и функционирования Ф.к. – феномен произведения – специфич. типа Ф.к., как правило, отличающегося повышенным качеством практич. исполнения, выраженными признаками персонального авторства и обычно создаваемом в единств, экземпляре, не предназначенном для вариативного воспроизводства (за исключением техн. тиражирования в виде тождественных оригиналу репродукций), как уникальный в своем роде "текст". Хотя в принципе любая Ф.к., с семиотич. позиций может быть проинтерпретирована как "культурный текст", подобного рода "текстовая сущность" Ф.к. наиболее выражена и функционально значима именно в произведении. Это может быть вербальный текст лит., филос., религ. или научного творчества или же невербальный изобразит., муз., телесно-пластич., пространственно-архитектурный, предметно-вещественный и иной вариант текста, передающего новое знание (интеллектуальное, эзотерич., этич., эстетич.) или корректирующего, разъясняющего и интерпретирующего прежние представления, демонстрирующего репрезентативные эталонные образцы социально приемлемых видов поведения, суждений и оценок или аргументирующего неприемлемость иных позиций и т.п.

Одна из наиболее общих социальных функций Ф.к. – коммуникативная. С этой т. зр., Ф.к. может быть определена как способ удовлетворения какой-либо групповой или индивид, потребности (интереса) людей, "текстуализированный" в своем продукте (результате) и тем самым введенный в поле социальной коммуникации. Именно поэтому наиболее полное смысловое "прочтение" Ф.к. возможно лишь в ее естеств. культурном контексте, вне к-рого она заметно теряет свою символико-смысловую наполненность и нормативно-регулятивную функциональность для воспринимающего ее человека.

Лит.: Бодрийяр Ж. Система вещей. М., 1995; Флиер А.Я. Культурогенез. М., 1995.

А. Я. Флиер


Ф

ФРАНК Семен Людвигович (1877-1950) – философ, религ. мыслитель, испытал влияние Плотина, Николая Кузанского, Гёте, Шеллинга, Лейбница. Образование получил на юрид. ф-те Моск. ун-та (в 1899 исключен за пропаганду марксистских идей). Сочинение Ф. "Теория ценности Маркса и ее значение" (1900) стало первым шагом на пути "от марксизма к идеализму". Окончательно порвав с марксизмом, Ф. сблизился с П.Б. Струве, с осени 1905 редактировал журн. "Полярная звезда", с 1906 – "Свобода и культура", с 1914 – филос. отдел журн. "Рус. мысль". В 1915 защитил в СПб. ун-те магистерскую дис. "Предмет знания. Об основах и пределах отвлеченного знания". Ф. участвовал в сб. "Вехи" (1909) и "Из глубины" (1918). В 1922 был выслан за границу. До 1937 жил в Германии, преподавал славистику в Берлин, ун-те, с 1937 – во Франции, с 1945 – в Англии.

Ф. – один из значительнейших мыслителей серебряного века; его персоналистская онтология создала предпосылки для теории познания, этики, антропологии, философии религии, социальной философии, к-рым в его творчестве также уделено немалое место. В контексте обращения филос. мысли рубежа веков, в т.ч. и представителей серебряного века, к изначальному "патриципационному" мышлению, выстраиванию онтологии при помощи концепций мифа и символа с опорой на разл. способы обоснования непосредственности субъект-объектного единства философия Ф. также есть один из вариантов рац. осмысления мифа как органич. соединения личности и всеединства. Творчество Ф. посвящено поиску разл. онтологич. форм такого соединения, обоснованию мифол. корней "отвлеченных начал". Среди близких ему мыслителей нач. 20 в. (Гуссерль, Лосев, Вяч. Иванов, С. Булгаков, Карсавин, Н. Лосский), также предлагавших те или иные филос. модели понимания мифа и символа, Ф. наиболее фундаментально разрабатывает именно учение об объективной укорененности личности в абсолютном всеедином бытии, о взаимоутверждении личности и всеединства.

Центр, интуицией Ф. стало описание абсолютного бытия и каждого его носителя как духовного единства сознания и бытия, открывающегося во внутр. опыте, в опыте самораскрытия внутр. основы человеч. бытия. Начальной точкой описания бытия как такого динамич. единства стала для Ф. идея реальной укорененности человеч. сознания в бытии, но не в предметном, противостоящем сознающему, а в том абсолютном, к-рое лежит за пределами самой противоположности сознания и предметного бытия – реальности. Реальность есть непосредственно не данное, трансцендентное бытие, открывающееся человеч. сознанию как его собств. внутр. основа. Реальность есть бытие Божества, открывающееся человеку в опыте самооткровения. Она открывается во внешнем опыте как реальная основа предметного бытия и другого Я, во внутр. опыте – в качестве реальной основы внутр. душевной и духовной жизни. Реальность есть, следовательно, онтологич. имманентно-трансцендентная почва бытия, пронизывающая как наше собств. бытие, так и предметное бытие.

Работа Ф. "Предмет знания. Об основах и пределах отвлеченного знания" посвящена обоснованию абсолютного бытия как подлинной основы каждого познават. акта, предметного бытия и всей системы знания о предметном бытии в целом. Это бытие абсолютно и находится за пределами сферы действия законов логич. мышления, давая последнему возможность быть истинным только при учете металогичности основы любого знания, т.е. при рассмотрении познания на основе "живого знания" как приобщения к абсолютному бытию. Последнее есть подлинный центр всех проявлений человеч. жизни, основа и цель "партиципации". Познават. деятельность, направленная на предметное бытие и имеющая целью достижение точного знания, основана на этой укорененности человеч. бытия в реальности и раскрывает последнее как особую форму бытия реальности.

То, что обнаруживается в познават. интенции, лежит, по Ф., и в основе разл. рода эмоционально-волевых интенций, создающих предпосылки как для самого человеч. общения, так и для разл. форм его объективации. От познающего субъекта Ф. прокладывает путь к глубинному ядру человеч. духа, определяя последний как наиболее адекватное явление реальности как таковой во внутр. опыте. Последующие работы – докт. дис. "Душа человека. Опыт введения в филос. психологию" (1917) и соч. "Духовные основы об-ва" (1930) – содержат подробное учение о душе (Я) как индивид, форме и о "Мы" как о соборной форме бытия реальности.

Принципиально важным в творчестве Ф. стал труд "Непостижимое", содержащий концепцию разл. форм бытия реальности, создающих бытийственную основу всех существ универсума – от неорганич. природы до разл. уровней реализации духа. Полнота бытия реальности гарантируется наличием в ней всех форм жизни, расположенных по отношению друг к другу в опр. иерархич. порядке. Реальность есть целостное единство взаимопроникающих динамич. онтологич. единиц разного типа, каждая из к-рых особым образом содержит информацию обо всем универсуме бытия. Ф. определяет эти единицы бытия как специфич. модусы проявления бытия, или модальные формы бытия. Структура реальности определяется наличием в ней трех модальных форм реальности: "непосредств. самобытие" (Я), полицентрич. единство Я-Ты и "дух". Первая форма реализуется уже для неорганич., биол. и психич. носителей реальности, вторая конституирует социальное бытие, третья же создает онтологич. основу непосредств. общения с Богом. Однако, в отличие от вещей, модальные формы все связи содержат в себе, их онтологич. природа состоит в рефлективности, в присущем им моменте трансцендиропания, поскольку вторая и третья формы рождаются в акте трансцензуса непосредственного самобытия, соответственно "во-вне" и "во-внутрь".

Тем не менее модальные формы именно вследствие своей рефлективности проникают друг в друга, создавая универсум взаимосвязанных персон – носителей реальности. При этом каждая форма реальности как рефлективное, самооткровенное начало обнаруживает в себе опр. степень соединения самоопределения (самостности) и всесвязанности, растворенно-сти в целом, овсеединствленности (термин мой. – Т.Р.). Поскольку каждая модальная форма уникальна, то упорядоченность реальности, воплощенная во взаимосоотнесенности ее модальных форм, может носить только иерархич. характер. Положение данной модальной формы в иерархии тем выше, чем ближе она к Божеству, чем сильнее связаны ее персональность и овсеединствленность; т.о., степень уникальности модальной формы зависит от степени ее включенности в целое. Непосредств. самобытие есть субъективность, непосредственно связанная с реальностью как целым, простое "я есмь" каждого носителя реальности, традиционно именуемое "душой". Для этой формы реальности степень связи самости и овсеединствленности слаба в силу своей непосредственности. Вторая форма – объектированное в Церкви коллективное единство душ, ставших в рез-те такого воссоединения духами, – обладает более тесной связью названных двух начал. Третья форма – глубинная реальная основа субъективности, понятая как объективное начало, как личность. В этом последнем типе модальных форм достигается подлинное единство персональности и всеединства.

Конструирование реальности как иерархизированного единства субъекта и объекта, личности и всеединства, т.е. в конечном счете как развивающегося и проходящего разные стадии мифа, требует рассмотреть ее отношение, с одной стороны, к Божеству, а с другой стороны, к миру. Оба эти отношения Ф. характеризует как проявления монодуального – отношения двух, к-рые сохраняют полное единство. Реальность как персонализированное всеединство, развернутое в иерархич. порядок модальных форм, одновременно и едина с фактич., тварным миром, и отлична от него. В таком утверждении постоянно раскалываемого, но не разрушающегося до конца всеединства Ф. утверждает свой принцип "антиномистич. монодуализма". Божество, уступая место реальности (называемой Ф. Божьим "не", "иным, чем Бог"), творит на ее основе мир, к-рый, имея в себе (от "не") момент хаотичности, "безосновности", не в состоянии сохранить первонач. единство и полновесно его выразить, но лишь символизирует реальность, не отрываясь от реальности окончательно. Реальность во всем своем иерархич. порядке и взаимопроникновении своих модальных форм есть, т.о., символ Божества, поскольку абсолютное мифообр. единство возможно, по Ф., лишь в рамках Божественной личности, в к-рой все три типа модальных форм сосуществуют неслиянно и нераздельно.

Очевидно, что наличие в Божестве реальности как "не", несущего в себе хаос, заставляет и Божество рассматривать сквозь призму монодуализма, т.е. как неслиянное и нераздельное единство двух: личности и "не" (аналогичной Ungrund у Бёме), однако Ф. так нигде и не высказывается явно по поводу антиномизма Божества.

История для Ф. также есть сфера проявления развитого им принципа монодуализма. С одной стороны, истор. бытие есть бытие всеединства под формой времени, и, следовательно, история есть лишь постоянная рекомбинация "реальных" и "тварных" элементов, а с другой стороны, история есть реальный процесс приближения Царствия Божьего, окончат, победы добра над силами зла и хаоса.

Такое вечное восстановление всеединства Ф. обнаруживает во всех возможных формах человеч. деятельности: познании, общении, религ. и обществ, жизни, эстетич. творчестве и т.д. Так, кн. "Духовные основы об-ва" рассматривает обществ, жизнь как взаимопроникновение ее реальной основы, множественного единства Я и Ты (воплощенного в соборном, церковном начале) и внешнего слоя общественности (воплощенного в праве, государственности, и др. институциональных формах). Статьи сб. "Живое знание" (1909) и ст. "К теории конкретного познания" (1912) развивают идею восстановления всеединства в рамках худож. творчества, ибо, по Ф., в худож. форме знания индивидуальное есть подлинное воплощение общего в форме символа и поэтому всякое худож. творчество символично. Символ, по Ф., соединяет два пути: "от Бога к вещам" (путь символизации Богом реальности, перехода в "иное, чем Бог") и "от вещей к Богу" (путь "живого знания", трансцендирования). На втором (апофатич.) пути понятая символически вещь предстает как модальная форма, а понятая символически модальная форма – как само Божество.

Соч.: Философия и жизнь. СПб., 1910; Очерк методологии обществ, наук. М., 1922; Живое знание. Берлин, 1923; Крушение кумиров. Берлин, 1924; Смысл жизни. Париж, 1925; Минск, 1992; Материализм как мировоззрение. Париж; Варшава, 1928; Свет во тьме. Париж, 1949; Реальность и человек: Метафизика человеч. бытия. Париж, 1956; М., 1997; Биография П.Б. Струве. Нью-Йорк, 1956: Этюды о Пушкине. Мюнхен, 1957; Соч. М., 1990; Духовные основы об-ва. М., 1992; Введение в философию в сжатом изложении. СПб., 1993; Предмет знания. Об основах и пределах отвлеченного знания. Душа человека. СПб., 1995; Рус. мировоззрение. СПб., 1996.

Лит.: Памяти С.Л. Франка. Мюнхен, 1954; Редлих Р. Социальная философия С.Л. Франка. Франкфурт-на-Майне, 1972; Хоружий С.С. После перерыва. Пути рус. философии. СПб., 1993; Семен Людвигович Франк: Виблиогр. Париж, 1980; Glaeser R. Die Frage nach Gott in der Philosophie S.L. Franks. Wilrzburg, 1975.

Т. Н. Резвых

ФРАНКФУРТСКАЯ ШКОЛА – влиятельное на правление в совр. нем. философии и социологии, сложилось на базе Ин-та социальных исследований при Ун-те во Франкфурте-на-Майне. Ин-т организован в 20-х гг. Г. Вейлем и К. Грюнбергом (директор, издатель "Архива по истории социализма и рабочего движения", был связан с Ин-том Маркса-Энгельса в Москве). Основатели школы и гл. теоретики: М. Хоркхаймер (директор Ин-та в 1931-53), Т.Адорно, Л. Левенталь, Г. Маркузе, Ф. Поллок, Э. Фромм, активно сотрудничавший с ними В. Беньямин. Наиболее видные представители 2-го поколения: Ю. Хабермас, А. Вельмер, А. Шмидт, О. Негт. Осн. этапы деятельности: 1-й – с нач. 30-х гг. до эмиграции из Германии в связи с приходом к власти фашистов; период создания программных трудов школы и их публикации в "Журнале социальных исследований"; 2-й связан с работой в Женеве и Париже при Высшей нормальной школе; с 1939-49 в США при Колумбийском ун-те; 3-й – с 1949 – снова во Франкфурте-на-Майне после возвращения Хоркхаймера и Адорно в Германию (Фромм и Маркузе остались в США). С 1953-69 Ин-том руководил Адорно, затем Хабермас и X. Байер. В 70-е гг. Ф.ш. фактически распалась, хотя отошедшие от ее идей представители второго поколения продолжают свою работу.

Гл. концептуальные влияния неоднородны, но в них четко прослеживается нац. традиция: Гегель и Маркс, к-рым посвящен ряд трудов школы, зап. марксизм, восходящий к раннему Лукачу, Коршу, Блоху; Шопенгауэр, Ницше, Кьеркегор; позднее – герменевтика Гада-мера, связанная с Гуссерлем и Хайдеггером; а также психоанализ и реформированный фрейдизм. Осн. направление деятельности связано с разработкой в 30-70 гг. "критич. теории об-ва" (термин Хоркхаймера), к-рая составила многотомное, тематически богатое собрание. Принцип критицизма имеет для нее принципиальное значение, как выражающий одну из гл. тенденций нашего времени – критич. отношение к совр. капиталистич. об-ву в самых широких социальных слоях; как философско-методол. принцип, воспринятый от Гегеля и Маркса и примененный к анализу совр. об-ва, при к-ром критике подвергаются все его аспекты: социальные институты, правовые нормы, засилье техницизма, состояние культуры и искусства, а главное – положение человека, подавление личностного начала в нем в условиях "высокоорганизованного" об-ва. Специфику "критич. теории" составляет ее культурфилос. направленность в целом. Концепции культуры многоплановы: культура связывается с процессом осмысления и познания действительности, с мировоззрением человека; освещаются отношения культуры и цивилизации, культуры и идеологии, роль культуры в т.н. постиндустриальном об-ве. Философия культуры обращена ко многим областям гуманитарного знания: социологии, социальной психологии, психоанализу, эстетике, а также сфере искусства, особенно лит-ре и музыке.

Для концепций культуры в 30-40-е гг. характерно активное выступление против фашизма, участие в дискуссии о "молодом" Марксе-гуманисте с позиций неомарксизма. Были исследованы социальные корни и природа авторитаризма (Хоркхаймер, Адорно, Фромм), психология нацизма. Опираясь на психоанализ, Фромм объяснил истор. типы социального характера и причины самоотчуждения, а также трансформацию человеч. потребностей и поведенческих структур, приводящую к "бегству от свободы". Этот "механизм" – не временная опасность, в наши дни она даже возрастает ("Бегство от свободы", 1941; предисловие к 25-му изданию, 1966). Большой обществ, резонанс получила защита Ф.ш. классич. культурного наследия, что стало постоянной, "сквозной" темой философии культуры. Против попыток использования философии Гегеля идеологией фашизма выступил Маркузе, защищая наследие великого философа как высоко духовное и гуманное мировоззрение. Лит. критик и теоретик искусства Беньямин обратился к остродискуссионным проблемам нации, нац. самосознания; проследил эволюцию обществ, и худож. жизни Германии и других европ. стран, отметил "гуманность" лит-ры прошлого – Гёте, Гёльдерлина, Краузе. Жида и др. (статья о Гёте помещена в БСЭ, 1929). В кон. 1926 – нач. 1927 он побывал в СССР, писал о рус. классич. лит-ре (Достоевский, Бунин, Лесков), высоко оценил советское искусство, его новизну, большой диапазон худож. поисков, полит, оптимистич. настроенность (Мейерхольд, Зощенко, Эйзенштейн). Из совр. лит-ры отмечены сложные и противоречивые фигуры – Бодлер, Пруст, Кафка, Брехт как выразители духа нашего времени. Выявил кризисные последствия техн. репродуцирования культуры: она утрачивает "ауру" подлинности, неповторимости, худож. ценности, а значит, и свою просветит, функцию. Критич. антитехницистская направленность – характерная черта концепции культуры Ф.ш. в целом. Критика обосновывалась также "аффирмативным" характером культуры, утверждающим существующее (очерки Маркузе 1934-38 собраны в книгу "Культура и об-во", 1964): культура выполняет роль идеологии и средства поддержания господства; исключения, примеры "высокого" искусства редки или, как модерн, "не поддаются коммуникации". Резкость критики объясняется тем, что культура, со всей ее духовностью и музыкой, опустилась до низкопоклонства перед насилием, до варварства, угрожающего основам цивилизации (слова Т. Манна).

В амер. период критика совр. культуры усилилась по социальным причинам. Концепции культуры строились с более широким охватом обществ, жизни, учетом господствовавших в ней тенденций к стандартизации и массовости, а также личного опыта работы философов школы в учреждениях США. Стержневыми для философии культуры становятся понятия "просвещение" и восходящие к М. Веберу "рациональность" и "господство", под к-рыми понимается процесс развития культуры и цивилизации вообще, истор. опыт "рац." овладения миром, при к-ром господство над природой привело к развитию сил, репрессивных по отношению к человеку. В "Диалектике просвещения" (Хоркхаймер, Адорно, 1947) подвергается критике сложившийся стереотип синонимичности понятий просвещение-рациональность-прогресс, а само просвещение рассматривается как "помрачение разума", "массовый обман". Особенно резкой критике подвергается "массовая культура", продукт "индустрии культуры", отвечающей запросам "массового об-ва". Идеология индустрии культуры определяется как преднамеренная интеграция ее потребителей сверху, способствующая деградации сознания людей. Концепции культуры развивались в русле социол. критики с использованием широкого диапазона идей, от товарного фетишизма и овеществления Гегеля и Маркса до популярных в Америке идей психоанализа и реформированного фрейдизма. Это направление стало одним из главнейших в философии культуры Ф.ш.

Особенно плодотворными и яркими в деятельности Ф.ш. были 60-е гг.: в центре – проблема человека, личности, проанализированная с позиций совр. социальной психологии и неомарксизма. С критикой "высокоразвитого" индустриального об-ва выступили Фромм, Маркузе (организационно уже не связанные со школой), Адорно, Хабермас, выявившие разл. формы социальной патологии, иррац. проявлений рационально организованного об-ва, к-рые губительны для человека, его подлинно человеч. потребностей. Фромм в ряде книг создал целостную концепцию человеч. личности (в духе экзистенциализма и неофрейдизма, виднейшим представителем к-рого стал он сам), выдвинул программу "социальной терапии", воспринятую как утопич. проект нравств. усовершенствования. Критич. анализ личностных аспектов, проблем духовной жизни усилился у Маркузе, к-рый охарактеризовал совр. об-во как "одномерное": господство рационализма с помощью науки и техники создало систему, в к-рой невозможна оппозиция. Научно-техн. прогресс оказывает репрессивное воздействие на культуру, "жизненный мир", накладывает отпечаток на сферу духовного – нравств., эстетич., познават. представления, проникает в мир мыслей, эмоций. В рез-те сам человек, его мышление становятся "одномерными". Культура и искусство в сфере господства технократич. мышления утрачивают свою сущность: сфера техн. подавляет сферу духовного. В условиях технол. цивилизации "высокая" культура репродуцируется, превращается в товар и уже не может служить духовным ориентиром. Маркузе выдвинул проекты новой культуры на основе "новой чувственности", творч. воображения и утопич. идей. Адорно, музыковед и музыкант, в "Лекциях по социологии музыки" (в 2-х тт., 1962), в "Заметках о лит-ре" (в 3-х тт., 1958, 1961, 1965) высоко оценивает классич. культуру (Бетховен, Вагнер, Моцарт, Шуберт, лит-ра 19 в.), но относит ее к "обреченным" формам. Причинами ее упадка считает давление средств массовой коммуникации, форм "массового искусства", снижающих духовные критерии содержательности, а главное – господствующую идеологию, к-рая препятствует развитию "высокой" культуры и истинного искусства. Смысл его осн. труда – "Негативной диалектики" (1966) состоит в отрицании идеологии, понимаемой как ложное сознание, а также в критике инструментализированного разума, осн. понятий и категорий философии и науки. Обосновывается их неспособность служить средствами познания действительности и необходимость мыслить "моделями", к-рые в качестве методол. средств обрисованы довольно абстрактно. Выдвигается традиц. для зап. философии идея об искусстве как "модели" познания и сфере выявления истины, однако эта модель ориентирована уже не на высокое реалистич. искусство, а на модерн, камерность, элитарность. Развивается трактовка искусства модерна, начатая в "Философии новой музыки" (1949, Шёнберг, Берг, Веберн), как оппозиционного, альтернативного. В интерпретации культуры и искусства используются не столько филос., сколько эстетич. категории, что находит завершение в "Эстетич. теории" (1970, вышла посмертно).

Такая критика бурж. об-ва и его культуры давала основание считать ее "тотальной", ограниченной "Великим Отказом" (Маркузе), неконструктивной, что является спорным, т.к. такие попытки предпринимались. Усилились дискуссии и между членами Ф.ш. Заслуга прорыва негативных позиций принадлежит Хабермасу. Его "Техника и наука в качестве "идеологии" (1968) полемизирует с известным тезисом Маркузе о тождестве "техники и господства", "рациональности и угнетения": разум еще не полностью подчинен техн. идеологии, нужно изыскать позитивные альтернативы, связанные с изменением социокультурной системы. Хабермас выдвигает проекты "радикализации критич. самосознания индивида", "просвещенной общественности", "коммуникативной рациональности", опираясь не столько на научное знание, сколько на культуру в целом, предлагает объединить познание и интерес, развивать диалогич., коммуникативный подход к социальным проблемам, выработать программу социокультурных действий с целью организации более удачной, истинной жизни. Используя учения М. Вебера, Т. Парсонса, социальную психологию и психоанализ, а также герменевтику Гадамера. гл. внимание уделяет проблемам "легитимации" культуры, проектам "новой духовной эмансипации", решая их с позиций гуманитарного реформирования, кач. социально-культурных преобразований путем переориентации существующей системы ценностей. Проекты вызвали широкую дискуссию (Гадамер, Луман): они оцениваются и как утопические, и как шанс для альтернативы.

Деятельность Ф.ш. ярко отражает динамику 20 в. В традиц. критич. подход она внесла новые идеи, уделяя преимущественное внимание социальным функциям культуры, совр. духовному опыту, изменившимся культурным стандартам, что способствовало активизации критич. мысли в Европе и Америке. Идеи Ф.ш. сыграли большую роль в идеологии "новых левых" (1968, характерный лозунг "Мао-Маркс-Маркузе"), хотя сами философы отринули насильств. действия и экстремизм этого движения. Т.о., философия Ф.ш. многомерна, она оказала значит, влияние на развитие социальной философии и психологии как ведущих направлений совр. философии, внесла вклад в становление неомарксизма, критич. социологии, культурологии и неофрейдизма. Философия культуры Ф.ш. получила мировую известность и весьма авторитетна не только в худож., но и в широких образованных кругах. Труды Ф.ш. постоянно переиздаются (серия "Bucher des Wissen", издания "Suhrkamp").

Лит.: Адорно Т.В. Введение в социологию музыки. Вып. 1-11. М., 1973; Давыдов Ю.Н. Критика социальнофилос. воззрений Франкфуртской школы. М., 1977; Социальная философия Франкфуртской школы. Прага, 1978; Фарман И.П. Теория познания и философия культуры. М., 1986; Фромм Э. Бегство от свободы. М., 1989; Маркузе Г. Одномерный человек. К., 1995; Хабермас Ю. Демократия, разум, нравственность: Моск. лекции и интервью. М., 1995; Беньямин В. Произведение искусства в эпоху его техн. воспроизводимости. М., 1997; Fromm E. Escape from Freedom. N.Y., 1941; Benjamin W. Ausgewahlte Schriften. Bd. 1-2. Fr./M., 1964; Adorno Th.W. Philosophic derneuen Musik. Fr./M., 1949; Negative Dialektik. Fr./M., 1966; Idem. Dialektik der Aufklarung: Philosophische Fragmente. Amst., 1947; Fr./ М., 1969; Habermas J. Technik und Wissenschaft als "Ideologic". Fr./M., 1968; Erkenntnis und Interesse. Fr./ М., 1968; Theorie der kommunikativen Handelns. Bd. 1-2. Fr./M., 1981; Horkheimer М. Kritische Theorie. Eine Dokumentation. Bd. 1-2. Fr./M., 1968; Marcuse H. Der eindimensionale Mensch: Studien zur Ideologie der fortgeschrittenden Undustriegesellschaft. Neuwied; В., 1971.

И. П. Фарман

ФРАНЦУЗСКАЯ СОЦИОЛОГИЧЕСКАЯ ШКОЛА (Школа Дюркгейма) – одно из ведущих направлений франц. социологии к. 19 – пер. пол. 20 в., основанное Дюркгеймом. Как научное направление школа сформировалась вокруг издаваемого Дюркгеймом журнала "Социол. ежегодник" ("L'Annee sociologique", выходил в 1898-1913 и в 1925-27, деятельность школы продолжалась и после прекращения издания журнала вплоть до Второй: мир. войны), в к-ром печатались статьи, монографии, обзоры представителей школы. Ядро школы составляли социологи Дюркгейм, Мосс (возглавил школу и журнал после смерти Дюркгейма в 1917), С. Бугле, Ж. Дави, П. Лапи, П. Фоконне, М. Хальбвакс), однако в издании журнала и в деятельности школы участвовали крупные экономисты, правоведы, этнографы, историки, лингвисты и т.д.

Теор. и методол. фундаментом школы стал позитивистский социологизм Дюркгейма, осн. положения к-рого следующие: выделение социальной действительности как специфич. сферы бытия и деятельности, самостоятельной по отношению к биол. (природа) или психич. (внутр. мир индивида) действительности, принципиально важной, интегративной при изучении человека; утверждение объективного, надиндивидуального характера об-ва, его определяющей роли в регулировании индивидуального поведения, его функционального характера; определение социологии как самостоят., объективной, позитивной науки о социальной действительности, интегрирующей в себя все антропол. науки.

Социологизм Ф.с.ш. противостоял таким авторитетным социол. направлениям, как католич. социология (рассматривавшая об-во как опр. следствие реализации Божьего промысла и библейских заповедей), социол. номинализм (сводивший социум к совокупности индивидуальных действий и мотивов), биол. и психол. редукционизм (определявший социальную действительность исключительно биол. или психич. факторами), утверждая объективный, надиндивидуальный характер социальных процессов (в наиболее радикальном виде "обожествляя" об-во). Именно теор. дискуссии о характере и природе социальной реальности, степени детерминированности деятельности индивида социумом составили содержат, ядро "Социол. ежегодника", и во многом определили ведущие позиции Ф.с.ш. во франц. социологии пер. пол. века.

В ранний период (до 1913) важную роль в деятельности школы играла близость не только научных, но и обществ. взглядов ее представителей: антиклерикализм, позитивистское превознесение возможностей науки, гражд. либерализм, идеи социального реформизма, направленного на устранение классовых противоречий. Это придавало многим публикациям в "Социол. ежегоднике" остро полемич., публицистич. характер и определяло научную направленность журнала, к-рый в соответствии с научной ориентацией авторов подразделялся на рубрики: общая социология, социология религии, социология права, социология морали, социальная морфология. Осн. материалом исследования в работах представителей Ф.с.ш. этого периода стала история и совр, состояние отд. институциональных форм об-ва (церкви, гражд. права, образования) во Франции, однако ряд работ (Ф. Брюно, М. Гране и др.) включался в более широкий контекст истории европ. культуры, философии языка, кросскультурных исследований. Новой для социологии стала и принятая в Ф.с.ш. коллективная организация научной деятельности с распределением обязанностей и активное использование в работах мат. и стат. методов, отд. элементов структурной лингвистики и пр. Деятельность школы способствовала введению социологии (в ее дюркгеймовском понимании) в систему высшего, а затем и среднего образования Франции, что способствовало переходу крупнейших представителей школы к преподаванию.

Именно преподават. деятельность определила лицо Ф.с.ш. в "последюркгеймопский" период, наступивший по окончании Первой мир. войны, в к-рой школа понесла существ, потери. Организующим центром школы становится уже не "Социол. ежегодник" (к-рый выходил еще в течение трех лет в 1925-27), а кафедры социологии ун-тов Парижа, Бордо, Тулузы, где работали Мосс, Ф. Бурдье, П. Лапи и др. Стремление к утверждению активной социально-реформаторской роли науки у представителей Ф.с.ш. сохранилось, однако взгляды их заметно смещаются от радикально либералистских к умеренным. Опр. отпечаток это наложило и на характер их научных работ и определило акцент на вопросах социальной мобильности, ценностно-символич. аспектах социальной организации, проблемах солидаризма. Существенно расширяется поле кросскультурных и сравнительно-истор. исследований за счет этногр. и палеогр. материала, а сами исследования такого рода начинают преобладать над небольшими по объему работами по собственно франц. проблематике, характерными для раннего периода. Значит, влияние на нек-рых предствителей школы (Мосс, Ж. Дави, М. Хальбвакс) оказали идеи структурного функционализма и психологизм "понимающей" социологии М. Вебера.

Постепенное размывание научно-методол. остроты дюркгеймовского социологизма, происходившее по мере развития методов социально-научного знания, и бурное развитие структурно-функционального анализа в антропологии определили постепенное угасание Ф.с.ш. как яркого, новаторского направления в социологии. После Второй мир. войны, несмотря на возобновление издания "Социол. ежегодника", школа фактически прекратила свое существование.

Деятельность Ф.с.ш. как ведущего направления франц. социологии начала века оказала существ, влияние не только на формирование совр. представлений о природе об-ва и связанной с ним теор. проблематики, но и на формирование антропол. науки в целом, во многом определила облик совр. функционализма, неомарксистской социологии, повлияла на становление франкфуртской школы.

Лит.: История бурж. социологии пер. пол. XX в. М., 1979; Очерки по истории теор. социологии XIX-начала XX вв. М., !994; Durkheim E. Lecons de sociologie. P., 1950; Mauss М. Sociologie et anthropoiogie. P., 1950; Granet М. La civilisation chinoise. P., 1929; The Sociolo-gical Domain: the Durkheimians and the Founding of French Sociology. Camb., 1983.

А. Г. Шейкин

ФРЕЙД (Freud) Зигмунд (1856-1939) – австр. психолог, невропатолог и психиатр, основоположник психоанализа; представления Ф. о бессознательном, о сублимации, одинамич. психич. структуре личности и мотивах человеч. поведения, значении детского эмоц. опыта в душевной жизни взрослого, постоянном психич. влечении к эросу и смерти нашли широкое распространение в совр. культуре.

Концепцию культуры Ф. разрабатывает в ряде работ, применяя психоанализ в сфере социальных и культурных феноменов: "психоанализ" художников ("Галлюцинации и сны в "Градиве" Иенсена", 1907; "Одно детское воспоминание Леонардо да Винчи", 1910; "Достоевский и отцеубийство", 1928; статьи о Шекспире, Гёте, Э.Т.А. Гофмане и др.), исследования перво

бытной культуры и религии, "психологии культуры" ("Тотем и табу", 1913), психологии масс и вождя ("Психология масс и анализ человеческого "Я"", 1921), работы по философии культуры ("Неудовлетворенность культурой", 1930; "Почему война?", 1933).

Культура, по мнению Ф., требует ограничения агрессивных и либидозных влечений, вытеснения их в "подсознание", а фантазия призвана реализовать их энергию для "выполнения" трудно осуществимых желаний. Настоящее наслаждение от поэтич. произведения объясняется "освобождением от напряжения душевных сил", достигаемого "иллюзорным удовлетворением". В этом плане искусство выполняет функцию катарсиса и компенсации (ст. "Поэт и фантазия"). По Ф., художника отличает сила влечений, неудовлетворяемых полностью действительностью. Художник, как и невротик, погружается в мир фантазий, чтобы там найти "заменяющее удовлетворение". Однако, в отличие от невротика, отрывающего мир своих переживании от объективного мира, художник благодаря высокоразвитой способности к сублимации (реализации энергии влечений, преим. подсознат., в духовной деятельности; термин Ф.) и "символизации" (проникновению в сознание представления о "вытесненном" влечении в форме, допустимой сознанием) превращает неудовлетворенные желания в цели, достижимые на путях духовной деятельности. Художник освобождается от патогенной аффективной напряженности и осознает собств. эмоцион. конфликты, что делает его способным к самоисцелению и содействует сохранению здоровья его публики. Так, худож. культура выполняет своеобразную психотерапевтич. функцию, как бы помещаясь в пограничную сферу между неврозом и здоровьем.

Не создавая специально "психоаналитич." эстетики, Ф. исследовал важнейшие проблемы худож. деятельности, выясняя в первую очередь роль искусства в психич. жизни художника и зрителя. Подвергая "психоанализу" писателей и художников прошлого, Ф. рассматривает искусство только со стороны "его личного происхождения", как "выражение намерений и порывов художника", произведение представляется при этом продуктом переработки эмоцион. конфликтов, порождаемых детскими сексуальными переживаниями. Рассмотрение худож. произв. "по ту сторону" их специфич. качеств реализуется в двух направлениях: анализируются психич. структуры (в т.ч. подсознат. комплексы) в характере художника, являющиеся "мотивами" его творчества, и исследуются психол. основы худож. символики.

Психоанализ Ф. оказался близок зап. искусству 20 в. своим пафосом "неудовлетворенности культурой" вообще, своей попыткой дать более полный и динамичный, чем предлагаемый рационалистич. психологией 19 в., образ человека, интересом к скрытым мотивам повседневной жизни и к эмоционально-противоречивому опыту индивида. В большинстве случаев "влияние" Ф. на культуру связано с оформлением в его теории тех идей, к к-рым мн. исследователи и писатели приближались независимо от него.

Иногда интерес к фрейдистским идеям – простая дань моде; чаще такая тематика – продукт определ. духовного климата. Обычно такое заимствование содержания искусства из готовой теории обедняло творчество даже больших писателей.

Ряд писателей, хотя и пристально интересовался психоаналитич. идеями, использовал их с большой осторожностью, сохраняя независимость интеллектуальной и худож. позиции. Т. Манн, высоко оценивавший Ф. ("Фрейд и будущее", 1936), не придает сколько-нибудь самодовлеющего значения фрейдовским мотивам в трактовке характеров, хотя и пользуется элементами антропологии Ф., его учения о борьбе влечений к жизни и смерти ("Волшебная гора", "Иосиф и его братья"). Д.Г. Лоренс, по мнению нек-рых критиков один из самых фрейдистски настроенных писателей, создал свой роман "Сыновья и любовники" (1913) до знакомства с идеями Ф., а в своем эссе "Психоанализ и бессознательное" (1921) критикует Ф. и Юнга за рационалистич. подход к бессознательному. Против схематизма Ф. предостерегают такие, казалось бы, близкие к нему писатели, как А.Р. Ленорман и В. Набоков.

Представление Ф. о бессознательном повлияло на технику литературно-творч. процесса нек-рых направлений модернизма. "Автоматич. письмо" сюрреалистов (Сюрреализм) и поэтич. эксперименты Аполлинера, Арагона, Р. Крсвеля, Элюара связаны с фрейдовскими "свободными ассоциациями", способствующими "изживанию" скрытых и запретных влечений: но нельзя забывать, что сам Ф. не считал искусство "речевым потоком", и потому сюрреалисты фактически вырывают прием психотерапии из психоаналитич. контекста.

Соч.: Gesammelte Werke. Bd. 1-18. Fr./M., 1973-79; Избранное. М., 1989; Очерки по психологии сексуальности. М., 1989; Психология бессознательного. М., 1990; Введение в психоанализ: Лекции. М., 1991; Психоаналитич. этюды. Минск, 1991; Сновидения: Избр. лекции. М., 1991; Леонардо да Винчи. Л., 1991; По ту сторону принципа удовольствия. М., 1992; Психоанализ. Религия. Культура. М., 1992; Художник и фантазирование. М., 1995; Либидо. М., 1996; О психоанализе: Пять лекций. СПб., 1997: Психопатология обыденной жизни. СПб., 1997; Толкование сновидений. СПб., 1997.

Лит.: Виттельс Ф. Фрейд. Его личность, учение и школа. Л., 1925; Додельцев Р. Проблема искусства в мировоззрении 3. Фрейда // О совр. бурж. эстетике. |В. З], М., 1972; Лейбин В.М. Фрейд, психоанализ и совр. зап. философия. М., 1990; Цвейг С. Врачевание и психика: Месмер, Бекер-Эдди, Фрейд. М., 1992; Волошинов В.Н. Фрейдизм. М., 1993; Дадун Р. Фрейд. М., 1994; Зигмунд Фрейд, психоанализ и русская мысль. М., 1994; Jones Е. Sigmund Freud, Life and Work. V. 1-3. L., 1954-57; Sulloway F.J. Freud, Biologist of the Mind. N.Y., 1979; Clark R.W. Freud. The Man and the Cause. N.Y., 1980.

P. Ф. Додельцев


Ф

ФРЕЙДЕНБЕРГ Ольга Михайловна (1890-1955) – филолог-классик, исследователь первобытной и античной культуры. В 1923 окончила Петроград, ун-т по классич. отделению (рук. С.А. Жебелев). Магистерская дис. "Греч. роман как деяния и страсти" (1924). В 1925-37 научный сотрудник НИИ сравнит, изучения лит-р и языков Запада и Востока при ЛГУ – Гос. ин-та речевой культуры – Ленинград, НИИ языкознания. В 1926-32 внештатный сотрудник Сектора семантики мифа и фольклора (рук. В.Ф. Шишмарев) Яфетического ин-та (впоследствии ИЯМ АН СССР), созданного Н.Я. Марром. В 1932 создала первую в СССР кафедру классич. филологии в рамках ЛИФЛИ (впоследствии филфак Л ГУ) и заведовала ею в 1932-1950 с перерывом на время эвакуации ЛГУ (все время блокады Ф. оставалась в Ленинграде), проф. кафедры до 1951. В 1935 защитила докт. дис. по филологии "Поэтика сюжета и жанра. Период античной литературы". Отставка Ф. связана с известным выступлением Сталина против марризма в 1950.

Подход Ф. к исследованию культуры характеризуется выдвижением на первый план проблем происхождения, или генезиса изучаемого явления. Уже в ранних работах Ф. называет свой метод "генетическим", противопоставляя его, однако, методу эволюционистов. Генетич. метод не постулирует наличие к.-л. "первичного" феномена культуры и не описывает его динамику как постепенное развитие культурных форм. Он направлен на выявление постоянного соотношения "фактора" как скрытого потенциала любой формы культуры и "факта" как проявления этого потенциала в конкретике культурных феноменов ("Система литературного сюжета"). В разные периоды своего творчества Ф. обозначает это соотношение в виде оппозиций: "образ – метафора", "содержание – форма", "семантика – морфология". По Ф., универсальной "несубстанциальной" основой любой культуры является "семантич. система", к-рая может быть описана как тип сознания или совокупность "представлений" о мире. "Семантич. система" в культуре не дана непосредственно, но она представляет собой "генетич. основу" всего многообразия форм культуры. Исторически первым оформлением "семантич. системы", к-рую Ф. относит к периоду условной "архаики", является миф; он содержит в зачатке все возможные оформления смыслов, к-рые будут явлены в последующие периоды развития культуры. Динамика культуры состоит в переосмыслении содержаний ми-фол. "семантики" за счет выделяющегося из мифа рефлективного мышления, опосредствующего мифол. образы и сюжеты при помощи понятий. Ф. противопоставляет свое понимание динамики культуры телеологизму. Ни культура и целом, ни к.-л. ее частный феномен не содержат в себе внутр. цели развития; последнее представляет собой своеобр. развертывание содержаний "семантики", переосмысленных в зависимости от "истор. спроса". Это развертывание Ф. иногда представляет в виде культурного цикла и, подобно Шпенглеру, описывает его в терминах "рождение – расцвет – умирание" ("Система лит. сюжета"); но если у Шпенглера этот цикл замкнут, "идея" культуры и ее формы умирают вместе с ее истор. завершением, то Ф. подчеркивает, что завершение одного цикла есть начало нового, "факт" переходит в позицию "фактора". По Ф., "генетич. основа" культуры не исчезает окончательно; в последующих культурах продолжают существовать не только оформления мифол. "семантики", но также ее первонач. содержания и смыслы. Более того, любая культурная деятельность, в т.ч. и совр., представляет собой своеобр. и неповторимое истолкование все тех же архаич. сюжетов и образов. Архаич. культура – "пролог" человеч. истории, в к-ром явлены в концентрированном виде будущие пути развития культурного сознания ("Введение в теорию античного фольклора").

В ранний период научной деятельности Ф. занимается реконструкцией мифол. семантики лит. форм ("Происхождение греч. романа" (1919-23), "Этюды и Деяния Павла и Феклы (1920-36)) и описанием мифол. типа мышления ("Семантика сюжета и жанра, 1927). По Ф., гл. особенность мифол. мышления – нерасчлененность субъекта и объекта, что является причиной его отождествляющего характера; это выражается, в частности, в отождествлении "противоположностей", а также вещей, слов и действий. Ф. характеризует мифол. мышление как "конкретное", "пространственное", "антикаузальное". Оно создает бесконечную цепь т.н. "до-метафор", внешне различных, но семантически тождественных, сводимых к трем большим группам: "еды", "рождения", "смерти", но не возводимых к конкр. архетипам. "До-метафора", в отличие от метафоры, основывается не на "переносе" признаков явлений, не на их "уподоблении", а на тождестве их семантики. По Ф., мифол. представление о мире уже содержит в себе сюжет в свернутом виде. В мифол. "рассказе" или в ритуальной практике сюжетная схема облекается конкр. образами и последовательно ("линейно") разворачивает смыслы мифол. представления. Мифол. сюжеты можно рассматривать как "сложную биографию женско-муж-ского божества", в к-рой персонажи мифа, являясь лишь разл. ипостасями "образа", своими действиями выявляют во "временном" плане семантику собств. имен ("Семантика сюжета и жанра", "Поэтика сюжета и жанра").

Уже в ранних работах Ф. проявилась характерная для всех последующих ее исследований широта постановки вопросов и стремление выйти за рамки внутрилит. процессов к анализу семантич. взаимосвязи словесных и не-словесных форм культуры. Это свидетельствует о создании Ф. нового объекта научного исследования, лежащего на перекрестке филологии, этнографии и лит.-ведения, что обусловливает постоянное внимание Ф. к проблемам философии и теории культуры.

В период работы в Яфетическом ин-те и сотрудничества с Н.Я. Марром и рядом ученых, группировавшихся вокруг него (среди них И. Г. Франк-Каменепкий. В.В. Струве, Б.В. Казанский и др.), Ф. во многом разделяет теор. положения марровской культурологии. Она была организатором и участником коллективного труда "Тристан и Исольда. От героини любви феод. Европы до богини матриархальной Афревразии" (1932), построенного на марровских принципах "стадиальности" и "палеонтологич." анализа. Впоследствии Ф. отходит от сугубо марристской проблематики, практически не занимаясь элементным анализом и подвергая критике "теорию стадиальности". В целом, в 20-30-х гг. научный анализ Ф. был направлен от лит-ры к мифу. В 40-50-е гг. акцент смещается : Ф. интересует механизм перехода мифол. "образа" в "понятие". На материале античности она изучает способы функционирования элементов мифол. семантики в сюжетной и жанровой системе лит-ры.

По Ф., античная словесность (греч. – в первую очередь) знаменует собой опр. состояние культуры в период обособления в ней сферы "эстетического", "философского" и т.д., совершавшегося на основе понятийной переинтерпретации образно-мифол. материала. Это переходное состояние культуры и соответствующий ему тип мышления и словесности Ф. именует "фольклором" ("Введение в теорию античного фольклора"). Причиной указанных процессов в античной культуре послужил "познават. сдвиг", выразившийся в разделении субъекта и объекта: и нем Ф. видит своеобразие и уникальность античности. В связи с этим Ф. противопоставляет свой взгляд на античную лит-ру модерниза-торскому, считавшему, что греч. словесность – одна из европ. лит-р. Античная лит-ра не просто "первая" в их ряду. Античность – это эпоха создания худож. лит-ры как таковой на основе до-лит. материала. Поэтому категории, уместные при описании и анализе лит-р, возникших после понятийного "сдвига", породившего античную лит-ру, не охватывают ее специфику.

Образ, по Ф., – осн. категория мифол. мышления. Он характеризуется конкретностью, нерасчлененностью воспроизводимых в нем смыслов, "бескачественностью" привлекаемых им представлений. Понятие, напротив, – абстрактностью, расчлененностью смыслов и возникновением "категории качества", к-рая преобразует мифол. представление о "призрачном подобии сущего" в эстетич. категорию – "комическое", или в этическую – "непристойное" ("Комическое до комедии"). Становление понятий из мифол. образов выражается гл. обр. в процессе формирования метафоры. Метафора возникает как абстрагирование одного из нерасчлененных смыслов мифол. образа. При этом связь "абстрактных" смыслов, конструирующих понятие, с мифол. образом сохраняется, но становится неявной для мышления, проявляется, напр., в создании поэтич. тропов. Ф. видит в таких метафорич. "образных понятиях", воссоздающих действительность в форме "иллюзии", основу античного худож. мышления, создавшего идею "мимесиса" действительности и тем самым сделавшего возможным появление искусства в его пространств, и словесных формах ("Образ и понятие").

Решающим фактором возникновения античного искусства стало указанное разделение субъекта и объекта. Следствием такого разделения было формирование индивидуального авторского начала из коллективного, стоявшего у истоков эпоса, ритуальной практики и т.п. Это "рождение автора" ярче всего отражено в греч. лирике, к-рая впервые "выделяет" из космоса социум, а из коллективного творчества – индивидуальное, еще не полностью ставшее субъективным ("Происхождение греч. лирики", 1946). Другим следствием стало формирование косвенной речи через выделение функций "повествователя" и "предмета повествования" из мифол. "рассказа" о событии, достигавшегося путем непос-редств. показа и прямой речи; косвенная речь впослед-ствии оформляется как лит. наррация. Показ в до-нарративных зрелищах ритуального и бытового характера. переосмысленный понятийным мышлением, переходит в позицию действительного миметич. воссоздания реальности, оформленного авторским началом, что приводит к созданию искусства античной драмы ("Образ и понятие").

Созданию теории архаич. культуры Ф. и ее учения о мифол. мышлении способствовали труды этнографов Кембридж, школы, а также Узенера, Кассирера и Леви-Брюля. Однако, теория мифол. "семантики" и генезиса форм культуры целиком создание Ф. Ее работы во многом предвосхитили структурно-семиотич. методы изучения феноменов культуры; они не только отражают исследование смыслопорождающих структур, проявляющих специфику мифол. мышления, но и намечают разработку вопроса о социально-истор. контексте смыслопорождения.

Значит, часть трудов Ф. по сей день не опубликована. После разгрома марризма в нач. 50-х гг. труды Ф. были преданы забвению; первая ее посмертная публикация была осуществлена Ю.М. Лотманом в 1973. Начиная с этого момента, работы Ф. вновь начинают входить в научный обиход, и сейчас они вызывают все больший интерес у специалистов в разных областях гуманитарных наук.

Соч.: Поэтика сюжета и жанра. Период античной лит-ры. Л., 1936; Происхождение греч. лирики//ВЛ. 1973. №11; Миф и лит-ра древности. М., 1978; Методология одного мотива // Учен. зап. Тартуского гос. унта. В. 746; Труды по знаковым системам. 20. Тарту, 1987; Миф и театр. М., 1988; Система лит. сюжета // Монтаж: Лит-ра. Искусство. Театр. Кино. М., 1988: Утопия // ВФ. 1990. N 5; Б.Л. Пастернак и О.М. Фрей-денберг: [Письма] // Переписка Бориса Пастернака. М., 1990; Происхождение пародии // Русская литература XX века в зеркале пародии. М., 1993; О неподвижных сюжетах и бродячих теоретиках / Публ. и коммент. И.В. Брагинской // Одиссей. Человек в истории. 1995. М., 1995..

Лит.: Лотман Ю.М. О.М. Фрейденберг как исследователь культуры// Учен. зап. Тартуского гос. ун-та. В. 308; Тр. по знаковым системам. 6. (Список науч. трудов О. Фрейденберг). Тарту, 1973; Брагинская Н.В. Проблемы фольклористики и мифологии в трудах О.М. Фрейденберг// Вестник Древней истории. 1975. N 3; Она же. О работе О.М. Фрейденберг "Система лит. сюжета" // Тыняновский сборник. Вторые Тыняновские чтения. Рига, 1986; Она же. Siste, viator! // Одиссей. Человек в истории. 1995. М., 1995; Perlina N. Oiga Freidenberg on Myth, Folklore, and Literature // Slavic Review. Stanford, 1991.Vol.50.N92.

Д. В. Трубочкин

ФРОБЕНИУС (Frobenius) Лео (1873-1938) – нем. этнограф, африканист. Работая научно-техн. работником Бремен, музея, заинтересовался культурами народов Африки, неск. лет изучал их по музейным коллекциям и лит-ре; издал кн. "Происхождение афр. культур" (1898), сразу поставившую его в ряд крупнейших африканистов. В 1904 ему удалось, собрав средства, совершить свою первую экспедицию в Африку (в бассейн р. Касаи и Нижнего Конго). За ней последовало 11 экспедиций большого масштаба, в ходе к-рых был собран огромный материал по археологии, культуре и истории народов Африки. С 1925 Ф. обосновался во Франкфурте-на-Майне; создал там Исследоват. ин-т по морфологии культуры (в 1946 переименован в Ин-т Фробениуса). Ф. – талантливый организатор науки, поднявший африканистику на новую, более высокую ступень развития.

Уже в "Происхождении афр. культур" Ф. впервые в этногр. практике ввел в широком масштабе и строго систематически метод картографирования явлений культуры. Серия карт, приложенная к книге, до сих пор представляет несомненную научную ценность. Ф. в этой работе предпринял попытку выявить в пределах Африки культурные провинции-("круги"), каждая из к-рых характеризовалась наличием ряда признаков, гл. обр. из сферы материальной культуры. Наряду с Ратцелем Ф. был основоположником концепции культурных кругов, к-рая в дальнейшем была подхвачена Ф. Гребнером, Б. Анкерманом и получила широкое распространение. Но в отличие от последних Ф. понимал культурный круг не как простой набор явлений культуры, а как целостный комплекс. Выделив "зап.-афр. культурный круг", Ф. обратил внимание на поразит, сходство многих его черт с культурой Новой Гвинеи и др. областей Меланезии. Приписывая этой культуре происхождение из Юго-Вост. Азии, он назвал ее "малайско-нигритской". По Ф., в Африке было еще две "азиат." культуры: более ранняя "индийская", оказавшая большое влияние на Сев. и Сев.-Вост. Африку, и более поздняя "семитическая", в какой-то степени сказавшаяся на Сев. Африке. Под всеми этими "чужеземными" культурами скрывалась сохранившаяся лишь в обломках древнейшая "нигритская" культура, общая с культурой Австралии и самыми древними слоями океанийских культур. Из смешения этой культуры с "малайско-нигритской" и "азиатской" родилась принципиально новая, специфичная только для данного континента "афр. культура".

Т. о., Ф. создал новый, противостоящий эволюционизму, подход к этногр. материалу, к-рый получил название диффузионизма. Согласно этому взгляду, вся история человечества сводилась к явлениям контакта, столкновения, заимствования, переноса культур. Новые культуры возникают в рез-те соприкосновения, взаимодействия и смешения культур, а не их эволюции.

Развивая идею целостности культур, Ф. пришел к выводу, что каждая из них представляет собой особое органич. существо. "Я утверждаю, – писал он, – что каждая культура развивается как живые организмы, она, следовательно, переживает рождение, детство, зрелый возраст и старость и, наконец, умирает". Понятие об-ва в концепции Ф. отсутствует. Поэтому культура никак не может выступать у него как продукт об-ва, она не создается ни людьми, ни народами. Не культура – продукт людей, а, скорее, наоборот, люди суть продукты культуры. "Весь процесс развития культуры проявляется в своей истинной независимости от человека... Культура растет сама по себе, без человека, без народа". Люди – всего лишь носители, точнее, носильщики культур, не более. У Ф. нет какой-либо опр. концепции всемирной истории, базирующейся на понятии локальной культуры. Но несомненно влияние изложенных выше взглядов Ф. на истор. построения Шпенглера.

Развивая свою "морфологию культуры", Ф. выделяет в ней "анатомию культуры" и "физиологию культуры", наделяет культуры полом, а затем и особого рода душой, к-рую он именует "пайдеума". Применение этих новых концептуальных построений к анализу конкр. культур, прежде всего Африки, ведет к тому, что его схемы все больше расходятся с действительностью. В Африке он выделяет "теллурич." и "хтонич." культуры: первая как бы стремится вверх, а второй присуще стремление зарыться в землю и т. п.

Работам Ф. присущи явные противоречия. Хотя его концепция исключала признание стадий развития, единых для всего человечества, он то и дело пытается создать общую периодизацию мировой истории. Согласно одной из них, в истории человечества выделяются четыре стадии: детство, для к-рого характерны демонология и мифол. культуры; юность – эпоха возникновения великих религий (зороастризма, буддизма и т. п.); зрелость – время возникновения философии, разрушившей гармонию между человеком и миром; старость – эпоха науки и техники, время материализма индустриальных об-в.

В кн. "Власть судьбы" Ф. развивает идеи, созвучные с нацистскими. Во втором издании книги (1938) он приветствует "нем. революцию" (т. е. гитлеровский переворот), положившую начало "обновлению" Германии.

Соч.: Der Ursprung der Kultur. Bd. 1; Der Ursprung der afrikanischen Kulturen. В., 1898; Das Zeitalterdes Sonnen gottes. B" 1904; Und Afrika spracht. Bd. 1-3. В.,1912-13; Paideuma. Munch., 1921; Das unbekannte Afrika. Munch., 1923; Das sterbende Afrika. Munch., 1923; Eriebte Erdteile.Bd. 1-7. Fr./M., 1925-29; Kultui-geschichte Afrikas. Z., 1933: Schicksalskunde. Weimar, 1938.

Лит.: Leo Frobenius. Lpz., 1933; Jahn J. Leo Frobenius: the Demonic Child. Auctin, 1973; Хаберланд Э. Лео Фробе-ниус, постигший дух Африки//Курьер ЮНЕСКО. 1973. №10; Токарев С. А. История зарубежной этнографии. М., 1978; Бюттнер Т. Лео Фробениус – исследователь Африки: достижения и заблуждения//Изучение истории Африки. Проблемы и достижения. М., 1985.

Ю. И. Семенов

ФРОММ Эрих (1900-1980) – нем.-амер. социальный философ, филос. антрополог и культуролог, один из реформаторов психоанализа. В 1922 получил степень докт. философии в Гейдельберг. ун-те. В 1929-32 – сотрудник Ин-та социальных исследований во Франкфурте-на-Майне. В 1933 эмигрировал в США; преподавал в Колумбийском и Йельском ун-тах. В 1951-67 возглавлял Ин-т психоанализа при Нац. ун-те в Мехико. В 1974 переселился в Швейцарию. Внес большой вклад в развитие философии, психологии, антропологии, истории и социологии религии, культурологии.

В отличие от традиц. культурологии, к-рая опирается на философию истории и рассматривает культуру как результат социальной активности человека, Ф. осмысливает этот феномен через филос. антропологию: понять культуру можно только через филос. постижение человеч. природы. В истории философии человеч. природа фиксировалась, как правило, в перечислении признаков, к-рые отличают человека от животного. Ф. же пытается определить человека экзистенциально, то есть через способ существования. Это – впечатляющее открытие философии 20 в., рожденное экзистенциалистской традицией.

Специфика культуры определяется тем, как складывается трагич. бытие человека. Человек принадлежит природе и в то же время отторгнут от нее. Он наделен инстинктами, но они не выполняют в нем роль безотказных стимуляторов поведения. Он обладает фиксированными признаками, но они двусмысленны, ускользают от окончат, определений. Человек имеет трагич. представление о способах своего существования и в то же время заново в каждом конкр. индивиде открывает эту истину.

В отличие от Фрейда,, к-рый пытался понять культурные феномены через драматургию инстинкта, Ф. стремится связать психоанализ с социальной историей, показывая, как неповторимый экзистенциальный склад личности вписывается в конкр. обществ, фон, к-рый оказывает воздействие на индивида, преображает его потребности, вырабатывает социальные характеры.

Ф. рассматривает культуру не только как средство гуманизации истории, но и как способ ее обесчеловечивания. Пяти формам социализации, т.е. освоения наличной культуры (мазохизм, садизм, деструктивизм, конформизм и любовь) соответствуют пять способов адаптации к социуму: рецептивный, эксплуатирующий, накопительский, рыночный и продуктивный.

В статье "Развитие догмы Христа. Психоаналитич. исследование социально-психол. функции религии" (1930) Ф. впервые сформулировал собств. психоаналитич. толкование социальной психологии. Этот метод исследования религ. феноменов он применяет для истолкования личности Христа. Ф. подчеркивает, что жизненная судьба может определять и значительно изменять структуру влечений.

В книге "Бегство от свободы" (1941) Ф. излагает оригинальную концепцию свободы человека, вскрывает социально-психол. механизмы бегства от свободы. Особое внимание он обращает на символич. природу культуры. Символ трактуется как некий смысло-жизненный ориентир. Исследуется крушение специфич. олицетворении власти и авторитета. В 1947 Ф. выпустил работу "Вот он человек" (в нем. изд. "Этика и психоанализ"), где человек рассматривается как существо, пребывающее в состоянии напряженного экзистенциального конфликта и раскрывающее неизмеримое богатство человеч. страстей. Культура трактуется как своеобр. проекция богатейшей человеч. субъективности. Именно в борении вожделений человек может отыскать ориентир для обнаружения истинно человеческого.

Так в культурфилософии Ф. возникает еще одна тема – модусы человеч. существования. В работе "Иметь или быть?" (1976) философ подчеркивает, что человек может обрести или потерять себя. Альтернатива "обладание или бытие" чрезвычайно важна для феноменологии культуры. Культура исследуется через галерею социальных типажей ("Искусство любить", 1956, "Душа человека", 1964).

Непосредственно культурологич. направленность отличает работу Ф. "Забытый язык" (1951). Особое внимание обращается на природу языка символов. Они толкуются как язык, в к-ром внешний мир становится символом внутр. мира, символом души и разума. Выделяются три типа символов – условные, случайные и универсальные. Исследуя природу сновидений, Ф. обращается к искусству толкования снов, а также к феноменологии символа в мифе, сказке, обычае и романе.

Соотношение культуры и истории – одна из проблем книги "Анатомия человеч. деструктивности" (1973). Ф. показал, что причинами агрессивного поведения могут быть совершенно разл. ориентации характера. Истоком агрессивности может стать удовольствие, доставляемое мучениями другого (садизм) или жажда разрушения – и ради самого разрушения (некрофилия), и ради подлинной любви к жизни (биофилия).

Ф. в собств. философско-антропол. рассуждениях часто обращается к культурам конкр. эпох от средневековья до современности. Он стремится показать ядро культурно-ценностных ориентаций на разных стадиях человеч. истории, выявить архетипич. содержание культуры.

Соч.: Gesamtausgabe. 10 Bd. Stuttg., 1980-81; Marx's Concepts of Man. N.Y., 1961; The Dogma of Christ and Other Essays on Religion, Psychology and Culture. L., 1963; The Sane Society. N.Y., 1965; Psychoanalysis and Religion. N.Y., 1967; The Revolution of Hope. Towards a Humanized Technology. N.Y., 1968; Escape from Freedom. N.Y., 1969; Man for Himself. L., 1971; The Crisis of Psychoanalysis. Harmondsworth, 1973; Beyond the Chains of Illusion: my Encounter with Marx and Freud. L., 1980; The Revision of Psychoanalysis. Boulder, etc., 1992; Иметь или быть? М., 1986; 1990; Психоанализ и религия // Сумерки богов. М., 1990; Искусство любви. Минск, 1991; Из плена иллюзий. М., 1991; Душа человека. М., 1992; Психоанализ и этика. М., 1993; Человек для себя. Минск, 1992; Анатомия человеч. деструктивности. М., 1994; Бегство от свободы. М.. 1995; Здоровое общество // Психоанализ и культура. М., 1995; Человеческая ситуация. М., 1995; Миссия Зигмунда Фрейда. М., 1996.

Лит.: Добреньков В.И. Неофрейдизм в поисках "истины" (Иллюзии и заблуждения Эриха Фромма). М., 1974; Функ Р. Эрих Фромм: Страницы документ, биогр. М., 1991; Любутин К.Н., Грибакин А.В. Западная философская антропология: от Фейербаха к Фромму. Екатеринбург, 1994; Философская антропология и гуманизм Эриха Фромма. М., 1995; Evans R.I. Dialogue with E. Fromm. N.Y., 1966.

П. С. Гуревич

ФРЭЗЕР (Фрейзер) (Frazer) Джеймс Джордж (1854-1941) – англ. антрополог, фольклорист и историк религии, представитель классич. англ. социальной антропологии. Получил образование в ун-те Глазго (1869-74) и Три нити-колледже, Кембридж (1874-79). С 1879 и до конца жизни работает в Кембридж, ун-те, с 1907 – проф. социальной антропологии. В 1907-08 проф. социальной антропологии Ливерпульского ун-та.

Осн. труд, принесший ему мировую известность, "Золотая ветвь" (1-е изд. в 2 тт., 1890; 12-томное изд., 1907-15; сокращ. 1-томное изд., 1922). В этой книге собран и систематизирован большой фактич. материал по первобытной магии, тотемизму, анимизму, табу, религ. верованиям, фольклору и обычаям разных народов. Ф. был "кабинетным" ученым и почти никогда не покидал пределов Англии; большую часть фактич. материала он получил от миссионеров, живших в колониях, использовав для этого рассылку специальных опросников.

Ф. предпринял попытку создания универсальной теории эволюции человеч. мышления. Согласно этой теории, исходящей из признания психич. единства всех народов, человечество проходит в своей эволюции три истор. стадии, соответствующие трем качественно разл. способам отношения к природе, реализующим стремление человека к установлению господства над природными явлениями: магич., религ. и научную. Магич. мышление предполагает, что природный мир управляется безличными и неизменными законами, и усматривает наличие причинности между ритуальной практикой и природными событиями. Магич. верования основаны на мышлении по аналогии и поверхностных ассоциациях; вера в то, что подобное может быть вызвано подобным, лежит в основе магич. процедур, к-рые, с т. зр. магич. мышления, способны вызвать те или иные желаемые изменения во внешнем мире, отображенные в этих процедурах. Магич. мышление, основанное на ложных причинностях и потому неэффективное в установлении контроля над естеств. силами, уступает место религ. мышлению, персонифицирующему эти естеств. силы, вере в то, что миром управляют сверхъестеств. существа. Чтобы добиться желаемого, человек должен просить помощи у богов и совершать жертвоприношения. Третья стадия развития человеч. мышления – наука, изучающая реальные причинные связи явлений и применяющая для этого логико-экспериментальные методы; познание реальной причинности позволяет человеку установить подлинный контроль над природой.

Ф. выдвинул и другие теории: происхождение мифа из ритуала; представление о "царе-колдуне", обладающем магич. силой, обеспечивающей благополучие племени: он должен быть подвергнут ритуальному убиению, когда его силы пойдут на убыль, дабы магич. сила племени перешла к более сильному преемнику; связи христианства с древним культом умирающих и воскресающих богов и др.

Оценка трудов Ф. в совр. антропологии неоднозначна. Теории Ф., будучи порождением "кабинетной антропологии", были подвергнуты критике и по большей части опровергнуты последующими исследованиями полевых антропологов (У. Риджуэя, Эванс-Причарда, Малиновского, Боаса и др.). Однако эти теории, передовые для своего времени, оказали большое влияние на интеллектуальную общественность; общепризнан огромный вклад Ф. в институционализацию социальной антропологии как самостоятельной академич. дисциплины и в ее популяризацию. Заслуга Ф. – и введение в антропологию сравнит. метода. Его "Золотая ветвь" сохраняет свое значение как богатый источник фактич. материала; опр. таксономическую ценность имеет и предложенная им классификация типов магии.

Соч.: Totemism and Exogamy. V. 1-4. L., 1910; Garnered Sheaves. L, 1968; Man, God and Immortality. L., 1968; Библейские сказания. М., 1931; Золотая ветвь. М., 1986; Фольклор в Ветхом Завете. М., 1990.

Лит.: Leach E. Frazer and Malinowski Encounter. 1965; Besterman Th. A Bibliography of Sir James George Frazer. L., 1934.

В. Г. Николаев

ФУКО (Foucault) Мишель Поль (1926-1984) – франц. философ, культуролог, эстетик. Преподавал в ун-тах Парижа, Клермон-Феррана, Варшавы, Уппсалы, Гамбурга и др., с 1970 в Коллеж де Франс. Начинал как структуралист, затем с сер. 60-х гг. перешел на позиции постструктурализма и постмодернизма. В своих взглядах опирается прежде всего на Ницше и Хайдеггера.

В 60-е гг. Ф. разрабатывает концепцию европ. науки и культуры на основе "археологии знания", имеющей своим ядром "знание-язык". Все известные теории науки и культуры Ф. относит к "доксологии", исходившей из наличия единой и непрерывной истории вообще и культуры в частности, а их изменения объясняет борьбой мнений, прогрессом разума, практич. потребностями и т.д. В концепции Ф., изложенной в книге "Слова и вещи" (1966), европ. культура распадается на несколько эпох. В противоположность традиц. историзму он выдвигает понятие "историчность"; каждая эпоха имеет свою историю, к-рая сразу и неожиданно "открывается" в ее начале и так же сразу и неожиданно "закрывается" в ее конце. Новая эпоха ничем не обязана предыдущей и ничего не передает последующей. Историю характеризует "радикальная прерывность". Старое понятие истории неприменимо даже в рамках отдельно взятой культурной эпохи, где нет прогресса и процесса последоват. смены одних идей и теорий другими. Все они как бы сосуществуют одновременно, являясь лишь одним из возможных вариантов единой для данной эпохи структуры или инварианта.

Вместо доксологии Ф. предлагает "археологию", предметом к-рый должен стать "архаич. уровень, к-рый делает возможным познание и способ бытия того, "что надлежит познать". Этот глубинный, фундаментальный уровень Ф. обозначает термином "эпистема", используя также понятие "историческое априори", "пространство знания", "порядок", "эпистемологич. диспозиция" и т.д. Эпистемы отчасти напоминают абсолютное пространство Ньютона, априори Канта, парадигмы Куна. Они представляют собой "фундаментальные коды культуры", определяющие конкр. формы мышления, знания и наук. Эпистема подобна некоей сетке, к-рая пронизывает реальный мир, выполняя при этом отнологич. и гносеологич. функции: она упорядочивает сами вещи и предметы и создает необходимые условия их познания. В своей гносеологич. функции эпистема сравнима с абсолютной идеей Гегеля, берущей на себя инициативу самопознания и не нуждающейся для этого в традиц. субъекте познания. В этом смысле эпистемы никак не связаны и не зависят от субъекта. Они находятся в сфере бессознательного и остаются недоступными для тех, чье мышление они определяют.

Сравнивая разл. эпохи европ. культуры, Ф. приходит к выводу, что своеобразие лежащих в их основе эпистем обусловлено прежде всего теми отношениями, к-рые устанавливаются между языком, мышлением, знанием и вещами. Эпоха Возрождения, по Ф., покоится на эпистеме сходства и подобия. В этот период язык еще не стал независимой системой знаков. Он как бы рассеян среди природных вещей, переплетается и смешивается с ними. В эпоху классицизма 17-18 вв. возникает новая эпистема представления. Язык теперь становится "великой автономной системой знаков". Он почти совпадает с самим мышлением и знанием. Поэтому всеобщая грамматика языка дает ключ к пониманию всех других наук и культуры в целом. Совр. эпоха (19-20 вв.) опирается на эпистему систем и организаций. С ее началом возникли новые науки, не имеющие ничего общего с ранее существовавшими. Теперь язык становится строгой системой формальных элементов, замыкается на самом себе, развертывая свою собств. историю. Вместе с тем, теперь и он становится обычным объектом познания – наряду с жизнью, производством, стоимостью и т.д. Однако данное обстоятельство не ослабляет значения языка для культуры. Напротив, его значимость даже возрастает. Он становится вместилищем традиций и склада мышления, обычаев и привычек, духа народов.

В книге "Археология знания" (1969) и последующих работах место эпистемы занимает "дискурс" или "дискурсивная практика" (также "дискурсивное событие", происходящее на "доконцептуальном уровне"). С помощью этих понятий Ф. разрабатывает новую методологию для исследования культуры. Исходным материалом науки, искусства, лит-ры и всякого иного явления культуры или вида творчества – в их "первичной нейтральности" – является популяция событий в пространстве дискурса. Суть "дискурсивных событий" составляют связи и отношения между высказываниями, означающими совокупность неких объективных правил и закономерностей, к-рые образуют "архив". Последнее понятие обозначает не собрание разного рода документов и текстов, но лежащие в их основе структуры и законы, "управляющие появлением высказываний как единичных событий". Дискурсивные практики не совпадают с конкр. науками и дисциплинами, они скорее "проходят" через них, придавая им единство.

"Дискурсивные практики", "архив" и "дискурсивные события" выполняют примерно ту же роль, что и "эпистема". Раньше знание было детерминировано эпистемой, теперь оно возникает в поле дискурсивной практики, по-прежнему составляя предмет археологии. Новым является использование понятия "недискурсивная практика", а также анализ соотношения между наукой, знанием и идеологией. Ф. выражает сомнение в рац. ценности науки, отдавая предпочтение "полиморфным" и неопр. дискурсивным практикам, склоняясь даже к тому, чтобы "разрушить все то, что до наст. времени воспринималось под именем науки". Критич. отношение не только к науке, но и знанию вообще, все более усиливается и в работе "Порядок дискурса" (1971), где Ф. рассматривает дискурс как "насилие, к-рое мы совершаем над вещами".

В 70-е гг. тема "знания-насилия", "знания-власти" выходит у Ф. на передний план, а в работе "Надзор и наказание" (1975) становится центральной. Свою теорию "знания-власти" он противопоставляет всем существующим – и марксистской, и либерально-буржуазным. В методол. плане он дополняет археологию генеалогией, заимствуя ее у Ницше.

Эстетич. интересы Ф. ориентированы гл. обр. на модернизм и авангард в искусстве. Суть своего взгляда на искусство он выразил в ясной и лаконичной формуле: "Мы ищем чистые формы". Осн. внимание Ф. уделяет проблемам лит-ры, разрабатывая идею ее лингвистич. природы. Язык составляет "чистое начало" лит-ры и письма, благодаря письму и лит-ре он достигает подлинной суверенности, осуществляет все свои внутр. возможности. Проводя параллель с известным "парадоксом лжеца", суть к-рого заключается в двойственности и неопределенности высказывания "я лгу", Ф. полагает, что природа лит-ры заключена в высказывании "я говорю". Здесь говорящий субъект является тем же самым, о ком говорится: "я говорю, что я говорю". Это высказывание исчерпывается констатацией самого акта говорения, к-рому ничего не предшествует и после к-рого ничего не следует. Все исчезает, как только говорящий смолкает, уступая место безмолвной пустоте. Именно здесь язык проявляет себя в изначальном, подлинном бытии. Подобного состояния он также достигает в лит-ре (Ф. имеет в виду экспериментальную и авангардистскую лит-ры). В качестве конкр. примера он указывает на творчество писателя и поэта Р. Руссе-ля, называемого иногда франц. Хлебниковым, и ставшего одним из предшественников сюрреализма и "нового романа". Исследуя творчество Русселя, Ф. приходит к выводу, что своеобразие его поэтики заключается в "тропологич. пространстве слов", создаваемом с помощью удвоения и повторения слов и фраз, использования неожиданных сравнений, аналогий и метафор, игры рифм и фонических комбинаций и т.д. Благодаря таким приемам Руссель открыл для лит. языка особое пространство, к-рое Ф. называет лингвистическим. Оно не соприкасается с действит. миром, в нем действует один лишь язык, сведенный к "словам-маскам", "полым словам" и "игре знаков", принимающий облик странных и фантастич. людей, существ, событий и вещей. Нечто подобное Ф. обнаруживает также в произведениях Бланшо, Роб-Грийе, Малларме, Арто и др.

Лингвистич. подход Ф. распространяет на проблематику писателя,отказываясь рассматривать его в качестве традиц. автора и собственника своих творений. Вопрос об "авторе" снимается самопорождающимся письмом, игра знаков к-рого состоит в "открытии пространства, в к-ром пишущий субъект беспрерывно исчезает". И если раньше произведение как бы возлагало на себя долг принести бессмертие своему создателю, "теперь оно получило право убивать, быть убийцей своего автора". Самое большее, что останется писателю, – "играть роль смерти в игре письма", а вся его творч. индивидуальность и неповторимость исчерпывается "оригинальностью своего отсутствия". Судьбу "автора" разделяют "произведение" и "книга", необходимость к-рых столь же проблематична, как и индивидуальность автора. Их нельзя рассматривать в качестве проекции авторской субъективности, поскольку они составляют лишь "узел сетки" языка или момент всеобщей "дискурсивной практики".

Во втором и третьем томах "Истории сексуальности" ("Получение удовольствия", 1984; "Забота о самом себе", 1984) в круг интересов Ф. входит новая тема: сексуальность, а вместе с ней – вопросы этики, морали и свободы.

Соч.: Raymon Roussel. P., 1963; L'archeologie du savoir. P., 1969; L'ordre du discours. P., 1971; Surveilleret punir. Naissance de la prison. P., 1975; Histoire de la sexualite. V. 1: La volonte du savoir. P., 1976; Histoire de la sexualite. V. 2: L'usage des plaisirs. P., 1984; Слова и вещи: Археология гуманит. наук. М., 1977; СПб., 1994; Воля к истине: По ту сторону знания, власти и сексуальности. М., 1996; История безумия в классич. эпоху. СПб., 1997.

Лит.: Автономова Н.С. Филос. проблемы структурного анализа в гуманитарных науках. М., 1977; Визгин В.П. Мишель Фуко – теоретик цивилизации знания// ВФ. 1995. №4; GuedesA. Foucault. P., 1972; Kremer-Marietti A. Foucault et l'archeologie du savoir. P., 1974; Deleuze G. Foucault. P., 1986; MerquiorJ.G. Foucault ou le nihilisme de la chaire. P., 1986.

Д. А. Силичев


Ф

ФУНКЦИИ КУЛЬТУРЫ – совокупность ролей, к-рые выполняет культура по отношению к сообществу людей, порождающих и использующих (практикующих) ее в своих интересах; совокупность селектированных истор. опытом наиболее приемлемых по своей социальной значимости и последствиям способов (технологий) осуществления коллективной жизнедеятельности людей. При этом все Ф.к. социальны, т.е. обеспечивают именно коллективный характер жизнедеятельности людей, а также определяют или корректируют почти все формы индивид, активности человека в силу его связанности с социальным окружением. Число такого рода Ф.к. весьма велико, и они могут быть выстроены в иерархич. структуру от наиболее общих до сравнительно частных, обеспечивающих Ф.к. более высокого уровня.

Наиболее общей и универсальной Ф.к. следует признать обеспечение социальной интеграции людей: формирование оснований их устойчивого коллективного существования и деятельности по совместному удовлетворению интересов и потребностей, стимулирование повышения уровня их групповой консолидированности и эффективности взаимодействия, накопление социального опыта по гарантированному социальному воспроизводству их коллективов как устойчивых сообществ.

Ко второму уровню рассматриваемой иерархии можно отнести Ф.к., обеспечивающие осн. формы интегрированного существования сооб-в людей, такие как организация людей в их совместной жизнедеятельности посредством их структурной дифференциации на разл. рода относительно самодостаточные группы: социально-территориальные соседские общины (племена, этносы, нации), социально-функциональные (производств., военные, учебные и прочие коллективы, специальности, профессии, проф. констелляции, классы), социально-бытовые (семьи, кланы, социальные страты, сословия), коммуникативные (по диалектам, языкам, языковым семьям), религиозно-конфессиональные (ре-лиг. общины, секты, деноминации, конфессии) и т.п.; регуляция процессов взаимодействия между людьми посредством истор. селекции, нормирования и стандартизации наиболее удачных элементов социального опыта в этой области и реализации их в работе регулятивных механизмов конвенционального (ценностные ориентации,мораль, нравственность, обычаи, этикет и пр.) или институционального (право, политика, идеология, церемониал и т.п.) свойства; консолидация и самоидентификация людей в коллективе посредством выработки общих целей и идеалов их совместного существования, групповых интересов и потребностей, чувства солидарности личности с коллективом и защищенности им, удовлетворенности действующими нормами и правилами совместного общежития и взаимодействия, формирования системы образов групповой идентичности (этнич., социальных, конфессиональных, гос. и иных маркеров) и оснований личной самоидентификации человека в коллективе и самоотождествления с ним, заинтересованности членов коллектива в его социальном воспроизводстве как процессе, отвечающем их индивид, и групповым интересам.

Третий уровень – Ф.к., обеспечивающие осн. средства совместной жизнедеятельности людей. К. ним можно отнести: культуру демогр. и социального воспроизводства членов сооб-ва, функционирующую посредством выработки норм сексуальных отношений, брачно-семеиных и родств. обязательств, норм соседского общежития, стандартов физич. развития индивида и охраны его репродуктивных возможностей, а также системы форм и средств целенаправленной межпоколенной трансляции социального опыта (воспитание, просвещение, образование, традиции, обряды и ритуалы и пр.), выработки норм и стандартов социализации и ин-культурации личности, ее социальной и культурной адекватности об-ву проживания, стимулирования ее заинтересованности в приемлемых для об-ва формах социальной самореализации, в т.ч. в творч. и инновативной деятельности, в превращении индивида из "продукта и потребителя" культуры в ее "производителя"; культуру адаптации сооб-ва к природным и историч. условиям его обитания, реализуемую посредством накопления опыта и воплощения его в нормах, правилах и формах непосредств. жизнеобеспечения (прежде всего в обеспечении продовольствием, теплом, жильем, в методах и традициях охраны здоровья и межличностной взаимопомощи людей), обеспечении коллективной безопасности сообщества (оборона) и индивид, безопасности членов сооб-ва, их имущества и легитимных прав, интересов (правоохранит. система); культуру развития искусственной материально-пространств.среды обитания сооб-ва и обеспечения его членов социальными благами, выраженную в формировании принципов, норм, правил и стандартов построения территориальной инфраструктуры зоны проживания (населенных пунктов и их внутр. структуры, транспортных коммуникаций, размещения наиболее важных производств и иных функциональных зон и пр.), развития системы энергообеспечения и производства средств производства (инструментария), обеспечения производства и распределения товаров потребления и услуг и т.п.; культуру собственности, власти и социальной престижности, связанную с развитием приемлемых для сообщ-ва технологий и форм властно-собственнических претензий и отношений, способах обретения богатства, формированием иерархии социальных статусов, порядка статусного роста и его символич. маркировки (титулатура, регалии, престижные образцы одежды, украшений, обстановки быта, стилистики поведения, этикета и пр.); культуру социального патронажа, проявляющуюся в традициях оказания материальной и иной поддержки людям, оказавшимся в ситуации неконкурентоспособности (по возрасту, увечью, врожденным физич. недостаткам, пострадавшим от войны или стихийного бедствия и т.п.), благотворительности, милосердия, помощи терпящим бедствие, идеологии гуманизма и абсолютизации ценности человеч. жизни, мифологии социальной справедливости, "уравниловки", патронажа коллектива над личностью и т.п.; культуру познания и мировоззрения, накопления и кумуляции социально значимых знаний, представлений и опыта: рациональных (наука и обыденные рац. наблюдения), иррациональных (религия, мистика, эзотерика, суеверия), логико-метафизич. (философия, здравый смысл, народная мудрость), образных (искусство, метафоричность мышления и суждений, игровые формы поведения и пр.); культуру коммуницирования и обмена информацией и социальным опытом между людьми, реализуемую в виде процессов: символизации объектов и явлений (формирование обозначающих понятий, слов, знаков, символов и пр.), сложение языков обмена информацией ("естеств." устных и письм. вербальных, невербальных языков жестов и телесной пластики, символич. и церемониальных действий, искусств. специализир. языков служебных и технич. символов – математич., естественнонауч., компьютерных, то-пографич., чертежных, нотных и пр., разнообразных систем указат. знаков, звуковых сигналов, знаков различия, функциональной атрибутики, языков цифрового, графич. и звукового кодирования объектов и продуктов и т.п.), сложение систем фиксации информации (в графич., звуковой, видовой и иной техн. форме), ее тиражирования и трансляции (синхронной и диахронией, непосредств. и дистантной, механич. и электронными средствами и т.п.), а также институтов, занимающихся накоплением, сохранением и обеспечением доступа к социально значимой информации (архивы, библиотеки, музеи, хранилища, информ. банки данных, картотеки и пр.); культуру физич. и психич. реабилитации и релаксации человека, включающую принятые в сооб-ве нормы и формы охраны здоровья и личной гигиены, традиции кулинарии, социальные нормы отдыха (системы выходных, отпусков, освобождения от активной деятельности по возрасту и состоянию здоровья), традиции физич. культуры и спорта, оздоровит, и культурно-просветит. туризма и иных форм активного отдыха, традиции общенац. и народных праздников, карнавалов, массовых гуляний, разнообр. формы развлекат., игрового и интеллект, досуга, систему институтов организованного досуга и т.п. Следует подчеркнуть, что во всех рассматриваемых случаях Ф.к. речь идет не о практич. технологиях по достижению утилитарного результата (созданию продукта потребления), а о социальных нормах, регулирующих допустимость и предпочтительность тех или иных способов осуществления этой деятельности.

Четвертый и последующие уровни Ф.к. связаны уже с дифференциацией культуры на специализир. функциональные сегменты ("экон. культура", "военная культура", "культура торговли", "религ. культура", "пед. культура" и т.п.) и системы критериев качества осуществления тех или иных социальных функций ("культура труда и потребления", "культура быта", "культура языка", "культура научного мышления", "культура худож. творчества" и пр.). В обоих случаях здесь имеется в виду прежде всего уровень соответствия применяемых технологий (а отсюда и качеств. параметры результатов) в той или иной сфере жизнедеятельности общепринятым технол. нормам в соответствующей сфере, к-рые сложились в процессе истор. селекции такого рода технологий по признакам их приемлемости и допустимости с т. зр. социальной цены и долговременных социальных последствий (критерий утилитарной эффективности в данном случае менее значим) и закрепились в ценностных комплексах специфич. свойства, называемых обычно "проф. культурой" и "культурой образа жизни".

Т.о., во всем многообразии Ф.к. можно выделить такие "профильные" направления, как социально-интегративное, организационно-регулятивно-нормативное, познавательно-коммуникативное, рекреационное и оценочное.

Лит.: Токарев С.А. Разграничительные и объединительные функции культуры. М., 1973; Соколов Э.В. Понятие, сущность и основные функции культуры. Л., 1989; Морфология культуры. Структура и динамика. М., 1994; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Александрова Е.Я., Быховская И.М. Культурологические опыты. М., 1996; Они же. Апология культурологии // Обществ, науки и современность, 1997. №2.

А. Я. Флиер

ФУНКЦИОНАЛИЗМ – один из основных методологических подходов в культурологии и социальной антропологии, заключающийся в рассмотрении об-ва как системы, состоящей из структурных элементов, функционально связанных друг с другом и выполняющих опр. функции по отношению к обществу как целому. Разл. социальные феномены (действия, отношения, институты и т.д.), согласно этому подходу, должны объясняться через функции, выполняемые ими в социокультурной системе вообще или в тех или иных социальных или культурных общностях, в которых они имеют место. Раннефункционалистские идеи развивались в рамках позитивистской социологии (Конт, Спенсер и др.), оперировавшей биоорганич. метафорой и рассматривающей об-во по аналогии с организмом (иногда механизмом, "агрегатом"), и были тесно связаны с эволюционистскими трактовками истор. развития. Спенсер, напр., рассматривал эволюцию об-ва как процесс прогрессирующей структурной дифференциации, сопровождающейся дифференциацией функций по мере "роста" обществ, организма. Большую роль в развитии функционального подхода сыграл Дюркгейм. Он провел различие между причинным объяснением и функциональным объяснением: функциональный анализ рассматривался как необходимый компонент социол. исследования и должен был отвечать на вопрос о роли, к-рую то или иное социальное явление играет в установлении "общей гармонии" (социальной солидарности). Дюркгейм активно использовал функциональные объяснения в своих исследованиях о разделении труда, самоубийстве и религ. верованиях. Идеи Дюркгейма получили развитие в англ. социальной антропологии, гл.обр. благодаря деятельности Радклифф-Брауна и Малиновского, к-рые развили далее понимание общества как саморегулирующейся системы, состоящей из тесно взаимосвязанных и взаимозависимых частей, выполняющих функции по поддержанию и сохранению целостности и жизнеспособности системы. В отличие от предшественников, англ. антропологи-функционалисты были склонны к антиисторизму: тяготея к эмпиризму, они резко выступили против эволюционистских спекуляций и отвергли возможность использования истор. свидетельств в антропол. науке. Важна их работа по освобождению функционалистской методологии от биологизаторских аналогий, велик вклад в разработку понятийного аппарата функционального анализа (понятия "социальная структура", "функция", "социальная организация", "интеграция" и т.д.). Они рассматривали об-во как живую действующую систему и впервые применили системный подход к изучению архаич. об-в. Малиновский исходил из принципа "универсальной функциональности" и связывал возникновение и развитие социальных институтов с человеч. потребностями (физиол., эмоц., культурными). Радклифф-Браун связывал существование тех или иных социальных феноменов с потребностью социальной системы в минимально необходимой степени интеграции (солидарности между ее членами) и видел функцию социальных явлении в создании и поддержании солидарности социальных групп и укреплении институтов, служащих поддержанию этой солидарности. В 20-е гг. влияние Ф. в англ. антропологии достигло высокого уровня: плеяда выдающихся антропологов использовала функциональный подход в антропол. исследованиях (Эванс-Причард, М. Фортес, Р. Фёрт, Глакмен и др.). Однако, несмотря на высокую эвристич. ценность, Ф. был подвергнут критике, в особенности в связи с его ориентацией на теорию равновесия, исключит, интересом к стабильности систем и принципом универсальной функциональности. Такой подход оставлял вне рассмотрения некоторые важные аспекты обществ, жизни (конфликт, изменение и т.д.). Дальнейшее развитие функциональный подход нашел в США, в рамках структурного Ф. (Парсонс, Р. Мертон, М. Леви, К. Дэвис и др.), ставшего в 50-х гг. главенствующей теор. парадигмой в амер. социологии. Р. Мертон сформулировал "осн. теорему Ф.", согласно к-рой один и тот же элемент системы может выполнять множество функций, а одна и та же функция может выполняться разл. элементами ("функциональными эквивалентами"). Антропологи М. Глакмен и П. Ллойд предприняли попытку соединения Ф. с теорией конфликта; идея Глакмена о функциональности восстаний развивает постулат универсальной функциональности. Парсонс в социологии, а Фёрт в антропологии соединили функциональный подход с теорией действий М. Вебера. В наст. время сторонники функционального подхода предпочитают оценивать Ф. не как теорию, а как общенаучный метод исследования.

Лит.: Беспалов В.Е., Сальников Л.В. Введение в функционалистику. Свердловск, 1991; Культура: Теории и проблемы. М., 1995; Radcliffe-BrownA.R. Structure and Function in Primitive Society. L., 1952: Firth R.W. (ed.) Man and Culture: An Evolution of the Work of Bronislaw Malinowski. N.Y., 1964.

В. Г. Николаев

ФУНКЦИЯ (от лат. – исполняю, совершаю) – центр, понятие в методологии функционального и структурно-функционального анализа об-в. Понятие "Ф." стало активно использоваться в социальных науках со вт. пол. 19 в. в связи с проникновением сначала в социологию, а затем (на рубеже 19-20 вв.) и в антропологию биоорганич. метафоры: об-во рассматривалось, по аналогии с биол. организмом, как некий "сверхорганизм", состоящий из частей (органов), выполняющих разл. функции, обеспечивающие сохранение обществ, организма в жизнеспособном состоянии. Одними из первых стали пользоваться этим понятием для объяснения социальных феноменов Конт во Франции и Спенсер в Англии. Дюркгейм считал функциональный анализ необходимым компонентом социол. исследования и трактовал функцию как объективную связь между явлением и опр. состоянием об-ва как целого. Функционалистские идеи франц. социсл. школы получили развитие в англ. социальной антропологии (Радклифф-Браун, Малиновский, Эванс-Причард, Р. Фёрт и др.). Большую роль в определении понятия "Ф." сыграл Малиновский, рассматривавший Ф. как роль, к-рую то или иное социальное явление (институт, обычай и т.п.) играет в целостной системе культуры, и способ, каким разл. социальные явления соотносятся и согласуются друг с другом. Каждый феномен культуры удовлетворяет ту или иную потребность (биол. или культурную) и, следовательно, должен иметь свою Ф. Радклифф-Браун отвергал точку зрения, что каждый социальный феномен непременно исполняет к.-л. Ф. Он рассматривал понятие "Ф." как методол. инструмент, "рабочую гипотезу", необходимую для формулировки исследоват. проблем. Особенностью подхода Радклифф-Брауна было методол. требование признания того, что любое социальное явление может исполнять ту или иную Ф. по отношению к социальной системе. Ранние трактовки понятия "Ф." способствовали развитию методологии социальных наук (структурный функционализм, системный подход), и вызвали путаницу в понимании этого термина, поскольку он использовался в нескольких совершенно разных значениях. Р. Мертон выделил 5 таких значений: 1) обществ. поручение, возложенное на конкр. исполнителя; 2) специализированный род занятий, являющийся для индивида постоянной деятельностью; 3) математич. Ф., выражающая зависимость переменной от другой переменной или нескольких переменных; 4) системообразующий принцип связи структурных элементов, выражающий взаимозависимость и взаимосогласованность частей внутри системы; 5) объективное следствие, благоприятное для адаптации и интеграции системы независимо от субъективных намерений, вкладываемых в действие "актерами". Сам Мертон считал, что в функциональном анализе необходимо использовать термин "Ф." в пятом значении: если объективные последствия тех или иных действий способствуют адаптации и интеграции системы, то они по отношению к этой системе функциональны. Мертон ввел также понятие "дисфункции", обозначающее отрицат. последствия действия для интеграции системы, и провел важное различие между "явными" и "латентными" Ф. Это различение подчеркивает объективный характер Ф. и строится на строгом разделении субъективных мотивов (намерений, целей и т.п.) и объективных последствий действия. "Явная Ф." – объективно наблюдаемые последствия действий, входящие в намерения участников и осознаваемые ими; "латентная Ф." – объективные последствия, не входящие в намерения участников и не осознававшиеся ими. Проведя это различие, Мертон подчеркнул важность изучения латентных Ф., по отношению к к-рому изучение явных Ф. должно играть лишь дополнит., подчиненную роль. В структурном функционализме были разработаны также и другие важные понятия, дополняющие понятие "Ф.": "функциональный эквивалент", "функциональная альтернатива", "эвфункция" и т.п. См. также Функционализм.

Лит.: Токарев С.А. Разграничительные и объединительные функции культуры. М., 1973; Соколов Э.В. Понятие, сущность и основные функции культуры. Л., 1989; Хасанов М.Х. Структура и функция как философские категории. Ташкент, 1991.

В. Г. Николаев

ФУТУРИЗМ (от лат. – будущее) – одно из главных направлений в искусстве авангарда нач. 20 в. Наиболее полно был реализован в визуальных и словесных искусствах Италии и России. Начался с опубликования в париж. газете "Фигаро" 20 февр. 1909 "Манифеста футуризма" итал. поэтом Ф.Т. Маринетти. Манифест был ориентирован на молодых художников ("Самые старые среди нас – тридцатилетние, за 10 лет мы должны выполнить свою задачу, пока не придет новое поколение и не выбросит нас в корзину для мусора") и, особенно, на итальянцев. Маринетти хотел пробудить дух нац. гордости у своих соотечественников и ввести их на Олимп тогдашней европ. культуры из провинциальной Италии. Национализм и шовинизм, бунтарско-анархич. характер, экзальтированно-эпатажный тон манифеста в сочетании с апологией часто поверхностно понятых новейших научно-технич. достижений и полным отрицанием всех духовно-культурных ценностей прошлого оказали свое действие. Группа молодых талантливых художников из Милана, а затем из др. городов Италии немедленно откликнулась на призыв Маринетти и своим творчеством, и своей манифестарной эстетикой. 11 февр. 1910 появляется "Манифест художников-футуристов", а 11 апр. того же года – "Технический манифест футуристич. живописи", подписанные У. Боччони, Дж. Балла, К. Карра, Л. Руссоло, Дж. Северини – гл. представителями Ф. в живописи. Сам Маринетти до 1943 опубликовал не менее 85 манифестов футуристич. ориентации, касающихся самых разных видов искусства и сторон человеч. жизни вообще, выводя Ф. за пределы собственно худож. практики в сферу самой жизни. Именно с Ф. в европ. искусстве начинается тенденция последоват. выхода художника за пределы искусства. Футуристы находились в кипящем котле духовных, худож., полит, исканий начала века, к-рый просто бурлил и готов был взорваться в любую минуту и выплеснуть в мир все что угодно. Особое воздействие на умы футуристов оказали нек-рые идеи Ницше, интуитивизм Бергсона, бунтарские лозунги анархистов. Упоенные новейшими достижениями техники, они стремились вырезать "раковую опухоль" традиц. культуры ножом техницизма, урбанизма и новой науки. Гоночный автомобиль, "несущийся как шрапнель", представлялся им прекраснее Ники Самофракийской. Автомобилю, поезду, электричеству, вокзалу футуристы посвящают свои поэмы и картины. В социально-полит, плане очищение мира от старой рухляди они видели в войнах и революциях: "Война – единственная гигиена мира"! Они с восторгом встретили Первую мир. войну, многие из них ушли воевать добровольцами и погибли. Собственно и сам Ф. как некое целостное художественно-эстетич. движение завершился с началом этой войны. Уцелевшие после войны футуристы двигались в искусстве каждый в своем направлении, нек-рые из них примкнули к фашистской партии Муссолини, увлеченные его идеями насильств. переустройства мира.

Маринетти еще у истоков научно-технич. революции впервые почувствовал и осознал, что новая техника меняет и человеч. психику, в частности психофизиологию восприятия, а это требует и принцип, изменения всего изобразит.-выразит, строя искусства. Сенсорика совр. человека, писал Северини, ориентирована на работу новейших "машин", поэтому мы концентрируем наше внимание на движении. В совр. им мире футуристов особенно зачаровывали скорость и мобильность новых средств передвижения и связи; динамика, энергетика всевозможных машин и механизмов; взрывоопасный характер социальных конфликтов; бунтарское чувство масс, их стихийная необузданная сила; и все это они стремились выразить средствами своего искусства: поэты – экспериментируя с языком, художники – с красками.

В изобразит, искусстве Ф. отталкивается от фовизма, у к-рого он заимствует цветовые находки, и от кубизма, у к-рого перенимает многие элементы формы и приемы организации худож. пространства. Статич. формы кубизма футуристы наполнили динамикой движения и энергией психич. и электрич. силовых полей. Нек-рое знакомство с теориями зрения, концепцией фиксации изображения на сетчатке глаза и т.п. вызывает у отд. футуристов желание запечатлеть эти процессы на полотне. Они стремятся активизировать зрителя, как бы поместить его в центр своих работ и их динамизм перенести в психику зрителя. Знакомство с популярными изложениями достижений физики и психологии приводит футуристов к стремлению изображать не сами предметы, но образующие их энергетич., магнитные, психич. поля и "силовые линии", развивая здесь на визуальном уровне живописные находки Ван Гога. Зритель, помещенный в центр такой картины, по мнению футуристов, именно ее силовыми линиями вовлекается в активное участие в изображенном событии. Гл. принципы их худож. кредо – движение, энергия, сила, скорость, симультанность, континуитет всех фактов и событий, проникновение всего во все и сквозь все – энергетич. прозрачность бытия. Реализовать их они пытались достаточно простыми (если не сказать примитивными) приемами. Движение часто передается путем наложения последоват. фаз на одно изображение, как бы наложением ряда последоват. кадров кинопленки на один. В рез-те возникают "смазанные" кадры с изображением лошади или собаки с двадцатью ногами, автомобиля или велосипеда с множеством колес и т.п. Энергетич. поля или состояния души передаются с помощью абстр. лучащихся, динамически закручивающихся в пространстве цветоформ (или пластич. объемов в скульптуре – напр., у Боччони). Бунтующие массы агрессивными киноварными углами и клиньями прорываются сквозь сине-фиолетовую мглу пространства (Л. Руссоло. Бунт, 1911) и т.п. Время манифестируется футуристами как необходимое четвертое измерение худож. пространства и реализуется с помощью симультанности изображения разновременных событий. При этом симультанность относится у них не только к совмещениям внешних форм и явлении, но и к стремлению объединить в некое худож. целое различные моменты внутр. жизни человека – воспоминания, переживания, пластич. ассоциации и т.п. В рез-те футуристам удалось достичь создания предельно напряженного динамич. худож. пространства чисто живописными средствами, чего не удавалось никому ни до них, ни после них, за исключением, пожалуй, только Кандинского в его "драматич." период. В лучших работах футуристов (особенно Северини, Боччони, Балла) эти попытки привели к созданию высокохудож. ориг. произведений, вошедших в сокровищницу мирового искусства. Наряду с ними возникло и много средних и слабых, чисто эксперимент, работ, к-рые сыграли свою важную роль в истории искусства именно в качестве обнаженного худож. эксперимента, подготовит, этапа для других направлений в худож. культуре.

Еще одной важной особенностью эстетики Ф. стало стремление ввести в изобразит, искусство звук чисто визуальными средствами. Шумы, ворвавшиеся в мир вместе с новой техникой, очаровали футуристов, и они стремятся передать (во всяком случае постоянно декларируют это) их в своих работах. "Мы хотим петь и кричать в наших картинах", звучать победными фанфарами, реветь паровозными гудками и клаксонами автомобилей, шуметь фабричными станками; мы видим звук и хотим передать это видение зрителям. Отсюда введение звука в название картин типа "Скорость автомобиля + свет + шум", "Форма кричит: Вива Италия!" (Балла) и т.п. В опубл. в 1913 манифесте "Искусство шумов" Л.Руссоло, на много лет предваряя конкр. музыку Штокхаузена, Кейджа, выдвигает идею музыки, состоящей исключительно из одних натуральных шумов. К.Карра в своем манифесте "Живопись звуков, шумов, запахов" (1912), доводя до логич. предела принцип синэстезии, утверждал, что ощущения всех этих непизуальных феноменов можно добиться с помощью абстр. ансамблей красок и форм. "Наши холсты, – писал он, – будут выражать пластич. эквиваленты звуков, шумов и запахов в театре, в музыке, в зале кино, в публичном доме, на железнодорожном вокзале, в порту, гараже, в клинике, мастерской и т.п. Для этого художник должен быть вихрем сенсаций, живописной силой и энергией, а не холодным логич. интеллектом". Стремясь в своих футуристич. скульптурах-конструкциях к объединению пластич. формы, цвета, движения и звука, Балла стал предтечей и кинетизма, и позднейших синтетич. видов искусства. Боччони, пришедший к убеждению, что в одной скульптуре необходимо использовать как можно больше материалов для усиления пластич. эмоций (стекла, дерева, картона, железа, кожи, конского волоса, одежды, зеркал, электрич. лампочек и т.п.), стал предвестником поп-арта и таких типов совр. артефактов, как ассамбляж, инсталляция, абстр. скульптура.

Необходимо, наконец, указать и на ярко выраженный космогонич. характер целого ряда футуристич. композиций, где завихряюшиеся энергетич. потоки сталкиваются с прямолинейными лучами других светоэнергийных полей, вызывая ассоциации с космич., магнитными и т.п. бурями и плазматич. катаклизмами, что в это же время и несколько позже, но в иной стилистич. манере составляло предмет пристального интереса Кандинского.

Первая значит, выставка итал. футуристов прошла в Париже в 1912 и затем проехала по всем худож. центрам Европы (Лондон, Берлин, Брюссель, Гамбург, Амстердам, Гаага, Франкфурт, Дрезден, Цюрих, Мюнхен, Вена). Везде она имела скандальный успех, но практически нигде футуристы не нашли серьезных последователей, кроме России, куда выставка не доехала. Рус. художники сами в тот период часто бывали в Европе, и идеи и манифесты футуристов оказались во многом созвучны их собств. исканиям. Первый футуристич. манифест Маринетти уже через несколько дней после его появления в "Фигаро" был переведен и опубликован в Петербург, газете "Вечер" 8 марта 1909. Он сразу же привлек к себе внимание художников и литераторов. В России возникло футуристич. движение кубо-футуризма, да и лучизм Гончаровой и Ларионова основывался на развитии футуристич. доктрины об энергетич. полях и "силовых линиях".

В лит. России существовало несколько футуристич. группировок, наиболее плодотворной из них и близкой к собственно Ф. была "Гилея", в к-рую входили А. Крученых, В. Маяковский, В. Хлебников, братья Бурлюки, В. Каменский и др. Особенно активно она действовала с 1910 по 1915 (сб.: "Садок судей", "Пощечина обществ. вкусу", "Дохлая луна", "Взял" и др.; манифесты и многочисл., часто скандальные обществ, выступления). Футуристов предреволюц. России отличало обостренное ощущение грядущего "мирового переворота", неизбежности "крушения старья" и возникновения "нового человечества". В период революц. переворотов они ощущали себя соучастниками этих событий и считали свое искусство "революцией мобилизованным и призванным". Они искренне приветствовали новую власть и пытались поставить свое искусство ей на службу, но к к. 20-х гг. пришлись не ко двору пролетарским комиссарам и подверглись гонениям и преследованиям, а их группировки были распущены.

Футуристы стремились на всех уровнях изменить традиц. систему лит. текста, начиная от смешения всех и всяческих жанров (вплоть до синтезирования многих искусств – футуристич. опера "Победа над солнцем", 1913, музыка М. Матюшина, текст Крученых, декорации Малевича), введения новых принципов стихосложения, основанных на композиционных "сдвигах" и смысловых парадоксах, разработки тонич. стиха, визуальной (графич.) поэзии, использования архаич., фольклорной и бытовой лексики и кончая беспредельным "словотворчеством и словоновшеством" – изобретением зауми. Суть заумной лексики, активно создаваемой Хлебниковым, Крученых, Каменским, состояла в попытке выявления изначального архетипич. смысла звука. фонемы, к-рый, по их убеждению, ближе к сущности, чем фиксируемый разум, и построения на этой основе нового языка, очищенного от бытовых значений. Отсюда особое внимание Хлебникова к "первоначалам", когда язык был "частью природы" и, одновременно, новый эстетич. принцип: выведение творчества из сферы чистого искусства в жизнь; участие искусства в создании нового мира, предельно технизированного, революционизированного на всех уровнях.

Рус. Ф. не был единым художественно-эстетич. направлением или движением. Футуристами называли себя многие левые группировки в искусстве и лит-ре того времени (Петербург. "Союз молодежи", моск. "Ослиный хвост" и др.), отличавшиеся друг от друга стилистич. и эстетич. принципами. Здесь были и постсезаннисты, и постэкспрессионисты, и примитивисты, и русские фовисты и др. В России на Ф. ориентировались не только художники и литераторы, но и лит-веды, в частности представители ОПОЯЗа и "Формальной школы".

Ф. оказал опр. воздействие на многие виды искусства 20 в., в частности, на театр, кино, видео-арт и др.

Лит.: Манифесты итал. футуризма. М., 1914; Манифесты и программы рус. футуристов. Мюнхен, 1967; Baumgarth С. Die Geschichte des Futurismus. Bd. 1-2. Hamb., 1966; Martin M.W. Futurist Art and Theory 1909-16. Oxf., 1966; Markov V. Russian Futurism: a History. Berk.; Los Ang., 1968; Dei" Futurismus: Manifeste und Dokumente einer kunstlerischen Revolution, 1909-18. Koln, 1972; Taylor С. Futurism, Politics, Paintings and Performance. Michigan, 1979; Futurismo: Manifesti, proclami, interventi e documenti teorici del Futurismo, 1909-44. Т. 1-4. Firenze, 1980; The Futurist Imagination: Word + Image. New Haven, 1983; Calvesi М. Der Futurismus: Kunst und Leben. Koln, 1987.

Л. С. Бычкова


Х

ХАБЕРМАС (Habermas) Юрген (р. 1929) – нем. философ и социолог. В 1961-64 преподавал философию в Гейдельберге. С 1964 – проф. ун-та Франкфурта-на-Майне. С 1971 – директор Ин-та по изучению жизненных условий научно-техн. мира в Штарнберге. Выступал как преемник Хоркхаймера и Адорно, ведущий представитель второго поколения теоретиков Франкфурт. школы, идеолог "новых левых". С нач. 60-х гг. занимает умеренно реформистскую позицию, стремясь объединить гуманистич. черты традиц. либерализма с идеями "организованного" капитализма и социального правового гос-ва. Политически близок социал-демократии. В основе учения X. лежит критич. теория Франкфурт. школы, переосмысленная в свете новых реалий капиталистич. об-ва, в значит, мере утратившая прежний негативный критич. пафос, дополненная идеями психоанализа, феноменологии, аналитич. философии, совр. социологии.

Согласно X., экон. закономерности капиталистич. производства модифицировались под влиянием гос-ва, получившего нек-рые возможности планирования и регулирования производства и распределения. Политически это позволяет гос-ву добиваться классового компромисса в рамках существующих формально-демократич. структур. Источник и способы разрешения кризисов, следовательно, переместились из экономич. в административно-управленч. сферу. Изменилась и природа кризисов. Они имеют теперь, считает X., социокультурный характер: управление, основанное на принципах производственно-трудовой рациональности, входит в конфликт с реально господствующей в об-ве поведенч. мотивацией. С одной стороны – инструментальная манипуляция, "техн. вопросы", с другой – интерсубъективное понимание, "практич. вопросы"; с одной стороны – институциональные структуры об-ва, с другой – социокультурный "жизненный мир". В этом противоречии – источник кризиса легитимации совр. капитализма, не могущего выразить в своих институциональных структурах реальность существующей обществ. практики. Важнейшим элементом учения X. стала теория коммуникативного поведения, призванная описать альтернативные структуры, не обретшие институционального оформления в ходе становления совр. научно-техн. цивилизации, и одновременно описать "двухступенчатое" строение совр. об-ва: система и жизненный мир, в к-ром реализуется непосредств. коммуникация. Опираясь на имеющиеся в лингвистике и лингвистич. философии анализы речевых актов, а также на данную М. Вебером концептуализацию социальных действий, X. выделяет два типа поведения: коммуникативное и стратегич., и показывает, как стратегически ориентированное поведение (цель к-рого состоит не в достижении взаимопонимания, а в преследовании интереса) ведет либо к сознат., либо бессознат. обману партнера. В первом случае складывается система манипулирования, во втором – систематически извращаемая коммуникация. В том и в др. случае последствия для общества, культуры и личности оказываются роковыми. В сфере социальной интеграции, считает X., господствуют аномия, отчуждение, утрачивается коллективная идентификация; в сфере культуры – утрата смысла, потеря ориентации и делегитимирование властных структур; в сфере личности – потеря связи с традицией, нарушение мотивационных комплексов и разного рода психопатологии. И наоборот, – в случае поведения, ориентированного на коммуникацию, складываются упорядоченная нормативная среда, устойчивые, легитимированные межличностные отношения, устойчивые личностные структуры, способные к развертыванию и самоосуществлению. В целом анализ коммуникативного и стратегич. поведения дает возможность диагностировать гл. социокультурные проблемы современности, а также обнаружить скрытое насилие системы, к-рое выглядит будто бы неизбежным, поскольку гарантирует интеграцию об-ва. Подлинная же интеграция обеспечивается на путях коммуникативного понимания. Теория X. обнаруживает эволюц. тенденцию все большего разъединения системы и "жизненного мира". в к-ром сама теория играет важную роль. Как таковая, она представляет собой не лингвосоциол. дополнение к "критич. теории" об-ва, а критич. теорию как таковую в ее эмансипирующем воздействии.

Соч.: Erkenntnis und Interesse. Fr./M., 1968; Technik und Wissenschaft als "Ideologic". Fr./M., 1968; 1981; Zur Logik der Sozialwissenschaften. Fr./M., 1970; Legitimationsprobleme im Spatkapitalismus. Fr./M., 1973: Theorie des kommunikativen Handelns. Bd. 1-2. Fr./M., 1985: Der philosophischen Diskurs der Moderne. Fr./M., 1988; Nachmetaphysisches Denken. Fr./M., 1988; Texte und K-ontexte. Fr./M., 1991: Демократия. Разум. Нравственность. М.,1995.

Лит.: Новейшие течения и проблемы философии в ФРГ. М., 1978; Совр. зап. теор. социология. В. 1: Юрген Хабермас (библ.). М., 1992; Современная социальная теория: Бурдьё, Гидденс, Хабермас. Новосибирск, 1995; Glaser W.R. Soziales und instrumentales Handeln. Probleme der Technologie bei Arnold Gehlen und Jurgen Habermas. Stuttg., 1972; Keat R. The Politics of Social Theory: Habermas, Freud and the Critique of Positivism. Chi., 1981; J. Habermas: eine Bibliographie seiner Schriften und der Sekundarliteratur: 1952-81. Fr./M., 1982.

H. Петров

ХАЙДЕГГЕР (Heidegger) Мартин (1889-1976) – нем. философ, представитель постгуссерлевскои феноменологии и экзистенциализма. Учился в лицеях иезуитов в Констанце и Фрейбурге, слушал теологию, математику, философию в ун-те Фрейбурга. В 1923-1928 проф. Марбург. ун-та, в 1928-1945 проф., а с 1933 – ректор Фрейбург. ун-та. Оказал значит, влияние на совр. философию и гуманитарную науку в целом. В его глубокой и ориг. концепции "техн. цивилизации" и кризиса совр. зап. культуры во многом поставлены те глобальные проблемы, с к-рыми человечество столкнулось на исходе 20 в. По убеждению X., угроза человеку идет не только от возможного гибельного воздействия техн. новшеств и изобретений – высшая опасность угрожает сущности человека и его подлинному бытию. Проблема культуры рассматривается X. в контексте его учения о бытии и обоснования сущности совр. техники. Полное "забвение истины бытия", к-рое угрожает человечеству в совр. "техн. цивилизации", связывается X. с т.н. метафизич. традицией, идущей еще от Платона и Аристотеля. Эгот метафизич. способ мышления, мировосприятия и мироотношения в целом и поныне лежит в основе всей европ. культуры, ориентируя ее на прогрессирующее развитие науки и техники и порождая многочисл. кризисные явления: бессмысленность существования, обезличение человека и примитивизация его духовного мира. коммерциализация искусства и засилье массовой культуры, угроза голого техницизма и сциентизация образования, распад и умирание языка. Вся метафизика, считает X., мыслит сущее в целом, в т.ч. сущность человека, не задаваясь вопросом о бытии сущего. Не задумываясь о различии того и другого, заслоняя вопрос об "истине самого бытия", метафизика никогда не спрашивает и о том, в каком смысле существо человека принадлежит истине бытия. Первую задачу философии X. видит в том, чтобы обратиться к бытию, к-рое должно стать делом человеч. мысли, и тем самым открыть предназначение и долг человека как хранителя сущности бытия. Обосновывая собств. понятие бытия, X. в свойственной ему герменевтич. манере обращается к интерпретации др.-греч. термина "фюсис" (природы). "Фюсис" есть не что иное, как произведение, понимаемое во всем богатстве смысла, придаваемого ему греками, но впоследствии утраченного. "Фюсис" как произведение – есть самобытное вырастание, осуществление, развертывание, выведение чего-то до полноты его существа. В присутствующем "по природе" произведение берет начало в себе самом. В ремесленном изготовлении, в худож. преображении изящных искусств, в развертывающемся формировании сущности человека в процессе образования и в культуре вообще, понимаемой как богатство оберегаемых смыслов и творч. деятельности, произведение берет начало в другом: мастере, художнике, учителе, народе. Именно в таком понимании "фюсис" и есть для X. искомое – бытие, лежащее в основании всего сущего: неживой и живой природы, истории, культуры, науки, техники, искусства, образования. Для "фундаментальной онтологии" X. важно и то, что само событие произведения происходит лишь в той мере, в какой потаенное переходит в непотаенное, в явленность своей сущности. Несокрытость – подлинное бытие всякого сущего, к-рое выступает не в том или ином ограниченном виде. но раскрывается во всей полноте, целостности и самобытности своего существования, не заслоняясь другим сущим, не затемняясь суетным и сиюминутным. Это обнаружение, выведение из потаенности в непотаенность, из сокрытости в открытость, к-рое носит отнюдь не гносеологич., а онтологич. характер, греки называли понятием "алетейя", или "истина" в ее исконном, первонач. значении. Обосновывая "онтологич.", "метатехнич." сущность совр. техники и проясняя ее влияние на судьбы культуры, X. обращается к этимологии слова "техне". Древние греки не случайно одним понятием "техне" определяли и ремесленное мастерство, и изящные искусства. Ведь "техне" тоже относится к произведению, ибо ее суть никогда не сводится просто к к.-л. деланию. "Техне" – это не техн. сторона дела, как ее теперь понимают, это не инструментальные действия, связанные с опр. последовательностью операций и применением всевозможных средств. "Техне" – это один из способов раскрытия потаенного, область, где сбывается "алетейя", совершается истина бытия. Сущность совр. техники не есть нечто техн., инструментальное, совр. техника – это тоже опр. вид раскрытия потаенного. Пристально всмотревшись в эту осн. черту совр. техники, человечество сможет осознать ее новизну и тем самым подготовить возможность свободного отношения к ней. Специфику способа, каким осуществляет выведение из сокрытости совр. техника, X. усматривает в том, что человек здесь сосредоточивается исключительно на добывающем и поставляющем производстве, внутри к-рого все действительное – и природа, и феномены культуры, и сам человек – обнаруживает себя лишь в качестве "наличного состояния", или "состоящего-в-наличии". Этот способ раскрытия, к-рый действует внутри совр. техники, охватывая самые разнообр. формы поведения и культурной деятельности человека и направляя его на обнаружение всего, что выходит из сокрытости, единственно в качестве объектного "наличного состояния", X. обозначает многозначным термином "Gestell", или постав. Постав определяет существо совр. техники, не представляя собою ничего технического: это не что иное, как "захватывающий вызов", "изначально собирающее начало", "всеобъемлющая установка", к-рая заставляет человека ко всему существующему относиться лишь с одной единств. мерой "затребования" или объектного "наличного состояния". Т.о., X. рассматривает технику как некое онтологич. требование, обращенное к человеку и посылающее его на опр. путь бытийствования, обнаружения истины сущего и собств. самораскрытия. X. именно потому так настойчиво стремится отмежеваться от "инструментальной" трактовки техники, что считает важным показать не связь техники с материальным производством как таковым, а социальные и культурные последствия развития феномена техники в совр. цивилизации. В онтологич. обосновании сущности совр. техники X. фиксирует внимание на такой глубинной сфере человеч. существования, как область предельных смыслов и всеохватывающих установок, сохранение и воссоздание к-рых во многом определяет культурно-истор. тип об-ва, его духовную ситуацию, отношение к природе, другим сооб-вам и культурам. Предпринимая феноменологич. описание совр. техн. цивилизации, X. показывает не только ограниченность, но и опасность узкопрагматич., односторонне утилитарных установок и ценностей, лежащих в ее основании и постоянно воспроизводящихся в многообр. видах деятельности и феноменах культуры. Отмежевываясь от техницистских установок X. анализирует характер отношения совр. цивилизации к природе. В техн. цивилизации уже вся природа – воздух, реки, земные недра, почва – поставлена на службу добывающему и поставляющему производству: все извлекается и перерабатывается, накопляется и распределяется и т.д. В бесконечной цепи поставляющего обнаружения уже не может быть и речи о возделывании и заботе, о поэтич. видении и восхищении природой. В системе всеобщей полезности нет уже ничего такого, что имело бы ценность само по себе. Господствующая над всем установка на затребование, максимальную выгоду, надобность, отдачу, элиминирует более высокое, сверхпрагматическое, нравственно-эстетич. отношение к природе. Оценивая опасность, угрожающую природе и жизни человечества в совр. техн. цивилизации, X. называет ее "чудовищной", "ужасающей", "смертельной". Вместе с тем подлинная опасность, по убеждению X., подступила к человеку в самой его сущности. Ведь с т.зр. затребования, или наличного состояния в поставляющее раскрытие вовлечена не только природа, но и сам человек. Само поставляющее обнаружение может происходить лишь постольку, поскольку сам человек еще изначальное, чем природа, затребован в наличное состояние. Привычность употребления в совр. языке таких выражений, как "человеч. материал", "личный состав" и т.п., свидетельствует об этом как нельзя лучше. Будучи поставителем наличности, элементом всеобщей системы затребования, человек находится на грани падения, ибо готов сам себя воспринимать просто как нечто состоящее в наличии. Уже сегодня человек настолько глубоко захвачен поставляющим обнаружением, что нигде не встречается с самим собой. со своей сущностью. А между тем самодовольство и самонасаждение человека, возомнившего себя "властелином земли", никогда еще не были столь безмерными, как в эти минуты наивысшей опасности, нависшей над ним. Человек уже оказывается неспособным воспринять вызов, обращенный к нему поставом. По-став как сущность совр. техники подвергает опасности не только человека в его отношении к самому себе и ко всему сущему. Гл. опасность постава заключается в том, что он закрывает для человека саму возможность вернуться к изначальному, полному и сокровенному обнаружению истины бытия и тем самым ощутить свое высшее предназначение в качестве "хранителя", или "пастыря" бытия. Там, где господствует поставляющее обнаружение, изгоняется всякая другая возможность раскрытия истины бытия, поскольку человек все сущее начинает измерять одной-единств. мерой полезности, затребования, наличности. Констатируя, что всеобщее засилье голой техники в совр. зап. цивилизации неотвратимо, X. вместе с тем считает, что мы можем и должны задаваться вопросом о спасительном. Так, мужественно всмотревшись в сущность совр. техники и ни на минуту не забывая о высшей опасности, грозящей человеку, мы уже делаем первые шаги к спасению. Однако подлинное размежевание с техникой должно произойти в тех областях культуры, к-рые являются более высокими по сравнению с техникой способами осуществления истины как несокрытости бытия. Одним из существенных способов, каким совершается истина, утверждая сущность человека среди всего остального сущего, X. считает подлинное искусство, другим таким способом – подлинное образование, к-рое древние греки называли словом "пайдейя". Такой переход из области техники в область искусства и образования для культурологич. концепции X. естествен и органичен, поскольку сущность техники для него не есть техническое, а сущность истины не есть гносеологическое. В онтологии бытия и культуры X. интересует такое проблемное поле, как сфера предельных смыслов, определяющих некий целостный способ отношения человека к самому себе и всему существующему. Искусство и образование относятся X. к тем уникальным областям человеч. существования, каждая из к-рых по-своему призвана удерживать, воссоздавать и излучать богатство культурных смыслов, приобщая человека к высшей мудрости нелогицистского разума и непреходящим истинам бытия. Огромная роль в исторически совершающемся культурном бытии каждого народа принадлежит его родному языку. Определяя сущность языка как "язык сущности", как "дом бытия", как "глагол мира и глагол земли", X. отмечает, что каждый язык есть совершение такого "глаголания", в к-ром перед всяким народом восходит его мир и в к-ром сберегается его земля. Это набрасывающее "оказывание" таково, что оно не только осуществляет "речение", приуготовляя изреченное, но приносит в мир и все неизреченное как таковое. Именно в языке как "оказывании" и "речении" запечатлена уникальная сущность каждого народа и каждой культуры, позволяющая понять их значение в мировой истории. Осознание опасности техницистской, утилитарно-прагматич. направленности совр. культуры, многочисл. последствия к-рой проявились сегодня в своих наиболее крайних формах, признание жизненной важности для судеб человечества наполнения культуры высшими, сверхпрагматич. духовно-нравств. смыслами, защита уникального бытия природы, самобытности культуры и языка каждого народа – все это несомненная заслуга концепции X., оказавшей существенное влияние на развитие филос. мысли, культурологии и гуманитаристики 20 в.

Coч.: Platons Lehre von der Wahrheit. Bern, 1947; Holzwege. Fr./M., 1957; Die Technik und die Kehre. Pfullingen, 1962; Ober den Humanismus. Fr./M., 1975; Gesamtausgabe. Bd. 1-79. Fr./M., 1985-94; Исток худож. творения // Зарубеж. эстетика и теория лит-ры ХIХ-ХХ вв. Трактаты, статьи, эссе. М., 1987; Разговор на проселочной дороге. М., 1991; Время и бытие. М., 1993.

Лит.: Гайденко П.П. Экзистенциализм и пробл. культуры (Критика философии М. Хайдеггера). М., 1963; Михайлов А.В. Мартин Хайдеггер: Человек в мире. М., 1990; Новейшие течения и проблемы философии в ФРГ. М., 1978; Руткевич А.М. От Фрейда к Хайдеггеру: Критич. очерк экзистенциального психоанализа. М., 1985; Тавризян Г.М. Техника, культура, человек. М., 1986: Философия Мартина Хайдеггера и современность. М.. 1991; Социальная теория и современность. Вып. 20: Феноменологическая онтология Мартина Хайдеггера: Истоки, смысл, значение. М., 1995: Buckley R.Ph. HusserI, Heidegger and the Crisis of Philosophical Responsibility. Dordrecht etc., 1992; The Cambridge Companion to Heidegger. Camb., 1993; Suchock W. W miejscu sumienia. Poznari, 1996.

В. Л. Кошелева

ХАНТИНГТОН (Huntington) Сэмюэл Филипс (р. 1927) – амер. политолог, исследователь-аналитик, директор Ин-та стратегич. исследований при Гарвард, унте. Учился в Йельском, Чикаг., Гарвард, ун-тах. В 1970 основал журн. "Внешняя политика", до 1977 был его соиздателем. В 1984 избран вице-президентом, а в 1985 – президентом Амер. ассоциации полит, наук. Работы X. – "Полит, порядок в изменяющихся обществах" (1968), "Кризис демократии" (1975) положили начало "неоконсервативной волне" сер. 70-80-х гг., обнажили опасности, проистекающие от нарушения баланса между правящими институтами и силами оппозиции и подчеркнули важность сохранения устоев, традиции полит. культуры от напора экстремистских движений.

Особый интерес представляют исследования цивилизационных процессов. X. отдает предпочтение цивилизационному подходу, предлагая новую парадигму для теор. анализа и прогнозирования миропорядка на рубеже 20 и 21 вв. Он полагает, что деление мира в период "холодной войны" на страны "первого" (Запад), "второго" (социалистический лагерь) и "третьего" мира больше не отвечает реальностям, и теперь намного разумнее сгруппировать страны, исходя не из их полит, или экон. систем, или принимая во внимание уровень их экон. развития, но с т.зр. их культуры и цивилизации. X. рассматривает цивилизацию как наивысшее культурное образование, объединяющее людей и обеспечивающее им опр. степень культурной самобытности. Цивилизация определяется как общими объективными элементами, такими, как язык, история, религия, обычаи, обществ. институты, так и субъективной самоидентификацией людей. Цивилизационная идентичность, по мнению X., будет играть все более важную роль в будущем, и мир будет формироваться и значит, степени под влиянием взаимодействия семи-восьми гл. цивилизаций – зап., конфуцианской, яп., ислам., индусской, славяно-православной, лат.-амер. и, возможно, африканской. И наиболее крупные и значит, по последствиям конфликты будущего произойдут на своего рода культурных границах, разделяющих эти цивилизации. Окончание "холодной войны" означало завершение политико-идеол. раздела Европы, но зато вновь появилось культурное разделение между зап. христианством, с одной стороны, и православием и исламом, с другой. "Бархатный занавес" культуры, пришедший на смену "железному занавесу" идеологии, может оказаться не только границей, разделяющей разные культуры и цивилизации, но и, как показали события в Югославии, линией кровавых конфликтов. Противоборство между зап. и исламской цивилизациями длится уже 1300 лет – от араб. завоеваний до войны в Персид. заливе: маловероятно, что оно пойдет на убыль, скорее станет более опасным и жестоким, чему способствуют демогр. процессы. Рост населения в араб. странах, особенно в Сев. Африке, привел к увеличению миграционного потока в Зап. Европу, следствием чего стали все более сильные и частые проявления расизма в Италии, Франции и Германии, начиная с 1990.

Истор. столкновение между мусульманами и индусами на субконтиненте проявляет себя не только в противостоянии Пакистана и Индии, но и в религ. раздорах внутри последней между индусами и мусульманским меньшинством. Жестокость и насилие характерны для отношений мусульман с евреями в Израиле, сербами на Балканах. У ислама, считает X., – "кровавые границы". Противоборство цивилизаций усиливается. Особенно "взрывоопасно" положение в странах, населенных большим числом народов, относящих себя к разным цивилизациям, культурам, этносам, а также тех, в к-рых, несмотря на большую степень культурной однородности, существуют весьма острые разногласия по вопросу, к какой цивилизации принадлежат их об-ва. К последним X. относит, в частности, и Россию. По мнению X., если русские, отвергнув марксизм, а за ним и либеральную демократию, начнут вести себя как русские, то есть в соответствии со своими нац. интересами, то отношения между Россией и Западом могут опять стать "прохладными" и конфликтными.

Анализируя складывающуюся в мире ситуацию, X. отмечает, что мнение, согласно к-рому модернизация и экон. развитие способствуют укреплению однородности и порождают общую совр. культуру, оказалось неверным: напротив, по мере самоутверждения местных традиций, зап. культура подвергается эрозии. За упадком зап. могущества последует и отступление зап. культуры. Все это потребует от Запада не только поддержания экон. и военной мощи на уровне, необходимом для защиты своих интересов от "посягательств" других цивилизаций, но и подтолкнет его к более глубокому пониманию их религ. и филос. основ и тех сфер, в к-рых народы этих цивилизаций усматривают свои интересы. В этих условиях особенно актуальны поиски путей к сосуществованию разл. цивилизаций, выявление элементов общности зап. и иных цивилизаций. Он полагает, что в обозримом будущем не возникнет единая универсальная цивилизация, напротив, усилится их столкновение. Рост конфлнктности во взаимоотношениях между цивилизациями отражает глубинные процессы, происходящие в экон. и культурной сферах. Процессы экон. модернизации и социальных изменений отрывают людей от их корней, ослабляя в то же время нац. государство как важный источник самоидентификации. Во многих частях света эту утрату самобытности пытается восполнить религия, нередко в форме "фундаменталистских" движений. Возрождение религ. чувств создает базис для сохранения самобытности в форме совместной причастности к к.-л. цивилизации, но иногда этому сопутствует неприязненное отношение к представителям иных культур. Различия, существующие между цивилизациями в истор. опыте, языке, культуре, религии, традициях, имеют глубокие корни. Они более существенны, чем различия между идеологиями и полит, режимами, и не обязательно перерастают в конфликты, но если подобное случается, именно цивилизационные различия придают им ожесточенный и затяжной характер. Различия культурного свойства, в противовес экон. и политическим, наименее подвержены переменам. X. отмечает тенденцию возвращения к истокам нац. бытия в незап. странах, что проявляется в "азиатизации" Японии, "индусизации" Индии, "реисламизации" Ср. Востока после краха зап. идей социализма и либерализма. Запад все чаще сталкивается с противостоянием этих стран, стремящихся строить жизнь по своим, а не западным рецептам. Этому способствует и "туземизация" местных элит, к-рые в прошлом, получая образование в Оксфорде или Сорбонне, были гл. проводниками зап. влияния.

Соч.: American Politics: the Promise of Disharmony. Cambridge (Mass.); L., 1981; The Third Wave. Democratization in the late twentieth century. Norman; London, 1991; The Clash of Civilizations? // Foreign Affairs. 1993. V. 72. №3; If not Civilizations, What?: Paradigms of the Post-cold War World//Ibid. №5.

T. M. Фадеева

ХАРРИС (Harris) Марвин (p. 1927) – амер. культур-антрополог, проф. Колумбийского ун-та, в 1963-66 возглавлял отделение антропологии ун-та. Выступал с лекциями во всех наиболее значит, колледжах и ун-тах США. Полевые исследования проводил в Мозамбике, Бразилии, Эквадоре и Индии. Известен своими работами в области этнографии, этнологии и теории культуры по след. направлениям: расовые взаимоотношения в Бразилии; культурная экология; экон. антропология; история теор. мысли в антропологии и т.д. Осн. методол. подход X. в научной лит-ре (в т.ч. в отечественной) приравнивается к культурному детерминизму и часто сопоставляется с марксизмом. X. определяет свою исследоват. стратегию как культурный материализм. С его т. зр. культурный материализм связывает в единое целое экологич. и социокультурное направление в антропологии.

X. основывается на материалистич. объяснении социальной действительности. Его теория строится на исследовании взаимосвязи демогр. давления на природную среду и ее реакции в опр. социокультурных системах. Исходя из физич. сущности человека (потребности в пище и т.д.) выявляет четыре универсальных уровня человеч. организации: I) инфраструктура производства и воспроизводства (человека); 2) структура бытовой и полит, экономии; 3) суперструктура социальных отношений; 4) ментальная (интеллектуальная) или эмическая суперструктура. Каждый из этих уровней – детерминанта для последующего. Практически теория X. представляет собой вариант экологич. детерминизма. X. приводит аргументацию экологич. характера для выяснения причин возникновения запретов на пищу, разнообразных табу и каннибализма, к-рые согласно сложившейся антропол. традиции, интерпретировались как рез-т религ. практики. X. полагал, что культурная эволюция человека происходит в рамках канала, границы к-рого определяются культурными и экологич. условиями, в то время как способы производства определяют природу этого канала.

X. не был формально учеником Л. Уайта, но фактически разрабатывает проблемы, являющиеся центральными для культурно-эволюционного направления в культурной антропологии США.

Соч.: The Rise of Anthropological Theory. N.Y., 1968; Cows, Pigs, Wars and Witches: The Riddles of Culture. N.Y., 1974; Cultural Materialism: The Struggle for a Science of Culture. N.Y., 1980; America Now: The Anthropology of a Changing Culture. N.Y., 1981; Cultural Anthropology. N.Y., etc., 1983.

Л. А. Мостова

ХЕЙЕРДАЛ (Heyerdahl) Тур (р. 1914) – норв. этнограф и зоолог. В 1937-38 X. заинтересовался населением островов Полинезии и его происхождением. В 1939-40 он предпринял ряд археол. и этногр. экспедиций для изучения индейского населения побережья Британской Колумбии. После тщательного анализа материала, собранного в Полинезии, на Амер. континенте и в Юго-Вост. Азии, X. выдвинул гипотезу о том, что Полинезия была заселена из Америки, а не из Юго-Вост. Азии. Для подтверждения гипотезы он переплыл Тихий океан на плоту "Кон-Тики". Книга X. "Путешествие на "Кон-Тики" (1948) переведена на 60 языков.

В 1952 X. издает книгу "Амер. индейцы в Тихом океане: теория на основе экспедиции на "Кон-Тики", в к-рой он представляет свою гипотезу ученым, подтверждая ее обширными материалами из археологии, этнографии, истории, мифологии, физиол. антропологии, фактами из зоологии и ботаники, анализом океанских течений и направлений ветра. На основании своих исследований X. утверждает, что первое заселение Полинезии из Перу датируется приблизительно 500 г. н.э., а второе переселение с северного побережья Сев. Америки произошло в районе 1000-1300 гг. Взгляды X. на историю культуры Полинезии вызвали острые дискуссии среди ученых. В 1953 X. совершает экспедицию на Галапагосские о-ва, рез-ты к-рой он публикует в книге "Археол. свидетельства доисп. путешествий на Галапагосские о-ва". В мае 1969 X. отправляется в путешествие из Марокко в Америку на плоту "Ра", построенном из тростника по древнему образцу. Путешествие заканчивается неудачей. Он повторяет попытку в 1970 на плоту "Ра II", доказывая тем самым, что подобные суда были в состоянии преодолеть Канарское течение 5000 лет назад. По мнению X., это объясняет археол. находки в Америке, к-рые подтверждают существование связи между материками в древние времена. В ноябре 1977 X. совершает путешествие на плоту "Тигрис".

Труды X. являются значит, этапом в развитии культурологии. В его исследованиях преемственности культур и возможности трансокеанских миграций народов между Старым и Новым Светом большое место занимает теор. осмысление культурных связей, сходное с панегипетской диффузной теорией Г. Эллиота Смита.

Соч.: American Indians in the Pacific: The Theory Behind the Kon-Tiki Expedition. L, Chi., 1952: Archaeological Evidence of Pre-Spanish Visits to the Galapagos Islands. Salt Lake City (Utah), 1956; Древний человек и океан. М., 1982 (библ.); Мальдивская загадка. М., 1988 (библ.).

Лит.: Jacoby A. Senor Kon-Tiki. Boken от Т. Heyerdahl. Oslo, 1965; Klausen A. M.Antropologiens historie. Oslo, 1981; Thor Heyerdahl: Eventyret og livsverket. Oslo, 1990.

E. С. Рачинския

ХЕЙЗИНГА (Huizinga) Йохан (1872-1945) – нидерл. ученый, историк, теоретик культуры. Проф. кафедры всеобщей истории в Гронинген. (с 1905) и Лейден. (с 1915) ун-тах. Важнейшие сферы деятельности X.: собственно историография, разработка концепции развития мировой культуры, критич. анализ совр. эпохи. Внес много нового в понимание предмета и метода истор. науки. Глобальное исследование роли мифа, фантазии в мировой цивилизации выявляет значит, общность интересов с Моссом и Леви-Строссом. Его обращение к социальной психологии, исследование ментальности, уклада ср.-век. жизни позволяют видеть в нем непосредств. предшественника франц. истор. Школы Анналов. Для X. характерен интерес к "зрелым и надламывающимся", переломным эпохам, когда сталкиваются традиции с обновленческими тенденциями в жизни об-ва (напр., Реформация, Ренессанс, ситуация в Нидерландах в 17 в.). Не без влияния Шпенглера X. обращается к проблеме типологизации культур, морфологич. анализу культурно-истор. эпох. Для X. характерно обращение к изучению и анализу социальных утопий, чаяний в истории цивилизации, "вечных" тем мировой культуры (мечта о "золотом веке", буколич. идеал возврата к природе, евангельский, идеал бедности, коренящийся в древнейших пластах культуры рыцарский идеал, идеал возрожения античности и др.). Особое значение в возникновении и развитии мировой культуры X. придает игре. Ее цивилизационную роль он видит в следовании добровольно установленным правилам, в обуздании стихии страстей. Игра – основа человеч. общежития. X. подчеркивает антиавторитарный характер игры, допущение возможности иного выбора, отсутствие гнета "серьезности" – фетишистских представлений. Многие работы X. 30-40-х гг. содержат критику массовой культуры; книга "В тени завтрашнего дня" близка в этом отношении работам Ортеги-и- Гассета, Ясперса, Марселя и др. X. – страстный и последоват. антифашист. Осн. причины кризиса совр. зап. цивилизации X. видит в ясно обозначившихся тенденциях к иррационализму и интуитивизму в философии и обществ. жизни, в культе дологического, воинствующей мифологии, особенно в Германии 30-х гг. Он указывает на неизбежное следствие этого: релятивизацию нравств. ценностей, коллективный эгоизм, "гипернационализм", обнаруживающий себя также в междунар. политике. Свидетель тоталитарных режимов, X. подчеркивает, что 20 в. сделал истор. науку орудием лжи; от имени истории воздвигаются "кровожадные идолы, к-рые грозят поглотить культуру"; история подменяется демагогич. смешением религии, мифологии, науки. X. сохраняет глубокую веру в возможности истории как объективного знания и в нравств. миссию истор. познания как одной из форм преодоления человеком пределов своей жизни, "трансцендирования" своих возможностей. X. призывает к ответственности историков перед об-вом, перед будущим. Понятие культуры для X. связано прежде всего с самосознанием свободного, нравственно ответств. индивида как члена человеч. коллектива.

Высокий уровень культуры в ту или иную эпоху обеспечивается равновесием между духовными и материальными ценностями: не "абсолютной" высотой, достигнутой культурой либо отдельным ее фактором (религией, искусством, техникой и др.), а согласованностью культурных функций, положительно сказывающейся на прочности структуры, на стиле и ритме жизни данного об-ва. Кризис совр. науки обусловлен ее стремлением выйти за пределы познаваемого разумом. В точных науках, прежде всего в физике, X. склонен видеть "кризис роста". Наука, отличающаяся свободой разума, интернац. характером исследований, однако еще не консолидировалась настолько, чтобы стать источником культуры; более того, совр. направление развития наук действует скорее в плане дестабилизации основ интеллектуальной жизни, культуры. Одним из важнейших условий спасения мировой цивилизации X. считает интернационализм, к-рый понимает как сохранение, в меру возможного, всего индивидуально-национального, с принесением эгоистич. интересов в жертву общечеловеч. благу, миру на Земле. Полит, партии, организации, гос-ва, церкви недостаточно эффективны для создания основ человеч. цивилизации; подъем уровня цивилизованности не связан с победой одного гос-ва, одной расы, одного класса. Основой культуры должно стать господство человека над самим собой.

Соч.: Cultuiir-historische verkenningen. Haarlem, 1929; In de schaduwen van morgen. Haarlem., 1935; Homo Ludens. Haarlem, 1938; Nederland's beschaving in de 17-e eeuw. Haarlem, 1941; Осень средневековья. М., 1988; Homo Ludens в тени завтрашнего дня. М., 1992.

Лит.: Аверинцев С.С. Культурология И. Хейзинги // ВФ. 1969, №3; Тавризян Г.М. О. Шпенглер, И. Хейзинга: две концепции кризиса культуры. М., 1989; Krul W.E. Historicus tegen de tijd. Groningen, 1990.

Г. М. Тавризян


Х

ХОРКХАЙМЕР (Horkheimer) Макс (1895-1973) – нем. философ и социолог, основатель франкфуртской школы, возникшей на базе Института социальных исследований при Франкфуртском университете им. Гёте; проф., зав. кафедрой социальной философии, ректор ун-та (1951-53), директор Ин-та в 1931-53, с 1953-63 совместно с Адорно, издатель печатного органа школы "Журнала социальных исследований" (1932-43, Лейпциг, Париж, Нью-Йорк – "Studies in Philosophic and Social Research", переиздан в 1970 г. в ФРГ, в 10-ти тт.). Сфера теор. интересов X. – Кант – Гегель – Маркс – зап. марксизм (через раннего Лукача и Корша); Шопенгауэр – Ницше – Бергсон; Дильтей, М. Вебер, Э. Блох. До эмиграции из Германии в 1932 в связи с приходом к власти фашистов опубликовал работы "Кантова критика способности суждения как связующее звено между теор. и практич. философией" (1925) и "Начала бурж. философии истории" (1930), в к-рых проявился гл. принцип его отношения к действительности – критицизм, а также культурно-пессимистич. концепция истории. В соответствии с принципом – критицизм на основе исследования реальной социальной практики – формировалась и школа, направление к-рой в целом определялось напряженной истор. обстановкой (экон. кризис, падение Веймар, республики и упадок демократии, экспансия фашизма в Европе, Вторая мир. война, обострение идеол. противоречий). В деятельности школы как раз и выразилась интеллектуальная реакция на эти события и оценка сложившегося кризиса, а также попытки теоретически осмыслить возможности его преодоления.

X. – выдвинул ряд идей, определивших ориентацию школы и ее деятельность как "практич. социальной философии". Социально-филос. понимание обществ. жизни предполагало комплексный, интердисциплинарный подход к изучению разл. аспектов совр. об-ва, осуществляемый силами сооб-в ученых самых разных областей: философов, социологов, психологов, экономистов, историков. X. разработал обширную программу "социальных исследований" ("Sozialfbrschung"), к-рая осуществлялась в 30-70-х гг. в Германии и США, рез-ты ее публиковались в спец. серии "Франкфурт, заметок по социологии" ("Sociologica"). Тематика исследований была конкретизирована, охватывала область культуры в широком понимании, включая науку, религию, искусство, право, мораль, обществ, мнение, стиль жизни, спорт, моду, развлечения. Наибольшую известность получили коллективные "штудии" по проблемам "авторитета и семьи" (1936), связанные с идеями X. об эгоизме, агрессии, насилии и с психоаналитич. характерологией Фромма, его концепциями авторитарной личности и этики, социально-психол. значения теории матриархата и др.

Статьи X. 30-х гг. посвящены критико-рефлективному рассмотрению проблем истины, научного познания, социальных функций философии, отношений метафизики, социологии и психоанализа с т.зр. социальной философии. Большое внимание уделяется философии Гегеля: X. считал школу "гегелевской" и в разработке способов формирования диалектически целостного знания, исследовании структурных связей об-ва, философии истории и создании модели либерального бурж. гос-ва опирался на гегелевские традиции. Однако, осуществляя провозглашенные школой цели – "заботу о счастье людей" (Маркузе), сформулировал новое соотношение: человек – критика – диалектика. В эмиграции, сначала в Женеве и Париже, затем в США – Колумбийском ун-те в Нью-Йорке и Лос-Анджелесе, X. опубликовал ряд программных для всей школы работ, среди к-рых особое место занимает ст. "Традиц. и критич. теория" (1937). В ней X. выразил критич. отношение к "традиц." философии и социологии, науке вообще, как позитивистски ориентированным, и сформулировал новые методол. принципы, нацеленные на понимание совр. обществ, ситуации, гл. обр. – взаимосвязей и взаимозависимостей между социально-экон. и культурными структурами в условиях высокоразвитого капиталистич. об-ва. Ставилась задача создания целостной теории совр. об-ва, к-рая диалектически соединяла бы в. себе проводимые в разных областях конкр. социальные исследования с теоретически строгим осмыслением реальности и в то же время была бы независима от политики и идеологии. Новая теория строилась с учетом практич. контекста, была нацелена на изучение изменений и особенностей совр. социокультурнои ситуации и в рез-те должна была стать адекватной социальной практике 20 в. Более того, критич. рефлексия должна была привести к выявлению новых возможностей, освободит, тенденций, а в перспективе – к новой социальной практике. Все эти постулаты и составили основу "критич. теории" – гл. создания X. и Франкфурт. школы, к-рая разрабатывалась в течение сорока лет и внесла значит, вклад в филос. осмысление совр. этапа обществ, развития, хотя ее прогностич. цели и остались на стадии некой гипотетич. структуры.

X. принадлежит заслуга разработки одного из важнейших направлений "критич. теории", связанного с изучением места разума в истории и его воздействия на социально-культурную сферу (ст. "Конец разума", "Разум и инстинкт самосохранения", "Искусство и масс-культура", кн. "Помрачение разума", 1947, – близкая по тематике концепции истории А. Вебера). Интерпретация разума связана у X. с радикализацией идей М. Вебера и Лукача о рациональности, получившей в совр. об-ве редуцированное, "ополовиненное" развитие и превратившейся в инструмент для достижения заданных, чаще всего экон., целей ("инструментальный разум"). Характерная для совр. об-ва растущая рациональность средств и целей приводит к господству формальной рациональности, исключающей проблему ценностей, что ведет к упадку об-ва, разрушению его культурных структур, личностной сферы человека. Особенно резко эти проблемы поставлены в широко известной работе "Диалектика просвещения: Филос. фрагменты" (1947, совместно с Адорно), в основе к-рой лежит критика совр. об-ва и его культуры, развивающейся стремительно, но односторонне – только как техн. цивилизация, ориентированная на такую рациональность, к-рая подавляет природные начала в человеке, искажает его цели. В-концепции развиваются два антиномичных тезиса: первый состоит в утверждении, что просвещение восходит к мифам; второй – что совр. просвещение превращается в миф в результате деструктивного процесса господства, сначала над природой, затем – над человеком: развитие научно-техн. рациональности идет по ложному пути, оно способствует вторжению формальных, абстрактных и несоответствующих подлинной человеч. рациональности правил и целей в ранее неподвластные ей области – культуру, язык, философию и др. Этот процесс характеризуется не просто как угроза просвещению, но и тенденция к его саморазрушению, превращению его посредством научно-техн. разума, идеологии и "индустрии культуры" в "массовый обман", т.е. в миф. Одна из первых антисциентистских концепций "воскрешения погибшей природы" и подлинно общечеловеч. ценностей получила широкий положит. резонанс, чему немало способствовала также критика "массовой культуры", основанная на следующем положении: становящийся всесторонним процесс отчуждения и овеществления, проникая в область культуры, осуществляет конформизм культурного производства, способствует, с одной стороны, фабрикации "культурных стандартов", с другой – выработке стереотипных реакций и инструментализации формирования мнений. "Массовая культура" трактуется как одна из форм совр. порабощения индивида, духовной несвободы, выступающая под видом свободного выбора потребления, а на самом деле вызывающая регрессивные социально-антропол. изменения. Характерно, что в послевоенные годы, время экон. подъема в США, у X. усилилось критич. отношение к совр. индустриальному об-ву как об-ву "массового потребления".

По возвращении в Германию X. поддерживал контакты с научными учреждениями США, руководил исследованиями по антисемитизму ("Studies in Prejudice, N.Y., 1949-50, в 5-ти тт.). Ряд работ X. 1949-67 посвящен анализу новой ситуации в ФРГ и опубликован вместе с переводом на нем. яз. англ. издания "Помрачения разума" ("К критике инструментального разума", 1967). В них отразилась эволюция взглядов X., усиление его скепсиса и неверие в возможность прогрессивных обществ, изменений. Интерпретируя марксизм как обществ. теорию, X., ранее считавший себя марксистом и сторонником революции, особенно в годы национал-социализма, выражает разочарование как в пролетариате, так и в "свободно парящей интеллигенции" (А.Вебер), к-рых раньше был склонен рассматривать как "субъектов истории" и связывал с ними освободительные тенденции обществ, развития. В концепции критики науки отрицается ее нейтральность, подчеркивается социальная обусловленность и ангажированность, ограниченность специальным знанием и позитивизм, а следовательно, неспособность к обоснованию радикальных перемен. Такая трактовка имела не только методол., но и мировоззренч. значение, оказала влияние на многие совр. концепции философии науки. Труды позднего X. отмечены усилением пессимизма, морализирующего тона, все более неопр. поисками "совершенно Иного", обращением к религии как "теологии надежды" и гуманизма ("Мысли о религии", 1935; воспоминания о Тиллихе. 1967; интервью журналу "Шпигель", 1970). И все же его последняя социальная установка – это защита мира свободы как "свободы отдельного" (индивидуальности). Завершающим изданием трудов X. явилась двухтомная "Критич. теория" (1968, состоящая из его избранных работ 30-40-х гг.). X. вел большую общественно-просветит. работу, занимал ряд почетных должностей в Германии и США. Его труды оказали значит, влияние на развитие зап. социальной философии и социологии, социально-культурные концепции совр. философов, среди к-рых – представитель второго поколения Франкфурт, школы Хабермас, выдающийся философ 20 в.

Соч.: Gesammelte Schriften. Fr./M., 1987; Horkheirnei-M., Adorno Th.W. Dialektik der Aufklarung: Philosophische Fragmente. Amst., 1947; Zur Kritik der instrumentellen Veinunft. Fr./M., 1967; Kritische Theorie. Bd. 1-11. Fr./M., 1968; Traditionelle und kritische Theorie. Vier Aufsatze. Fr./M.; Hamb., 1970; Die Sehnsucht nach dem ganz Anderen. Hamb., 1970.

Лит.: Давыдов Ю.Н. Критика социально-филос. воззрений Франкфурт, школы. М., 1977; Социальная философия Франкфурт, школы. М.; Прага, 1978; Фарман И.П. Теория познания и философия культуры. М., 1986; Schmidt A. Zur Idee der kritischen Theorie: Elemente der Philosophie Max Horkheimers. Fr./M., etc. 1979.

И. П. Фарман

ХОРНИ (Horney) Карен (1885-1952) – немецко-амер. психоаналитик, автор классических трудов в области психологии личности, крупнейший представитель неофрейдизма.

Обучалась на мед. фак-тах ун-тов Фрейбурга, Геттингена, Берлина. В 1918-32 занималась активной клинич. практикой и преподавала в Берлинском психоаналитич. ин-те. В 1932 X. переехала и США для работы в Психоаналитич. ин-те (Чикаго). В 1934-41 преподавала в Нью-Йоркском психоаналитич. ин-те. Одновременно разрабатывала теорию невротич. расстройств. Из-за несогласия с позициями ортодоксальных последователей Фрейда по ряду принципиальных положений была ис-ключена из Амер. психоаналитич. ассоциации и вместе с группой своих единомышленников создала парал-лельную Ассоциацию развития психоанализа и Амер. ин-т психоанализа (Нью-Йорк), работой к-рого руководила до конца жизни.

В ранних работах X. исследуются проблемы "женской психологии" с позиций учения Фрейда. Однако изучение механизмов формирования женских неврозов, а также исследования представителей школы культурной антропологии (Э. Сепир, М. Мид, Р. Бенедикт) заставили ее усомниться в нек-рых постулатах классич. психоанализа. Одной из первых среди последователей Фрейда X. пришла к выводу о несостоятельности поиска биол. детерминант развития личности и игнорирования важнейшей роли культурно-истор. факторов. Согласно X., многие особенности женской психологии связаны не с физиол. различиями полов, а с социальными ролями, задаваемыми культурными традициями, нормами и идеол. установками об-ва. Эти работы положили начало систематич. пересмотру X. принципов фрейдизма, что в конечном счете привело к созданию радикально отличной от него психоаналитич. концепции, вошедшей в психологию (вместе с работами Фромма, Г. Салливена и ряда др. ученых) как неофрейдизм.

Центр, тема исследований X. – психол. механизмы и условия невротич. развития личности. Ее наиболее значит, вклад в психологию связан с разработкой проблем мотивации, структуры личности, феноменологии бессознательного, сознания и самосознания, с исследованием механизмов образования и динамики развития внутриличностных конфликтов. Последние составляют функциональное ядро неврозов, анализ многообр. феноменологии к-рых в работах X. носит чрезвычайно яр-кий и глубокий характер. Обобщив большой клинич. опыт, X. описала осн. типы невротических наклонностей (потребностей) и структуру мотивационных конфликтов, лежащих в основе "агрессивного", "отстраненного" и "уступчивого" типов невротич. личности. Важное место в ее работах занимает исследование формирования таких защитных механизмов, как создание идеализированного образа собственного Я, экстернализация внутр. конфликта, фрагментация сознания, само-уничижение и самовозвеличение, деспотич. правота, цинизм и мн. др. Проведенный X. глубокий анализ психол. причин страхов, переживания вины, состояний безнадежности, наклонностей к моральному садизму и мазохизму, остановки развития и общего оскудения личности имеет большое значение для понимания их природы и психотерапии. В целом концепцию X. отличает отказ от биологизма, присущего классич. психоанализу, и тонкое проникновение в сферу человеч. мотивов и чувств.

Большое значение в формировании личности и возникновении невротич. расстройств X. придавала социальным факторам. Эта тема является одной из ведущих в первых двух из пяти монографий, написанных X. В частности, на основе огромного клинич. опыта и теор. анализа X. пришла к выводу, что значение сексуальности как источника психол. расстройств часто переоценивается: ему ошибочно приписывается та роль, к-рую в действительности играет тревога, порождаемая нарушенными, искаженными отношениями между людьми. Существует множество неблагоприятных для развития ребенка условий (от недостатка любви и заботы со стороны родителей до незаслуженного восхваления и мн. др.), к-рые могут внушить ему чувство беспомощности и одиночества, создать враждебный и пугающий образ окружающего мира. Так зарождается бессознат. "базальная тревога", толкающая ребенка на путь невротич., защитного по своей сути, варианта развития.

Источник невротич. наклонностей ребенка, т.о., обычно кроется в семье, в неправильном воспитании. Но чтобы понять причины деспотизма отца или самопожертвования матери необходим анализ социального и культурно-истор. контекста. Именно своеобразие культуры об-ва определяет характер неврозов, наиболее типичных для его представителей. Более того, культура об-ва нередко сама служит первоисточником нек-рых фундаментальных противоречий, в ходе индивидуального развития воспроизводящихся в форме внутриличностных конфликтов человека. В частности, X. подчеркивала значение трех типов таких противоречий, весьма характерных для культурно-истор. ситуации большинства зап.стран в пер. пол. 20 в.: противоречие между принципом индивидуализма и соперничества, пронизывающим не только многообр. социальные, проф. и нередко семейные отношения и внушаемыми христианской идеологией заповедями братской любви, смирения и человечности.

Соперничество и стремление к личному успеху неизбежно сопряжены с ревнивым и враждебным отношением к другим людям, со страхом и стыдом неудачи, подрывающими чувство самоценности, с тревогой и внутр. одиночеством. Не менее мощное разрушит, влияние на формирование личности может оказывать и культ потребления, искусств, стимуляция материальных потребностей, несмотря на фактич. невозможность их удовлетворения для большинства членов об-ва, а также противоречие между провозглашаемой свободой и независимостью всех граждан и резким неравенством их реального положения и возможностей. Смутность или полное отсутствие осознания этих противоречий лишь усугубляет внутр. конфликты человека.

Принципиальное отличие взглядов X. от психоанализа Фрейда также связано с пониманием роли нравств. ценностей человека. X. считала, что личностный конфликт неотделим от моральной стороны взаимоотношений с людьми и часто сопровождается расщеплением нравств. сознания, а потому систему ценностей человека нельзя игнорировать в процессе психоаналитич. терапии.

Осознание человеком противоречивости своей системы ценностей составляет один из первых шагов на пути достижения внутр. цельности, столь необходимой ему в ситуации любого выбора, а значит является необходимой предпосылкой успешной психотерапии.

На поиск путей, ведущих к эффективной помощи страдающим людям, в конечном счете и были направлены усилия X.: разработка сложных аспектов психоаналитич. терапии, в т.ч. изучение возможностей метода систематич. самоанализа.

Называя человека "пасынком совр. культуры", X. подчеркивала несовершенство социальной системы и обществ, идеологии, но отвергала представления об изначальном антагонизме человека и культуры. Она не признавала наличия разрушит, по своей природе глубинных инстинктов человека. X. настаивала на оптимистич. характере созданной ею теории, выражающей веру в позитивное самоосуществление человека, чей огромный творч. потенциал дает возможность в ходе личностного развития преодолеть и жизненные испытания, и сложные внутр. конфликты.

Соч.: The Neurotic Personality of Our Time. N.Y., 1937; New Ways in Psychoanalisys. N.Y., 1939; Self-Analysis. N.Y., 1942; Our Inner Conflicts: A Constructive Theory of Neurosis. N.Y., 1945; Neurosis and Human Growth. The Struggle toward Self-realization. N.Y., 1950; Культура и невроз // Психология личности. Тексты. М., 1982; Невротическая личность нашего времени. Само-анализ. М., 1993; Женская психология. СПб., 1993; Наши внутр. конфликты; О психологии женщины // Психоанализ и культура. М., 1995; Собр. соч.: В 3 т. Т. 1: Психология женщины. Невротическая личность нашего времени. М., 1997. Лит.: Флоренская Т.А. Социологизация фрейдизма в теориях личности К, Хорни и Г.С. Салливена // Вопр. психологии. 1974, №3; Advances in Psychoanalysis. Contributions to Karen Horney's Holistic Approach. N.Y., 1965.

Г. В. Бурменская

ХРОНОТОП (дословно "время-пространство") – единство пространственных и временных параметров, направленное на выражение опр. (культурного, худож.) смысла. Впервые термин X. был использован в психологии Ух-томским. Широкое распространение в лит-ведении, а затем в эстетике получил благодаря трудам Бахтина.

В значит, степени рождение этого понятия и его укоренение в иск-ведч. и эстетич. сознании было инспирировано естественнонаучными открытиями нач. 20 в. и кардинальными изменениями представлений о картине мира в целом. В соответствии с ними пространство и время мыслятся как" взаимосвязанные координаты единого четырехмерного континуума, содержательно зависимые от описываемой ими реальности. По сути такая трактовка продолжает начатую еще в античности традицию реляци-онного (в противоположность субстанциальному) понимания пространства и времени (Аристотель, Бл. Августин, Лейбниц и др.). Как взаимосвязанные и взаимоопределяемые трактовал эти категории и Гегель. Акцент, поставленный открытиями Эйнштейна, Минковского и др. на содержат, детерминированности пространства и времени, так же, как и их амбивалентная взаимосвязь, метафорически воспроизведены в X. у Бахтина. С др. стороны, этот термин соотносится с описанием В. И. Вернадским ноосферы, характеризуемой единым пространством-временем, связанным с духовным измерением жизни. Оно принципиально отлично от психол. пространства и времени, к-рые в восприятии имеют свои особенности. Здесь же, как и в бахтинском X., имеется в виду одновременно духовная и материальная реальность, в цент-ре к-рой находится человек.

Центральной в понимании X., по Бахтину, является аксиологич. направленность пространственно-временного единства, функция к-рого в худож. произведении состоит в выражении личностной позиции, смысла: "Вступление в сферу смыслов совершается только через ворота X.". Иначе говоря, содержащиеся в произведении смыслы могут быть объективированы только через их пространственно-временное выражение. Причем, собственными X. (и раскрываемыми ими смыслами) обладают и автор, и само произведение, и воспринимающий его читатель (слушатель, зритель). Т.о., понимание произведения, его социокультурная объективация есть, по Бахтину, одно из проявлений диалогичности бытия.

X. индивидуален для каждого смысла, поэтому ху-дож. произведение с этой т. зр. имеет многослойную ("полифоническую") структуру.

Каждый ее уровень представляет собой взаимообратимую связь пространств. и временных параметров, основанную на единстве дискретного и континуального начал, что дает возможность перевода пространств, параметров во временные формы и наоборот. Чем больше в произведении обнаруживается таких слоев (X.), тем более оно многозначно, "многосмысленно".

Каждый вид искусства характеризуется своим типом X., обусловленным его "материей". В соответствии с этим искусства разделяются на: пространственные, в хронотопах к-рых временные качества выражены в пространств. формах; временные, где пространств, параметры "переложены" на временные координаты; и пространственно-временные, в к-рых присутствуют X. того и другого типов.

О хронотопич. строении худож. произведения можно говорить с т.зр. отд. сюжетного мотива (напр., X. порога, дороги, жизненного перелома и др. в поэтике Достоевского); в аспекте его жанровой определенности (по этому признаку Бахтин выделяет жанры авантюрного романа, авантюрно-бытового, биогр., рыцарского и т.д.); в отношении индивидуального стиля автора (карнавальное и мистерийное время у Достоевского и биогр. время у Л. Толстого); в связи с организацией формы произведения, поскольку такие, напр., смыслонесущие категории, как ритм и симметрия есть не что иное, как взаимообратимая связь пространства и времени, основанная на единстве дискретного и континуального начал.

X., выражающие общие черты худож. пространственно-временной организации в данной системе культуры, свидетельствуют и о духе и направлении доминирующих в ней ценностных ориентации. В этом случае пространство и время мыслятся как абстракции, при посредстве к-рых возможно построение картины унифицированного космоса, единой и упорядоченной Вселенной. Напр., пространственно-временное мышление первобытных людей предметно-чувственно и вневременно, так как сознание времени спатиализировано и одновременно сакрализовано и эмоционально окрашено. Культурный X. Древнего Востока и античности выстроен мифом, в к-ром время циклично, а пространство (Космос) одушевленно. Ср.-век. христ. сознание сформировало свой X., складывающийся из линейного необратимого времени и иерархически выстроенного, насквозь символичного пространства, идеальным выражением к-рого является микрокосм храма. Эпоха Возрождения создала X., во многом актуальный и для современности.

Противопоставление человека миру как субъекта – объекту позволило осознать и измерить его пространств, глубину. Одновременно появляется бескачественное расчлененное время. Возникновение характерного для Нового времени единого темпорального мышления и отчужденного от человека пространства сделало эти категории абстракциями, что зафиксировано в ньютоновской физике и картезианской философии.

Совр. культура со всей сложностью и многообразием ее социальных, нац., ментальных и др. отношений характеризуется множеством различных X.; среди них самым показательным является, пожалуй, тот, что выражает образ сжатого пространства и утекающего ("утраченного") времени, в к-ром (в противоположность сознанию древних) практически нет настоящего.

Лит.: Ритм, пространство и время в лит-ре и искусстве. Л., 1974; Ахундов М.Д. Концепции пространства и времени: истоки, эволюция, перспективы. М., 1982; Гуревич А.Я. Категории ср.-век. культуры. М., 1984; Бахтин М.М. Формы времени и хронотопа в романе. Очерки по истор. поэтике // Бахтин М.М. Литературно-критич. статьи. М., 1986; Пространство и время в искусстве. Л., 1988; Трубников Н.Н. Время человеч. бытия. М., 1987; Флоренский П.А. Время и пространство // Социол. исследования. 1988. N 1; Time in Science and Philosophy. Prague, 1971.

Н. Д. Ирза

ХУДОЖЕСТВЕННАЯ КУЛЬТУРА – одна из специализированных сфер культуры, функционально решающая задачи интеллект.-чувственного отображения бытия в худож. образах, а также различных аспектов обеспечения этой деятельности.

Изучением Х.к. традиционно занимались философия и эстетика (как раздел философии), истор. науки, иск-ведение и лит-ведение. При этом Х.к. рассматривалась в основном как совокупность нескольких видов искусства, к-рые исследовались в онтологич., генетич., историко-хронологич., формально-стилевом, художественно-технол. и иных "внутрихудож." ракурсах познания. Осн. акцент делался преимущественно на анализе духовно-мировоззренч. и творч. проблем искусства, на худож. качестве произведений и проф. мастерстве их авторов, на психологии творчества, восприятия и интерпретации худож. образов. Более или менее целостное представление об искусстве формировалось в осн. эстетикой (философией искусства) в ракурсе осмысления сущности прекрасного и творчества как способа его выражения. Внетворч. аспекты Х.к. (социал., функциональные, коммуникативные и пр.), так же, как и ее место в системе культуры в целом, при этом почти не затрагивались или анализировались только с позиций "духовного производства", противопоставляемого материальному. Существ, сдвиг в научном понимании Х.к. произошел с зарождением семиотики и семантики культуры, интерпретировавших всю совокупность объектов Х.к. как систему смыслонесущих текстов, а феномен худож. образа как специфич. тип семантемы, несущей социально значимую информацию. Это позволило перейти от чисто субъективных, качественных (в существ, мере художественно-критич.) оценок явлений искусства к более объективированным научным исследованиям признаков и параметров Х.к. Со своей стороны серьезный вклад в объективизацию подходов к изучению Х.к. внесла антропология, рассматривавшая вопросы генезиса и социальных функций худож. деятельности у архаич. сооб-в. В последние десятилетия появились также работы по социологии искусства и Х.к. (в первую очередь массовой Х.к.), существенно расширившие ракурс понимания этого феномена в его социально-интегративных и регулятивных функциях. С культурологич. позиций Х.к. структурно включает в себя подсистемы: собственно худож. творчества (как индивидуального, так и группового); его организационной инфраструктуры (творч. ассоциации и организации по размещению заказов и реализации худож. продукции); его материальной инфраструктуры (производств. и демонстрационные площадки); худож. образования и повышения квалификации (включая практику творч. конкурсов); организованной рефлексии процессов и рез-тов худож. творчества (худож. критика и пресса, разл. области научного искусствознания); эстетич. воспитания и просвещения (совокупность средств стимулирования интереса населения к искусству); реставрации и сохранения худож. наследия; техн. эстетики и дизайна (художественно оформленной продукции утилитарного предназначения); художественно-творч. самодеятельности населения; гос. политики в области Х.к. и ряд иных подсистем более частного порядка.

Содержат, ядро Х.к. – искусство (включая худож. лит-ру) как один из важнейших механизмов познания феномена человека и окружающего его мира, аккумуляции этого знания и социального опыта людей (прежде всего нравств. аспекта их взаимодействий), порождения и селекции специфич. ценностных установок индивид. и коллективного бытия людей и актуализации этих ценностей путем опредмечивания их в худож. образах. Худож. образы при этом построены на вербальной, изобразит., звуковой или пластич. имитации наблюдаемых или представляемых объектов, процессов, коллизий,ощущений и т.п. с целью проектирования неких эталонных образцов нормативного сознания и поведения (нередко подаваемых в контрасте с их антиподами), имеющих в конечном счете дидактич. предназначение, а также стимулирование с позиций этих ценностных эталонов соответствующей социальной практики людей.

Фактически искусство проектирует мир воображаемых реалий (или наблюдаемых, но подвергнутых субъективной авторской интерпретации), выстроенных т. о., чтобы акцентировать внимание людей на тех нравств., этич., эстетич. и иных проблемах, к-рые актуализируются в данном произведении. При этом поднимаемые проблемы подаются в яркой, эмоционально окрашенной форме, инициируя ответное эмоц. переживание зрителя, читателя, слушателя, его осознанное или латентное соотнесение самого себя с предметом переживания, и при этом "обучают" его на этом приме-ре, вызывают в нем стремление к подражанию полюбившимся ему образам и образцам (т.е. рекомендуемым эталонам). В отличие от других форм познания мира, аналитически расчленяющих его на отд. познаваемые сегменты и объекты, искусство стремится к познанию и образному отображению действительности в ее целостном, синтезированном виде посредством создания ее комплексных моделей со специфически расставленными акцентами противопоставления позитивного начала (способствующего консолидации и взаимопониманию людей) негативному (ведущему в конечном счете к социальной деструкции и разобщению людей).

Социокультурные функции искусства и Х.к. в целом в значит, мере связаны, во-первых, с нравств. осмыслением и обобщением социального опыта людей и формированием на основе этого эталонных образцов ценностно-нормативного поведения и образов сознания, воплощаемых в худож. образах. В этой функции Х.к. коррелирует с религией и философией, хотя и реализует подобные зада-чи своим специфич. способом. Во-вторых, с задачами социализации и инкультурации личности, введения ее в актуальную для сооб-ва систему нравств. и эстетич. ценностей, моделей поведения и рефлективных позиций, в обобщенный в нравств. аспекте реальный социальный опыт человеч. взаимодействия, а также в искусственно конструированный нравств. опыт, выстроенный на осно-ве придуманных образов и жизненных коллизий. Это ведет к существ, расширению общего объема такого рода опыта, осваиваемого людьми, увеличению числа показат. примеров, рекомендуемых культурных образцов. Такого рода функция превращает искусство в один из важнейших инструментов социальной регуляции жизни общ-ва, ведет к включению его элементов в работу механизмов воздействия на сознание людей, отличающихся наиболее массовым распространением (в системы массового образования, средств массовой информации, в инструментарий полит, агитации и пропаганды и т.п.). И в-третьих, важнейшей функцией Х.к. является задача проектирования эстетически организованной (в пространств., декоративном, интеллект., эмоц. и иных аспектах) среды обитания людей, насыщенной эталонными образцами порожденных искусством художественно-культурных ценностей. Эта функция тесно связывает искусство со сферой материального производства и строительства, на стыке с к-рыми существуют дизайн, декоративно-прикладное творчество, архитектура и монументальные жанры изобразит. искусства.

И ценностно-социализирующая, и средоорганизующая функции Х.к. были заложены уже в самом истор. происхождении этого явления. В этой связи необходимо отметить, что худож. деятельность (генерирующая ценности в образном выражении) и искусство (творчество и мастерство) имеют разл. генезис, специфика к-рого в большой мере определила осн. характеристики Х.к. как целостности. Худож. деятельность зародилась еще в верхнем палеолите (40 тыс. лет тому назад) как элемент магико-ритуальной религ. практики (изобразит. и динамич. имитация способов и объектов охоты, символика культа детородных функций женщин и т.п.), из разного рода этикетных церемоний и способов обучения молодежи практич. навыкам охотничьей и иной социальной жизнедеятельности (в устной и демонстрац. формах, превращавшихся также в обрядовые действия). Так или иначе, но речь шла прежде всего о разл. имитационно-игровых формах поведения или изобразит, фиксаций их значимых сущностей. И на протяжении почти всей истории человечества вплоть до конца средневековья худож. деятельность являлась преимущественно отраслью, "обслуживавшей" религ., полит., образоват. и иные социальные функции, выделившись в самостоят, сферу деятельности лишь к началу Нового времени. Даже эпоха античности не являлась в этом смысле исключением, хотя особенный антропоморфный характер античных религий и их атрибутики порождает иллюзию о преобладании светских черт в Х.к. того времени.

Искусство же как особый тип деятельности, отличающейся творчески-инновативным методом производства продукции, повышенным мастерством исполнения и выраженными индивидуально-авторскими чертами каждого продукта, являющегося по определению уникальным, не подлежащим вариативному воспроизводству произведением, родилось преимущественно из ремесла в эпоху становления городских цивилизаций в 4-3 тыс. до н.э. С началом социального расслоения об-ва, с появлением категории социальной престижности и заказчиков, готовых из соображений этой престижности оплатить изготовление для них предметов потребления, отличающихся повышенным качеством, красотой и иными уникальными характеристиками, выделился и особый вид ремесленного производства по дорогому индивидуальному заказу с характерными признаками авторского стиля исполнителя. Процесс постепенного сближения и слияния этой ремесленной, декоративно-прикладной деятельности с практикой собственно худож. длился на протяжении многих веков, пока не образовался тот синтез худож. образа и ремесла (мастерства!) его исполнения, к-рое называется искусством в совр. понимании этого слова.

Хотя Х.к. и отличается творчески-инновативным подходом к образному моделированию действительности, она является тем не менее высоконормативной сферой деятельности, постоянно регулируемой эстетич. предпочтениями "социального заказа"" (в т.ч. худож. модой), выраженными в актуальных суждениях худож. критики и доминирующем худож. стиле; рынком практич. спроса на тех или иных авторов, исполнителей, жанры, произведения и пр.; внутрипроф. критериями качества и мастерства, специфич. технологиями работы с материалом и принципами формирования худож. образов, основанными на исторически сложившихся традициях (академизм), воспроизводимыми прежде всего "классич." худож. образованием, определяемыми на творч. конкурсах, и пр.; философией искусства, формулирующей его осн. эстетич. категории, и т.п.

Х.к. – одна из наиболее динамичных в изменчивости своих форм областей культурной практики, чутко реагирующей на малейшие изменения социальных, экон., полит, и иных условий жизни сооб-ва и связанных с ними колебаний "социального заказа" и рынка спроса на ту или иную худож. продукцию. Будучи одним из наиболее новаторских направлений в области форм создаваемой продукции, Х.к. одновременно остается и одной из наиболее традиц. сфер культуры в вопросах социально-нравств. содержания произведений, ориентированных на "вечные ценности" человеч. бытия, связанных с устойчивостью осн. антропол. и социальных интересов людей и вытекающих из этого нравств. проблем их межличностного взаимодействия, что выражается в искусстве в такого же рода устойчивости большого числа "типовых" фабульных коллизий, "кочующих" сюжетов, "вечных" образов и тем.

Как и иные специализир. области культуры, Х.к. социально стратифицирована. Ее первонач. разделение на проф. и народное (фольклорное) искусство со временем дополнилось выделением еще более узких зон худож. практики: религ., аристократич. (элитарной), детской (для детей), военной (для военных), тюремной (силами самих заключенных) и пр. С сер. 19 в. развивается и такое своеобр. явление, как массовая Х.к., в к-рой на вполне проф. уровне худож. мастерства излагается упрощенное, инфантилизированное смысловое содержание, а худож. образы и формы редуцируются к интеллект, и эстетич. уровню самого непритязат. потребителя.

Если на протяжении большей части своей истории Х.к. представляла собой сферу преимущественно индивид. творч. усилий, где художник помимо собственно проф. задач сам решал все организац., техн. и иные проблемы (у крупных мастеров ситуация несколько облегчалась наличием учеников, на к-рых возлагались разл. подсобные функции), то в течение Нового и новейшего времени Х.к. постепенно превратилась в развитую индустрию изготовления худож. продукции, обеспечение и реализацию к-рой приняли на себя многочисл. служебные подсистемы Х.к., по своему техн. оснащению ныне являющейся одним из наиболее наукоемких производств.

Следует заметить, что Х.к. при любых типах обществ. устройства всегда существовала преимущественно по законам свободного рынка, развиваясь в условиях жесткой творч. конкуренции и "продавая" свою продукцию, как правило, по ценам, регулируемым объективным уровнем спроса. Вместе с тем практически во все времена и во всех сооб-вах светские и церковные власти пытались управлять и манипулировать в своих интересах содержанием и формами худож. творчества, прекрасно понимая исключит, идейно-пропагандистскую эффективность воздействия искусства на сознание и психику людей. Проблема взаимоотношений художника и власти всегда была высокоактуальной в культурах многих народов и порождала феномен "андеграундного" искусства, не признаваемого властями и доминирующими обществ, предпочтениями.

Совр. Х.к. постиндустр. стран одна из наиболее раз-витых и высокодоходных индустрий социальных услуг. При очевидном затухании традиций народного фольклорного искусства (или, точнее, перемещения практики непроф. худож. творчества из сельской в городскую социальную среду и постепенного слияния этого явления с элементами городской массовой культуры) в Х.к. в целом наметилась тенденция изменения принципа ее внутр. дифференцированности от социально обусловленных жанров к иерархии уровней коммерч. рентабельности тех или иных худож. феноменов (как "высокого", так и "низкого" жанров). Подобное социальное переструктурирование Х.к. связано прежде всего с формированием нац. Х.к. – явления, не встречавшегося в доиндустр. эпоху. Х.к. характерна прежде всего отсутствием выраженных границ социальной стратифицированности субкультурных явлений, опр. уровнем худож. эрудированности и приобщенности к нац. худож. ценностям практически всех членов сооб-ва, что в конечном счете повышает эффективность социально-интегративной функциональности Х.к. Существ, роль в этом процессе играют средства массового репродуцирования и тиражирования произведений искусства и их дистанционная трансляция электронными СМИ.

В целом, хотя в культурной жизни постиндустриальных стран в последние десятилетия наблюдается опережающее развитие явлений массовой Х.к. как наиболее рентабельной с т.зр. потребит, спроса,"классич." Направления Х.к. остаются вполне актуальной областью культурной практики и выполняют свои ценностно-креативные, социализирующие и инкультурирующие функции в полном объеме, соответствующем объективным социальным потребностям сооб-в; рассуждения же о кризисе "классич." жанров Х.к. представляются малообоснованными.

Лит.: Худож. культура в докапиталистич. формациях. Л., 1984; Худож. культура в капиталистич. об-ве. Л., 1986; Художественная культура и гуманизация образования. СПб., 1992; Худож. культура и народное творчество. М., 1994; Худож. культура и просвещение России XX века. Екатеринбург, 1995; Худож. культура русской усадьбы. М.. 1995; Каган М.С. Философия культуры. СПб., 1996.

А. Я. Флиер

ХЭППЕНИНГ (англ. – случаться, происходить; в буквальном значении – происходить здесь и сейчас, непреднамеренно) – театрализованное сиюминутное действо на импровизационной основе с активным участием в нем аудитории, направленное на стирание границ между искусством и жизнью. В теории X. сочетаются фрейдистские идеи пансексуализма и экзистенциалистские мотивы абсурдности существования, феноменологич. редукции, "заключения в скобки" тех или иных фрагментов действительности.

Теория и практика X. опирается на худож. опыт футуризма, дадаизма, сюрреализма, театра абсурда. Стремление к спонтанности, непосредств. физич. контакту с публикой, повышенной действенности искусства выливаются в концепцию карнавализации жизни. X. возник в США, его рождение датируется 1952 – временем творч. встречи Д. Кейджа, Р. Раушенберга, М. Каннингема, инициировавших проведение построенных на неожиданности и алогизме худож. акций, сочетавших живопись, танец, поэзию, музыку, кино, радио. Увлеченный философией дзен-буддизма, Кейдж стремится создать искусство, неотличимое от жизни, являющееся одним из ее проявлений и, подобно ей, непреднамеренное, случайное. Его ученики и последователи А.Капров (ему принадлежит термин "X."), К. Олденбург, И. Оно и др. – реализуют идею X. как "действенного коллажа" несвязанных между собой сцен, "праздника мгновения", подаренного актерами-любителями. Отказ от пьесы, сценария, диктата режиссера, проф. исполнителей, декораций, театр, костюмов, театр. коробки и др. атрибутов традиц. зрелища связан с установкой на полную свободу, сиюминутность и невоспроизводимость X. Его материалом служат театрализаванная демонстрация мод и забой скота, обыденный гостиничный быт и эротич. шоу, действие паровой машины и процесс татуировки, происходящие в самых неожиданных местах, от мыловаренного завода до рейсового автобуса, в "натуральных" декорациях. При этом обязательным является участие зрителей, хлопком в ладоши или выкриком останавливающих действие, вмешивающихся в него, демонстрирующих собственный вариант развития событий и т.д. Искусство соединяется с неискусством. Как подчеркивает Капров в статье "Воспитание неактера" (1971), "неискусство больше, чем искусство". X. – не только эстетич., но и этич. позиция, утопич. практика превращения абсолютной свободы творчества в стиль жизни, способ существования. По мысли Капрова, искусство становится жизнью или по крайней мере ее утверждением. Вместе с тем ряд художников (Макуинас, Оно, Хиггинс и др.) подвергают сомнению принцип уникальности и невоспроизводимости X. В 1961 они основывают течение "Флюксус" и выступают с X. в концертах. К ним присоединяются такие европ. художники как И. Бейс, Б. Вотье, Р. Филиу и др. Благодаря "Флюксусу" X. стремительно распространяется в Зап. Европе, Японии, Лат. Америке. Существ, роль в популярности X. играет опыт Ливинг-театра. В своих театр, экспериментах режиссеры П. Брук, Е. Гротовский тяготеют к глобализации театр, опыта, его трансформации в смысложизненный акт, радикально меняющий бытие. Практика привлечения П.Бруком актеров (профессионалов и непрофессионалов) любых рас и национальностей получила широкое распространение в постмодернистском театре и кинематографе. В балете принцип X. активно ассимилировали такие хореографы, как Т. Браун, П. Бауш, позднее превратившие его в несущую опору постмодернистского танца.

В философско-эстетич. плане эту линию развивает известный феноменолог М. Дюфренн, выдвигающий в к. 60-х гг. идеи артизации, карнавализации жизни. Его концепция "революции-праздника" оказалась созвучна настроениям молодежного бунтарства, тенденциям контркультуры того периода и придала X. новое звучание: "театр улиц", "театр-газета" стали феноменами молодежного протеста. Другой тенденцией эволюции X. кон. 60-х гг. стал принцип телесности, превращение тела актера в самоценное средство выразительности (боди-арт). В постмодернистской ситуации X. обретает новое дыхание в перформансах и инсталляциях.

Лит.: Hansen A. A Primer of Happening and the Time Space Art. N.Y.; P.; Cologne. 1965; Happening: Fluxus, Pop Art, Nouveau realisme: eine Dokumentation. Hamb., 1965; Кар row A. Assemblages, Environments and Happening. N.Y., 1966; Kulterman U. Art Events and Happening. L, 1971; Groupes, mouvements, tendances de l'art contemporaindepuis 1945. P., 1989.

Н. Б. Маньковская


Ц

ЦЕННОСТИ – важнейшие компоненты человеч. культуры наряду с нормами и идеалами. Их существование укоренено в экзистенциальной активности субъекта культурного творчества, его диалоге с другими людьми, ориентированном не только на область сущего, но и на значимое, нормативно-должное. Традиция классич. идеализма от Платона до Гегеля проводила опр. отождествление онтологич. и аксиологич. проблематики: бытие наделялось мыслителями этой плеяды изначально ценностным измерением. Разрушение строгого единства онтологии и аксиологии существ. образом обострило проблему Ц. Если допустить, что бытие и производные от него образования – сущее – сами по себе ценностно нейтральны, то тогда требует решения вопрос, каким образом возникает видение вещей с т.зр. их аксиологич. значимости, к-рое пронизывает культуру и к-рое невозможно отрицать. Отсюда берет свое начало линия поиска истоков ценностного сознания в самом человеке и его культуросозидающей деятельности. В учениях натуралистически-психологистской направленности от прагматизма до социобиологии естественно-природные импульсы рассматриваются как побудит, мотивы ценностных предпочтений человека. Следуя по стопам Канта, представители неокантианства баден. школы заговорили о ценностно-нормативном компоненте чистого сознания, выявляемом трансцендентальной рефлексией. Если в экзистенциализме Хайдеггера онтологич. анализ оборачивается отвержением аксиологич. проблематики, то Сартр приходит к выводу, что Ц. как особого рода нормативная реальность производив от акта самосозидания человека, его свободного волеизъявления. Синтезируя марксизм и экзистенциализм, Сартр писал об обществ, характере Ц. Эта тема отчетливо звучит и в неомарксизме Хабермаса. Витгенштейн исследовал лингвистич. аспект ценностного сознания. Попыткой радикального избавления философии от ценностной проблематики стало постструктуралистское учение Деррида, где аксиологич. вопросы предстают как порождение фонологоцентристского строя европ. мысли. И все же само существование в языке фундаментального акта различения, зафиксированного Деррида, свидетельствует в пользу невозможности избавления от ценностного сознания: обнаруживая тождество и нетождественность, мы неминуемо движемся к утверждению ценностно-значимого. За многообразием языкового тождества и нетождественности скрывается способность субъекта культуры к симеолич. воображению, благодаря к-рому конституируется ценностная предметность. Источник ценностной предметности – соотношение иногда совершенно разнородных явлений с опр. эталоном. Так, напр., несхожие между собой природные и культурные реалии могут стать предметом эстетич. созерцания и оценки. При этом эталонные представления отнюдь не всегда рефлективно осмыслены, и поэтому их своеобр. заместителем служит символ, созидающий при помощи метафорич. переноса, сближения разнородных явлений ценностно-смысловую предметность. Рождаясь в сфере экзистенциальной активности субъекта, Ц. обретают статус общезначимых в процессе коммуникации. Говоря о нек-рой совокупности объектов как Ц., необходимо отнести их к единому семантич. полю. Метафора позволяет осуществить перенос значений, объединяя, казалось бы, ничем не схожие явления под знаком символич. единства. Объединяя разнородное, символ одновременно дифференцирует ареал ценностей в кач. и колич. отношении, порождает эту реальность как отмеченную многообразием вариаций. Вырастая из данности жизненного мира, каждая сфера культурной деятельности человека обладает имманентным ей ценностным измерением: ценности материальной жизни, экономики, социального порядка, политики, морали, искусства, науки, религии достаточно автономны. Однако каждый тип культуры связан с иерархизацией, соподчинением ценностных сфер. Общеизвестна универсализация эстетич. подхода к миру в эпоху античности или религиозно-нравственного – в ср. века. Новое время, период либерального капитализма наделяет статусом общезначимых стоимостные характеристики, запечатлеваемые в денежной символике. Коммуникация, обмен разл. видами деятельности между людьми, как показал Маркс, заставляет увидеть некое универсально-стоимостное начало в каждой предметной Ц. Деньги – символ все общего стоимостного начала, имеющий колич. выражение. Тоталитарные общества фашистского и коммунистич. типа универсализируют полит, власть, находящую концентрированное выражение в символе вождя. В пространство власти помещаются Ц. иного порядка. Процесс развития культуры сопряжен с переоценкой Ц., начинающейся с выдвижением нового эталона, с позиций к-рого рассматриваются предметы, обладающие ранее установленными ценностными характеристиками. Здесь проявляются метафорич. возможности символич. воображения, его культуросозидающая мощь. Множество предметов, иерархизированное сообразно с опр. порядком, теряет жесткие очертания и трансплантируется на новую ценностно-смысловую основу. В зависимости от избираемого основания классификации ценности делятся на предметные и субъектные, жизни и культуры, ценности-средства и ценности-цели, относит, и абсолютные и т.д. Особую значимость в совр. мире приобретает вопрос о диалектике относительного и абсолютного в ценностном сознании. Универсальные ценностно-смысловые ориентиры, необходимые человечеству, могут формироваться как рез-т рефлективного осмысления диалога разл. культур. Ценностное сознание определяет нормы – стереотипы мысли и действия, принимаемые в границах той или иной социокультурной общности. Нормы регламентируют деятельность людей во всех сферах культуры – от элементарных актов материально-практич. характера до морали, искусства, науки и религии. Они варьируются по степени общности от субкультурных до разделяемых в границах нац. культур и общегуманистич., универсальных. На базе норм складываются разл. социальные технологии, способы рационализации жизненного мира. Нормативность и творчество – две взаимодополнительные стороны культуры. В своем истор. бытии нормы неотрывны от существующих в данной культуре Ц., ибо переводят представления о них в инструментальный план. Если Ц. как правило простерты в измерениях прошлого, настоящего и будущего, нормы как бы возвышаются над временем, но не могут уйти от суда истории. Вместе с изменением ценностной шкалы, выдвижением новых идеалов социокультурного плана изменяются и нормы. Идеал – проектируемый субъектами коммуникации совершенный образ предмета, наделенный ценностным измерением универсальности, абсолютности. Обладая эталонным статусом, идеал являет проекцию будущего, с позиций к-рой выносится вердикт настоящему и прошлому. Выдвижение разнообр. идеалов, глобальных образов будущего – значимый фактор развития культуры.

Лит.: Соколов К. Б. Социальная эффективность художественной культуры: Процессы распространения и освоения худож. ценностей. М., 1990; Ценности культуры и современная эпоха. М., 1990; Культура и ценности. Тверь, 1992; Кризисный социум. Наше об-во в трех измерениях. М., 1994; Культурология. XX век: Антология. Аксиология, или Филос. исслед. природы ценностей. М., 1996.

Б. Л. Губман

ЦЕННОСТНАЯ ОРИЕНТАЦИЯ – комплекс духовных детерминант деятельности людей или отд. человека, а также соответствующих им социально-психол. образований, к-рые интерпретируются в положит, ракурсе их значений. В качестве таких детерминант могут выступать представления, знания, интересы, мотивы, потребности, идеалы, а также установки, стереотипы, переживания людей.

Понятие "Ц.о." используют применительно к отд. человеку или группе лиц, но не к об-ву в целом. В процессе целостного анализа об-ва используют понятия "ценности культуры", "духовные ценности культуры", "жизненные ценности". В последних случаях имеют в виду некие стратегич. детерминанты поведения больших групп людей, укорененных в течение длит. периодов времени в опр. социокультурной среде. Отсюда проистекают общие и отличит, признаки, существующие в трактовке и использовании понятий "Ц.о.", с одной стороны, и "ценности культуры", "жизненные ценности", с другой. Применение понятия "Ц.о." отображает направленность анализа на преимущественно социальные (индивидуальные или групповые), синкретично-психол. проявления, в то время как понятия "ценности культуры", "жизненные ценности" ориентированы на изучение общекультурных явлений, в к-рых с большой определенностью вычленяются духовно-ориентационные, рационально-смысловые компоненты, а также проблемно-содержат. аспекты. Вместе с тем проявления как Ц.о., так и "ценностей культуры" трактуются как мощные мотиваторы культурного поведения человека; они служат стимулами для достижения разнообр. целей, для защиты неких ценностно-символич. императивов. Посредством и Ц.о., и "ценностей культуры" в том или ином об-ве формируются стандарты культурных оценок, определяется иерархия жизненных целей и выбор методов их достижения. Однако формы реализации указанных функций в том и другом случае осуществляются по-разному. Система Ц.о. выступает как аспект, сторона нормативно-ролевых структур поведения людей; в самой этой системе существует множество оперативных, неустойчивых элементов, хотя есть и глубоко укорененные стереотипы. Система же "ценностей культуры" по большей части находит место в реализации экзистенциально-феноменологич. аспекта человеч. деятельности; ее компоненты более стабильны, динамика их изменений более замедленна, чем динамика элементов Ц.о., развиваемых на уровне поведения социальных групп или отд. человека.

Понятие Ц.о. впервые использовали как категорию анализа амер. социологи У. Томас и Ф. Знанецкий в 20-х гг. в ходе изучения польских крестьян, избравших постоянным местом жительства США. С тех пор проблематика Ц.о. исследуется в ряде научных дисциплин – эстетике, этике, социологии, психологии, философии. Широко применяют это понятие в социальной и культурной антропологии.

Лит.: Шибутани Т. Социальная психология. М., 1969; Соколов Э.В. Культура и личность. Л., 1972; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994.

Г. А. Аванесова

ЦЕРЕМОНИАЛЬНОЕ ПОВЕДЕНИЕ (от лат. – благоговение, священнодействие, культовый обряд) – вид сигнального, семантически акцентированного поведения, при к-ром преследуется цель не только передачи окружающим к.-л. информации об имеющих место ситуации или событии, но и подчеркивается их особая значимость, исключительность, нетривиальность. В отличие от демонстративного поведения, являющегося, как правило, игровой имитацией исполнения к.-л. функции, Ц.п. обычно сочетает в себе реальную функциональность (стремление к достижению практич. цели, по крайней мере по намерениям самих субъектов действия) с повышенной семантич. окрашенностью самой процедуры осуществляемого действия. Т.о., Ц.п. – это прежде всего специфич. тип процедуры действия субъекта в особо значимых ситуациях или событиях.

Конкр. черты и семантика разных видов Ц.п. складываются исторически и закрепляются в обычаях, ритуалах, обрядах, канонах, этикете и иных формах высоко-нормативных символич. действий, сам уровень нормативности к-рых связан с уровнем исключительности и социальной значимости ситуации (рождение и инициация ребенка, свадьба, похороны, религ. обрядность, воинские ритуалы, дипломатич. и придворные церемонии, демонстрация статусной роли или пиетета по отношению с старшему по статусу и пр.). Многие формы Ц.п. ведут происхождение от религ. ритуалов или обладают сакральной санкционированностью и закреплены в каноне. В принципе элементы Ц.п. практически всегда присутствуют в этикете, где помимо принципиальных норм, конкр. формы к-рых варьируются ситуативно (вежливость, доброжелательность, гостеприимство, пиететность и др.), имеют место и поведенч. процедуры с инвариантными формами проявления. Т. о., Ц.п. может быть определено как вид этикетного поведения с преобладающими инвариантными, закрепленными в каноне и традиции процедурными поведенч. формами.

Лит.: Goody J. Religion and Ritual // The British Journal of Sociology. 1961. V. 12, №2.

А. Я. Флиер, Н. С. Шишова

ЦИВИЛИЗАЦИОННЫЕ КОНЦЕПЦИИ (Ц.к. "культурно-исторических типов, "великих культур", "локальных цивилизаций" и т.п.) – в культурологии осмысление культурно-исторического процесса в контексте плюралистической исторической модели, основанной на аналогии с органической жизнью.

Сторонники Ц.к. полагают, что подобно живым организмам, культуры проходят цикл развития от рождения до смерти, если их развитие насильственно не прерывается. Они абсолютно уникальны, замкнуты, их глубинные культурные смыслы недоступны друг другу. Историческая необходимость проявляется лишь как неизбежность прохождения этапов жизненного цикла отдельных культур (логика судьбы – Шпенглер), поэтому бессмысленно говорить о единых путях исторического развития, общих его целях и культурных универсалиях. Это пустые понятия, устранив к-рые можно обнаружить живое многообразие исторической жизни. Критика сторонников Ц.к. направлена против представления о едином, всеобщем историческом развитии человечества с выделением стадий древней, средневековой и новой (новейшей) истории. Они полагают, что такая схема является неправомерной экстраполяцией европейской истории на всемирную, отражающей не объективные закономерности исторического развития, а лишь угол зрения европейского исследователя. Отказавшись от линейности в трактовке историко-культурного процесса, приверженцы цивилизационной методологии приходят к идее культурной морфологии (Морфология культурная), и картина мира как истории предстает как вечное обновление, становление и угасание культурных форм, совокупность которых и реализует все богатство исторической жизни. Классические теории в рамках данного методологического подхода были разработаны Данилевским, Шпенглером, Тойнби.

Культурологический плюрализм оказал огромное влияние на современную философию культуры, но вызвал множество критических замечаний. Для исследователей, ориентированных на позитивистскую методологию, оказалась неприемлемой методология философии жизни с биологическими аналогиями, интуитивным познанием, мифологизацией исторического процесса. Обстоятельную критику цивилизационного подхода дал Сорокин, во многом являвшийся сторонником плюралистического подхода. Он указывал на отсутствие фундаментальных оснований и, следовательно, единого критерия для типологии культур, на смешение культурных систем и социальных групп, ошибочное упрощение модели при выделении только одного жизненного цикла, тогда как развитие культуры может протекать волнообразно; подчеркивал, что трудно выделить критерии зрелости, что нельзя говорить о гибели культуры в смысле полного исчезновения всех ее форм.

Лит.: Данилевский Н.Я. Россия и Европа. М., 1991; Шпенглер О. Закат Европы. Т. 1. М., 1993.

О. И. Горяинова

ЦИВИЛИЗАЦИЯ (от лат. – гражданский) – межэтнич. культурно-истор. общность людей, основания и критерии для выделения к-рой, как правило, разнятся в зависимости от контекста и целей применения этого термина. Понятие Ц. появилось еще в античную эпоху как определение качественного отличия античного об-ва от варварского окружения. Позднее, в эпоху Просвещения и в 19 в., термин Ц. также использовался как характеристика высшей стадии социокультурного развития ("дикость-варварство-Ц."). В 20 в. в трудах Шпенглера, а затем Тойнби сформировалось иное значение этого термина как локальной моно- или полиэтнич. общности с выраженной социокультурной спецификой, т.е. концепция "истор. Ц." (древнеегип., вавилон., греч., рим., кит., инд., визант., мусульманской, ср.-век. зап.-европ. и т.п.). Были разработаны разл. теории и концепции истор. процесса на основе идей саморазвития и саморазрушения автономных и самодостаточных локальных Ц., противопоставляемые теориям глобальной истор. эволюции всего человечества. Именно в подобном значении термин Ц., как правило, используется в совр. научной лит-ре.

Вместе с тем, несмотря на наличие опр. эмпир. оснований для выделения локальных Ц., в науке до сих пор не разработаны единые методол. принципы и критерии для классификации той или иной истор. общности в качестве автономной Ц., что представляется наиболее очевидной слабостью всех теорий Ц. В последние годы получает распространение определение Ц. как локальной межэтнич. общности, формирующейся на основе единства истор. судьбы народов, проживающих в одном регионе, длительного и тесного культурного взаимодействия и культурного обмена между ними, в рез-те чего складывается высокий уровень сходства в институциональных формах и механизмах их социальной организации и регуляции (правовых и полит, системах, специализир. компонентах и формах хоз. уклада, религиозно-конфессиональных ин-тах, в философии, науке, системах образования, стилистике лит. и худож. творчества и т.п.), при сохранении большего или меньшего разнообразия в чертах этногр. культур народов, составляющих ту или иную Ц. Чаще всего такого рода Ц. складываются на основании длит. вхождения разных народов в состав единого многонац. гос-ва, что задает всем им однотипную традицию ин-тов социал. регуляции (например, Ц. рим. мира, кит. Ц., рос. Ц.) или на основании религ. единства, формирующего такого же рода единообразие системы ценностей и механизмов регуляции социальной практики (мусульманская Ц., ср.-век. вост. и зап.-христ. Ц.) и т.п. Так или иначе, но во всех перечисленных случаях элементы культурного единообразия складывались не стихийно, а под воздействием именно институциональных средств социальной организации и регуляции, детерминировавших уже и специфику ценностных ориентации, и принципы социальной консолидации,и пр.

Использование категории Ц. представляется наиболее операциональным при проведении компаративных и кросскультурных исследований разл. региональных истор. сообществ как культурно-истор. типов.

Лит.: Маркаряк Э.С. О концепции локальных цивилизаций. Ер., 1962; Данилевский Н.Я. Россия и Европа. М., 1991; Тойнби А. Постижение истории. М., 1991; История европейской цивилизации в русской науке: Античное наследие. М., 1991; Новикова Л.И. Цивилизация как идея и как объяснительный принцип истор. процесса // Цивилизации. Вып. 1. М., 1992; Шпенглер О. Закат Европы. Т. 1. М., 1993; Ерасов Б.С. О статусе культурно-цивилизационных исследований // Цивилизации и культуры. Вып. 1. М., 1994.

А. Я. Флиер

ЦИОЛКОВСКИЙ Константин Эдуардович (1857-1935) – ученый, мыслитель, один из основателей космонавтики, разрабатывавший также филос. и культурологич. аспекты космологии. С 1873 жил в Москве, занимался самообразованием, посещая сначала Чертковскую, затем Румянцевскую библиотеку. Там он познакомился с основоположником рус. космизма Н. Ф. Федоровым, заменившим Ц., по собственному его свидетельству, университет, профессоров. В 1879 Ц. сдал экстерном экзамен на звание учителя арифметики и геометрии с правом преподавания в уездных училищах и получил место в Боровске; в 1892 был переведен в Калугу, где прожил до конца жизни.

Всю свою жизнь мыслитель посвятил преподаванию, однако, центр, место в его творчестве занимает научно-теор. деятельность. В центре его теор. интересов лежали проблемы смысла космоса в целом, места человека в космосе, конечности или бесконечности человеч. существования. Уже с конца прошлого и в начале нашего века выходили в свет научно-фантастич. повести Ц. "На Луне", "Вне Земли", "Грезы о Земле и небе". В 1903 в журн. "Научное обозрение" была напечатана его статья "Исследования мировых пространств космическими приборами", где ученый вывел ставшую позднее классической формулу конечной скорости движения ракеты. В это время идеи великого мыслителя были никем не замечены. Только в к. 20-х гг., когда идеи Ц. распространились в обществ, и культурных кругах, питая популярный тогда пафос космизма, были переизданы его статьи о ракете. Ученый приобрел мировую известность и стал признанным главой нового научного направления – ракетодинамики и астронавтики.

В своей "космич. философии" Ц. исходил из принципа монизма, противопоставляя его религ. дуализму. Научный материализм должен быть дополнен ответом на вопрос о смысле Вселенной. Он провозглашал космич. пантеизм, признавая наличие во Вселенной одной субстанции, единственной силы – материи в ее бесконечном превращении. В труде "Будущее Земли и человечества" он отмечал, что материя существует во Вселенной в виде своих вечных, неуничтожимых элементов – атомов, обладающих чувствительностью и зачатками духовности. Смерть человека есть лишь разрушение тела, сознания и памяти; составляющие человека атомы бессмертны как элементарные живые существа, поэтому они, путешествуя по космосу, будут входить в состав других жизненных форм.

По мнению Ц., жизнь в космосе представлена самыми разнообразными формами на различных ступенях развития, вплоть до совершеннейших, высокосознат. и бессмертных ее представителей; Вселенная – единое материальное тело, по к-рому бесконечно путешествуют атомы – "первобытные граждане" – покинувшие распавшиеся смертные тела. Истинная жизнь для них начнется в мозгу высших, бессмертных существ космоса: в новом существовании человек теряет тождество своей собственной личности. Т.о., Ц. выступает за перспективы атомарного бессмертия, центром его космич. "научной этики" оказывается не личность с ее внутр. творч. развитием, а космос в целом. Воля человека и всяких других существ, высших и низших, есть только проявление воли Вселенной. Голос человека, его мысли, открытия, понятия, истины и заблуждения – это тоже голос Вселенной. Человечество составляет лишь ничтожно малую часть всех разумных существ, населяющих необъятный Космос.

Наиболее значимой частью космич. философии Ц., в к-рой вполне отчетливо проявляются его ноосферные представления, является ее активно-эволюционное ядро: убежденность в восходящем развитии мира и самой природы человека, когда его разум и сущностные силы становятся сознат. орудием такого восхождения. Мыслитель первым увидел в космосе не только некую беспредельную физич. среду, вместилище материи и энергии, а потенциально пригодное поприще для будущего как биол., так и социального существования и творчества землян.

Разрабатывая идею единства человека и космоса, Ц. считал, что жизнь и разум представляют собой фундаментальные атрибуты материального мира. Обществ. разумные существа разл. степени совершенства, по его мнению, возникают с необходимостью в процессах космич. эволюции. Поэтому формы, в к-рых жизнь и разум воплотились на Земле, есть только одно из проявлений присущего материи стремления к прогрессивному развитию. "Культурный смысл" Вселенной состоит в неизбежности возникновения высокоразвитых цивилизаций, способных влиять на структуру космоса, протекающие в нем эволюционные процессы и развитие творч. преобразоват. усилий сознат. существ.

Ц. предвосхитил обсуждение многих глобальных проблем человечества, в частности, экологич. проблему. В работе "Растение будущего. Животное космоса. Самозарождение" он создал модель автотрофного (самопитающегося) организма – существа, максимально независимого от всех ограничивающих условий человеч. существования, вплоть до пищи. Подобное существо имеет постоянную массу, мыслит, двигается, питаясь особой "лучистой энергией", поступающей из космоса. Проникающие в это герметически изолированное от внешнего мира существо лучи света способствуют замкнутому циклу процессов обмена, к-рый не предполагает остановки или конца.

Одним из наиболее вероятных путей творч. развития человечества Ц. считал освоение космич. пространства. Уже совр. человечество, по его мнению, в состоянии выйти в космос, освоить околоземное пространство, а затем начать расселение во Вселенной. Создание ракет -но-космич. техники мыслилось им как средство для решения этой задачи.

Оригинальна и значима позиция Ц. относительно проблемы контакта с представителями других миров и взаимосвязи всего живого и неживого в космосе. Обществ, организация человечества, по мысли ученого, высказанной в работах "Научная этика" и "Обществ. организация человечества", должна строиться на основе новой, космич. этики, к-рая предполагает "круговую поруку" всех нравственных существ, выработку этич. основ контакта с инопланетянами, признание необходимости совместного труда для преобразования космоса.

Космич. философия Ц. – первая попытка систематич. изложения проблем, характерных для начала новой космич. культурной эры в жизни человечества. Несмотря на то, что мысли ученого были обращены в будущее, он подчеркивал роль и значение совр. цивилизации как начала космич. эры в развитии человечества, утверждая оптимизм и укрепляя надежды людей на успешное преодоление всех социальных коллизий, к-рые характерны для совр. культуры.

Соч.: Собр. соч. Т. 1-4. М., 1951-64; Монизм Вселенной; Космич. философия // Рус. космизм. Антология филос. мысли. М., 1993.

Лит.: Арлазоров М.С. Циолковский. Тула, 1977; Космодемьянский А.А. Впереди своего века. М., 1970; Он же. Константин Эдуардович Циолковский. М., 1976.

И. В. Цвык


Ч

ЧЕЛОВЕК – особый род сущего, творец исторического развития, культуры, субъект социального творчества. Ч. – биосоциальное существо, генетически связанное с другими формами жизни, выделившееся из них благодаря способности производить орудия, обладающее членораздельной речью, мышлением и сознанием, нравственно-этическими качествами. В совр. философии схвачены существенные черты, отражающие своеобразие человека как земного творения: его бытие социально; у него есть разум и ценности; он постоянно развивается; в нем сильна драма между сознанием и бессознательным; ему присуща общительность; он возвышается над природным царством. Укажем на основные вехи в философском постижении Ч. Одна из древнейших интуиции – истолкование Ч. как своеобразного ключа к разгадке тайн универсума – получила отражение в восточной и западной мифологии, в античной философии. Ч. на ранних ступенях развития не отделял себя от остальной природы. Он теснейшим образом ощущал свою генетическую, неразрывную связь со всем органическим миром, о чем свидетельствует, в частности, буддизм. Древнейшая мифология не расчленяет картину мира: природа, человек, божество в ней слитны. Процесс познания с самого начала "отягощен" способностью Ч. оценивать реальность как "очеловеченную", созданную по его меркам. Это находит свое выражение в антропоморфизме, т.е. бессознательном восприятии космоса и божества как живых существ, подобных самому Ч. В древней мифологии и философии Ч. выступает как малый мир (микрокосм) и большой мир (макрокосм). Представление о их параллелизме и изоморфное&trade; – одна из древнейших натурфилософских концепций. Об этом свидетельствует космогоническая мифологема "вселенского человека" (инд. пуруша в Ведах, сканд. Имир в "Эдде", кит. Пань-Гу). Наиболее развернутая типология философских постижений Ч. в европ. философии принадлежит Шелеру. Он выделяет пять концепций Ч.: теистическую (иудейскую и христианскую) трактовку Ч.; античную концепцию "человека разумного", к-рая выражена у Анаксагора, а у Платона и Аристотеля оформлена в философских категориях; натуралистические, позитивистские и прагматические учения, толкующие Ч. как homo faber ("человек деятельный"); представление о Ч. как свихнувшейся обезьяне, помешанной на "духе"; воззрение, согласно к-рому Ч. и его самосознание оценивается чрезмерно восторженно, что присуще совр. философии. Многие философы усматривают уникальность Ч. в том, что он обладает разумом. Эта идея концептуально оформляется еще в древнегреческой философии. В античной философии сложилась еще одна версия, согласно к-рой Ч. понимается как "политическое животное", т.е. обладающее даром социальности. Принципиально новый поворот в осмыслении Ч. содержится в христианстве. Рождается представление о Ч. как идеальном существе, воплотившем в себе телесно-чувственную субстанцию, одушевленную разумом, духовностью. Ч. рассматривается как центр и высшая цель мироздания. Наряду с такими мировоззренческими установками, как природоцентризм, теоцентризм, социоцентризм рождается антропоцентризм. Христианство явилось почвой европ. персоналистской традиции. Ч. внутри этой традиции оценивается как суперценность. Созданный по образу и подобию Божьему, Ч. обладает свободой воли, находится перед выбором индивидуализма и универсализма. По мнению Бубера, в истории человеч. духа различаются эпохи, когда обостренное чувство одиночества, хрупкости и неустроенности Ч. рождает антропологическое мышление. В такие эпохи возникают глубокие философские мысли о Ч., обсуждаются проблемы человеч. природы, понятия любви, греха, совести, святости, спасения. Бубер писал, что первым через семь с лишним столетий после Аристотеля поставил гл. антропол. вопрос Бл. Августин. Постижение Ч. начинается у нею с вопроса: "Добр или зол человек?" Ощущение одиночества, падшести, покинутости впервые возникает именно в философии Августина. В философии Фомы Аквинского рождается новый христ. космос. Личность оказывается самым благородным существом во всей разумной природе. Новый всплеск антропол. мышления фиксируется в позднем средневековье, когда постепенно распадается антропоцентрическая картина мира. Возрожденческий идеал Ч. сопряжен с поиском своеобразия Ч. Так рождается проблема индивида, индивидуальности как поиск самобытности Ч. Возрожденческий индивидуализм порождает стихийное самоутверждение Ч. В европ. сознании возникает идея гуманизма, прославляющая Ч. как высшую ценность. Трагизм и негарантированность человеч. существования обозначается затем в формуле провозвестника новой постренессансной эпохи Паскаля "Человек – мыслящий тростник". Паскаль говорит о бренности, о вселенском страхе Ч. Острейшее самосознание одинокой личности сменяется в эпоху Просвещения либерально-просветительскими представлениями о неисчерпаемых возможностях независимой и разумной личности. Культ автономного Ч. – развитие персоналистской линии европ. сознания. Нем. классич. философия принесла с собой множество философских догадок и прозрений о Ч. Они выстраивались вокруг проблемы свободы и духа Ч. В трудах Канта родилась идея создания особой сферы философского знания – философской антропологии. 19 в. вошел в историю философии как антропол. век. Была сделана попытка изложить учение о Ч., обозначить соотношение социального и бессознательного в Ч. Критика панлогизма была сопряжена с изучением биол. природы Ч. Воскрешается христ. идея близости Я и Ты в философии Л. Фейербаха. В 19 в. романтики высказали догадку, что человеч. бытие значительно богаче его социального измерения. Возникло обостренное внимание к человеч. самочувствию, к тончайшим нюансам человеч. состояний. Философы обратили внимание на богатство и неисчерпаемость личностного мира Ч. В поле их зрения попали любовь, творчество, смерть как факты человеч. бытия. После рождения философской антропологии Канта Ч. осмысливается как мыслящее, но главным образом волящее и чувствующее существо (Шопенгауэр, Кьеркегор). Философы жизни поставили вопрос о том, что Ч. "плохо укоренен в природе", является "халтурой природы", "еще не установившимся животным" (Ницше). Обсуждается проблема возвращения Ч. к биол., инстинктуальной подоснове (противопоставление "дионисийского" и "аполлонического" человека). Значительным открытием 19 в. явилась идея Маркса, что антропология должна быть переосмыслена через проблему социальности, что человеч. природа исторична. Индивидуальное и истор. развитие Ч. – процесс присвоения и воспроизведения социокультурного опыта человечества, "абсолютного движения становления" (Маркс) человеч. в Ч. Марксово понимание Ч. получило последующую разработку в трудах представителей Франкфурт, школы, отечеств, философов. Они показали, что история человечества – прежде всего летопись постоянного развития Ч. и одновременно растущего отчуждения. Отчужденный Ч. не только чужд другим людям, он лишен человечности и в естественном, природном, и духовном смысле. Такое отчуждение от человеч. сущности ведет к экзистенциальному эгоизму и формулируется как превращение Ч. в средство своего индивидуального существования. В процессе отчуждения Ч. в известном смысле лишается даже своего тела и окружающей его природы, а также своего духовного Я, себя самого как человеч. существа.

В 19-20 вв. огромный вклад в постижение Ч. внесла русская философия, обнаружившая персоналистский пафос в противовес зап. позитивизму. Она развила понятие аскезы, концепцию цельности духа, проповедь универсального всеединства. Рассматривая божеств, и человеч. природу Ч., русская философия толковала Ч. как точку пересечения двух миров (Бердяев) – микрокосма и макрокосма.

Трактуя Ч. как "символическое животное", зап. неокантианство по-новому поставило проблемы антропогенеза, уникальности Ч. В трудах Шелера, Гелена философская антропология обнаружила себя как определенное течение нем. философской мысли. Введя понятие бессознательного, психоанализ определил его место в философской антропологии. Последователи Фрейда (Юнг, Фромм) сформулировали вопрос о Ч. как вместилище архетипов, о вечности экзистенциального поиска. Появление экзистенциализма значительно расширило представление о человеч. бытии. Экзистенциализм продемонстрировал специфический тип философствования. Он приковал внимание к индивидуальным смысло-жизненным вопросам (вины и ответственности, решения и выбора, отношения Ч. к своему призванию и к смерти). Экзистенциализм дал трактовку основных тем – элемента случайности в судьбе Ч., бессилия разума, отчуждения, неизбежности смерти, одиночества. Проблемой и установкой экзистенциализма стал стоич. антиисторизм. В персонализме личность предстала как фундаментальная онтологическая категория, основное проявление бытия. Другое направление – структурализм – стало рассматривать личность как отложения многочисленных ушедших веков.

В настоящее время постижение Ч. сопровождается расцветом философско-антропол. мысли, антропол. ренессансом.

Лит.: Несмелов В.И. Наука о человеке. Т. 1-2. Каз., 1905-06; Бердяев Н.А. О назначении человека. Париж, 1931; 1993; Тейяр де Шарден. Феномен человека. М., 1965; Cassirer E. An Essay on Man. New Haven; L., 1944; Buber М. Das Problem des Menschen. Hdlb., 1948; Rothacker E. Probleme der Kulturanthropologie. Bonn, 1948; Idem. Philosophische Anthropologie. Bonn, 1964; Dempf A. Theoretische Anthropologie. Bern, 1950; Marcel G. L'homme problematique. P., 1955; Plessner H. Philosophische Anthropologie. Fr./M., 1970; Кассирер Э. Избранное: Опыт о человеке. М., 1998.

П. С. Гуревич

ЧИЖЕВСКИЙ Александр Леонидович (1897-1964) – ученый, мыслитель, поэт и художник, основатель гелио- и космобиологии, теории и практики аэроионификации. В 1913 семья Чижевских переехала в Калугу, где Ч. познакомился с Циолковским, чьи идеи оказали существ, влияние на формирование его мировоззрения. В 1915-18 Ч. учился одновременно в Моск. археол. и Коммерч. ин-тах. В 1917 защитил магистерскую дис. "Рус. лирика XVIII века", а в 1918 – дис. на степень доктора всеобщей истории "Исследование периодичности всемирно-истор. процесса". В 1918-22 Ч. – вольнослушатель физико-математич. и мед. ф-тов Моск. ун-та. В этот период он начал свои исследования по теории ионификации. В 1922 утвержден в звании проф. Моск. археол. ин-та. В 1931 организовал Центр, научно-исслед. лабораторию ионизации. В 1942 арестован, с 1950 – в Караганде; реабилитирован в 1958. С этого времени и до конца жизни – научный консультант, с 1962 – руководитель лаборатории ионификации и кондиционирования воздуха при тресте "Союзтехника" Госплана СССР.

Ч., наряду с Циолковским, В.И. Вернадским и другими мыслителями – представителями антропокосмизма – одним из первых обратил внимание на нерасторжимую связь между историей человечества, социокультурными процессами, космич. явлениями и геол. процессами, происходящими на планете Земля. Им была создана целостная концепция, раскрывающая специфику взаимодействия космич. процессов и истор. процесса, идущего на Земле.

Идеи зависимости человеч. истории и развития культуры от периодичности астрофизич. и космич. факторов мыслитель высказывал уже в одной из своих ранних работ "Астрономия, физиология и история" (1921). В этом труде он пытался обнаружить и выявить функциональную зависимость между поведением человечества и колебаниями в деятельности Солнца, путем вычислений определить ритм, циклы и периоды этих изменений и колебаний. Ч. выступал против узконаучного понимания Солнца лишь в качестве явления природы. Совр. человечество, по его мнению, должно учесть культурный опыт предков, для к-рых Солнце "было мощным богом, дарующим жизнь, светлым гением, возбуждающим умы". Сам мыслитель на протяжении всей своей жизни благоговейно относился к Солнцу, полностью разделяя древнее понимание людей и "всех тварей земных" как "детей Солнца". На основе этого понимания он сформулировал научный подход к объяснению всех живых организмов как созданий сложного мирового процесса, имеющего свою историю, в к-рой Солнце занимает не случайное, а закономерное место наряду с другими генераторами космич. сил. Циолковский оценил эти идеи молодого ученого как "создание новой сферы человеч. знания".

Эта сфера была значительно расширена в последующих теор. исканиях Ч. Ядром его исследований стала теория гелиотараксии (от гелиос – "солнце" и тараксио – "возмущаю"). Ее осн. закон, сформулированный ученым еще в 1922, утверждает, что "состояние предрасположения к поведению человеч. масс есть функция энергетич. деятельности Солнца". В опубликованной в 1924 работе "Физич. факторы истор. процесса" мыслитель отмечал, что резкое усиление солнечных потоков приводит через воздействие на нервную и гормональную систему индивидуальных организмов к повышению коллективной возбудимости. Как эпидемии холеры и гриппа, существуют и своего рода "психич. эпидемии", вспышки негативной эмоциональности, агрессивности, экстремального поведения.

По теории Ч., "вторжение" на Землю солнечных агентов переводит потенциальную нервную энергию целых групп людей в кинетическую, неудержимо требующую разрядки в движении и действии. В случае наличия к.-л. объединяющей идеи, единой цели, куда может устремиться всеобщая нервная возбудимость, импульсивно возрастает социальная раздражимость масс, к-рая в своем выходе наружу приводит к социальным движениям, изменяет привычный ритм функционирования социума, общий социокультурный фон. В случае же отсутствия объединяющей идеи активное влияние солнечных потоков на людей приводит к росту индивидуальных и групповых аномалий поведения – преступности, хулиганства, коллективной истерии, экзальтации разного рода. В работе "Эпидемич. катастрофы и периодич. деятельность Солнца" Ч. отмечал, что от космич. и солнечных факторов воздействия на Землю зависит не только частота преступлений и несчастных случаев, но и рождаемость на Земле, распространение эпидемий и другие процессы.

Этим взглядам ученый оставался верен в течение всей жизни. В работе "Земное эхо солнечных бурь", написанной на франц. языке и опубл. в 1937 во Франции, он подчеркивал объективную связь человеч. истории и культуры со всеми процессами, происходящими во Вселенной, очевидную зависимость человечества от ближнего и дальнего Космоса. Теор. итогом филос. и научных размышлений ученого становится положение о том, что "жизнь в значительно большей степени есть явление космическое, чем земное".

При всей присущей Ч. мощи теор. обобщения в нем постоянно жила страсть к экспериментальной работе, способной дать практич. эффект. Большим вкладом в отеч. экспериментальную науку стали проводимые им исследования по положит, влиянию на живые организмы, в первую очередь на человека, отрицательно ионизированного воздуха. Работы Ч. получили мировое признание. В мае 1939 он был избран Почетным президентом Междунар. конгресса по биол. физике и космич. биологии. Тогда же его выдвинули на соискание Нобелевской премии "как Леонардо да Винчи двадцатого века".

Творчество Ч. оказало значит, влияние на развитие рус. культуры. Труды мыслителя способствовали интеграции усилий ученых самых разных специальностей – биологов, медиков, геофизиков, историков, астрономов в комплексном изучении историко-культурных процессов и в гелиобиол. исследованиях. Вклад выдающегося ученого в формирование совр. культурых парадигм состоит еще и в том, что он одним из первых обозначил осн. задачу культуры будущего – отыскание путей гармонизации жизни людей и космич. процессов.

Соч.: Физич. факторы истор. процесса. Калуга, 1924; Эпидемич. катастрофы и периодич. деятельность солнца. М., 1930; Лечение легочных заболеваний ионизированным воздухом. М., 1930; Солнце и мы. М.. 1963; В ритме Солнца. (В соавт. с Ю.Г. Шишиной.) М.. 1969; Земное эхо солнечных бурь. М., 1973; Колыбель жизни и пульсы Вселенной // Рус. космизм: Антология филос. мысли. М.. 1993; Я молнию у неба взял...: Автобиогр. очерки. Калуга, 1994; Космический пульс жизни. М., 1995.

Лит.: Голованов Л.В. Вклад профессора А.Л. Чижевского в космич. биологию // Авиационная и космич. медицина: Труды 3-й Всесоюзной конф. по авиационной и космич. медицине. Т. III. М., 1969.

И. В. Цвык


Ш

ШАККА (Sciacca) Микеле Федерико (1908-1975) – итал. философ, ведущий представитель христ. спиритуализма, один из инициаторов Галларэтского движения; писатель. Преподавал философию в Павии (с 1938), в Генуэзском ун-те (с 1968). Основатель и директор журнала "Giornale di metafisica" – органа христ. спиритуалистов (1946-74). Автор работ по античной и ср.-век. философии, по итал. философии 20 в., культурологии.

Метафизика Ш., составляющая ядро его философии. есть метафизика человека в его платоновско-августинианском, "спиритуалистическом" понимании: это метафизика внутр. опыта в его онтологич., а не только психол. значении. Онтология Ш. представляет собой синтез двух осн. традиций в христианстве: спиритуализма и томизма. Учение Ш. о бытии как Идее, постигаемой посредством изначальной интуиции – "интеллигенции" – близко идеям Августина об интериорности, а также ср.-век. спиритуалистич. традиции. В томизме Ш. привлекла метафизика – в первую очередь, учение Фомы Аквинского о бытии: расхождения с Аквинатом обусловлены, гл. обр., аристотелевскими мотивами последнего. В понимании Ш. своих задач как философа dell'esistente очевидно влияние экзистенциально ориентированных филос. учений 20 века. Важнейшая проблема для него – человек, в первую очередь как духовное бытие (animale spirituale – животное одухотворенное), и его онтологич. статус. Обладая особым онтологич. статусом (а человек – средоточие всех форм бытия: реального бытия, бытия как Идеи и присущего только человеку экзистенциального бытия) он изначально лишен равновесия, пребывает между конечным и бесконечным ("Человек, лишенный равновесия"). Личность наделена свободой воли, "моральной интеллигенцией" (направленностью воли на любовь к бытию); понятие "моральной интеллигенции" (изначальной интуиции) противопоставляется "этич. разуму" философии Нового времени. В отличие от последнего, моральная интеллигенция требует от человека постоянной ангажированности – он должен нести все напряжение своей жизни, свое истинное бытие, не подменяя его ничем. Осуществляя себя свободно согласно своему фундаментальному призванию к Бытию, личность выражает абсолютную ценность; она уникальна и священна. С вопросом о личности связаны проблемы природы зла, смерти, человёч. истории, коммуникаций. Обществ. идеал Ш. – societas humana, общность людей, основанная на понимании ими друг друга во имя Бога: последнее станет достижимо тогда, когда на смену совр. homo calculator (человеку считающему) придет поистине мудрый человек, заново исполненный благоговения (pietas).

Метафизика исчерпывает все содержание философии; неслучайно "не-метафизич. эпохи суть также эпохи не-философские". К "метафизич." эпохам Ш. относит в первую очередь классич. Грецию и ср. века. Как греч. культура со временем переродилась в эллинизм, а философы – в "технологов" философии античности (стоики, Эпикур и др.), так культура Запада постепенно перешла в "оксидентализм".

Для совр. культурной ситуации Европы характерно забвение бытия как Идеи, к-рая, согласно онтологич. учению Ш., есть присутствие в человеке божеств, начала. Человек перестает ощущать свои онтологич. пределы, утрачивает Истину. Где нет места интеллигенции (изначальной интуиции), там неизбежно вступает в свои права "скудоумие" (четче всего оно может быть выражено в трех уравнениях: разум тождествен функциональности, истина – эффективности, счастье – успеху). В основе европ. культуры лежит интеллигенция; скудоумие находит для себя почву в оксидентализме. Однако существуют пути выхода из культурного забытья: работа человека над собой, контемпляция, связанная со своего рода праздностью, т.е. умением выйти за рамки узкопроф. деятельности, взглянуть со стороны на свои занятия, вызванные стремлением "бежать от себя", способность оставить "сиюминутное". Подобная работа мысли неизбежно ставит перед человеком вопрос о его онтологич. статусе, о принципах мыслящего бытия. Человек осознает, что философия (метафизика), и религия, как культура в целом, суть разл. проявления единого, целостного мировоззрения, к-рое вырабатывалось в лучшие для человечества, "религиозно-метафизич.", эпохи. Единый взгляд на мир означает гармонию любого духовного акта, кладет конец функциональной расщепленности человека.

Кульминацией общего процесса гибели европ. культуры Ш. считает Просвещение – "один из осн. этапов сведения философии к идеологии, отрицания in toto философии и всей ее проблематики, а значит и самой культуры". Последующая фаза декаданса европ. культуры – романтизм, гегельянство – была несколько богаче положит, началами (мотивы "вечного" и "тайны" у романтиков, размышления о бытии у Гегеля), но вскоре и эти начала были отторгнуты прогрессирующим "оксидентализмом" в лице, прежде всего, Маркса и Фрейда; нигилизм Ницше – еще одно следствие утраты "интеллигенции" бытия.

Великие метафизики Платон, Августин и А. Розмини (Платон среди них – исключение, хотя и с некрыми оговорками) – не жили непосредственно в эпоху расцвета культуры, или в эпоху филос. подъема. Однако важно то, что они порождены той или иной филос. эпохой, а следовательно, филос. культурой. Так Августин, имевший эллинско-рим. образование, знаменовал собой обоснование христ. ценностей и возрождение логоса, т.е. принципа истины и ценностей Эллады. Нечто аналогичное можно сказать и о Розмини, хотя он жил в эпоху, когда "философия утратила свой истинный объект" – бытие – и перестала быть онтологией и метафизикой. Розмини в своем творчестве был вдохновлен системами великих предшественников: Платона, Фомы Аквинского, классич. нем. философии. Сам Ш., пройдя школу совр. ему философии, вернулся к метафизич. традиции, и в первую очередь – к Платону и Августину. По глубокому убеждению Ш., прогресс в философии может быть обусловлен возвращением филос. доктрин, и не случайно он называет "вечными" учения наиболее выдающихся метафизиков: вечный платонизм, вечное августинианство, вечное розминианство.

Среди известных последователей Ш. – П. Оттонелли, Мария Раскини.

Соч.: Filosofia e Metafisica. Brescia, 1950; Atto ed Essere. Roma, 1956; L'uomo questo "squilibrato". Mil., 1958; Morte ed immortalita. Mil., 1959; L'interiorita oggettiva. Mil., 1967; L'oscuramento dell'intelligenza. Mil., 1970; L'ora di Cristo. Mil., 1973.

M. C. Кошкарян

ШВЕЙЦЕР (Schweitzer) Альберт (1875-1965) – протестант. теолог, органист и музыковед, врач, основавший в 1913 госпиталь в Ламбарене (Габон), лауреат Нобелевской премии мира (1952). В 1893 занимался теологией и философией в Страсбург, ун-те, в 1898-99 изучал философию в Сорбонне, защитил дис. "Философия религии Канта", в 1900 – докт. дис. по теологии. Признанный теолог, многообещающий философ, известный историк музыки, блестяще концертирующий органист, проф. Страсбург, ун-та, автор имевшей большой успех книги о Бахе (1905), Ш. решает перейти от привычной деятельности к непосредств. служению людям, стать врачом и лечить больных в Тропич. Африке. Он руководствовался христ. мотивом общения с Богом через любовь к людям, через отдачу им самого себя. В 1905-08 он становится студентом мед. ф-та, не прекращая преподавания в ун-те, почти еженедельно выступает с проповедями и, продолжая вести интенсивные исследования, завершает работу по истории изучения жизни Иисуса – "От Реймаруса до Вреде" (1906), подготавливает нем., вдвое расширенное по сравнению с франц., издание книги о Бахе, пишет "Историю паулинских исследований" (1911) и работу о конструировании органов, издает сочинения Баха с практич. указаниями для исполнителей, по-прежнему продолжает концертировать. В 1913 защищает дис. по медицине: "Психиатрич. оценка Иисуса: характеристика и критика" и отправляется в тропики строить больницу для африканцев. Он умер в Ламбарене, оставаясь до последних дней врачом и руководителем экваториального госпиталя.

Лит. наследие Ш. обширно и многогранно: помимо названных нескольких теол. работ, затрагивающих центр, для него философско-этич. проблематику, – "Христианство и мировые религии" (1924), "Мистика апостола Павла" (1930), "Царство Божие и христианство" (1967). Как богослов Ш. стоит на позициях либерально-модернистской протестант, теологии, но довольно далеко выходит за ее пределы.

Большой интерес вызывают философско-культурологич. и этич. исследования Ш.: "Упадок и возрождение культуры" (1923), "Культура и этика" (1923), "Мировоззрение индийских мыслителей. Мистицизм и этика" (1935), речи о Гёте (1949, 1950), "Что нам надо делать? 12 проповедей по этич. проблеме" (1974) и др. Особое внимание привлекли к себе многочисл. автобиогр. соч. Ш. и его записки о пребывании в Тропич. Африке: "На опушке девственного леса" (1921), "Мое детство и юность" (1924), "Моя жизнь и мои мысли" (1931), "Госпиталь в девственном лесу" (1948), "Письма из Ламбарене" (1955) и др.

Гл. тема, волновавшая Ш., – надлом европ. культуры. Совр. культура находится в глубоком кризисе, что проявляется в господстве материального над духовным, об-ва над индивидом. Нет необходимой связи между "внешним" прогрессом (в области экономики, техники, образования) и духовным совершенствованием человека. Утратив связь с этич. идеалами, культура лишилась своего предназначения – способствовать духовному и нравств. возвышению человека и человечества. Возрождение культуры может произойти только благодаря мировоззрению, основанному на благоговении перед жизнью. Этот принцип – залог нравств. обновления человечества – становится ключевым для всей деятельности Ш. Он уделил много внимания теор. – религиознофилос. и этич. анализу принципа "благоговение перед жизнью". Полагая, что этот этич. принцип не вытекает из эмпирич. опыта и не может быть обоснован в рамках научного знания, Ш. апеллирует к имманентному бытию этического в человеке, данному как воля к жизни. Индивид должен "повиноваться высшему откровению воли к жизни" в себе. Этика Ш. не признает никаких связей с гносеологией и является непосредств. выражением онтологич. активности человека, его воли к жизни. Ш. постулирует мистич. природу этики, к-рая, тем не менее, реализуется в рационально осмысленных и санкционированных разумом действиях человека. Такова специфич. диалектика мистики и рациональности в его этич. мировоззрении, прослеживаемая в книге "Мистика апостола Павла".

Ш. разработал оригинальное этич. учение, к-рое успешно реализовал на протяжении своего полувекового гуманистич. подвижничества в джунглях Африки. В своей этике Ш. блестяще разрешил ряд труднейших проблем классич. этич. систем. У него неразрывны теор. и нормативный аспекты этики, благодаря чему снимается вопрос о возможном разрыве между этич. знанием и поведением, поскольку знать и быть для него – одно и то же. Этика и нравственность совпадают, ибо этика – не форма познания, а форма действия, образ жизни. Этика Ш. не содержит системы норм, а руководствуется единств, правилом – благоговейным отношением к жизни всюду и всегда. Этот этич. принцип самоочевиден, он затрудняет "хитрость" склонного к софистике морального сознания и самообман, поскольку принимает во внимание только прямые действия, направленные на утверждение воли к жизни.

Этика Ш. вполне реалистично учитывает то, что проза жизни противоречит нравств. принципу, что человек не может не наносить ущерба другим жизням, а поэтому должен руководствоваться принципом благоговения перед жизнью в своих действиях и тем сводить к минимуму причиняемый им вред. Этика Ш. лишена трад. связи с эвдемонизмом, она не дает никаких ложных обещаний и пустых надежд: гармоничное соединение идеи добра и идеи счастья недостижимо.

Антинормативистская этика Ш. принципиально отвергает моралистичность, запрещает применять морально осуждающие оценки по отношению к любому индивиду. Показателен пример самого Ш., к-рому абсолютно был чужд назидательно-воспитывающий тон. Этика благоговения перед жизнью – этика личности, она не может выступать от имени об-ва. Более того, если этика перепоручается гос-ву, это ведет к гибели культуры.

Все философ, и жизненные поиски Ш. убеждают, что он был прав, полагая, что в совр. об-ве нет более важной задачи, чем соединение цивилизации с моралью, культуры с этикой.

Ш. не звал к социальным преобразованиям, предпочитая отстаивать человечность жизни с помощью "личного действия". С этим связано его нежелание принимать непосредственное участие в полит, противостояниях своего времени. Тем не менее в первые годы 20 в. вместе с Р. Ролланом он разделял иллюзию о возможности спасти европ. мир, обеспечив сближение мыслящей и творч. интеллигенции Германии и Франции – равно близких ему стран. Тяжело переживая крах своих надежд, Ш. на долгие десятилетия отказался "ввязываться в спор между той или иной группой", полагая, что отрицат. отношение к войне, фашизму и милитаризму он должен выражать проповедью любви к жизни и работой в госпитале, а не участием в полит. манифестациях. Однако в 1954 он нарушил это правило: выступил с антивоенной речью "Проблема мира в совр. мире" при вручении ему Нобелевской премии (1954), а также обратился по радио (1957, 1958) с призывами к прекращению ядерных испытаний ("Мир или атомная война"). В последние дни жизни поставил подпись под заявлением лауреатов Нобелевской премии о необходимости восстановления мира во Вьетнаме.

В системе воззрений Ш. творчески переработаны морально-филос. идеи стоиков, Спинозы, Канта, Шопенгауэра, Л.Толстого, Ганди, протестантской этики. Величайшим идеалом мыслителя для него всегда оставался Кант (он сравнивал его роль в нем. философии с ролью Баха в нем. музыке), а образом гармонич. синтеза познания и этич. духа – Гёте. В числе близких себе мыслителей он называл Лао Цзы, апостола Павла, англ. рационалистов 18 в.

Соч.: The Quest of the Historical Jesus. L., 1954; Ausgewahlte Werke. Bd. 1-5. В., 1971; Иоганн Себастьян Бах. М., 1965; Культура и этика. М., 1973; Письма из Ламбарене. Л., 1989; Благоговение перед жизнью. М., 1992; Упадок и возрождение культуры: Избранное. М., 1993.

Лит.: Геттинг Г. Встречи с Альбертом Швейцером. М., 1967; Носик Б.М. Швейцер. М., 1971; Альберт Швейцер – великий гуманист XX века. М., 1979; Фрайер П.Г. Альберт Швейцер: Картина жизни. М., 1984; Грекова Т.И. Странная вера доктора Швейцера. М., 1985; Brabazon J. Albert Schweitzer: A Biography. N.Y. 1975; Watzal L. Ethik – Kultur – Entwicklung: Zur Entwicklungskonzeption Albert Schweizers. Gott.; Z., 1985.

Е. Г. Балагушкин

ШЕЛЕР (Scheler) Макс (1874-1928) – нем. философ и социолог, основоположник филос. антропологии и антропол. ориентации в социологии, феноменологич. эмотивистской аксиологии и социологии знания как самостоят, дисциплины. Учился в ун-тах Йены, Мюнхена, Берлина. Взгляды Ш. формировались под влиянием идей неокантианства, философии жизни, феноменологии; среди философов, оказавших на него влияние – Эйкен, Гуссерль, Ницше, Э. Гартман. В 1900-06 Ш. – приват-доцент в Йенском ун-те, 1906-10 – доцент философии в Мюнхен, ун-те. С 1919 – директор Кёльн. Исследоват. ин-та социальных наук, проф. философии и социологии Кёльн, ун-та. В 1928 Ш. приглашает Франкфурт, ун-т, но он умирает вскоре после переезда.

В творчестве Ш. выделяются по крайней мере два кардинальных поворота, к-рые позволяют условно разделить его на три периода: переход от неокантианства к феноменологии и от феноменологии к эволюционному пантеизму. Аксиология, социология и филос. антропология образуют осн. тематику двух последних периодов. Ее внутр. ядром во втором, феноменологич. периоде является теистич. персонализм, а в третьем, или позднем, периоде – пантеистич. метафизика ("метафизика" понимается Ш. классически как "первая философия", "онтология" – учение о бытии и сущности вещей).

В ранних работах Ш. осмысливает осн. филос. течения Германии к. 19-нач. 20 в. в поисках собств. позиции, к-рую он находит в "критич. метафизике", применяющей "ноологич. метод". Ее осн. понятия – "трудовой мир" и "духовная форма жизни", или "дух". По существу это был культурологич. метод, ориентированный на исследование феноменов культуры и создавших их человеч. энергий.

Аксиология Ш. представляет собой феноменологически фундированное учение о ценностях, их типах и иерархии, центр, понятием к-рого является "материальное", или "эмоц. априори".

Формальной этике Канта, базирующейся на понятии "формального", или "рац. априори", а в конечном счете на ригоризме долга, Ш. противопоставляет "материальную этику ценностей", объективная значимость к-рой основывается на априорно данных, самоочевидных чувств, интенциях – симпатии и антипатии, любви и ненависти и т.д.: они и есть "материальные априори", позволяющие человеку до всякого жизненного опыта чувствовать ценности, еще не сформировав о них понятия. Ценности располагаются в строго иерархизированном порядке, к-рый сам по себе также априорен и объективен: ценности чувственно-ощущаемого (приятное – неприятное); ценности жизни, или витальные ценности (благородное – подлое); духовные ценности, или ценности духовной культуры (доброе – злое, прекрасное – безобразное, истинное ложное); религ. ценности или ценности священного (святое – нечестивое). Не-рационалистич. характер и априорную объективность "материальной этики ценностей" Ш. противопоставляет иррационализму и ценностному релятивизму Ницше и всей философии жизни как идейному течению.

В контексте аксиологии Ш. разрабатывает и учение о личности, понимаемой им как высший духовный акт, в к-ром концентрируются все духовные акты человеч. индивидуальности. Теистич. персонализм Ш. заключается в оригинальной религиозно-филос. трактовке идеи Бога, к-рый понимается как высшая личность или личность всех человеч. личностей (в прошлом, настоящем и будущем).

Социология. В период с 1912 по 1923 Ш. заложил основы "феноменологич. социологии", разрабатывая теорию социальности, включившей в себя дихотомию Ф. Тенниса "сооб-во – об-во" как частный случай. Итоги своих исканий Ш. резюмирует в "высших аксиомах социологии знания" ("Проблемы социологии знания". Ч. 2, 1926). Большую известность приобрела его "социология знания" позднего периода, изложенная в первой части этого труда под названием "Сущность и понятие социологии культуры". Она представляет собой в значит. мере философию истории и метафизику позднего Ш., полемически направленную и против "натуралистич." концепций истории и об-ва Конта, Спенсера, Дюркгейма и др., и против "идеалистических" (Гегеля и неогегельянцев). Однако в центре критич. анализа Ш. находится материалистич. понимание истории Маркса.

"Высшие аксиомы социологии знания" – исходные принципы теории социальности Ш. Тот факт, что речь в них идет о "знании" обусловлен традиц. (после Канта и неокантианства) ориентированностью герм. филос. мысли на теорию познания. Ш. выделяет три "высших аксиомы социологии знания": знание каждого конкр. человека как члена к.-л. социальной общности по существу априорно, т.е. предшествует всем этапам развития его самосознания и ценностного сознания; способы эмпирич. участия человека в сопереживании с окружающими его людьми, а вместе с ними и первичные способы передачи знания, различаются в зависимости от сущностной структуры той социальной группы, к к-рой этот человек принадлежит – Ш. пишет о таких способах, как "идентификация", "сопереживание на основе бессознат. заражения", "подражание", "понимание", "вывод по аналогии"; существует "закон порядка" в происхождении нашего знания о реальности и в наполнении знанием "предметных сфер", константных для всякого человеч. сознании. Ш. фиксирует пять "предметных сфер", внутри к-рых действует этот "закон порядка": одна из сфер наполняется знанием в первую очередь и в этом смысле первична по отношению к другим, следующим за ней сферам, вторая сфера – первична относительно третьей и последующих и т.д. Так, "внешний мир" первичен по отношению к "внутр. миру", "мир живой природы" – по отношению к "миру мертвой природы" и т.д.

Отвергая вульгарный, позитивистско-прагматич. "социологизм", Ш. приходит к выводу о "социол. сообусловленности" всех форм духовных актов, в к-рых приобретается знание, социальной структурой об-ва, а выбора самого предмета знания (но не содержания знания, а тем более его истинности) – господствующим социальным интересом.

В соответствии со своей аксиологией Ш. выделяет "три высших рода знания": знание ради господства, или достижения позитивных наук; знание ради образования, или образоват. знание философии; знание ради спасения, или религ. знание. Кажцая из этих форм знания имеет свою специфич. мотивацию (овладение и управление – удивление – спасение), познават. акты (наблюдение, эксперимент, индукция, дедукция и т.п. – созерцание, познание сущности путем усмотрения и т.п. – вера, надежда, любовь, страх и т.п.), цели познания (картина мира, в к-рую входят только потенциально управляемые явления, – формирование личности – спасение личности и общины в Боге), образцовые типы личностей (исследователь – мудрец – святой), формы социального группообразования для приобретения, сохранения и передачи знания (интернационально ориентированная исследоват. лаборатория или институт – локальная или нац. филос. школа – глобально ориентированная церковь, секта и т.д.), а также формы истор. движения (прогресс, кумулятивное развитие – совершенствование через трансформацию – реформация через "возвращение к истокам", "восстановление утраченного").

Концепция трех высших родов знания Ш. направлена против позитивистской философии истории и социологии знания, выраженной Контом в "законе трех стадий". По III., каждый из трех родов знания несводим к другому и не может быть "преодолен" в принципе, т.к. коренится в самой человеч. природе.

Учению Маркса о диалектич. отношении базиса и надстройки Ш. противопоставляет исторически инвариантный антагонизм реальных и идеальных факторов. Под реальными факторами истории и культуры понимаются три группы естеств. влечений – инстинкт размножения и половое влечение, инстинкт власти и влечение к господству, инстинкт самосохранения, внутри к-рого особо выделяется инстинкт питания. Под идеальными (духовными) факторами – идеи и ценности в их априорной иерархии. Последние детерминируют историю и культуру в их так-бытии, т.е. определяют конкр. форму их феноменов, однако сами по себе бессильны что-либо создать – это дело естеств. сил. Влечения, интересы, тенденции определяют, осуществится что-либо или нет, они создают само наличное бытие феноменов, но без содействия идей и ценностей они абсолютно слепы. Духу удается реализовать лишь то, что пропускают "шлюзы" господствующих в данное время социальных интересов.

Взаимодействие реальных и идеальных факторов истории и культуры подчиняется вне-временному закону поэтапного доминирования одной из трех групп инстинктов над двумя остальными группами по аналогии с жизненно-возрастными циклами, или фазами старения человека. Так, сначала приоритет имеет инстинкт размножения (что соответствует эпохе, когда социальные отношения определяются в основном кровно-родств. связями); потом – инстинкт власти (что соответствует эпохе завоеваний и гигантских империй); наконец, превосходство инстинкта самосохранения над двумя другими инстинктами приводит к экон. эпохе, в к-рой формируется об-во, стремящееся ко всеобщему благосостоянию.

Задача "социологии культуры" – выявлять особенности взаимодействия реальных и идеальных факторов в каждом конкр. явлении данного времени с т.зр. идеальных факторов. Социология знания, по Ш., – составная часть социологии культуры. Ее цель – выявление и анализ всех аспектов социально-групповой обусловленности знания. Рассмотрением феноменов с т.зр. проявления в них реальных факторов должна заниматься "реальная социология".

Филос. антропология задумана Ш. как ядро метафизики. В структуре человеч. психики он различает четыре слоя, соответствующие эволюц. ступеням органич. природы – чувств, порыв, инстинкт, ассоциативную память и практич. интеллект (ум). Им он противопоставляет в качестве абсолютно иного принципа дух, благодаря к-рому человек возвысился над природой. Человек как единственно известное в космосе живое существо, наделенное духом, способен сказать "нет" естеств. порыву. Ш. называет человека "протестантом жизни". Но как бы ни были сущностно различны жизнь и дух, они неразрывны: дух пронизывает человеч. жизнь идеями и ценностями, без к-рых она не имела бы никакого смысла, в то время как жизнь предоставляет духу саму возможность деят. проявления и самоосуществления.

Основная метафизич. проблема Ш. – дуализм "духа" и "порыва", или "духа" и "всеединой жизни". Отталкиваясь от Э. Гартмана и ориентируясь на Спинозу, Ш. рассматривает "дух" и "порыв" как два сущностных атрибута божеств, "первоосновы бытия". Всемирно-истор. процесс представляет собой постепенно возрастающее взаимопроникновение двух атрибутов, т.е. реализацию сущностного содержания Абсолютного ("праосновы"). Бог и человек в этом процессе – "соратники". Возможность преодоления противоположностей духа и природы, религии и науки, вост. и зап. культур знания, физич. и умственного труда, капитализма и социализма, а также не в последнюю очередь мужского и женского начал в человеке Ш. видит в "сотрудничестве" Бога и человека ("Человек в эпоху уравнивания").

Идеи Ш. оказали влияние на Плеснера, Гелена, Мангейма, социальную философию Франкфурт, школы, а также на многих других нем. философов и социологов, в частности Хабермаса, X. Шельски.

Соч.: Gesammelte Werke. Bd. 1-14. Bern; Munch., 1971-1993; Избр. произведения. М., 1994.

Лит.: Малинкин А.Н. Персоналистич. социология Макса Шелера // Социол. исследования, 1989, №2.

А. Н. Малинкин

ШЕСТОВ ЛЕВ (Лев Исаакович Шварцман) (1866-1938) – философ-экзистенциалист, лит. критик. В 1884 поступил на мат., а год спустя – на юрид. ф-т Моск. ун-та; один семестр учился в Берлине; получил диплом кандидата прав в Киеве (1889). В 1895-1914 живет в осн. в Швейцарии; с 1914 – в Москве, в 1918 переезжает в Киев, где читает курс древней философии при народном ун-те. В 1920 покидает Россию и обосновывается в Париже. В первый период (приблизительно до 1914) творчество Ш., к к-рому относятся довоенные труды, вошедшие в собр. соч. (1898-1912), носит отрицающий характер (филос. манифест Ш. "Апофеоз беспочвенности", 1905); во второй период, начиная с "Sola fide" ("Только верою"), (написана в 1911-14, полностью опубликована в Париже в 1966) Ш. выступает как автор, нашедший для себя мировоззренческие устои. Ш. – провозвестник трагич. умонастроения 20 в., выступивший с интерпретацией и развитием идей Ницше, а позднее и Кьеркегора – идей, вошедших в канон экзистенциализма. Как отклик на ситуацию, когда прежняя, бессознательная, дающаяся всем даром вера в целесообразность и осмысленность человеч. жизни рушилась, Ш., вслед за Ницше, предвосхищает мотив, доминирующий на Западе после Первой мир. войны, развеявшей иллюзорную веру в неизбежное торжество "гуманности" и "прогресса". Но если Ницше связывает трагич. положение человека с его собств. духовным выбором, христ. морализмом, подорвавшим витальные силы человечества, то Ш. пишет прежде всего об алогизме самой почвы человеч. существования. Ш. находится в русле размышлений, оппозиционных к традиц. рационалистич. системосозиданию, в русле философ, эссеистики, сосредоточенной на вопросах и условиях человеч. существования. Впитавший традиции рус. духовной культуры, Ш. понимает философию как выявление первооснов человеч. жизни, жизненной подлинности, как своего рода служение, а не как способ выражения самодовлеющего интеллектуализма. Ш. – представитель линии филос. прозы (Кьеркегор, Унамуно, Ницше, Розанов), сосредоточенной на экзистенциальном претворении идеи, т.е. жизни лица в исповедуемом им принципе. Писательская одаренность сочетается у него с публицистич. темпераментом, склонным к эпатирующему парадоксализму и афористич. форме выражения. Его слово, поскольку оно служит философии как "великой борьбе", подразумевает внут. диалог с противником (ср. установку на "чужое слово", "двуголосое слово" – подобно персонажам Достоевского в исследованиях Бахтина). Ш. выступал как защитник заброшенного в мир и порабощенного спекулятивной философией индивида. Свое творч. амплуа он раз и навсегда связал с позицией атакующего и оспаривающего. На философии Ш. лежит отблеск как ницшеанской антропологии с ее культом исключит, личности, так и философии "подпольного человека" Достоевского. От торжествующего "сверхчеловека" Ш. отказывается в пользу потерпевшего от жизни "великого страдальца", а ницшеанский аморальный дуализм "обыкновенных" и "необыкновенных" (к-рым "все позволено") индивидов у него заменяется эстетич. дуализмом "морали обыденности и морали трагедии" ("Достоевский и Ницше..."). Однако, поскольку трагич. прозрением шестовский герой обязан не только катастрофич. обстоятельствам – они, в конечном счете, перед лицом абсурдности бытия катастрофичны у всех людей, – но и своей глубинной восприимчивостью к истине существования, подлинностью своего страдания, то такой страдалец оказывается также личностью исключительной, необыкновенной. Метод настоящего философствования, по Ш., на этом первом этапе состоит в том, чтобы за успокоительными умственными построениями, за любой "проповедью" обнаружить подлинное жизненное переживание и реконструировать сокровенное "бессознательное" творца, ибо провозглашаемые перед миром убеждения суть лишь маски истинных, глубинных чувств, подвигнувших на создание худож. произведения. Литературно-филос. исследование Ш. нередко оказывается версией психол. разоблачительства (отождествление Достоевского с его нравственно-ущербными персонажами). В то же время особая отзывчивость на трагич. переживание одинокого индивида сохраняет за экзистенциальным анализом Ш. обаяние жизненной значительности. Ш. – не только российское, но и ориг. европ. явление: уже на рубеже двух веков он, как бы в предчувствии будущих мировых катастроф, ставит те "экзистенциальные" проблемы, к-рые возникнут перед европ. мыслью лишь в 20-х гг. Ш. выражает взгляд на жизнь как на существование перед лицом "неизвестности" и "безнадежности", а прозревание этой жизненной истины неизбежно связывается у Ш. с ситуацией катастрофы, сформулированной им в работе "Шекспир и его критик Брандес", 1898; (ср. с пограничной ситуацией у Ясперса). В типе кабинетного ученого-систематика, препарирующего жизнь в интересах теор. завершенности, Ш. прозревает обездушенный, рациомеханич. тип человека, связанный с наступающей эпохой господства науки и техники. Здесь Ш. развивает одну из тем Достоевского и совпадает с мыслью Кьеркегора, изобличая "искусственного", лишенного души человека. Подобно Кьеркегору, Ш. утверждает в качестве исходного пункта философствования субъекта и субъективность (в противовес объекту и объективности) с ориентацией на существование (противопоставление ориентации на мышление); в качестве истины – глубоко личностную истину с ее принципиальной необщеобязательностью и необщезначимостью; в качестве способа познания – сознательно избираемый путь трагедии и "отчаяния" (см. "Достоевский и Ницше. Философия трагедии", 1903; "Великие кануны", 1912).

Ш. – однодум, им владеет одна "идея-страсть" (для ее выражения историко-филос. материал служит обычно только предлогом); он требует, чтобы человек стряхнул "...с себя власть бездушных, ко всему безразличных истин...", глухих к человеч. апелляции ("Афины и Иерусалим", 1951). Illохвачен персоналистским, антисциентистским пафосом "подпольного человека", борющегося с диктатом "законов природы и арифметики". Однако начиная борьбу против сциентификации жизни ("жизнь заменилась познаванием") и сознания ("Науке до души дальше, чем до звезд"), Ш. приходит к радикальному отрицанию знания как пути к жизненной истине. Он считает, что вся традиц. философия шла по пути "необходимости": она искала "всеобщие и необходимые истины", жаждала подчинить сознание порядку, закону и норме и тем самым найти успокоение (мотив Ницше), в то время как нет ничего более уводящего от истины, чем спокойствие и равнодушие. Философия, в частности, в требовании Спинозы "не смеяться, не плакать, а понимать" сформулировала свою полную отчужденность от проблем человеч. существования. Однако у Ш. отрицание знания как источника рабства парадоксальным образом оказывается оборотной стороной крайне рационалистич. позиции, той самой загипнотизированностью "всевластием" разума, к-рая обличалась Ш. Поскольку Ш. связывает господство в мире необходимости с установкой на познание, то онтология оказывается производной от гносеологии, – даже фактич. события зависимы от согласия человека признать их совершившимися.

Спасение от порабощающего разума Ш. ищет (во втором периоде своего творчества) в вере. Теперь познават. устремление человеч. рода Ш. называет грехопадением (человек вкусил плод с "древа познания добра и зла", предпочтя жизни и свободе знание). Традиц. филос. умозрению, берущему начало в Греции и выражающему капитуляцию падшего человека перед отвлеченными истинами, Ш. противопоставляет откровение Ветхого завета; "частному мыслителю Иову" Ш. (снова подобно Кьеркегору) отдает решит, предпочтение перед греч. "симпозионом", Кантом, Гегелем ("На весах Нова", 1929). Бог, не связанный с идеей логоса, олицетворяющего для Ш. ненавистный ему закон, или порядок, выступает как идеал всемогущего своеволия. И вера в него (здесь Ш. идет за лютеровским "Sola fide" – "Только верою") открывает перед человеком возможности, не считающиеся ни со строем бытия, ни с нормами нравственности, ставит его "по ту сторону добра и зла". Здесь объявленный фидеизм грозит превратиться в волюнтаризм и веру в абсурд. С др. стороны, абсурд оказывается таковым только перед неправомочным судом разума, потому что для Ш., к-рому близок иудейский религ. опыт, Бог – положит, животворческая сила, благодатный источник жизни. Ш. выступает как своеобр. религ. философ жизни, понятой как чудо (сверхъестественное) и требующей к себе доверия (этим Ш. существенно отличается от "канонич." экзистенциалистов с их "бунтом" против жизни). Так Ш. балансирует между принятием бытия (к-рое как созданное Богом "зело добро") и экзистенциалистским отрицанием смысловых основ мира, рассматриваемых как рез-т гносеологич. грехопадения.

Налицо – смена вех, переход от культа беспочвенности бытия и человеч. сиротства в мире к обнаружению в нем высшей силы в виде старого "живого Бога Авраама, Исаака и Иакова", однако принципиально неосмысляемого и противопоставляемого разуму. В этом русле развивается творчество Ш. на втором и последнем этапе, сохраняя прежнюю, характерную для всякой идейной мономании воинственность. Большой скачок в мировоззрении Ш. – выход из безнадежности к вере, на пути к к-рой "философия трагедии" если и не отменяется, то становится лишь этапом, помогающим обрести истину, – не только не смягчает его взглядов на роль разума в человеч. существовании, но превращает борьбу с рационализмом в тотальную войну и предмет исключит, сосредоточенности. Если до сих пор мышление в глазах Ш. было виновно в сокрытии и затемнении истины личного существования, то теперь оно оказывается причиной трагедии истор. человечества.

Идейно-творч. путь Ш. ведет от атеистич. бунта против "абсурдного" мироустройства к пафосу веры в лютеровской формулировке "Sola Fide" и ветхозаветному Богу. Однако Бог, не связанный с идеей Логоса, разума, становится (хотя и невысказанно) символом всемогущего своеволия, что открывает перед человеком возможности, не считающиеся со строем бытия и, в сущности, оставляют его, как и на первом безрелигиозном этапе, "по ту сторону добра и зла". Объявленный фидеизм оказывается, т.о., все той же верой в абсурд.

Соч.: Соч.: В 2-х Т. М., 1993; Соч. М., 1995; Sola fide. – Только верою. Париж, 1966; Апофеоз беспочвенности: Опыт адогмат. мышления. Л., 1991; Киркегард и экзистенциальная философия. М., 1992.

Лит.: Федотов Г. Рец.: Л. Шестов. На весах Иова // Числа. 1930. №1/2; Бердяев Н. Лев Шестов и Кирке -гард//Бердяев Н.А. Собр. соч. Т. 3. Париж, 1989; Он же. Осн. идея философии Льва Шестова (Там же); Булгаков С.Н. Нек-рые черты религ. мировоззрения Л.И. Шестова //Булгаков С.Н. Соч. в 2-х тт., Т. 1. М., 1993; Баранова-Шестова Н. Жизнь Льва Шестова. По переписке и воспоминаниям современников. Т. 1-2. Париж, 1983; Гальцева Р.А. Иск к разуму как дело спасения индивида: Гносеологич. утопизм Л. Шестова // Гальцева Р.А. Очерки рус. утопич. мысли XX в. М., 1992; Морева Л.М. Лев Шестов. Л., 1991; Umbach R. Die Crundprobleme Leo Schestows. Munch. 1952; Fondane B. Rencontres avec Leon Chestov. P., 1967; Baranov N., Bibliographie des oeuvres de Leon Chestov. P., 1975; Idem. Bibliographie des etudes sur Leon Chestov. P., 1978; Лев Шестов: Библиогр. /Сост. Н. Баранова-Шестова. Т. 1-2. Париж, 1975-1978.

Р. А. Гальцева


Ш

ШИЗОАНАЛИЗ – неклассический метод эстетич. и культурологич. исследований, предлагаемый Делёзом и Ф. Гаттари в качестве альтернативы психоанализу. Принцип, отличие от психоанализа заключается в том, что Ш. раскрывает нефигуративное и несимволич. бессознательное, чисто абстр. образ в том смысле, в каком говорят об абстр. живописи. Ш. мыслится как теор. итог событий лета 1968, нанесших удар не только по капитализму, но и по его духовному плоду – психоанализу, выявив их общую границу – шизофрению. Побудит. стимулом создания нового метода послужило стремление сломать устоявшийся стереотип зап. интеллигента – пассивного пациента психоаналитика, "невротика на кушетке" и утвердить нетрадиц. модель активной личности – "прогуливающегося шизофреника". "Шизофреник" здесь – не психиатрич., а социально-полит. понятие; "шизо" – не реальный или потенциальный психически больной человек (хотя исследуется и этот случай), но контестант, тотально отвергающий капиталистич. социум и живущий по законам "желающего производства". Его прототипы – персонажи С. Беккета, А. Арто, Ф. Кафки, воплощающие в чистом виде модель человека – "желающей машины", "позвоночно-машинного животного". Цель Ш. – выявление бессознат. либидо социально-истор. процесса, не зависящего от его рац. содержания. Наиболее кратким путем достижения этой цели является искусство.

Искусство играет двоякую роль. Оно создает групповые фантазмы, объединяя с их помощью обществ, производство и производство желаний. Так, "критич. паранойя" С. Дали взрывает желающую машину, заключенную внутри обществ, производства. С таким пиротехнич. эффектом искусства связана его вторая важнейшая функция. Делёз усматривает апофеоз творчества в сжигании либидозной энергии. Такое аутодафе – высшая форма искусства для искусства, а наилучший горючий материал – искусство постмодернизма, заранее подсушенное абсурдом, разъятое алогизмом. Искусство – желающая худож. машина, производящая фантазмы. Ее конфигурация и особенности работы меняются применительно к тому или иному виду искусства – лит-ре, живописи, музыке, театру, кинематографу.

"Лит. машины" – это звенья единой машины желания, огни, готовящие общий взрыв шизофрении. Сам процесс чтения – шизоидное действо, монтаж лит. желающих машин, высвобождающий революц. силу текста. Так, книги Пруста – это лит. машины, производящие знаки. "В поисках утраченного времени" – шизоидное произведение, состоящее из асимметричных частей с рваными краями, бессвязных кусков, несообщающихся сосудов, частей головоломок. Сверхидеей книги Делёз считает не тему Эдиповой вины, а тему невинности безумия, находящего выход в сексуальном бреде. Воплощением шизолит-ры выступает творчество А. Арто, реализующего идеальную модель писателя-шизофреника, "Арто-Шизо". В живописи ту же модель представляет Ван Гог.

Развивая идеи о творчестве как безумии, Делёз стремится внести новые элементы, выявляя шизопотенциал разл. видов искусства. Весьма перспективным с этой т.зр. он считает театр, искусство. Человек театра – не драматург, не актер и не режиссер. Это хирург, оператор, к-рый делает операции, ампутации, "вычитая" из классич. пьес главное действующее лицо (напр., Гамлета) и давая развиться второстепенным персонажам (напр., Меркуцио за счет Ромео). Именно хирургич. точность такого рода экспериментов свидетельствует об эффективности театр, желающей машины, квалификации ее оператора, воздействующего на зрителей помимо текста и традиц. действия в нетрадиц. "театре без спектакля". Театр не-представления, не-изображения отделен от зрителей эмоц., звуковым, семантич. барьером. Его прообразом является театр А. Арто, Б. Вилсона, Е. Гротовского, "Ливинг-театр", совр. воплощением – творчество итал. драматурга, режиссера и актера К. Бене.

Плодотворным с т.зр. Ш. видом искусства Делёз считает кинематограф. Обнимая все поле жизни, кино наиболее восприимчиво к безумию и его проявлению – черному юмору. Любая авторская позиция свидетельствует о склонности кинематографиста к черному юмору: ведь он похож на паука, дергающего за ниточки сюжета, меняющего планы и т.д. Именно этим и провоцируется ответная реакция зрителей – шизофренич. смех, к-рый вызывают, напр., фильмы Чаплина.

Ш. живописи приводит к выводу, что ее высшее предназначение – в декодировании желаний.

Размышления о лит-ре, театре, кинематографе, живописи, музыке приводят Делёза и Гаттари к обобщениям, касающимся искусства и культуры в целом. Искусство предстает как единый континуум, к-рый может принимать разл. формы – театральные, фильмич., муз. и др. Однако формы эти объединены единым принципом: они подчиняются скорости бессознат. шизопотока, являются ее вариациями. Так, в театре скорость – это интенсивность аффектов, подчиняющих себе сюжет. В кино скорость иная, это "визуальная музыка", позволяющая воспринимать действие непосредственно, минуя слова.

Лит.: Deleuze G. Proust et les signes. P., 1970; Deleuze G., Guattari F. Capitalisme et schizophrenic. T. I: L'Anti-Oedipe. P., 1972; Deleuze G. Superpositions. P., 1979.

Н. Б. Маньковская

ШКЛОВСКИЙ Виктор Борисович (1893-1984) – писатель, теоретик лит-ры, критик, киновед, кинодраматург. В 1912-14 учился на историко-филол. ф-те Петербург. ун-та. Принимал активное участие в событиях 1917-20 (участник Февр. восстания, комиссар Временного правительства на Зап. фронте и в Персии, участник антисоветского подполья и граждан, войны). В 1922-23 в эмиграции, в Берлине. До к. 20-х гг. ведущий представитель рус. формальной школы, инициатор создания ОПОЯЗа. Издал неск. десятков книг (научные труды по поэтике лит-ры и кино, лит. и кинематограф. критика, историко-худож. и мемуарно-худож. произведения, популярно-инструктивные работы), работал на киностудиях, автор многих киносценариев.

Ш. первым выступил с теор. оправданием худож. практики футуризма, и это выступление ("Воскрешение слова", 1914) считается первой работой нарождавшегося рус. формализма. Ш. на основе переосмысления идей А.Н. Веселовского и А.А. Потебни развивает мысль о поэтич. речи как средстве обновления восприятия фактов бытия, переводе их из области автоматизированного повседневного пользования в область вновь увиденных, переживаемых и потому подлинно существующих вещей и явлений. Искусству, т.о., отводится в культуре вполне опр., хотя и несколько ограниченная, роль "механики воскрешения". Поэтич. слово (в обобщении – прием искусства) при этом оказывается "самовитым", затрудненным, отличным от слов и способов практич. жизни (различение "поэтич. языка" и практического). С этим связано введенное Ш. известное понятие "отстранения", имеющее смысл общекультурного стилистич. приема формообразования.

Позднее Ш. переходит к развитию теории прозы, утверждая при этом специфику лит-ры (и искусства) в определении суммы приемов создания формы, превращающих любой жизненный материал в худож. произведение. Изучение приемов сюжетосложения и композиции, а также теории лит. эволюции как смены изживающих себя (автоматизированных) приемов, поисков нового материала искусства и новых соотношений материала и приема отражены в сб. "О теории прозы" (1925). Осн. идеей оказывается "внутр. диалектика развития форм", к-рая, по мнению Ш., – первое, что необходимо увидеть, чтобы понять произведение искусства. Его позиция, основанная на отказе от эстетико-филос., идеол. или мистич. проникновения в "содержание" и на утверждении отношения к искусству как к деятельности, обладающей структурными ("морфологич.") признаками, к-рые сами по себе способны быть смыслопорождающими, оказывается, т.о., близкой появившимся уже только во вт. пол. 20 в. структуралистским методам анализа явлений культуры, и в значит. степени самой культурологич. специфике изучения человеч.деятельности.

Радикальная форма полемич. выступлений на эти темы, яркое стилистич. своеобразие лит. манеры и поведения превратили Ш. в одного из ведущих деятелей культурной жизни 20-х гг. В это время Ш. активно работает в кинематографе, повествоват. метод к-рого, особенно интенсивно применявшиеся в те годы принципы монтажа, чередования планов, поиск выразит. ракурса и т.п., близок характеру его мышления и действия.

С нач. 30-х гг. Ш., в большой степени под давлением ожесточенной полемики с формализмом представителей советского марксистского лит-ведения, пытается обновить материал своих теор. исследований, прибегая к установлению зависимости специфики лит. явлений отлит, быта ("лит. коммерции"), или от социол. установок, идя в этом отношении гораздо дальше своих марксистских оппонентов, и достигая порой эпатирующего упрощения и эклектизма. Такая радикальная практика на фоне полного и решит, признания "ошибок" своей ранней теор. деятельности неизменно придавала этому признанию оттенок двусмысленности ("Материал и стиль в романе Льва Толстого "Война и мир", 1928). Литературно-теор. работы Ш. в 50-70-х гг. носили эссеистский характер и являлись при всем богатстве конкр. наблюдений в большой степени размышлениями по поводу сложных отношений со своими прежними идеями.

С нач. 20-х гг. и до конца жизни продолжается работа Ш. какистор. писателя ("Матвей Комаров...", 1929; "Капитан Федотов", 1930; "Марко Поло", 1936; "Минин и Пожарский", 1940); биографа ("Лев Толстой", 1963; "Эйзенштейн", 1971), мемуариста ("О Маяковском", 1940; "Жили-были", 1962); критика (сб. "Гамбургский счет", 1990); киноведа (сб. "За сорок лет", 1965; "За шестьдесят лет", 1985); кинодраматурга ("По закону", 1926; "Третья Мещанская", 1927; "Дом на Трубной", 1928; "Минин и Пожарский", 1939; "Легенда о Беринге", 1971 и мн. др.). В этом жанре в полной мере проявились особенности его своеобразного стиля, сформированного, в частности, ранними теор. находками. "Лит. продукция, производимая Ш., в противность обыкновению, позволяет лучше понять его теории", – писал один из его современников.

Серьезное отношение к собств. теор. установкам реализовалось у Ш. не в бесконечном укреплении и умножении их аргументации и даже не в изобилии конкр. разработок на их основе, а в постоянном стремлении к единству собств. теории и практики, в использовании теор. идей как материала и приемов своих лит. построений, а приемов лит. работы как полноценных средств создания концептуального текста. Рез-том этого был постоянно продолжающийся и в ограниченных пределах вполне удавшийся эксперимент по созданию нового жанра, способного объединить три компонента: понимание лит-ры и культуры в их конкр. логике форм, практич. воплощение специфики худож. видения адекватного совр. состоянию культуры и лирич. прямоту откровенного автобиогр. материала. При этом лит. стиль Ш., с его ярко заметными характерными чертами (фрагментарное построение текста, короткие парцеллированные фразы, неожиданные ассоциативные связи), воспроизводит особенности целостного стиля его многоообр. культурной деятельности. Наибольших успехов на этом пути Ш. добился в книгах, написанных до сер. 30-х гг. ("Сентиментальное путешествие", 1919-22; "ZOO", 1923; "Третья фабрика", 1926 и др.) и охватываемых единым взглядом как целое лирико-эпич. произведение ("невероятный роман", "сочинение в духе Розанова"), построенное на автобиогр. и историко-культурном материале пер. трети 20 в.

До конца жизни Ш. пользовался признанием современников как крупный мастер культуры, демонстрирующий собств. "универсальную оптику понимания" – возможность универсального и оригинального постижения и толкования любых культурных явлений, основанную на динамизме и цельности новоизобретенного стиля. Длит. и прочное воплощение в культурной реальности такой установки, с т.зр. обыденного здравого смысла часто представляющейся утопичной, оказывается весьма важным общекультурным смыслом таорч. деятельности Ш., обеспечивающим ему, в частности, уже признанный статус культуролога.

Соч.: Собр. соч.: В 3 т. М., 1973-74; Избр.: В 2 т. М., 1983; О теории прозы. М., 1983; Сентиментальное путешествие. М., 1990; Гамбургский счет: Статьи-воспоминания-эссе (1914-33). М., 1990.

Лит.: Галушкин А.Ю. Новые материалы к библиографии В.Б. Шкловского // De visu. 1993. №1; Sheldon R. Victor Shklovsky. An International Bibliography of Works and about him. Ann Arbor, 1977: Dohrn V. Die Literaturfabrik. Munch., 1987.

Л. Б. Шамшин

ШКОЛА "АННАЛОВ" ("новая истор. наука") – научное направление, возникшее во Франции и группирующееся вокруг основанного М. Блоком и Л. Февром журнала, выходившего под назв. "Анналы" (1929-39), "Анналы социальной и экон. истории" (1939-41), "Анналы социальной истории" (1941-45), непериодич. "Сборники социальной истории"; "Анналы. Экономики. Об-ва. Цивилизации" (1945-94); с 1994 "Анналы. История, социальные науки". Суть "коперниканской революции", как назвали возникновение Ш."А." сторонники этого направления, состояла в замене классич. "истории-повествования" "историей-проблемой", в попытке создать "тотальную" историю, т.е. историю, описывающую все существующие в об-ве связи – экон., социальные, культурные. С этим связан решит, разрыв с традиц. позитивистски ориентированной истор. наукой. Ш."А." обращается к иному, нежели прежде, объекту изучения и ставит в центр не деятельность "великих" людей, не описание событий, в первую очередь политических, а исследование всего об-ва в его целостности, вскрытие глубинных структур, существовавших в течение больших временных отрезков. Такой подход требовал привлечения данных смежных наук – социологии, этнологии, географии – и смены взглядов на истор. источники. Поскольку "писаная" история охватывает лишь небольшую часть об-ва, сторонники Ш. "А." привлекают данные археологии, истории техники, языка, хоз. документы, обращают внимание на массовые письменные источники (проповеди, жития и т.п.), но не для создания отд. историй быта, экономики, религии и т.п., а для комплексного, синтезирующего описания. Это повлекло за собой и эпистемологич. поворот. В классич. истор. науке считалось достаточным провести критич. исследование источника, отделить истинное от неистинного; все, о чем прямо не сообщалось в источнике, полагалось не подлежащим изучению. Основатели и последователи Ш."А." приняли иной подход: источник сам по себе нем, чтобы извлечь из него сведения, надо предварительно сформулировать вопросы, к-рые следует ему задать.

Напр., заведомо фальсифицированный документ, не могущий служить источником для выявления того или иного события, оказывается весьма ценным, если задаваться вопросом: "Почему он был создан?", и может выявить существ, черты сознания эпохи. Т.о. истор. наука, до нек-рой степени, сама конструирует свой объект, исследование из однозначного поиска фактов превращается в "диалог" с прошлым.

Исходя из идеалов "тотального" описания, Ш."А." поставила проблему массовых представлений, ментальности, историчности сознания, смены установок, систем ценностей на протяжении веков.

В Ш. "А." с момента возникновения сосуществуют и переплетаются два направления. Одно из них, условно называемое "линией Блока", более направлено на изучение социальной истории, другое – "линия Февра" – связывает себя с исследованием цивилизаций.

Ш. "А." пережила несколько этапов, в к-рых на первый план выходили разные тенденции. Первый этап, от возникновения журнала "Анналы" до смерти Февра в 1956 характеризуется повышенным интересом к истории ментальности, к "человеч. фактору" в истории. С кончиной Февра начинается 2-й этап, связанный с именем Броделя, и продолжается до его конфликта с большинством членов редколлегии и уходом с поста председателя редакционного комитета. Этот этап характеризуется интересом к структурам – экономическим, геогр. и др., к "медленным" переменам в истории, увлечением колич. методами, вниманием к структурализму.

До к. 80-х гг. продолжается 3-й этап Ш. "А.". На этом этапе журнал не имеет единого руководителя, а идеи Ш. "А.", перешагнувшие границы Франции, можно охарактеризовать как возвращение к "ранним" "Анналам", к изучению человека как субъекта в его социокультурной обусловленности. На этом этапе Ш. "А." представляют такие имена, как Ж. Ле Гофф, Ж. Дюби (не входящий в редколлегию и предпочитающий говорить о своей приверженности "новой истор. науке", а не Ш. "А."), Э. Ле Руа Ладюри и др. С к. 80-х гг. развивается то, что многие, вне и внутри III- "А.", называют "кризисом Анналов": концентрация внимания на глубинных, малоподвижных структурах оставляет в стороне исследования событий, т.е. из поля внимания выпадает собственно история, интерес к массовым процессам исключает из исследований отд. личность, идея "конструирования" объекта грозит обернуться исследовав произволом.

В стремлении выйти из этого кризиса нынешнее руководство "Анналов" взяло курс на сближение истории с исторической антропологией и социальными науками (социологией, политологией, экономикой).

См. Новая история.

Лит.: Афанасьев Ю.Н. Историзм против эклектики: Француз, истор. школа "Анналов" в совр. бурж. историографии. М., 1980; Бессмертный Ю.Л. "Анналы": переломный этап?//Одиссей. 1991. М., 1991; Гуревич А.Я. Истор. синтез и школа "Анналов". М., 1993; Споры о главном: Дискус. о настоящем и будущем истор. науки вокруг франц. шк. "Анналов". М., 1993; Dosse F. L'histoire en miettes: Des "Annales" a la "nouvelle histoire". P., 1987; Burke P. The French Historical Revolution. The "Annales" School, 1929-89. Stanford (Calif.), 1990; Stojanovich T. French Historical Method: The "Annales" paradigm. Ithaca; L., 1976.

А. Я. Гуревич, Д. Э. Харитонович

ШКОЛА ВЫГОТСКОГО – направление в отеч. психологии и педагогике, созданное Выготским. Возникла в сер. 20-х гг. в Ин-те экспериментальной психологии, где помимо Выготского работали несколько ведущих представителей школы (А.Н. Леонтьев, А.Р. Лурия), как "культурно-истор. школа". В этот период осн. направлением деятельности школы была разработка вопросов влияния социокультурных процессов (прежде всего связанных с хозяйственной и производственной деятельностью) на развитие психики (памяти, внимания, восприятия, мышления и т.д.), рассматривавшееся на материале истории культуры. Однако достаточной разработки эти вопросы не получили (вышла в 1931 только монография А.Н. Леонтьева "Развитие памяти"). Предложенная школой историко-культурная исследо-ват. программа была подвергнута критике и привела к смене научной ориентации.

В 30-х гг. Ш.В. разделяется на две группы – Московскую, базировавшуюся в Экспериментальном дефектологич. ин-те (ЭДИ), Ин-те психологии, а позднее – в исследоват. лаборатории Всесоюзного ин-та экспериментальной медицины (ВИЭМ) – Л.С. Выготский, А.Р. Лурия, Д.А. Эльконин, Л.А. Божович и др.; и Харьковскую – на базе Украин. психоневрологич. ин-та – А.Н. Леонтьев, А.В. Запорожец, П.Я. Гальперин, П.И. Зинченко и др. В этот период школа испытала опр., хотя и незначит., влияние психоанализа (выразившееся в повышенном внимании к эмоц. процессам), а также теории детской психологии Ж. Пиаже.

В теории и методологии понимания психологии человека Ш.В. в этот период ориентируется на след. принципы, сформулированные Выготским: индивидуальные психол. процессы обусловлены коллективными социальными процессами (процессами активного преобразования внешнего мира); психика человека состоит из ряда функциональных подсистем (мыслит., воспринимающей, запоминающей, формообразующей и др.); развитие психических процессов детерминировано звуковой деятельностью человека (прежде всего речью).

Осн. предмет исследования Ш.В. – развитие детской психики, проблемы социализации, воспитания, а также психологии худож. творчества (преимущественно детского, единственным серьезным исключением являются лишь работы Леонтьева по психологии восприятия кинофильмов, выполненные им во ВГИКе в нач. 30-х гг.). Ключевой проблемой для Ш.В. в это время стало построение теории деятельности (как практической – предметной, так и знаковой, хотя и в последней усматривалась прежде .всего предметная направленность). Деятельность рассматривалась как универсальная психол. категория, характеризующая сознат. поведение, направленное на практич. освоение действительности. В деятельности усматривалось достижение опр. единства между интеллектуальной и эмоц. составляющими психики, между мышлением (образным представлением предмета) и речью (его понятийно-знаковым отображением). Работы осн. представителей школы, имевшие преимущественно прикладную направленность, посвящены проблемам психологии образного освоения действительности и худож. формообразования (Леонтьев), педагогике интерактивного воспитания (Эльконин, Божович, Гальперин), методике психологии и педагогики (Гальперин, Зинченко), сознательности и произвольности деятельности ребенка (Леонтьев, Запорожец), роли игры в становлении психики (Эльконин) и др. При этом исследования участников Моск. группы имели более психол. направленность (выявление динамич. связей деятельности с формированием сознания и личностных качеств), что определялось теор. направленностью поисков Выготского, в то время как Харьковская группа фокусировала внимание на проблемах пед. характера (методики и теории воспитания, игры, детского восприятия и др.). Значит, внимание и в той, и в другой группе уделялось проблемам культуры (хотя само это понятие встречается редко), рассматриваемой прежде всего как речевая деятельность. Выявляя закономерности связи мыслит, деятельности и речевой практики представители Ш.В. рассматривали устойчивые общезначимые нормативные и ценностные образования, формирование практических и научных (отвлеченных) понятий, соотношение интеллектуальной и эмоц. составляющей в процессах образной деятельности. И хотя сама по себе образная деятельность (творчество) рассматривалась лишь как одна из спец. форм практич. (предметной) деятельности, признание значит, роли ее в развитии психич. мира человека и формировании личностных представлений является немаловажным.

Ш.В. просуществовала до начала Великой Отеч. войны. Оккупация Харькова привела к распаду Харьковской группы и переезду части ее участников в Москву, однако в условиях войны и послевоенных репрессивных процессов в советской науке дальнейшее существование школы как самостоят, образования оказалось невозможным, хотя отдельные ее члены продолжали научную и обществ, деятельность.

Ш.В. внесла значит, вклад в развитие "деятельностного" направления в отеч. психологии, воспитат. педагогики, психологии худож. творчества. Однако в условиях информ. закрытое&trade;, вызванной критич. оценкой школы "официальной" наукой, деятельность школы не получила достаточного освещения и осмысления в науке и само ее существование как единого самостоят. направления до сих пор подвергается сомнению.

Лит.: Рубинштейн С.Л. Основы общей психологии. М., 1940; То же. В 2 т. М., 1989; Петровский А.В. История советской психологии. М., 1967; Брушлинский АВ. Культурно-истор. теория мышления. М., 1968; Лурия А.Р. Этапы пройденного пути.М., 1982; Леонтьев А.Н. Избр. психол. произведения: В 2 т.М., 1983; Запорожец А.В. Избр. психол. труды: В 2 т. М., 1986; К 90-летию Л.С. Выготского: Научный архив // Вестник МГУ. Сер. "Психология". 1986. №4; Моносзон Э.И. Становление и развитие советской педагогики 1917-87. М., 1987; Петровский А.В., Ярошевский М.Г. История психологии. М., 1994.

А. Г. Шейкин

ШКОЛА ИНТЕЛЛЕКТУАЛЬНОЙ ИСТОРИИ – школа, ориентирующаяся на изучение социально-полит., экон., филос., научных, религ. и др. идей, игравших или играющих ключевую роль в процессе познания. Специфика Ш.и.и., по сравнению с неокантианскими исследованиями в Германии в области "истории идей", "истории культуры" и т.д., заключается в том, что под историей идей понимается история необычных, выдающихся идей.

Термин "интеллектуальная история", давший название новому течению, принадлежит амер. историку П. Миллеру, написавшему кн. "Сознание Новой Англии" (1935), в к-рой впервые прошлое опр. социального и культурно-геогр. региона исследовалось с т.зр. истории идей, распространенных среди поселенцев Новой Англии в Америке, в частности идей пуританизма. Подобно П. Миллеру, А. Лавджой исследовал социально-полит. идеи зап. демократии в кн. "Великая цепь бытия" (1936). Окончательно сложилась Ш.и.и. во вт. пол. 70-х гг., когда интерес к теоретике-метод ол. обоснованию познания истор. и социально-полит, процессов в англоязычных странах, особенно в США (центр социально-полит. исследований на Западе благодаря большим материальным возможностям), резко возрос в связи с активизацией консервативных настроений с их акцентом на роль истор. ценностей прошлого в современности (неоконсерватизм), а также в связи с общей реакцией на засилье квантификационных методов познания в истории и особенно в социологии. В 1977 в г. Вингспреде (США) состоялась конференция, где были провозглашены следующие осн. для Ш.и.и. пункты: 1) исследуется развитие и изменение ментальных достижений человечества, "история идей", выявляются духовные образцы, "интеллектуальные парадигмы" или "абсолютные предпосылки", рассматривается их конкр. связь с истор. или совр. социально-полит, действием. При этом признается главенствующая роль идей в духе теории "истор. критики" Р.Дж. Коллингвуда; 2) Ш.и.и. призвана играть главенствующую роль в процессе междисциплинарного кооперирования и интеграции обществ. наук. Свою конкретизацию эти пункты находят в реальных истор. и социально-полит, исследованиях духовной жизни индивидов, массового сознания разл. социальных, религ., полит, и др. слоев, групп, сооб-в, классов, объединений – в прошлом и настоящем (напр., история массовых психозов и паники изучается в связи с развитием средств массовой информации). Ш.и.и. рассматривает историю формирования совр. социально-полит. и др. идей и теорий в области внешней и внутр. политики США и др. стран, в теории междунар. отношений, в культуре и т.д. в рамках идеологии неоконсерватизма; в культурологии исследует идеи, возникающие в процессе познават., эстетич. или любой др. жизнедеятельности людей, наблюдаемой исследователем (уровень социальной реальности); в истории – идеи "средней зоны" духовной жизни человечества, отражающие социальные реальности в экон., полит., эстетич., научном и др. отношениях (уровень коллективных ментальностей, вер, ожиданий, относящийся к социально-полит. истории и истории культуры). Собственно Ш.и.и. исследует абстрактно-теор. системы, филос. осмысление социальных реальностей и коллективных ментальностей (уровень формальных систем мыслей). Т.о., осуществляя функцию междисциплинарного кооперирования в обществ, науках, Ш.и.и. сама выбирает, на каком уровне ей следует проводить исследования. Наиболее интересными признаются исследования, ведущиеся как бы между этими уровнями. Совр. представители Ш.и.и.: Дж. Хайам, К. Бринтон, Р. Стромберг, Р. Дарнтон, Д. Холлинджер, А. Вэйси, Д. Росс, Дж. Вуд и др.

Лит.: Гаджиев К.С. Эволюция осн. течений амер. бурж. идеологии: 50-70-е гг. М., 1982; Шамшурин В.И. История идей и истор. сознание: Р.Дж. Коллингвуд и его последователи // ВФ. 1986. №5; New Directions in American Intellectual History. L., 1979; Kelley D.R. Horizons of Intellectual History: Retrospect, Circuspect, Prospect // Journal of the History of Ideas. Phil., 1987. V. XLIII, N 1.

В. И. Шамшурин

ШКОЛА ПСИХОЛОГИИ НАРОДОВ – социально-психол. направление, сформировавшееся в Германии в сер. 19 в., концептуальная суть к-рого состояла в том, что ведущей силой истории объявлялся "дух целого" – народа. Родоначальники Ш.п.н. – М. Лацарус и X. Штейгаль. Их программная статья "Вводные рассуждения о психологии народов" была опубликована в 1859 в журнале "Психология народов и языкознание".

Осн. задача Ш.п.н. как науки в том, чтобы с психол. позиций понять сущность духа народа, вскрыть законы, к-рым подчиняется духовная деятельность народов. В систематизированном виде этот замысел был осуществлен в работах Вундта, гл. обр. в его 10-томной "Психологии народов" (1900-20): по его мысли психология народов становилась описат. наукой, регистрирующей специфич. особенности "глубинных слоев" духовной жизни людей. Однако высшие психич. процессы (речь, мышление, воля) недоступны эксперименту, и Вундт предложил изучать их культурно-истор. методом. В России идеи Ш.п.н. получили развитие в работах лингвиста Потебни.

К заслугам Ш.п.н. относится постановка вопроса о соотношении индивидуального и социального сознания, равно как и попытка комплексного решения ряда социол. проблем с привлечением данных из психологии, этнографии, лингвистики и филологии.

Лит.: Вундт В. Введение в психологию. М., 1912; Теплов Б.М. Психология. М., 1951; Ярошевский М.Г. История психологии. М., 1985.

М. В. Иордан

ШОК КУЛЬТУРНЫЙ – первонач. реакция индивидуального или группового сознания на столкновения индивида или группы с инокультурной реальностью.

Ситуация Ш.к. – это ситуация конфликта между привычными для индивида ценностями, нормами, языком, повседневными практиками, характерными для той среды, к-рую он покинул, и теми ценностями, нормами, языком, повседневными практиками, что характерны для новой среды, в к-рой он оказался.

Ш.к. в большей или меньшей мере испытывают все, попадающие впервые в инокультурную среду (туристы, эмигранты и т.д.). Сила шоковой реакции определяется глубиной различий между прежней и новой культурами; психол. характеристиками личности – ориентационными способностями, степенью ригидности или пластичности; наличием или отсутствием элементов старой культурной среды, напр., семьи, друзей, к-рые индивид "переносит" с собой в новый культурный контекст; степенью открытости или закрытости представителей новой культуры, с к-рьши контактирует индивид. Ш.к. также может иметь место на уровне группового сознания, когда в инокультурную среду перемещаются целые группы (напр., в случае массовой эмиграции), либо когда в результате интенсивной культурной диффузии возникает ситуация конфронтации между старыми и новыми ценностями, нормами, моделями поведения. Последнее постоянно происходит в ходе модернизации традиц.об-ва.

Выделяется четыре способа преодоления конфликта, порождающего Ш.к. Геттоизация: приезжие связываются между собой и образуют внутри новой для них культуры изолированные анклавы (гетто), где сохраняют и поддерживают традиц. для них модели культурного поведения. Примером могут служить имеющиеся практически во всех крупных зап. городах чайна-тауны, инд., малайские или рус. (Брайтон-Бич в Нью-Йорке) кварталы – гетто. Ассимиляция: приезжие пытаются целиком приспособиться к новой для них культуре, усвоить ее нормы, ценности, поведенческие модели, полностью отказавшись от наследия, той культуры, к-рую они покинули. Взаимодействие: попытка найти некую среднюю линию, совместить элементы старой и новой для индивида культур. Взаимодействие может организовываться двояко: либо пришельцы будут пытаться сочетать в своем поведении нормы обеих культур, стараясь наладить межкультурную коммуникацию, обогатить как свою собств. культуру, так и ту, в к-рую они прибыли, либо они станут делить свою жизнь на две половины, одна из к-рых посвящена новой, другая – старой культуре. Например, рабочие из Турции или Индии, занятые на производстве, на работе будут руководствоваться обязат. для исполнения правилами совр. индустриального труда, а дома, в семейной жизни будут практиковать свои традиц. обычаи и нравы. Колонизация: новоприбывшие будут всячески пропагандировать, навязывать проводить в жизнь свои собств. модели поведения, противопоставляя их тем, что традиционны для культуры, в к-рой они оказались. Последнее происходит в результате завоеваний, как военных, так и мирных, а также в ходе модернизационных процессов. Термин "колонизация" в данном контексте не имеет оценочного оттенка, это – ценностно нейтральное понятие; речь идет о культурной колонизации, полит, колонизация – лишь частный случай культурной колонизации, далеко не самый радикальный по своим последствиям.

Ш.к., если брать его в более широком смысле, как философско-культурную или даже философско-истор. категорию, оказался едва ли не решающим фактором возникновения и становления наук о культуре. Сообщения путешественников и миссионеров 12-17 вв., описавших бесконечное множество новых стран и народов, вызвали в Европе своего рода Ш.к., следствием к-рого оказалось открытие феномена культуры и открытие поля культурных исследований. Этот же Ш.к. породил в умах европейцев переворот, к-рый можно назвать антропол. революцией. Суть ее в том, что пошатнулась претензия европ. человечества на исключительность его места в мире; человечество оказалось состоящим из множества культур, по формальным основаниям равным европейской. Если коперниканская революция лишила человечество иллюзии пребывания в центре мироздания, то антропол. революция лишила Европу иллюзии пребывания в центре экумены.

В целом Ш.к. играет в культуре положит, роль, ибо способствует культурным взаимодействиям, ведущим к обогащению отд. культур, увеличению степени их открытости, интеграции инокультурных элементов в традиц. культурные системы, пробуждает инновативное поведение со стороны как отд. индивидов, так и социальных групп.

Лит.: Ионин Л.Г. Социология культуры. М., 1966; Greverus I.-M. Kultur und Alltagswelt. Fr./M., 1987.

Л. Г. Ионин


Ш

ШОР Розалия Осиповна (1894-1939) – филолог, лингвист, культуролог. После окончания герм. отделения историко-филол. ф-та 2-го МГУ (б. Моск. высшие женские курсы; 1919) и лингвистич. отделения историко-филол. ф-та МГУ (1921; специализировалась по истории зап. лит-ры у М.Н. Розанова и по сравнит, языкознанию и санскриту у В.К. Поржезинского и М.М. Покровского) была оставлена при кафедре сравнит, языковедения. Работала в Ин-те языка и лит-ры РАНИОН (1922-29), Ин-те народов Востока (1926-29); Гос. академии худож. наук (1924-30); ученый секретарь фольклорной подсекции лит. секции), Ин-те языкознания (1931-33) и др. научных ин-тах. Докт. филол. наук (1936), проф. (1934) кафедры языкознания Моск. ин-та иностр. языков и Моск. ин-та философии, лит. и истории. Действит. член Моск. лингвистич. кружка (1920), действ. член лингвистич. об-ва при Моск. ун-те (1917-23). Редактор лингвистич. раздела и автор многих статей по лингвистике, поэтике, зап.-европ. лит-ре в Лит. и Большой сов. (1-е изд.) энциклопедиях, штатный рецензент книг по лингвистике и поэтике журнала "Печать и революция" (1923-28).

В сферу на редкость широких филол. интересов Ш. входили общее языкознание, семасиология, экспериментальная фонетика, социолингвистика, индоевроп., тюркское и кавказ. языкознание; теория лит-ры, лит-ра др. и новой Индии, зап.-европ. ср.-век. лит-ра, нем. лит-ра 18-19 вв.; фольклористика.

В ранних, "формалистич." работах по поэтике, посвященных анализу новеллистич. и романной композиции, Ш. испытала влияние М.А. Петровского, однако уже в сер. 20-х гг., критикуя, в частности, формализм ОПОЯЗа, рассматривала формальное описание только как "Forstudien", как исходный пункт историко-культурной (социально-истор., позже "классово-исто?.") интерпретации лит. произведения. Одновременно изменилось и ее понимание задач лингвистики, определявшихся теперь как "историко-культурная интерпретация" языка, "анализ словесного знака как памятника прежних культурных эпох бытия его носителя – коллектива", что предполагало возвращение лингвистики в филологию, "в круг наук о культуре"; Ш. обостренно ощущала исчерпанность позитивистски ориентированного языкознания младограмматиков и моск. "формальной" школы, необходимость обновления его эпистемологич. ориентиров. Смена научной идеологии Ш. в значит, степени была связана с усвоением ею логико-герменевтич. идей Шпета, в "Эстетич. фрагментах" к-рого она увидела "обоснование новой системы теор. лингвистики", состоящее "в подведении филос. фундамента под социальную теорию языка"; себя она причисляла к "молодой моск. лингвистич. школе, группирующейся под знаменем "Эстетич. фрагментов" (1925). С этих позиций она критиковала "логистич. направление" в лингвистике (логико-семиотич. учения А. Марти и Гуссерля), отсюда и своеобр. трактовка активно пропагандируемой ею франц. социол. школы (под ее редакцией и с ее комментариями в 30-е гг. вышли перевод "Курса общей лингвистики" Ф. де Соссюра, а также классич. труды А. Мейе и Ж. Вандриеса).

Своеобразие научной позиции Ш. (вызывавшее часто несправедливые обвинения в эклектизме) обусловило позитивную (но далеко не безоговорочную) оценку ею "нового учения о языке" Марра, с к-рым ее сближали и наиболее общие методол. установки (филологизм, соответственно, отказ от традиц. деления лингвистики на "внешнюю" и "внутреннюю"), так и более частные, например приверженность идее "скрещения языков".

Соч.: Язык и об-во. М., 1926; Кризис совр. лингвистики // Яфетический сб. Т. 5. Л., 1927; Выражение и значение (логистич. направление в совр. лингвистике) // Уч. зап. Ин-та языка, и лит-ры. М., РАНИОН, 1927; Формальный метод на Западе. Т. 1. М., 1927; Осн. проблемы яфетич. теории // Обществ, науки СССР. 1917-1927. М., 1928; На путях к марксистской лингвистике. М.; Л., 1931; Введение в языковедение (в соавт. с Н.С. Чемодановым). М., 1945.

Лит.: Памяти P.O. Шор // Сб. статей по языковедению. Т. 5. М., 1939 (библиогр.); С.М. Хроникальные заметки: [о заседании, посвященном 100-летию со дня рождения P.O. Шор] // Вопр. языкознания. 1995. №3.

С. Ю. Мазур

ШПЕНГЛЕР (Spengler) Освальд (1880-1936) – нем. философ, теоретик культуры, представитель "философии жизни". В "морфологии культуры" Ш. прослеживается влияние идей Шопенгауэра, Ницше, Бергсона, эстетич. учения Воррингера. Сам Ш. не признавал за философией в век "цивилизации" существ, роли. В наиболее значит, своем произведении, первом томе "Заката Европы", Ш. выдвинул концепцию культуры, непосредственно или косвенно оказавшую очень большое влияние на историко-культурологич. мысль 20 в. Опираясь на обширный материал, накопленный археологией, этнографией, сравнит, языкознанием и др., Ш. стремится раздвинуть горизонты традиц. истор. науки, определить место прежде всего зап.-европ. культуры в истории человечества. В его творчестве эта попытка тесно связана с резкой критикой осн. постулатов зап. истор. науки 19 в.: европоцентризма, панлогизма, историзма "линейной" направленности. Этой схеме развития Ш. противопоставляет учение о множественности культур, равноценных по уровню достигнутой ими зрелости. Таких завершенных культур, по Ш. восемь: егип., инд., вавилон., магич. (арабско-визант.), кит., аполлоновская (греко-рим.), фаустовская (зап.-европ.) и культура майя. Их существование есть свидетельство не единого процесса мировой истории, а единства проявлений жизни во Вселенной. Циклич. теория развития стремилась преодолеть механизм одномерных, однонаправленных эволюц. схем развития. Идея круговорота, утверждающая цикличность развития в разрозненных в пространстве и времени культурных мирах, к-рые даже при одновременном существовании не сообщаются между собой, обусловливает особое внимание к их индивидуальности, исключительности, внутр. единству. При изучении их "физиогномики" Ш. применяет получивший большой резонанс в изучении истории культуры метод морфологич. анализа. Движение истории, ее логику Ш. рассматривает как развитие и закономерные превращения (юность, расцвет, зрелость, упадок) предельно обобщенных культурно-истор. форм. Культура – отличающее эпоху, создающее ее как целостность, опр. внутр. единство форм мышления и творчества, некая единая стилистика, запечатленная в формах экон., полит., духовной, религ., практич., худож. жизни. В центре морфологии культуры Ш. – анализ этого стилистич. единства. В противоположность догматич. принципам научного познания, Ш. обосновывает, ссылаясь на Гёте, приоритет "лирич. начала", "чувства жизни" в подходе к истор. целому как развивающемуся живому организму. Идея "прасимвола" в концепции Ш. – ключ к пониманию морфологии данной культуры. Одна из важнейших проблем культуркритицизма 20 в. – отношение культуры и цивилизации – в философии Ш. принимает характер неразрешимой антиномии. Он выделяет в развитии культурно-истор. индивидуума следующие фазы: мифосимволич. раннюю культуру, метафизико-религ. высокую культуру и позднюю, окостеневшую культуру, переходящую в цивилизацию. Весь цикл длится около тысячелетия. Наряду с методом аналогии Ш. стремясь доказать "параллельно-одновременный" характер прохождения этих стадий всеми истор. культурами, использует метод гомологии. Цивилизация повсюду обладает одними и теми же признаками. Она – симптом и выражение отмирания культурного мира в его целостности как организма, затухания одушевлявшей его формотворчество идеи, возврат в небытие, в этнич. хаос. Предельно политизированная культурология Ш. строится на идее предопределенности близкой гибели Запада. Глубоко переживая идею неизбежного заката зап.-европ. "фаустовской" культуры, Ш. при этом демонстрирует весьма противоречивую, двусмысленную позицию, подчас переходящую в откровенную апологетику, в отношении многих факторов "эпохи цивилизации", гибельных для истор. культур: переизбыток разрушит, техники, гиперурбанизм, безоглядное подчинение человеком природы, война. В области философии науки Ш. стремился акцентировать историко-культурную обусловленность научных концепций, выделить истор., подвижный элемент картин мира, оценить по достоинству значение открытий естеств. наук, особенно физики, для понимания динамизма общей мировоззренч. картины, какой она складывалась в нач. 20 в. Концепцию Ш. характеризуют абсолютизация роли духовной традиции, отрицание за наукой функции объективного познания действительности; он подчеркивает антропоморфную, магически-суеверную основу научного мышления. Задачу науки, как и других форм культуры, он видит в символизации, смысловой организации действительности. Ш. предугадал развитие самосознания науки в направлении все большей историчности. При этом он перенес нек-рые положения теории энтропии в сферу социально-истор. познания, что и послужило ему обоснованием апокалипсиса зап. культуры. Он точно охарактеризовал многие явления в совр. науке: возрастающее методол. единство научных дисциплин, сращенность отд. наук в будущем, перенасыщенность научного языка символикой и т.п. Очевидно воздействие на взгляды Ш. становления неклассич. науки: по Ш., именно такое развитие науки сделало наглядной "душевную противоположность", к-рую осуществили в мире античная и зап.-европ. культуры, – первая, тяготея к принципу телесности, пластичности, вторая – стремясь к "обесплочиванию" мира. Обесплочивание, "борьбу пространства против материи" Ш. считает прасимволом зап. культуры, запечатленным уже в кельт, и древнегерм. эпосах. Влияние философии Ш. носит многосторонний характер. Метод морфологич. анализа, концепция "эквивалентных культур" стимулировали изучение локальных цивилизаций. Философия культуры Ш. оказала опр. влияние на т.н. истор. школу в науке (Кун, Фейерабенд и др.). Большое значение для совр. философии культуры имеют установки Ш. на выявление общего языка культуры, культурной символики, а также его гипотезы относительно происхождения языка. В работах 20-30-х гг. обнаруживается растущая реакционность взглядов Ш., прежде всего политических. Многие его идеи с энтузиазмом воспринимались идеологами фашизма, однако сам Ш. в 1933 отклонил предложение национал-социалистов сотрудничать. Критика политики властей повлекла за собой запрет упоминать имя Ш. в полит, печати. В одной из наиболее значит, работ этого периода "Человек и техника" на смену концепции эквивалентных высоких культур приходит упрощенно-монистич. картина всемирного развития, вульгаризированные мотивы "воли к власти", борьбы за существование. Антиномия "культура – цивилизация" снимается в интерпретации всемирной культуры исключительно как "искусственности", противоестественности. Тем самым за развитием человечества отрицается культурно-духовное значение. Исключением Ш. считает лишь триумф научных открытий, порожденных техн. гением Запада, – сюда он перемещает центр тяжести духовности "фаустовского человека". Наряду с определением техники как "тактики жизни" Ш. утверждает трансцендентный характер целей техн. деятельности как не содержащей в себе ничего прагматического, ее символич. "душевно-духовную" необходимость, самозабвенное и самоубийств, подвижничество зап. человека. Ш. первый в условиях принципиальной недооценки фактора техники зап. филос. мыслью поставил вопрос о месте и роли техники в истории, о ее "метафизич. и моральном статусе", об универсальном воздействии техники на природу и об-во. Особенное значение имел тезис Ш. о собств. закономерностях развития техники, ее автономности, как и фундаментальная тенденция анализировать технику в рамках общего истор. процесса культуры. Отд. стороны культурологии и философии Ш. нашли свое отражение в творчестве таких мыслителей 20 в. как Мамфорд, Хейзинга, X. Сколимовски и др.

Соч.: Der Untergang des Abendlandes. 2 Bd. Munch., 1922-23; Der Mensch und die Technik. Beitr. zu einer Philosophic des Lebens. Munch., 1932; Reden und Aufsatze. Munch., 1951; Закат Европы: Очерки морфологии мировой истории. Т. I. M., 1993.

Лит: Тавризян Г.М. О. Шпенглер, И. Хейзинга: две концепции кризиса культуры. M., 1989.

Г. М. Тавризян

ШПЕТ Густав Густавович (1879-1937) – философ, феноменолог, основатель герменевтики в России, один из создателей философии языка. Круг интересов: философия, эстетика, лингвистика, логика, история, психология, этнология, лит-ведение. Наиболее значит, работы Ш. написаны на грани этих наук. Учился на физико-мат. и историко-филол. ф-тах Киев. ун-та, в 1910-13 слушал курсы в европ. ун-тах, в т.ч. курс Гуссерля в Гёттингене. Проф. Моск. ун-та (1918-28). Создатель Вольной филос. ассоциации творч. и вузовской интеллигенции (1919), совместно со своим учителем Г.И. Челпано-вым – кабинета этнич. психологии в Моск. психол. ин-те, лидер лингв, кружка в Москве (1919-20). В 1920 Ш., "в душе артист", по словам своего друга Л. Белого, вошел в худож. совет МХАТ. В 1921-23 возглавлял Ин-т научной философии в составе Ассоциации научно-исслед. ин-тов (АНИИ) при ф-те обществ, наук (ФОН) Моск. ун-та. В 1923-29 возглавлял филос. отделение Гос. академии худож. наук (ГАХН), в 1927-29 – ее вице-президент.

Период 1918-29 – время наиболее активной научной и обществ, деятельности. Впервые в России Ш. вместе с Челпановым разворачивают работу по психоанализу. Шпетовский Ин-т научной философии – настоящий "Ноев ковчег" для старой интеллигенции, готовой сотрудничать с новой властью (В.В. Виноградов, Ильин, Франк, Челпанов). Здесь состоялся филос. дебют нового поколения философов (Л. И. Аксельрод, В.Ф. Асмус, А.А. Богданов, А.М.Деборин, Н.И. Карев, И.К. Луппол).

В 1929 после "чистки" ГАХН была закрыта, все сотрудники во главе со Ш. уволены. С 1929 до момента первого ареста в 1935 он, в осн., занимается переводами.

После первого ареста 14 марта 1935 ссылка сначала в Енисейск, затем в Томск. Офиц. договор на перевод "Феноменологии духа" Гегеля вскоре был аннулирован, но Ш. закончил эту работу, к-рая до сих пор является непревзойденным переводом Гегеля (опубл. в 1959). Второй арест 28 окт. 1937 по делу мифич. "кадетско-монархич. повстанч. организации" после двухдневного следствия закончился трагич. приговором "тройки" 2 нояб. Расстрелян 16 нояб. 1937 в поселке Колпашево Томской обл. (офиц. свидетельство о смерти 23 марта 1940 из УВД Томской обл., выданное в 1956, является ложным. Факт смерти Ш. в 1937 документально доказан в 1989-90).

Ш. сложился как философ еще до революции в России. Гл. сфера его интересов в ранних работах лежала в области истории философии и "чистой" философии. Он остался оригинальным, не разделяя ведущей религ. мысли большинства рус. философов серебряного века и эмиграции. Оставшись в советской России, Ш. не стал и марксистом, называя себя сторонником "реальной" философии. Итогом его филос. позиции стала работа "Очерк развития рус. философии" (1922), второй том к-рой остался в рукописи (Отдел рукописей РГБ), а также ряд работ о близких Ш. философах: П.Д. Юркевиче, П.Л. Лаврове, А.И. Герцене. В них представлена ориг. гипотеза "культурного сиротства" рус. философии, ее неорганич.истоков.

Противовес кантианству Ш. нашел в феноменологии Гуссерля, став не только последователем его учения, но и основателем школы феноменологии в России. В явлениях жизни, в феноменах он искал глубинные первоосновы бытия, открывая мир идей и смыслов.

От цельного изложения своей феноменологии в работе "Явление и смысл" (1914) он прошел путь до столь же цельной философии знания, философии языка в работах "Внутр. форма слова" (1927), "Язык и смысл" (рук.).

Уровень осмысления соотношения между вещью и идеей у Ш. доведен до цельной философии языка, что позволяет его считать "рус. Гуссерлем", основателем герменевтики и семиотики в России. У Ш. язык выступает несущей конструкцией культуры. Гл. его идея состояла в связанности смысла вещи и символа вещи через их общий культурный код. В слове слилось духовное начало (смысл) и материальное начало (звук). Их соединение – "нераздельно и неслиянно". При этом слово не осколок языка, не деталь культурной мозаики, а "полный распустившийся цветок языка". Так, капля воды есть не только частичка океана, но образ смысла самого океана в его цельности. Слово выступало в качестве идеального образа мира, его смыслов и значений. Выстраивалась цепочка интеллектуального анализа: вещь, явление – смысл (идея) вещи – "имя", знак вещи.

Философия языка Ш. положила основание новой философии культуры. В центре ее стоит проблема творч. понимания, истолкования смысла. Разработка методов интерпретации "смыслов" и "текстов" культуры сделала Ш. лидером герменевтич. направления в России, к-рое развивалось его усилиями в том же направлении, что и в европ. мысли (Хайдеггер, Р.Ингарден, Дилыпей, Гуссерль). Представления Ш. о слове как шифре культуры, закодированном сообщении, его учение о морфологии эстетич. сознания стали определяющими идеями для формирования целой школы филологов и лингвистов: т.н. "московский" и "пражский" (с уехавшим из России учеником Ш. Якобсоном) кружки 20-х гг. В числе "московских" последователей были интересные молодые мыслители: Г. Винокур, А. Габричевский, братья Горнунги, Шор, Б. Ярхо. Фактически Ш. стал в России основоположником философии языка.

В период вынужденного научного молчания после отстранения от всех должностей в 1929 Ш. сумел на переводах практически продемонстрировать методы герменевтики. Блестящие переводы Данте, Шекспира, Диккенса, Теккерея сопровождались чуть ли не томами комментариев и пояснений вплоть до расписания англ. дилижансов, меню дорожных таверн, жалованья слуг и т.п. Лит. комментарии Ш. представляют собой полноценную научную работу по интерпретации лит. текста, хотя сами переводы публиковались даже без указания имени переводчика.

Недостаточная известность трудов Ш. объясняется тем, что он не успел по молодости лет войти в "классики" дореволюц. философии, выпал из внимания эмигрантской рус. науки (из-за отказа от религ. линии философии и из-за сотрудничества с советской властью) и был выброшен по идеол. и полит, мотивам из советской философии. Оригинальность концепций, обширность интересов и глубина мыслей этого "забытого" рус. мыслителя позволяют с благодарностью и восхищением вернуть его имя и идеи в интеллект, поле новой России.

Соч.: Соч. М., 1989; Внутренняя форма слова. М., 1927; Эстетические фрагменты. В 3 т. Пб., 1922-23; Очерки истории рус. философии. / Введенский А.И., Лосев А.Ф., Радлов Э.Л., Шпет ГГ.: Сборник. Свердл., 1991; Филос. этюды. М., 1994.

Лит.: Шпетовские чтения в Томске. Томск, 1991; Поливанов М.К. Очерк биографии Г. Г. Шпета // Лица: Биогр. альманах. М., Спб., 1992. Вып. 1; Он же. Очерк биографии Г. Г. Шпета // Начала, 1992, №1; Калиниченко В. В. Густав Шпет: от феноменологии к герменевтике //Логос, 1992, №3; Шпет в Сибири: Ссылка и гибель. Томск, 1995; Коган Л.А. Непрочитанная страница (Г. Г. Шпет – директор Ин-та научной философии: 1921-1923) // ВФ. 1995. №10.

Л. Г. Березовая

ШПРАНГЕР (Spranger) Эдуард (1882-1963) – нем. культурфилософ, психолог, педагог, представитель философии жизни. Учился в Берлине у Дильтея и Паульсена, с 1912 орд. проф. в Лейпциге, с 1920 – в Берлине, с 1946 – в Тюбингене. Сформировался под влиянием Дильтея, испытал сильное воздействие Руссо и философии ценностей баденского неокантианства. В своем гл. труде – "Жизненные формы" (1921) – Ш. развил культурфилософскую интерпретацию осн. типов чело-веч. существования. Эти типы, по Ш., жизненные формы, остающиеся самотождественными в многообразии и изменчивости жизни, исторически инвариантные структуры, соединяющие индивидуальные душевные целостности с надиндивидуальными духовными образованиями.

Ш. выделяет шесть жизненных форм или культурно-психол. типов, каждому из к-рых соответствует своеобр. структура мотивации, восприятия реальности, организации аффективно-эмоц. сферы и т.д. Так, для теоретич. человека высшая форма деятельности, определяющая характер всех его жизненных проявлений, – познание. Все прочие ценности для него вторичны. В сфере мотивации он стремится преодолеть аффекты, старается быть независимым от частных, конкр. целей, если не может включить их во всеобщую систему закономерностей жизни и поведения. Экономич. человек – тот, кто во всех жизненных отношениях ориентируется на полезность. Все становится для него средством поддержания жизни, квазиприродной борьбы за существование. Он экономит материю, энергию, пространство и время, чтобы извлечь из них максимум полезного для своих целей. Мотивы его отличаются от мотивов "теоретика" тем, что вместо ценностей логики решающую роль играют ценности полезности. Эстетич. человек – тот, кто "все свои впечатления преобразует в выражения". Его специфич. форма мотивации – "воля к форме", выражающаяся в мотивах частного порядка, таких, как самореализация, "построение и оформление самого себя", универсализация эстетич. видения, тотализация форм. Для социального человека организующим принципом жизни является любовь в религ. смысле этого слова. Властный человек может существовать в любой из ценностных сфер. Это тот, кто хочет и может внушать другим людям собств. ценностную установку как мотив деятельности. В самом общем виде мотивация властного человека – это стремление преобладать над другими. Все прочие мотивации вспомогательны. Эстетич., напр., для него -- лишь звено в цепи средств для достижения целей власти. Но если властным человеком начинает двигать не столько рац. расчет и знание обстоятельств, сколько безграничная фантазия, выливающаяся в гигантские проекты оформления и переоформления мирового целого, то он стоит на границе между человеком властным и человеком эстетическим. Таковы были многие из величайших завоевателей в мировой истории. Религиозный человек – тот, чья целостная духовная структура постоянно ориентирована на обнаружение высшего и приносящего бесконечное и абсолютное удовлетворение ценностного переживания.

Созданная Ш. культурно-псохол. типология в дальнейшем неоднократно использовалась социологами и психологами (в частности Г. Олпортом) для анализа жизненных стилей личностей и групп.

Идея жизненных форм сочетается у Ш. с вполне опр. психологией. Это "не нормативная, а описат. и понимающая наука" в дильтеевском духе. Душа есть "смысловая взаимосвязь действий, переживаний и реакций, объединенных человеческим Я". Душа взаимодействует с духом, причем принципы и закономерности духовной работы имманентны душе, и субъективное "везде и всегда есть отпечаток с объективного". Налицо стремление объективировать субъективное. В свою очередь, объективное Ш. выводит из "жизненности", к-рая выступает в виде "структур" или даже "организмов". Одной из таких структур является об-во – надиндивидуальная целостность, в к-рую включены индивидуумы. Но, как об-во, так и другие структуры и организмы, действующие в пространстве и времени, непознаваемы для нас в их подлинном строении. "Для духовных образований у нас нет иного орудия познания, кроме индивидуальной духовной структуры. Поэтому обществ. структуры, как они есть в себе, трансцендентны по отношению к нашему познанию". А поскольку индивидуальные духовные структуры существуют в виде инвариантов – жизненных форм, восприятие и познание общества через призму этих форм и есть окончат, восприятие и познание. Над ними нет никакой высшей, привилегированной познават. инстанции.

Отсюда следует отношение Ш. к социологии как социальной науке, организованной по модели естеств. наук. Она не способна понять науку, искусство, религию, культуру в целом, "растворяя" их в абстрактных социальных структурах и взаимодействиях. По Ш., альфа и омега культуры – индивидуальность, человек – носитель духа, а для социологии конкр. человек не существует. Культура поэтому должна кардинальным образом порвать с социологией. В этой враждебности по отношению к социологии Ш. близок своему учителю Дильтею.

Т.к. отношение между социально-общинной жизнью и культурой разорвано, оформление и развитие культуры – долг индивидов, к-рые, в свою очередь, перелагают его на гос-во, к-рое и оказывается, в конечном счете, инстанцией, связующей индивидуальные, т.е. "внутр." культурные целостности в надиндивидуальные, объективные культурные единства. Эта позиция стала, в частности, теоретич. основанием той огромной работы, к-рую вел Ш. в области педагогики, организации образования и культурной политики.

Соч.: Kulturund Erziehung. Lpz., 1919; Psychologie des Jugendalters. Lpz., 1924; Die Kulturzyklentheorie und das Problem des Kulturverfalls. Lpz., 1926; Volk, Staat und Erziehung. Lpz., 1932; Goethe. Seine geisiige Welt. Tub., 1967; Kulturphilosophie und Kulturkritik. Tub., 1969; Erzieher zur Humanitat. Hdlb., 1972; Philosophische Padagogik. Hdlb., 1973; Briefe, 1901-1963. Tub...; Hdlb., 1978; Два вида психологии // Хрестоматия по истории психологии. М., 1980.

Л. Г. Ионин

ШУТЛИВЫЕ ОТНОШЕНИЯ, или ритуальная шутливость – обычай, зафиксированный этнографами во многих традиц. об-вах (особенно среди сев.-амер. индейцев и нек-рых народностей Африки), состоящий в том, что межцу опр. социальными категориями людей (напр., между родственниками опр. категорий или даже между кланами) принята особая модель взаимного поведения, характеризующаяся сочетанием антагонизма и подчеркнутого дружелюбия, выражающегося во взаимном или одностороннем подшучивании, подтрунивании и т.д., вплоть до санкционированного этим обычаем ритуализированного (символич.) "неуважения". В социальной антропологии этот обычай получил несколько разл. интерпретаций. РадклиффБраун рассматривал Ш.о. как противоположность отношениям подчеркнутого уважения, характеризующим в большинстве об-в отношения между родителями и детьми (и соответственно между двумя сопряженными поколениями, вследствие действия структурного принципа "единства сиблинговой группы", или принципа "единства поколения") и составляющим первичную модель отношений господства и подчинения. Ш.о. он рассматривал как характерные для отношений между категориями людей, занимающими в социальной структуре равное или почти равное положение, т.е. для отношений внутри сиблинговой группы, между поколениями внуков (внучек) и дедов (бабушек) вследствие действия структурного принципа "единства перемежающихся поколений", а также для отношений между категориальными группами людей, приравниваемыми вследствие действия принципа единства поколения к поколению сиблингов (братьев и сестер) или второму восходящему поколению (бабушек и дедушек). Отношения равенства или приблизит, равенства, не требующие подчеркнутого взаимного уважения, являются источником потенциальных конфликтов, поэтому функцией обычая Ш.о. является нейтрализация возможных конфликтов посредством социально санкционированного и одобряемого символич. выражения этих конфликтов в форме шутливости, ритуализованной непристойности, ритуальных шутливых притязаний и шутливого "неуважения". Обычай Ш.о. Радклифф-Браун приравнивает к обычаям избегания, вследствие выполнения ими одной и той же социальной функции по поддержанию дистанции между людьми, принадлежащими к потенциально конфликтным социальным группам. Формы проявления этого обычая многообразны: от "привилегированной фамильярности", взаимного подшучивания, подтрунивания, символич. сексульного "заигрывания" до широко распространенных в мире форм амбивалентного поведения в отношениях между зятем и тещей и распространенных, напр., в Австралии шутливых сексуальных притязаний внуков на жен своих дедов.

Нек-рые исследователи трактовали Ш.о. как противоположные обычаям избегания и не связывали их с потенциальной конфликтностью. Дж. Гуди разделил два типа Ш.о.: симметричные и асимметричные. Симметричные Ш.о. характерны для отношений между людьми равного социального статуса, асимметричные – для отношений между людьми, занимающими разное положение в социальной структуре. Первые характеризуются взаимностью, вторые – односторонностью. Гуди предложил рассматривать Ш.о. и "шутливое партнерство" в более широком контексте социальных функций юмора и предположил, что они выполняют катартич. функцию, т.е. функцию социального контроля над возможными проявлениями конфликтов. Понимание катартич. природы этого обычая близко к трактовке аналогич. феноменов в психоанализе и этологии.

Лит.: Goody J. Religion and Ritual // The Definitional Problem. The British Journal of Sociology. 1961. V. 12. №2; Radcliffe-Brown A.R. On Joking Relations // Structure and Function in Primitive Society. L., 1961.

В. Г. Николаев

ШЮЦ (Schutz) Альфред (1899-1959) – австр. философ и социолог, последователь Гуссерля, основатель социальной феноменологии. В 1939 в связи с "аншлюсом" Австрии эмигрировал в США, с 1952 проф. социологии и социальной психологии Нью-Йорк. Новой школы социальных исследований. Испытал воздействие идей М. Вебера, Бергсона, позже Джеймса и Дж.-Г. Мида.

В первой, высоко оцененной Гуссерлем, книге Ш. "Смысловое строение социального мира" (1932) заложены осн. идеи, развитые в последующих работах. В ней предпринята попытка филос. обоснования социальных наук на основе гуссерлевской описат. феноменологии. Тем самым Ш. стремился выполнить поставленную Гуссерлем задачу восстановления связи абстр. научных категорий с "жизненным миром", понимаемым как мир непосредств. человеч. жизнедеятельности, мир культуры. Исходя из факта непосредств. данности Я и "другого", Ш. анализирует переход от непосредств. глубоко индивидуального переживания индивида к социальности как объективному феномену, к представлению о социальном мире как мире "вещей". Этапы перехода: 1) индивидуальное сознание конституирует "значимые единства" из нерасчлененного потока переживания; 2) эти значимые единства объективируются во взаимодействии с другими индивидами; 3) "другие" выступают носителями типичных свойств, в свою очередь характеризующих социальные структуры, объективно (интерсубъективно) существующие в "точках пересечения" практич. целей и интересов взаимодействующих индивидов. Т.о., Ш. воспроизводит путь познания от субъективных смыслов индивидуальной деятельности до высокогенерализированных конструкций социальных наук. По сути дела социальная феноменология Ш. оказывается социологией знания, ибо формирование социального трактуется здесь как продукт объективации знания в процессе человеч. практики.

То, что на первом этапе творчества Ш. трактовалось как жизненный мир, рассматриваемый в связи с его осмыслением в терминах объективной науки, позже, в амер. период, стало анализироваться с позиций учения о конечных областях значений. Конечные области значений – специфич., относительно изолированные сферы человеч. опыта: религия, сон, игра, научное теоретизирование, худож. творчество, мир душевной болезни и т.п. Повседневность – одна из конечных областей значений. Эти области значений или сферы опыта конечны в том смысле, что замкнуты в себе и переход из одной в другую, если не невозможен, то требует опр. усилия и предполагает своего рода смысловой скачок, т.е. переориентацию восприятия на иную реальность, иную сферу опыта. Напр., религ. опыт резко отличается от опыта повседневности и переход от одного к другому требует опр. душевной и эмоц. перестройки. Каждая из конечных областей значений представляет собой совокупность данных опыта, демонстрирующих опр. "когнитивный стиль" и являющихся (по отношению к этому стилю) совместимыми друг с другом и в себе непротиворечивыми. Когнитивный стиль, определяющий каждую из этих сфер, складывается из шести элементов: особенная форма активности; специфич. отношение к проблеме существования объектов опыта; напряженность отношения к жизни; особое переживание времени; специфика личностной определенности действующего индивида; особая форма социальности. Любая из сфер опыта или конечных областей значений отличается по нескольким из этих параметров. Если взять такие сферы, как мир повседневности и мир научного теоретизирования, окажется, что когнитивный стиль, характерный для повседневности, определяется в конечном счете особенной формой активности, по Ш., трудовой деятельностью. В мире научного теоретизирования, наоборот, практикуется созерцат. установка. Это осн. отличие. Другое отличие мира повседневности от мира науки в том, что специфическое "эпохе" повседневности есть воздержание от сомнения в объективном существовании самого деятеля и предметов внешнего мира. В научном теоретизировании, наоборот, принято не учитывать личностную определенность теоретика. Специфич. форма переживания времени в науке – вневременность, придающая теоретизированию свойство обратимости. Повседневная же деятельность необратима по причине необратимости изменений, вносимых в окружающий мир. Необратима и игра, но по другой причине. Теоретик может начать снова, пересмотреть, изменить решение проблемы. Подобного рода различия можно найти между миром повседневности и миром фантазии, миром повседневности и миром душевной болезни и т.д. Но все прочие "миры" по отношению к миру повседневности характеризуются к.-л. рода дефицитом – дефицитом существования, дефицитом активности, дефицитом личностной вовлеченности и т.п. Поэтому Ш. именует повседневность "верховной реальностью" и ее рац. типологич. структура оказывается, т.о., наиболее полной и насыщенной, наиболее соответствующей деятельной природе человека формой человеч. восприятия мира.

По сути дела анализ разл. сфер опыта, данный Ш., оказался анализом разл. "культурных миров", выявлением свойственного каждому из них когнитивного стиля, внутр. форм их организации. Сам Ш. продемонстрировал возможности использования разработанного им понятийного аппарата, дав блестящие образцы анализа и лит-ры, и мифологии, и нек-рых типов личностей, распространенных в рамках повседневности (чужак, новичок и т.д.). В дальнейшем идеи Ш. легли в основу целых направлений в зап., прежде всего амер., науке об об-ве, известных как феноменологич. социология и социология повседневности (или социология обыденной жизни).

Соч.: Der sinnhafte Aufbau der sozialen Welt. W., 1932; Collected Papers. V. I-III. The Hague, 1962-66; Reflections on the Problem of Relevance. New Haven; L., 1970; The Structures of the Life-World (with T. Luckman). Evanston, 111., 1973; Структура повседневного мышления // Социол. исследования. 1988. №2..

Лит.: Новые направления в социол. теории. М., 1978; Ионин Л.Г. Понимающая социология. М., 1979; Григорьев Л.Г. "Социология повседневности" Альфреда Шюца // Социол. исследования. 1988. №2; Руткевич Е.Д. Феноменологич. социология знания. М., 1993; Бергер П., Лукман Т. Социальное конструирование реальности. М., 1995.

Л. Г. Ионин


Э

ЭБНЕР (Ebner) Фердинанд (1982-1931) – австр. христианский мыслитель, один из инициаторов т.н. "диалогич. мышления" в философии и теологии 20 в. Э. не имел возможности получить университет, образование и его отсутствие компенсировал систематич. самообразованием, независимостью от моды и напряженным внутр. опытом в переломной ситуации зап.-европ. культуры; само слово "культура" Э. употребляет с 1917 в кавычках. Дружеские контакты, связывавшие Э. с культуркритиком и переводчиком Кьеркегора Т. Хеккером и с композитором И. Хауэром, а также сотрудничество в послевоенные годы в известном журнале "Дер Бреннер", относятся к немногим важным событиям биографии Э. Наследие Э. составляют, гл. обр., его дневники и записные книжки; на их основе в послевоенную зиму и весной 1919 возникли "пневматолргич. фрагменты", составившие единств, изданную самим Э. книгу – "Слово и духовные реальности". После смерти Э. стараниями его жены и друзей были изданы еще две книги заметок и афоризмов: "Слово и любовь" (1935) и "Слово – это путь". Научное издание текстов Э. в трех томах (далеко не полное) осуществил в 60-е гг. Ф. Сейр.

Место Э. в духовной культуре и узнаваемо, и уникально. Религиозно чуткий человек, он-и внимательный читатель, и принципиальный критик Фрейда и К. Крауса. Как мыслитель – символизирует "мышление на переломе" (название первой книги о нем, 1936): разрыв между индивидуальным сознанием и истор. действительностью, между субъективизмом якобы научного познания вне субъекта и объективным опытом "жизни", моделью к-рого является трансцендентальна-диалогич. корреляция "Я – Другрй", – такова духовно-истор. предпосылка, определившая близость и даже родственность Э. мыслителям-современникам, никак на него не влиявшим и, как правило, вообще ему неизвестным: таковы Бубер и Хайдеггер, Ф. Розенцвейг и Марсель, К. Барт и Тиллих, Г. Эренберг и Розеншток-Хюссц, Бахтин и соотечественник – антипод Э. – Витгенштейн. Как христианин и католик эпохи кризиса традиц. конфессиональных представлений о Боге и о Церкви, с рим. "всеобщим" вероисповеданием во главе, Э. – наследник и продолжатель протестанта внутри протестантизма Кьеркегора с его критикой видимой (офиц.) церкви и "христ, об-ва" в целом. Традиции, обусловившие запроектированную Э, инонаучную науку о "духовных реальностях" – "пневматологию", указывают на общие истоки экзистенциально- феноменолого-герменевтич. смены парадигмы и т.н. "лингвистич. поворота" в философии и гуманитарном познании 20 в. Опирающийся на Канта и Кьеркегора примат практич. разума и "экзистенции" над метафизикой, психологией и эстетикой; противопоставление (также идущее от Кьеркегора) "мышления" – "философии"; идеи И.Г. Гамана и особенно В. фон Гумбольдта о языке как интерсубъективном медиуме сознания и общения; разведение, с ориентацией на Новый завет "философии языка" и теоретизированной лингвистики и филологии; тенденция воспринимать духовные реальности не "духовно" (спекулятивно или психологически), но "актуально"; наконец, проблематизация жизненного опыта между мною и "другим" в качестве "события", нас разделяющего и вместе с тем разделяемого нами взаимно, во взаимоотношении, – эти и другие компоненты "мышления на переломе" 10-20-х гг. приобретают у Э. резко индивидуальный отпечаток благодаря суггестивной фрагментарности и программному радикализму (а равно и уязвимости) "пневматологич." открытий.

Исходный и сквозной мотив "пневматологии" – представление об участно-заинтересованном (а не объективно-нейтральном), этич, импульсе, лежащем в основании и сознания, и познания: "В собств. смысле коррелят Я /.../ – это " категорич. императив" в основании всякого вообще сознания. Концепированию идеи всегда внутренне присуще этич. значение". Корень разума и мышления не в мысли как таковой, а в волевом импульсе; только это – не метафизич. "воля", не идеалистич. "дух" или "Я", а "духовно самоопределяющееся Я", "в своей волящей действительности конкретное Я". Уже в 1813 Э. формулирует этико-религ. принцип. на основе к-рого позднее будут определены вен. положения "пневматологии": "Задача этики: показать, что этическое – это нечто такое, что вырастает непосредственно из жизненного события; что этич. утверждение "Ты", "Другого" не заключает в себе ничего условного или обусловленного; что этическое коренится не в условиях человеч. существования как таковых, а во внутр. свободе самого бытия жизни.

Центр, пункт "пневматологии" – истолкование Э. "духовного в человеке" – представляет собой своеобр. герменевтич. перевод учения ап. Павла о "духовном человеке" (anthropos pneumaticos), в противоположность "душевному человеку" (anthropos psychicos) (см. 1 Кор. 2, 10-15; 15, 44-47) в реальный план актуального "события". Духовное в человеке "по существу определяется тем, что оно в основе своей установлено на отношение к чему-то духовному вне себя, посредством чего и в чем оно существует". Духовная основа человека, т.о., парадоксальна: дело не в том, что мы, какие мы есть, вольны или вступать, или не вступать в к.-л. связи и контакты с внешней по отношению к нам самим действительностью; скорее, мы ведем себя и поступаем так или иначе, потому что мы изначально уже установлены на отношение к чему-то духовному вне нас.

Объективной духовной средой – "пневмой" этого первичного взаимоотношения – является язык, "слово". Слово есть "внутр. основа, предпосылка всякого образования понятий", предпосылка "предметности как постигаемого бытия". Живое слово в евангельском смысле Э. противопоставляет как филос. и лингвистич. абстракциям, так и эстетизирующим овеществлениям его: "Всякая подлинная пневматология – это философия языка в углубленном смысле, наука о слове и интерпретация первых слов евангелия от Иоанна".

Сотворение Богом человека Э. понимает как диалогич. акт обращения, инициирующий ответ – "высказывающееся становление" самого творения: "Бог создал человека – это значит не что иное, как: он обратился к нему со словом, создавая его, он сказал ему: Я семь и через меня – ты еси" (Schriften, В. I, S. 95).

Критич. острие пневматологии направлено против всей филос. традиции идеалистич. метафизики Запада: от Платона до Ницше, от Декарта и Паскаля до Вейнингера и психоанализа. В завершении этой магистральной традиции, по Э., – модель автономного, монологического Я в Новое время; мыслится ли такое Я в качестве субъекта теории познания (Декарт) или как этич. субъект (Паскаль), – в любом случае за действительность принимали "мыльный пузырь спекулятивного рассудка", а не действительное Я в его отношении к другому. "Монологическое Я – это заблуждение, к-рое разрушило и должно было разрушить всю основывающуюся на Я философию. Я существует в диалоге". Этот монологизм достигает своего предельного выражения в нем. идеализме (Фихте, Гегель) и европ. романтизме с его культом "гения" и индивидуалистически понятого "внутр. мира"; по Э., это – ущербная форма самой духовности в человеке, к-рую он определяет как "затворенное Я" (ср. с понятием "обособления" у Достоевского).

Быть религиозным, по Э., значит устанавливаться в границах своей "конечности", но не в качестве только "грезящего" смертного существа и еще менее в качестве самозатворенного в "безбожной глубине Я" сознания, а в вере и доверии по отношению к вечной жизни, утверждаемой во внеофициальном церковном опыте среди "других" и принципиально недостижимой во "внутр. мире". В этом смысле "религия", по Э., есть прямая противоположность "безумия" в духе как одержания, самоотдания сверхличным и темным силам. Под этим углом зрения Э. оценивает философию Ницше как индивидуалистически "ужасное" завершение зап.-европ. платонизированной метафизики.

Известность Э. никогда не была широкой и шумной; его читали и чрггают неортодоксальные теологи и религиозно ориентированные философы, люди с духовно заинтересованным здравым смыслом и с "субкультурным" церковным опытом жизни, инстинктивно избегающие двух опасностей, от к-рых предостерегал Э.: опасности потерять себя во внешних формах "общественности" и опасности "безбожной глубины Я". С др. стороны, взгляды Э. неоднократно подвергались критике за односторонность и недостаточную обоснованность его же проблематики; осн. упрек выразительно сформулировал Бубер, усмотревший у Э. (как и у Кьеркегора) попытку редуцировать двусторонность религ. отношения (вера в совместную жизнь людей в Боге) к "анантропич." самозатворению человека от общего с другими людьми мира. Сам Э. отмечал "зачаточный" характер своей "пневматологии". Тем показательнее высокие оценки эбнеровской мысли, начиная с 20-х гг. вплоть до нашего времени. Теолог К. Гейм уже в 1930 связывает имя Э. с "коперниканским деянием" философии диалога – открытием универсальной роли "Я" и "Ты", как категорий живого опыта, укорененных в языке, а Т. Штейнбюхель в 1936 обосновал "революц." характер философии Э. в контексте "мышления на переломе" в целом. Нем. исследователь зап. диалогизма Б. Каспер в 60-е гг. назвал Э. "гениальным автодидактом", "нем. Кьеркегором". Основоположник совр. филос. герменевтики Гадамер подчеркивает значение Э. в истории "нового мышления" и "герменевтич. поворота". Из рус. философов высоко оценил Э. в 30-е гг. Франк. Э. принадлежит едва ли не самая ранняя (1912) формулировка этико-религ. постулата как философии диалога, так и филос. герменевтики.

Соч: Schriften. Bd. 1-3. Munch., 1963-65; Из записных книжек // Филос. науки. 1995. №1; Слово и духовные реальности: (Фрагменты) // От Я к Другому: Сб. пер. по проблемам интерсубъективности, коммуникации, диалога. Минск,1997.

Лит.: Махлин В.Л. "Нем. Кьеркегор" // Филос. науки, 1995, №1; Махлин В.Л. Я и Другой: К истории диалогического принципа в философии XX в. М., 1997; Schleiermacher Th. Das Heil des Menschen und sein Traum vom Geiste. Ferdinand Ebner – ein Denker in der Kategorie der Begegnung. B. 1962; Casper B. Das dialogische Denken. Freiburg, 1967; Gegen den Traum vom Geist: Ferdinand Ebner. Beitr. zum Simp. Gablitz, 1981. Hrsg. von W. Methlongi u.a. P.; Salzburg, 1985.

В. Л. Махлин

ЭВАНС-ПРИЧАРД (Evans-Pritchard) Эдвард Эван (1902-1973) – англ. исследователь социальной антропологии, особенно известный своими классич. исследованиями афр. культур. Изучал совр. историю в Оксфорде (1921-24), получил степень д-ра философии в Лондон. Школе экономики (1927). Преподавал в Оксфорде (1928-40) и проводил многочисл. полевые исследования в Юж. Судане. Проф. социологии в ун-те Фуада [ в Каире (1932-34). В 1946-70 проф. социальной антропологии в Оксфорде; проректор ун-та (1963-65). В 1971 возведен в рыцарское звание. Осн. работы: "Колдовство, магия и оракулы уазанде" (1937), "Нуэр" (1940), "Очерки по социальной антропологии" (1962).

Обычно Э.-П. причисляют к структурно-функциональной школе антропологии, однако анализ его работ показывает его существ, расхождения со столпами этого направления Радклифф- Брауном и Малиновским. Испытав значит, влияние франц. социол. школы и англ. антропологов-функционалистов, он в целом разделял основы их подхода к изучению об-ва и внес немалый вклад в развитие структурно-функциональной традиции своими исследованиями родства и религии. Однако он рассматривал социальную антропологию как преимущественно гуманистич. и описат. дисциплину, осн. задачей к-рой является интерпретация и достижение адекватного понимания других культур, а не формулировка законов и социальных теорий. Будучи приверженцем эмпиризма, он в антропологии отдавал приоритет полевой этнографической работе и сам проводил интенсивные полевые исследования, гл. обр. в Юж. Судане, собрав обширный этногр. материал о народностях азанде, нуэр, ануак, луо, шиллук, бедуинах Ливии и т.д. Э.-П. считал, что теор. обобщения могут быть сделаны лишь в рез-те накопления большого фактич. материала, обеспечивающего достаточную базу для обоснованных сравнений и выводов. Получив истор. образование, Э.-П., в отличие от Радклифф-Брауна, выступавшего против использования истор. данных в структурном анализе об-в, считал, что антропология должна быть тесно связана с историей. Он внес весомый вклад в развитие истор. антропологии: он не только возродил интерес антропологов к устно передаваемой истории, но и сам эффективно совмещал этногр. наблюдения с изучением событий во времени, используя в исследованиях устные и архивные источники.

Темы исследований Э.-П. отражают многогранность и широту научных интересов: магия и религия; родство и брак (он внес большой вклад в разработку теории линиджа, исследовав ацефальные линиджи у нуэр); полит. системы афр. племен и их связь с системами родства и религ. верованиями; восприятие времени и пространства и его связь с разл. аспектами социального опыта; танец и его функции в примитивных об-вах; социальные функции ритуальной непристойности; институт отцовства; термины обращений; девиантное сексуальное поведение; каннибализм; ономатопея и т.д. Особенно велик вклад Э.-П. в изучение магии. В исследовании магии у азанде он показал, что идеи, лежащие в основе магии, по-своему рациональны и тесно связаны с повседневным социальным опытом, и что они могут быть подвергнуты критике не в большей степени, чем любые другие философские или религиозные убеждения. Он утверждал, что внешне "иррациональные" экзотич. верования всегда имеют внутр. рац. смысл в пределах опыта того или иного об-ва, и наоборот, каждое об-во обладает фундаментальными экзистенциальными верованиями, стоящими вне рац. логики науки.

В поздний период жизни Э.-П. много преподавал, покровительствовал многочисл. полевым исследованиям в разных районах мира, много сделал для популяризации франц. социол. классики, поощряя публикацию переводов, участвовал в основании Оксфорд, б-ки афр. культуры.

Соч.: The Nuer. N.Y.; Oxf., 1970; Essays in Social Anthropology. L, 1962; The Position of Women in Primitive Societies, and Other Essays in Social Anthropology. L., 1965; Колдовство, оракулы и магия у азанде // Магич. кристалл. М., 1992.

В. Г. Николаев

ЭВОЛА (Evola) Чезаре Андреа Джулиано (1898-1974) – итал. философ. В 1915-21 занимался живописью, примыкал к футуризму, затем к дадаизму. В дальнейшем отошел от искусства и посвятил себя философии. В его системе, испытавшей влияние Ницше, Шпенглера и особенно Генона, "философия жизни" сочетается с элементами эзотерических учений Запада и Востока. Предметом исследований Э. стала своеобр. метафизика культуры, построенная на основе резкого противопоставления традиц. и совр. об-ва. Он не столько пытался реконструировать мистич. идеи прошлого, сколько выявить с совр. позиций их сокровенный смысл, порожденный Абсолютом. С т.зр. Э. Абсолют представляет собой чистую динамику безграничной мощи (potestas), к-рая утверждает себя в каждом акте проявления как "способность полностью быть тем, чем Он хочет быть".

С т.зр. философа в "органич. цивилизации" весь обществ. организм проникнут единой идеей и поэтому культуру следует рассматривать как один из аспектов целостной жизни социума. Поэтому он выступает и против нейтрального "чистого" искусства г культуры, и против их чрезмерной политизации, поскольку обе эти крайности отрывают культуру от ее подлинного духовного источника, лишая ее "трансцендентного измерения" и онтологич. корней.

Э. считает, что совр. зап. об-во находится в состоянии глубочайшего внутр. кризиса. Европ. цивилизация, основанная на господстве машины и материалистич. науки, изначально враждебна истинной духовности (Э. связывает ее с формообразующим и созидающим различия мужским "солярным" началом), и характеризуется диктатом женского "лунного" принципа, что проявляется в тотальной "сексуализации" всех аспектов обществ. жизни и стремлении к сугубо материальным ценностям. Зап. культура оторвана от Традиции, а стало быть, не обладает устойчивостью и гармоничностью. Отказ от иерархии в доступности знания, забвение вековой эзотерич. мудрости лишают человека внутр. стержня и порождают в нем беспокойство, неудовлетворенность, неукротимую жажду становления, никогда не достигающего поставленной цели. Кризис европ. цивилизации Э. прослеживает на примере совр. науки, философии, лит-ры, музыки и архитектуры. По мнению философа, раздробленность сознания субъекта выражает атональная музыка и джаз с его апелляцией к вульгарной чувственности и неизменным тяготением к неустойчивому равновесию. Симфонич. музыка постепенно приобретает откровенно "физич." и "описат." характер, вдохновляясь хаотич. миром стихийных импульсов и предметно-веществ. средой. Последняя отрывается от субъекта, становясь "абсолютно объективной", а архитектура воплощает чистую функциональность, "идеальное" соответствие цели и средств, характерное для машинной цивилизации. В лит-ре преобладает низменный реализм, с присущим ему культом субъективности, сентиментальностью и фетишизацией "слишком человеческого". Критикуя "бурж." искусство, Э., несмотря на резкое неприятие марксизма, подчас явно с ним солидаризируется, охотно цитируя Лукача. Совр. лит-ре Э. пытается противопоставить идею некоего нового "позитивного" реализма, основанного на абсолютной реальности таких ценностей как мужество, прямота, честь и верность. В социальном плане эту констелляцию ценностей он дополняет идеями порядка, иерархии, воинской дисциплины, свободы как добровольного жертвенного подчинения. В этих воззрениях сказывается праворадикальный характер полит. взглядов Э.

С т.зр. Э. культурфилос. проблемы являются одновременно и антропологическими. Культуру нельзя рассматривать как некую совокупность ценностей, отчужденных от человека. Только индивид придает идее оправданность и могущество: подлинная жизнь противоположна чистой абстракции. Личное бытие человека в тотальном единстве духовного и органического должно стать путем усвоения высших ценностей, укорененных в трансцендентном. В золотой век человечества культура основывалась на передаче из поколения в поколение духовного опыта в форме сокровенной мудрости, магии и ритуала. Традиция в понимании Э. имеет сверхъестеств. происхождение и противоположна природному порядку. Такая форма существования культуры предполагает кастовую замкнутость, иерархию посвящения, жесткие границы между сферами сакрального и профанного. Дух созидает совершенно иной строй жизни, к-рый так же противоположен совр. миру, как противоположно становлению подлинное бытие. В традиц. культуре господствует постоянство, дисциплина, внутр. очищение и самоограничение. Эти духовные принципы должны служить основой для борьбы с кризисом совр. культуры.

Хотя для Э. единственно актуальным является лишь то, что "здесь и теперь", а дальнейшие перспективы человеч. существования весьма пессимистичны, ибо нынешний космич. цикл близится к своему концу, это не значит, что новый, "дифференцированный человек" – "активный нигилист", внутренне причастный к Традиции – должен смириться со своей участью и отказаться от всякой борьбы. В духе активизма, присущего "философии жизни", Э. утверждает, что необходимо взглянуть в лицо опасности и использовать негативную ситуацию в собств. интересах, сделав враждебную силу залогом героич. вызова и источником личной победы. Эта мысль выражена тантрич. девизом "оседлать тигра". Тип "дифференцированного человека", авантюриста духа, обнаруживает заметное сходство с образом-гештальтом "идущего через лес", к-рый играет важную роль в культурно-антропол. концепции позднего Э. Юнгера.

Соч.: Imperialismo pagano. Roma, 1928; II mistero del Graal e la tradizione ghibellina dell'Impero. Ban, 1937; Rivolta contro il mondo moderno. Mil., 1951; Fenomenologia dell'individuo assoluto. Roma, 1984; Metaphisica del sesso. Roma, 1958; Cavalcare la Tigre. Mil., 1980; La tradizione ermetica. Roma, 1983; Мистерия Грааля [отрывки из книги] // Милый Ангел: эзотерич. ревю. Т. 1. М., 1991; Метафизика секса: [отрывки] // Человек. 1992. №1,3; Империя: [гл. из книги: Языч. империализм] // Наш современник. 1992. N 9.

Лит.: Romualdi Ф. Julius Evola: l'uomo e l'opera. Roma, 1971.

А. А. Лукин

ЭВОЛЮЦИОНИЗМ – направление в культурной антропологии, задающее теор. модель необратимых культурных изменений, называемую эволюцией, или развитием, применение к-рой позволяет оценить рассматриваемую культуру или культурную черту в соответствии с принятыми здесь критериями. В рамках Э. принята концепция эволюции, предложенная еще Спенсером как особый тип последовательности необратимых изменений культурных феноменов от относительно неопр. бессвязной гомогенности к относительно более опр. согласованной гетерогенности, происходящих благодаря постепенной дифференциации и интеграции.

Человеч. культура в этих теор. рамках рассматривается как совокупность процессов адаптации людей, организованных в об-ва, к их природному окружению. Интерес к понятию "адаптация" устойчиво сохраняется на протяжении всего существования Э. и особенно отчетливо проявляется в настоящее время в эколого-антропол., культурно-материалистич. исследованиях.

Интерес к эволюц. идеям в мировой науке об об-ве и культуре не оставался неизменным. После широкого их распространения в к. 19-нач. 20 в. это направление представлялось чуть ли не единств, универсальной теорией для объяснения социокультурных явлений и процессов. Однако уже в нач. 20 в. накапливаются многочисл. факты, не поддающиеся эволюц. интерпретации. И по мере развития исследований об-ва и культуры их становилось все больше. Э. начал утрачивать научный авторитет и постепенно был вытеснен функционадистскими идеями.

Интерес к идеям Э. начал возрождаться в 50-е гг. Все шире распространяются работы, посвященные установлению аналогий и связей между биологией и культурной эволюцией. Этот поворот был обозначен термином "неоэволюционизм" и обозначает весь спектр теор. ориентации, связанных с изучением необходимых изменений в отношениях человека с окружением, имеющих форму развития.

Понятие "эволюция" стало использоваться в Англии 17 в. для обозначения упорядоченной последовательности событий, причем такой, в к-рой выход каким-то образом содержится внутри нее с самого начала. Такое употребление понятия отражало превалирующий филос. взгляд на природу изменения. Начиная с Аристотеля в филос. среде была распространена вера в то, что вещи изменяются в соответствии с внутр. принципом развития, к-рый считался воплощенным в "семени" или "герме". Эту т.зр. разделяли Лейбниц, Кант, Гегель. Она была ключевой в рац. объяснении динамики форм жизни, начиная с 18 в. В 19 в. эволюц. взгляды укоренились в объяснении существования человеч. об-ва и культуры. Базу социокультурного классич. Э. заложили такие мыслители, как Спенсер, Тайлор, Морган. Они определили и осн. принципы изучения об-ва и культуры.

Во-первых, была обоснована возможность социальной науки. Основоположники Э. считали возможным сделать культуру человечества объектом объяснения в терминах научных оснований и законов, полагая, что она порождена естеств. причинами, и ее динамика закономерна. Это отличало их от предшественников, считавших историю человечества последовательностью уникальных событий, не поддающихся объединению в регулярные последовательности.

Во-вторых, они определили источники данных, на к-рых до сих пор базируется реконструкция эволюции: археол. данные, письменные истор. источники, непосредств. наблюдения "примитивных" об-в. Правда, подобного рода источники использовались в то время произвольно, не в равной мере, не систематически.

В-третьих, к этому времени в исследовании эволюции об-ва и культуры утвердился сравнит, метод. К моменту появления антропологии он уже существовал в биологии и филологии. И хотя в рамках Э. в этот период он не был систематич. образом сформулирован, в исследоват. практике сравнения использовались постоянно.

Общими исходными допущениями классич. Э. были следующие: психич. единство человека; направленность движения человеч. об-ва и культуры от простого к сложному; закономерность культурного развития; эволюц. форма культурной динамики – последоват. усложнение социокультурной жизни, сопровождающееся повышением уровня ее организации. Детерминанты социокультурной эволюции делились на два класса. К имманентным антропол. побудителям эволюции относились "врожденные идеи", динамич. носителями к-рых считались индивиды и расы – различия между ними трактовались в истор., а не субстанциальном смысле. В качестве внешних факторов, обусловливающих эволюцию, рассматривались природные условия, необходимость жизнеобеспечения, экон., социальные предпосылки, завоевания, заимствование культурных образов (диффузия). Механизм, придающий динамике культуры закономерный характер, определялся как удержание адаптационно целесообразных черт культуры из совокупности случайных вариаций, или естеств. отбор. На этой базе предпринимались попытки объяснения общего глобального процесса развития человеческой культуры.

В культурной антропологии эволюц. идеи до сих пор составляют самую сильную парадигму научного изучения культуры. По мере расширения круга диффузионистских и функционалистских идей, возникших как противопоставляемые эволюционным, все более явной становилось их родство. Соответственно возвращение к осмыслению классич. оснований Э. в к. 50-х гг. и развитие этого направления, особенно интенсивное в 60-х гг., было вполне логичным.

Неоэволюционизм сложился в 60-х гг. в Колумбийском и Мичиган, ун-тах (США). Импульс возрождения интереса к этим идеям исходил от работ Л. Уайта и был поддержан такими культурными антропологами как А. Вайда, Карнейро, Р. Нэролл, Р. Раппопорт, М. Салинс, Харрис и др. В наст. время основания неоэволюционизма объединяют нек-рые идеи классич. Э., общие принципы объяснения, свойственные функционализму и диффузионизму, а само направление включает в себя весь спектр теор. ориентации, связанных с изучением необратимых социокультурных изменений, обусловленных отношениями человека как вида с его окружением.

Считается, что эволюц. процесс обусловлен действием механизмов адаптации к окружению, имеющих и биол., и культурную форму. Оба типа механизмов считаются относительно взаимонезависимыми и по действию, и по последствиям. Суть эволюц. процесса состоит в том, что такого рода механизмы контролируют параметры отношений людей с их окружением, регулируют значения соответствующих переменных (напр., обмен ресурсами, информацией, антропол. воздействие на среду и т.п.). Изменения подразделяются на два основных типа. Во-первых, вариации, не меняющие структуру объекта; во-вторых, структурные изменения. Последние считаются эволюционными, если способствуют дифференциации системы и ее последующей интерграции с повышением уровня организации.

Принято выделять три типа эволюц. концепций: однолинейная, универсальная и многолинейная. Концепция однолинейной эволюции предполагает наличие универсальных стадий последоват. развития социокультурных систем (напр., классич. "дикость – варварство – цивилизация"). В наст. время она не используется. Идея универсальной эволюции состоит в выявлении глобальных изменений, носящих форму развития. Теория многолинейной эволюции связана с допущением возможности множества примерно равноценных путей социокультурного развития и не ориентирована на установление всеобщих законов эволюции. Последние две концепции используются в наст. время весьма широко.

Исследование связей человеч. популяций и отд. сооб-в с природным окружением выделяется в отд. ветвь, называемую экологич. антропологией, или культурной географией (А. Вайда, Р. Раппопорт и др.). Здесь выясняется вопрос, как влияет адаптация социальной системы к природной среде на формирование эволюц. процессов.

Считается, что адаптационные изменения социальной системы осуществляются на уровне ее культурного ядра, т.е. институтов, технологий, социокультурных процессов, прямо связанных с жизнеобеспечением (хоз., полит., нормативная области культуры). Такие изменения называются структурными и имеют эволюц. смысл.

Изменения, вызванные динамикой окружения, могут происходить и на символич. уровне системы, не затрагивая ее структуры. В этом случае речь идет о вариациях, порождающих культурные конфигурации, отличающие об-ва друг от друга. С их помощью объясняется феномен "специфичной эволюции".

Важной составляющей неоэволюционизма стала концепция модернизации, выделяющая современные развитые об-ва на основе такой совокупности необратимых социокультурных изменений, к-рая обеспечивает имеющим ее социальным системам опр. гарантии развития. К модернизационным чертам, обеспечивающим преимущества об-вам, обладающим ими (модернизованным или модернизирующимся), перед традиционными, не имеющими их, относятся: совр., базирующиеся на научном знании технологии и производства, сменившие традиционные; демократич. полит, режим, сменивший авторитарный и олигархический; универсалистская система юрид. законов, сменившая обычное право; достижение социального статуса путем личных усилий, сменившая предписанность его по рождению; рационализация социокультурной жизни, сменившая ее мифологизацию; универсалистское мировоззрение, сменившее партикуляристское. Все эти черты считаются ключевыми факторами общей эволюции.

Лит.: Этнологич. наука за рубежом: Проблемы, поиски, решения. М., 1971; Маркарян Э.С. Теория культуры и совр. наука: Логико-методологич. анализ. М., 1983; Этнология в США и Канаде. М., 1989; Баньковская С.П. Инвайронментальная социология. Рига, 1991; Орлова Э.А. Введение в социальную и культурную антропологию. М.,1994.

Э. А. Орлова

ЭГГАН (Eggan) Фредерик Рассел (р. 1906) – амер. социальный антрополог, один из крупнейших сторонников и популяризаторов структурно-функционального подхода Радклифф-Брауна в амер. антропологии. Учился в Чикаг. ун-те, в 1931 слушал лекции Радклифф-Брауна, у к-рого затем работал ассистентом. В 1932 участвовал под руководством Л. Уайта в исследовании индейцев хопи, материалы к-рого легли в основу докт. дис. (1933). С 1933 работал в Чикаг. ун-те. В 30-е гг. провел ряд полевых исследований (исследование процессов культурного изменения на севере Филиппин, 1934-35; исследование социальной организации, а также влияние аккулыпурации на терминологию родства и модели поведения в отношениях между родственниками у чоктавов, чейенов и арапахо, 1937). Во время Второй мир. войны занимал разл. посты в гос. службах США. После войны Э. становится одной из ведущих фигур в амер. социальной антропологии. С 1948 – проф.; в 1948-52 и 1961-63 возглавлял ф-т социальной антропологии Чикаг. ун-та.

В 1950 опубликовал работу "Социальная организация зап. пуэбло", ставшую одной из важных вех в изучении сев.-амер. индейцев. Используя сравнит, метод, Э. сопоставил социальную организацию хопи с социальной организацией других племенных групп зап. пуэбло и пришел к выводу, что в основе социальной организации разл. племен зап. пуэбло лежит общая структурная модель. На основе сопоставления зап. пуэбло с восточными, в фундаменте социальной организации к-рых обнаруживались другие структурные особенности, Э. продемонстрировал, что об-ва со сходными культурами могут иметь разную социальную организацию.

В 1953 Э. был избран президентом Амер. антропол. ассоциации; в его президентском обращении "Социальная антропология и метод контролируемого сравнения" (опубл. в 1954) предпринята попытка модернизировать сравнит, метод, традиционно используемый англ. школой социальной антропологии и восходящий к Радклифф-Брауну. Целью Э. было соединение достижений структурно-функционального подхода с истор. подходом, традиционным для амер. культурной антропологии. В отличие от Радклифф-Брауна, требовавшего воздержания от истор. спекуляций в научном исследовании об-в, Э. считал использование истор. данных в социально-антропол. исследованиях возможным и необходимым. Условием последнего должна быть перекрестная проверка используемых данных и получаемых на их основе выводов. Наиболее эффективными Э. считал фокусированные сравнит, исследования, при к-рых одновременно изучаются и сравниваются несколько географически близких, исторически связанных и типологически сходных об-в. Такой метод исследования (названный Э. "методом контролируемого сравнения") позволял реконструировать культурную историю и выявить присущие ей закономерности.

В 1955 под редакцией Э. был издан коллективный труд "Социальная антропология сев.-амер. племен" – одна из наиболее влият. работ о социальной организации и системах родства индейцев Сев. Америки. В эту книгу вошли исследование Э. "Система родства чейенов и арапахо" и его очерк "Социальная антропология: методы и результаты", в к-ром разрабатывался далее метод контролируемого сравнения, а также было блестяще продемонстрировано его практич. применение на примере исследуемых индейских об-в. Было показано, как совпадение выводов, получаемых на основе функционального и истор. анализа, значительно повышает уровень надежности и достоверности исследоват. результатов.

В 60-е гг. научная деятельность Э. почти полностью переходит в русло преподавания и популяризации структурно-функционального подхода. Административный талант Э. сыграл немаловажную роль в превращении Чикаг. ун-та в один из крупных центров антропол. науки.

Соч.: Social Anthropology of North American Tribes. Ed. by Eggan F. Chi., 1937; Social Organization of the Western Pueblos. Chi., 1950; The Cheyenne and Arapaho Kinship Systems//Social Anthropology of North American Tribes/Ed. by Eggan F. Chi., 1937; Social Anthropology and the Method of Controlled Comparison // American Anthropologist. New Series. 1954. V. 56. Part. 1; The American Indian: Perspectives for the Study of Social Change. Chi., 1966; Essays in Social Anthropology and Ethnology. Chi., 1975.

В. Г. Николаев


Э

ЭЗОТЕРИЧЕСКАЯ КУЛЬТУРА – древнейшая и неотъемлемая часть общей культуры человечества; содержит систему самых общих представлений о происхождении, строении и мировом порядке (слово "эзотерический", т.е. внутренний, эсотерикос, означает тайное, сокровенное знание, в отличие от знания экзотерического, т.е. внешнего, открытого непосвященным). Внутр. закрытое знание предназначалось только для посвященных, ибо считалось, что такое общее и целостное знание об основах мира сообщает опр. власть обладающему этим знанием. Поэтому удостаиваемый такого знания должен был уметь вместить его, т.е. обладать соответствующими качествами ума, духовной зрелостью, ответственностью, и быть в состоянии достойно его нести. Существовала иерархич. система степеней посвящения, открывающая доступ ко все более внутр. знанию по мере того, как адепт проходил очередные этапы совершенствования. Позже этот смысл был фактически утрачен, как утрачен аутентичный смысл многих символов, чисел, соотношений, через к-рые в эзотерич. философии раскрывались сокровенные смыслы бытия, фундаментальные истины мира. Постепенно словом "эзотерический" стали обозначать учения мистич. характера, опирающиеся не на догмы ортодоксальных религий (христианство, ислам и др.), а наличный мистич. опыт и его истолкование. Сюда же стали относить и всякие нетрадиц. религиозно-мистич. переживания и техники достижения измененных состояний сознания.

Кроме того, и сами религии за внешним ритуальным слоем сохранили древнее эзотерич. содержание, восходящее к исходному тайному знанию об истинном устройстве мира и порядке бытия. В наше время к эзотерич. учениям в равной мере относят и сектантские ответвления известных религ. учений (суфизм, исихазм, даосская йога и т.п.), и учения, возникшие вообще вне лона традиц. конфессий, каковыми являются, напр., учения К. Кастанеды, Р. Штейнера, Д. Андреева, Г. Гурджиева и др.

Древняя система эзотерич. знаний представляла собой первую исходную познават. модель, опиравшуюся на признание единства мира, отражавшую его происхождение. Эта модель обеспечивала единство знания, исходя из утверждения принципиального подобия мира и человека в их строении, развитии, функционировании и преображении. Это делало познание возможным, осуществимым и последовательно развивающимся.

В поисках полноты в видении и объяснении мира, сегментированность к-рого не позволяет постичь причины и пути его истинного бытия, человек обращается к исходному эзотерич. знанию, чем и объясняется новая актуальность Э. к. В эзотерич. познании нейтрализованы недостатки рационально-логич. конструкций науки, субъективность искусства, некритич. мифотворчество религий, специализированность языка построения филос. систем. Особенностью эзотерич. модели мира является то, что в ней объектом становится не просто мир или просто человек, но человек как система и мир как система, образующие общую суперсистему. В этом супермультиплете запечатлевается меняющаяся мозаика взаимодействия всех сил системы и их совокупное действие отражено в каждой точке этого онтологич. объекта и одновременно познават. поля.

Объединяя все средства познания, эзотерич. философия выступает как своего рода космологич. структурализм, включая науки обо всех планах и уровнях бытия и давая организац. основу для знаний и объединения их в одно целое. Это позволяет охватить все уровни и планы мира, объясняя их причины, связи, иерархию, утверждая смысл и гармонию их сложных отношений, образующих устройство мира и определяющих его развитие. Отд. срезы бытия представлены в разработках конкр. наук т.н. герметич. (от имени легендарного основателя эзотерич. наук Гермеса Трисмегиста) цикла, включающего астрологию, нумерологию, алхимию и др.

Эзотерич. онтология основывается на отчетливо проводимой идее порядка, к-рый гносеологически обосновывается и аксиологически выстраивается как условие существования мира в качестве единого целого. Это – первое важное проникновение в культуру идеи порядка как конструктивной ценности, противостоящей хаосу и ведущей к гармонии. Позднее эта линия будет развита в идеях Вл. Соловьева, Флоренского, Тейяра де Шардена, В.И.Вернадского, научно обоснована в теории Пригожчна. Сама гармония мира при этом предстает как совершенство его выражения в организации и иерархии смыслов и значений и возможна лишь в целостности и единстве мира, т.е. в единстве как его идеи, так и формы реализации.

Единство мира предполагает моногенизм всех его форм, исходящих из единой основы, как бы прорастающих из общего корня, обусловившего единую импульсную волну формообразования. Это определило и то, что посвященные в эзотерич. знание всегда проповедовали единобожие, и этот мотив присутствовал в том или ином замаскированном виде в сюжетах мистерий и образов богов разных культур (Ормузд, Дионис, Митра и т.д.). И даже если в экзотерич. (для публики) религиях жрецы проповедовали культы птицеголового или шакалоголового (Египет), слоноголового (Индия) богов, то в высших своих посвящениях жрецы приобщались к культу Единого Бога, символизирующего единое начало, единый принцип мира.

Т.о., Бог как неразделимая и непроявимая сущность имеет своим числом Единицу. Великая Единица может действовать в мире, проявившись через творческую Диаду. Будучи не проявлен, Бог абсолютно свободен, однако и не имеет опоры для своей деятельности. Проявившись, он приобретает форму, становящуюся отправной точкой и программой функционирования в мире. С момента своего проявления Бог двойствен. Это одновременно и Божественный Супруг и Божественная Супруга: два направления вселенского движения, две его стороны и формы (вспомним единство и взаимодополнительность сил инь и ян в вост. философиях). Творящее свойство Диады вызывает к жизни Вселенную. Это – видимое раскрытие Бога в пространстве и времени.

Проявленный мир – тройствен в своей структуре, все многообразие форм проявления укладывается в эту троичность. Сам мир – тройственность духа, души и тела Бога. В соответствии с этим существуют три плана бытия: мир природы, мир человека, мир божественный. Отражение порядка мира – в структуре и самого человека, также имеющего тело, душу, дух. Закон тройственности – закон вещей и истинный ключ жизни, он управляет строением мира и его планов. В основе же движения, эволюции лежит закон семеричности. Мир имеет семь небес; человеч. эволюция проходит на протяжении семи планетных циклов. Эволюция и жизнедеятельность человека управляется семью жизненными центрами – чакрами, каждая из к-рых, в свою очередь, соотносима с опр. уровнем бытия.

Отражение этих общих представлений наблюдается в символах всех мифол. и религ. построений. Прежде всего тройственна организация образа самих богов. В христианстве это Святая Троица, являющая три ипостаси Единого Бога. В индуизме это Тримурти, как триада главных мужских (Брама-Кришна-Шива) и женских (Сарасвати-Лакшми-Кали) божеств, при этом каждая пара, олицетворяя единство ян и инь, символизирует и опр. качество или сторону мира. Что касается магич. семерки, то она присутствует везде, где прослеживается или разворачивается организация всякого процесса движения и развития (семь гномов, семь богатырей и т.п. как отражение последовательности этапов проявления,становления).

Чтобы понять происхождение, причину и место добра и зла, духовный взор должен видеть три мира, а не один: темный мир материи и животного начала, где царит Судьба; светлый мир Духа, где царит божеств, закон и действует Провидение; и. между ними – в полутьме, но в устремленности к свету – мир человека, основанием своим погруженный в мир материальной природы, а вершинами касающийся сияющих врат божеств, мира. И только с познанием добра и зла, в их причинах и обусловленности человек может стать действительно свободным и нравственным.

Сама последовательность развертывания бытия мира, отображенная в эзотерич. модели, объясняет существование зла без сомнит. противопоставления фигуре Бога темной фигуры дьявола, к-рый непонятно кем сотворен, если следовать внешнему сюжету библейской истории. В эзотерич. модели творения на этапе воплощения Идеи в материальных формах явленного мира в процесс ее опредмечивания вкрадываются неточности и искажения первонач. замысла. Это происходит из-за грубости и негибкости материи, к-рая не может полностью и адекватно оформить исходную идею. Именно несовершенство материи становится первым источником зла, вторгшегося в мир на этапе его становления при переходе из неявленного состояния в явленное.

Включение же человека в структуру мира (а не противопоставление его как активного субъекта миру как пассивному объекту) не только дает ему ощущение своей неотрывности от него (человек не может нести миру зло, ибо сам есть его часть, форма его бытия), но и позволяет ясно и наглядно обозначить направление развития мира, а следовательно, место и предназначение человека. Понимание природы добра и зла, формы их воплощения на разных уровнях и в разных порядках мира делает человека более свободным и более сведущим в определении цели и смысла собств. жизни. Узловые моменты эзотерич. модели мира интерпретируются, обыгрываются, просматриваются во всех культурных схемах, описаниях, построениях, имеющих человечески общезначимый характер. Адекватно понять всю полноту их смысла можно часто только на основе знакомства с эзотерич. философией. Эта устойчивая модель, определяющая ощущение человеком своего нахождения и места в мире, являет ему всю меру ответственности человека за свое бытие, показывает, что суть вечные ценности, помогает преодолеть фрагментарность представлений о мире, ощущение своей случайности, маргинальности в нем. Человек – деятель мира, устрояющий его на уровне своей структуры, своей функции, своей необходимости в мире. Человек несет ответственность за ненарушение гармонии этого сложного строя связей, в к-рый он включен и к-рый живет в безусловном подсознат. знании, имманентном природе человека.

Лит.: Фрэзер Дж. Золотая ветвь. М., 1980; Шюре Э. Великие посвященные: Очерк эзотеризма религии. Калуга, 1914; М., 1990; Блаватская Е.П. Теософский словарь. М., 1994; Магич. кристалл: Магия глазами ученых и чародеев. М., 1994; Самохвалова В.И. Эзотерич. учение о единстве мира и его роль в культуре // Параплюс, 1995, №4.

В. И. Самохвалова

ЭЙКЕН (Eucken) Рудольф (1846-1926) – нем. философ; изучал классич. филологию и др. историю в Гёттингене, дис. – "De Aristoteles dicendi ratione" (О методе исследования Аристотеля). В 1886 слушал лекции Тренделенбурга в Берлине, 1867-71 учитель гимназии в Хузуме, Берлине и Франкфурте. В 1871 приглашен орд. проф. в Базель. В 1874-1920 орд. проф. в Йене. В 1908 получил Нобелевскую премию по лит-ре. В 1912 читал по обмену лекции в США. С 1920, уйдя в отставку, жил лит. трудом. В 1922 выпустил совместно с китайцем Карсун Чангом кн. "Проблемы жизни в Китае и в Европе" – один из первых опытов компаративистской философии. После его смерти в Йене был создан "Эйкеновский союз" и организован "Дом Рудольфа Эйкена".

Философия Э. прошла два этапа формирования. Ученик Г. Тейхмюллера, он воспринял от него новое понимание истории философии как истории понятий и протестантскую традицию изучения Аристотеля и аристотеликов. С к. 1880-х гг. он обращается к свободному философствованию, назвав его "новым идеализмом" и творч. активизмом, чтобы противопоставить господствующим неокантианским направлениям.

Осн. интуиция Э., все более проявляющая себя от книги к книге – переживание духовного кризиса совр. культуры, когда все прежние жизненные связи и ориентированные на них цели полностью пошатнулись. "Человечество – не все в отдельности, но гл. движители его обществ, жизни – потеряло, в первую очередь, веру в Бога, затем в разум, пребывающий в мире, начало терять веру в себя самого, как в последнее основание; в конечном счете жизнь обрела для него полную внутреннюю пустоту и бессмысленность".

Причину кризиса Э. видит в отсутствии гармонии между миром и человеком, связанной с характерными процессами, реально возникающими в истор. действительности, к-рые стремятся обнять все существование и вознести на высшую ступень все непосредственно данное, с т.н. "синтагмами". Ныне действуют две борющиеся синтагмы – натуралистически-механическая и интеллектуалистически-ноэматическая (натурализм и интеллектуализм). Первую надо выводить из механического понимания природы, вторую – из спекулятивной концепции познават. процесса как процесса типического. Совр. культура тесно связана с техникой и все более подчиняет силы природы нашим целям, что облегчает нашу жизнь и делает ее приятной и беззаботной. Основой жизни становятся хоз. и материальные интересы. Однако, новоевроп. обращение к видимому миру делает положение человека в нем неустойчивым. В таком мире отсутствует забота о человеке; сокровища его деятельности, хороши они или дурны, здесь не имеют никакой ценности. В этой связи жизнь человечества представляет собой эпизод лишенного остановки и смысла мирового процесса, в к-ром теряется единичный человек, как и человечество в целом.

Избавление от кризиса возможно через возвращение человека из мира и об-ва к самому себе, он должен создать внутр. жизнь из собств. духовного наследия. Понятие сверхприродной духовной жизни – центральное в философии Э. Проявляется она как действие духовных сил и, как и у Фихте, есть подлинная действительность; природа же эфемерна. Э. везде говорит лишь о культурном процессе, духовной работе и духовной жизни. Но нынешнее противоречие состоит в том, что преобладающее, сопряженное с мировидением, жизненное состояние не оставляет никакого места самостоят. внутр. жизни и внутр. миру. Чтобы спасти свою человечность, люди должны преодолеть противоречие: слепую фактичность, сцепленность и ограниченность природы; недостаточность и ущербность человеч. души, противоречивость, порожденную самим осуществлением духовной жизни на земле.

Духовная жизнь у Э. образует новую действительность покоющейся в себе внутр. жизни, поэтому с вхождением в духовную жизнь начинается новый род истории, истории в собственно человеч. смысле. Как подлинная духовная жизнь в своем корне этична, так и история начинает проникаться этич. элементом. Ведь активность эта направлена не на дело индивидуума, а на "сущностное единение в совместной жизни и творчестве", на "совместную субстанциальную работу" и такая работа становится сущностной при действии субстанциального единства. Духовная жизнь не непосредственно деятельна в нашем сознании, она не столько "дана" сколько "задана", является целью, признаваемой и принимаемой нами. Духовная жизнь у Э. нечто большее, чем индивидуальная трансформация души, она стремится уподобиться божеств. Абсолюту – именно в Боге духовная жизнь, возвышаясь над ограниченностью человека и мира опыта достигает полного в себе и для себя бытия. Утверждение идеи Бога означает признание безосновной глубины действительности, в к-рой человек в своей высшей жизни принимает участие. Совместное деланье духовной жизни, выявление содержания духовных движений называется у Э. "ноологич. методом", и сознательно противопоставляется им психологическому. Это метод включения частного в целое духовной жизни. Обосновывается он учением о предметности сознания, заимствованным у Ф. Брентано. Тем самым в нашей психической жизни открывается устойчивый и неизменный мир идей.

Соч.: Die Einheit des Geisteslebens in Bewusstsein und Tat der Menschheit. Lpz., 1888; Der Kampfum einengeistigen Lebensinhalt. Lpz., 1896; Die geistigen Forderungen der Gegenwart. В., 1918; Mensch und Welt. Lpz., 1923; Философия истории // Философия в систематическом изложении. СПб., 1909; Осн. проблемы совр. философии религии. СПб., 1909; Смысл и ценность жизни. X.,1911.

А. Г. Вашестов

ЭЙХЕНБАУМ Борис Михайлович (1886-1959) – историк и теоретик лит-ры, критик. Окончил историко-филол. ф-т Петербург, ун-та (1912). Проф. Ленингр. унта (1918-49) и Гос. ин-та истории искусств (1920-31). Видный представитель рус. формальной школы.

До 1918 (время вступления в ОПОЯЗ) Э. выступал как критик эстетико-филос. направления, печатался в периодич. прессе Петербурга, преподавал в гимназии. Принятие осн. положении формалистич. науки определило поворот к "конкр. филологии", открывшей возможности дальнейшей плодотворной научной деятельности, к первому периоду к-рой относятся труды по поэтике – книга о мелодике рус. стиха, и особенно важные новаторские работы о сказе (в частности, классич. формалистская работа "Как сделана "Шинель" Гоголя", 1919), где явление сказа – теор. открытие, тесно связанное и с историей, и с совр. состоянием лит-ры. Одновременно выходят исследования, посвященные молодому Л. Толстому (первая книга трилогии о Толстом), Лермонтову, Ахматовой. Э. активно участвует в полемике о формальном методе, отстаивая научную ценность исследований, независимых от идеол. установок. В это же время появляются работы, посвященные теории кино и киноэстетике.

В к. 20-х-ЗО-е гг. Э., развивая теор. положения формализма и одновременно следуя своему собств. увлечению историей культуры, выдвигает концепцию "лит. быта", направленную на последоват. изучение историко-лит. явлений в связи со своеобразной "социологией лит-ры", отвечающей на вопрос: "Как быть писателем" в ту или иную эпоху, и связанной с тем же вопросом относительно совр. положения писателя ("О лит. быте", 1927). Написанные в этом ключе, по-новому использующие биогр. материал книги и статьи о Л.Толстом, Лермонтове, Некрасове и др., составляют второй период развития Э. как ученого.

В поел. годы Э. много внимания уделял текстологич. работе (в большой степени историко-культурной по духу), являясь редактором и комментатором собр. соч. Тургенева, Салтыкова-Щедрина, Лермонтова, Некрасова, Л. Толстого.

Существеннейшая для рус. формальной школы проблема совмещения в культурной деятельности теор. и практического (научного и худож.), весьма убедительная для Э., наложила особый отпечаток на его отношение к собств. работе. Прирожденный исследователь, талантливый педагог, автор многих оригинальных идей и подходов и замечат. мастер живого, изящного и выразит. научного изложения, Э. не мог рассматривать эти достижения как достаточные и испытывал постоянные сомнения относительно их ценности в связи с тем, что они не дополняются должным образом достижениями в области худож. практики (опыты беллетристич. и своеобр. научно-беллетристич. жанра, напр. "Мой временник", 1929, не порождали должной перспективы). В истории рус. культуры "высокие стремления" к целостному стилю культурной деятельности, свойственные творчеству Э. – еще один вариант "победы лит-ры над наукой" (М.0. Чудакова), к-рая определила судьбу всей рус. формальной школы и явилась в культурологич. смысле доминантой ее истор. опыта.

Соч.: О поэзии. Л., 1969; О прозе. Л., 1969; О лит-ре. М., 1987.

Л. Б. Шамшин

ЭКЗИСТЕНЦИАЛЬНАЯ КУЛЬТУРФИЛОСОФИЯ – одно из осн. направлений философии культуры 20 в. Э.к. представлена весьма несхожими мыслителями, к-рых, однако, объединяет опр. общность теор. подхода к реалиям культурно-истор. процесса. Идейные корни Э.к.- в философии жизни, феноменологии, философии романтизма.

Характер построений представителей Э.к. во многом связан с их отношением к религии. В соч. Ясперса, Марселя, Бердяева и ряда др. авторов присутствует пафос рассмотрения культурфилос. проблем в ключе обращения к религиозно-нравств. ценностям. Сартр, Камю, Арендт и иные светские теоретики, напротив, ищут их решения вне сферы традиц. религ. проблематики. Особую позицию в этом вопросе занимает Хайдеггер, чья культурфилософия не исключает обращения к теол. мыслит, ходам, но вместе с тем находится вне рамок традиц. религиозности.

Э.к. – реакция на классич. философию культуры Нового времени со свойственными ей идеями гуманизма, рационализма, субстанциально-прогрессистскими схемами истории и утопич. идеалами грядущего. Ставя под вопрос, подвергая сомнению базисные установки классич. философии культуры Нового времени, Э.к. делает это путем радикально нового взгляда на специфику человеч. бытия. Осознав особую надприродность реалий культуры, теоретики Нового времени так или иначе опирались в своих рассуждениях об этом предмете на поиск сущностных характеристик человека, определяющих его культуросозидающую способность. Все многоцветие культурно-истор. мира выводилось из этих предзаданных сущностных свойств, к-рые постулировались на фоне глобальных субстанциалистских филос. конструкций, притязавших на объяснение сути мироздания. Э.к. приносит с собою радикально иной способ культурфилос. рефлексии, отправляющийся от утверждения о фундаментальной невешности человеч. бытия, его отличии от любых феноменов естественно-природного универсума. Поэтому Э.к. решительно отвергает стандарты субстанциалистского теоретизирования, любые формы утверждения предзаданной сущности человека. Развивая тезис Канта о радикальной противоположности мира "явлении", где человек выступает вещью среди иных вещей, и умопостигаемого мира "вещей в себе", где реализуется ничем не предустановленная свободная активность личности, экзистенциалисты последовательно проводят тезис о неопределимости экзистенции в сущностном плане. Поскольку экзистенция реализуется в свободном решении человека, она никогда до конца не поддается объективации, и финальный вердикт по поводу того, кем является тот или иной индивид, не может быть вынесен до завершения его жизненного пути. Совершив поворот к онтологии человеч. существования, экзистенциализм рассматривает сквозь призму такового все явления природного и культурного мира. Вне зависимости от отличит. особенностей разных вариантов Э.к., все они предполагают своеобр. проекцию обнаруживаемых онтологич. констант человеч. существования на реалии культуры. Культуроцентризм экзистенциальных построений – оборотная сторона развиваемого в их рамках нового типа онтологии, потребовавшего и ранее отсутствовавших концептуальных средств выражения.

Классич. философия работала с аппаратом категорий, ориентированных на их однозначную применимость к реалиям природного и социокультурного мира. Эта традиция превалирует, начиная с сущностной метафизики античности и ср.-вековья. Экзистенциалисты развивают вариант феноменологич. онтологии: описание констант мира сознания предстает как фиксация базисных характеристик человеч. бытия. При этом возникает и потребность в создании нового, ранее отсутствовавшего концептуального аппарата для выражения содержания феноменологич. онтологии. Хайдеггер называл такого рода понятия "экзистенциалами" в отличие от традиц. филос. категорий, ориентированных на фиксацию объектно-вещных образований. В соч. нек-рых представителей Э.к. содержится отказ от любых форм системного теоретизирования. Эта программа реализуется, напр., в "конкретной философии" Марселя, считающего себя в данном вопросе верным последователем Кьеркегора и Ницше. Зачастую Э.к. апеллирует к образно-метафорич. средствам, а в лит. произведениях ее создателей находят выражение их филос. конструкции. Феноменологич. онтология рисует образ человека-творца, созидающего реалии культурно-истор. мира в созвучии со своими экзистенциальными диспозициями.

Обращаясь к анализу человеч. мира, представители Э.к. демонстрируют его становление через деятельность экзистенциального субъекта. К миру человека принадлежит все то, что входит в орбиту его непрестанного самопроектирования и обретает значение как затрагивающее его жизненные интересы. Одновременно мир складывается как принадлежащий нек-рой коллективной общности. Сходясь в том, что мир человека неотрывен от процесса его самопроектирования, разл. версии Э.к. предлагают несхожие варианты его описания. Так, Хайдеггер видит в феномене присутствия в "мире" раскрытие тотальности бытия, в то время как Сартр трактует "бытие-для-себя" экзистенциального субъекта как радикально противоположное инертной стихии "бытия-в-себе". Религ. экзистенциализм Ясперса предусматривает неотрывность человеч. мира от горизонта божественного "всеохватывающего", а Марсель говорит о нем в перспективе вовлеченности в "таинство бытия".

Экзистенциальный субъект изначально историчен, находится в неумолимом потоке времени, тождествен ему. Его бытие и есть подлинное время, от к-рого производны все иные способы временной фиксации природных и истор. событий. Время мировой истории, согласно Э.к., – лишь нечто вторичное по отношению к времени человеч. бытия. Рассуждая об ипостасях времени, теоретики экзистенциализма толкуют их отнюдь неоднозначно. И если, напр., для Хайдеггера очевиден примат будущего, знаменующего движение экзистенции к своему финалу, то Сартр настоятельно утверждает главенствующую роль настоящего. Так или иначе, именно в перспективе внутренне переживаемого времени, согласно Э.к., разворачивается культуросозидающая деятельность человека.

В силу внутренне присущей ему свободы, экзистенциальный субъект находится в состоянии непрестанного выбора, самопревосхождения. Именно в этом его свойстве, реализующемся каждый раз в конкр. ситуации, коренится в конечном итоге неисчерпаемый источник культурного творчества. Хайдеггеровское движение к финальному "предстоянию", "неантизирующее", несущее отрицание самопроектирование Сартра, человеч. бунт Камю, "схватывание Богом" в свободном решении Марселя, устремленность к абсолюту Ясперса – разл. лики самопревосхождения человека, рисуемые Э.к. в качестве основы самообновления мира культуры, его открытости.

Интерсубъективные связи, конституирующие культурно-истор. мир, также присутствуют в фокусе внимания Э.к. При этом логически на первый план выходит тема языка и коммуникации. Прокладывая путь к дальнейшим исканиям представителей герменевтики, Хайдеггер связывает феномены понимания и интерпретации с существованием человека в "горизонте" языка, в диалоге с другими людьми, без к-рого немыслим мир культуры. В отличие от Хайдеггера, Сартр утверждает значимость аксиологич. проблематики для осознания сути интерсубъективных связей. Осуществленный им синтез марксистской теории праксиса с экзистенциальной герменевтикой ориентирован на введение индивидуального субъекта в поле межличностной коммуникации, социального действия. В плане синтеза экзистенциальной программы с марксизмом весьма примечательна и концепция Арендт, выдвигающей теорию единства труда, работы и выходящего в план коммуникативной активности, политики действия как фундаментальных условий человеч. существования. Религ. авторы строят свою теорию коммуникации не только в плоскости субъект-субъектных связей, но и диалога человека и Абсолюта. Таковы, напр., концепции экзистенциальной коммуникации, развиваемые Ясперсом и Марселем.

Э.к. предлагает и развернутый теор. анализ проблемы отчуждения. В варианте Хайдеггера отчуждение рисуется как усредненное бытие повседневности, когда решающую роль играют формы коммуникации, ведущие к стандартному, превратному видению вещей. Сартр дает анализ феномена отчуждения в духе последоват. "проигрывания" осн. "фигур" его становления через межчеловеческие, внутригрупповые и межгрупповые отношения, а затем и в плане праксеологич. корней. Для религ. теоретиков отчуждение выглядит, говоря словами Марселя, забвением "таинства бытия", овеществлением окружающего мира и др. людей путем поклонения инструментальному действию, несущему практич. успех. Ясперс, Марсель, Бердяев и др. религ. авторы связывают его преодоление с возрождением сакрального измерения универсума, отказом от манипуляторского отношения к миру.

Интерпретируя ход культурно-истор. развития, представители Э.к. соизмеряют его с набором тех экзистенциальных характеристик, к-рые предлагаются в границах развиваемых ими концепций. Фактически тот или иной образ экзистенциального субъекта становится идеальной мерой вершащегося в конкр. ткани культурно-истор. реалий. Культурно-истор. процесс оценивается с т.зр. реализации в нем полноты возможностей экзистенциального субъекта.

Кризис гуманизма, вдохновленной им постренессансной культуры – центр, тема Э.к., определяющая лейтмотив рассуждений ее представителей. Культурно-истор. процесс рассматривается ими в перспективе нарастающего бремени отчуждения, к-рое парадоксальным образом оказывается производным от успехов человека, триумфального покорения природы и преобразования обществ, отношений. Человек, чей потенциал был раскрепощен Ренессансом, по мысли Бердяева, становится жертвой собственных начинаний, ибо "свободная игра" его сил, не ориентированная высшей целью, ведет к их "иссяканию". Представители Э.к. рефлективно воспроизводят реальные проблемы, поставленные на повестку дня развитием дисциплинарного об-ва периода Нового времени. Рассуждая о них, Хайдеггер приходит к платформе теор. антигуманизма, предполагающей рассмотрение гуманизма как плода европ. метафизики, приведшей к забвению бытия. В итоге своих исканий Сартр создал вариант экзистенциального гуманизма, утверждающего в качестве высшей ценности человеч. свободу. В условиях кризиса гуманистич. культурной традиции Бердяев, Марсель, Ясперс и др. религ. авторы выступают за синтез гуманизма и христианства.

Рационализм классич. новоевроп. философии культуры, утверждавшей способность разума к постижению рац. строя универсума и устроения на этой основе гармоничного об-ва, встречает реакцию отторжения со стороны Э.к. Утративший прозрачность мир "прочитывается" сквозь призму самопроектирования экзистенциального субъекта, создаваемых им многообр. интерпретаций, заключенных в языке. Э.к. способствовала становлению "герменевтич. ситуации" в зап. философии вт. пол. 20 в. Ее теоретики охотно апеллируют к генеалогич. способу деконструкции истор. традиции Ницше (Хайдеггер), герменевтич. идеям Дильтея (Хайдеггер, Сартр, Бердяев и др.), концепции праксиса Маркса (Сартр, Арендт). Опровержение рационалистич. установки представителями Э.к. находит свой выход в их взглядах на культурно-истор. процесс.

Э.к. последовательно опровергает субстанциалистский прогрессизм классич. новоевроп. философии культуры. Историзм гегелевского типа, согласно Марселю, не вызывает доверия совр. человека, к-рый в свете опыта 20 в. отчаялся узреть в конкр. ткани культурно-истор. процесса прогрессивное движение вперед и неуклонное возрастание степени свободы. В своей критике субстанциального прогрессизма глобальных историцистских схем прошлого Э.к. созвучна учениям Ницше, М. Вебера, представителей франкфуртской школы.

Концентрируясь на трагич. опыте 20 в., Э.к. ищет истоки совр. кризиса в ренессансном гуманизме, рационалистич. оптимизме эпохи Нового времени, идеалах Просвещения, упоении успехами научно-техн. разума и т.д. В поисках рецептов исцеления от бед современности ее представители зачастую обращают свой взор к античности и ср.-вековью. Традиция прошлого всегда прочитывается ими сквозь призму чаяний экзистенциального субъекта, его нескрываемой ангажированности в ситуацию современности, диктующую ценностные предпочтения. Э.к. отмечена столкновением консервативно-традиционалистского поклонения прошлому, либерального видения культурно-истор. развития и его интерпретации в леворадикальном ключе. Пристрастия ее представителей всегда подчеркнуто индивидуализированы, зависят от светского или религ. типа избираемой ими мировоззренч. платформы.

Консервативно-традиционалистские варианты Э.к. связаны с обращением к прошлому, к-рое избирается в качестве примера для настоящего, указуя на условия аутентичного существования личности в культурном контексте. В них прочитывается наиболее радикальная непримиримость к плодам Нового времени, наследию Просвещения, итогам развития человечества в 20 в. Так, идеал Хайдеггера – эпоха досократиков, к-рой было неведомо трагич. забвение бытия. Предлагая собственное генеалогич. истолкование причин совр. кризиса, он усматривает их в истории европ. метафизики, породившей гуманистич. самовозвеличение человека и новоевроп. подмену мира его картинами, находящимися на службе манипуляторски-технократич. отношения к действительности. Возрождение отношения к миру, свойственного романтикам и Рильке, видится ему панацеей от всех бед совр. человечества. Обращение к прошлому, возвеличение эпох античности и ср.-вековья отличает и наследие Марселя, хотя этот автор не склонен отбрасывать завоевания гуманизма, призывая связать их с возрождением чувства "сакрального". Он критикует "дух абстракции", приведшей к формированию "человека массы", не ведающего подлинных ценностей и склонного к соблазну "фанатич. сознания". Марселевский "человек-странник" знает цену искусу манипулирования миром, любым тоталитарным соблазнам, обращающим "людей против человеческого". Внимая традиции, он хочет быть верным подлинным ценностям, к-рые раскрыла досократич. эпоха, а в нашем столетии Валери, Клодель, Пеги и Рильке.

Отвергая новоевроп. прогрессизм, Э.к. либеральной ориентации все же несет в себе веру в возможность утверждения достоинства личности, ее фундаментальной ценности в жизни человечества. Реализуя ее, Ясперс говорит о том, что уже в "осевую эпоху", когда совершился прорыв различных культур к объединяющей их "филос. вере", люди начали осознавать фундаментальную ценность личностного начала. Он остро критикует ренессансный гуманизм, рационализм, дух Просвещения, Франц. революцию 18 в., нем. классич. философию, однако склонен верить в разрешимость проблем совр. человечества на основе единства науки, гуманизма и веры. В светском варианте либеральная установка весьма рельефно представлена в сочинениях Арендт. Отстаивая величие античности, знающей ценность созерцат. жизни, а в полит, плоскости – разделения частной и публичной сфер, она последовательно показывает экспансию анонимной социальности в эпоху Нового времени. Усредненный индивид массового об-ва, родившийся в границах новоевроп. нац. гос-в, по Арендт, оказался удобным материалом для тоталитарных диктатур. До предела субъективизировав мир, человек нашего столетия находится перед лицом небывалого культурного кризиса, преодоление к-рого видится амер. автору в духе признания ценности личности и ее права на активный демократич. выбор.

Леворадикальный вариант Э.к. предполагает постоянную борьбу с традицией, ее отрицание в свете уникальности каждого акта свободной личности. В сочинениях Сартра, где он представлен наиболее рельефно, содержится экзистенциально-гуманистич. императив непрестанного противостояния любым формам отчуждения, порабощения человека, подавления его свободы. На этапе синтеза экзистенциализма и марксистской теории праксиса, он пришел к неутешит. выводу о неизбывности отчуждения, обреченности активизма "групп" действия на деградацию и переход в состояние инертной "сериальности". Но даже и это пессимистич. заключение не ведет Сартра к отказу от идеи бунта против традиции в попытке защитить свободу.

Полемика с глобальными утопиями классич. новоевроп. мысли – еще одна важная черта Э.к., в границах к-рой возникают образы грядущего, не притязающие на его детализированное описание и рисующие лишь подлежащие реализации ориентиры сознания и действия, призванные преобразить мир. Такая проекция будущего вытекает из представлений об идеальном состоянии, когда экзистенциальный субъект освободится от бремени отчуждения и обретет гармонию с миром.

Хайдеггером оно мыслится как возвращение к бытию, Марселем – как низвержение "духа абстракции" и обращение к "сакральному", Ясперсом – как установление мирового порядка путем синтеза науки, гуманизма и веры, Арендт – как торжество ответственного полит. действия, демократич. выбора, устраняющего опасную инертность человека массы, Сартром – как бесконечное сражение за свободу, выигрываемое лишь "на промежуточном финише".

Э.к. стала заметным явлением филос. панорамы нашего столетия, оказав влияние на становление герменевтики, неомарксизма, неопрагматизма, постструктурализма, "новой философии", философии "новых правых". Очевидно также ее воздействие на экзистенциальный и трансцендентальный неотомизм, персонализм, "теологию кризиса", "теологию смерти Бога" и др. направления ре-лиг. мысли нашего столетия.

Лит.: Гайденко П.П. Экзистенциализм и проблема культуры. М., 1963; Философия. Религия. Культура. М., 1982; Проблема человека в зап. философии. М., 1988; Хайдеггер М. Время и бытие. М., 1993; Губман Б.Л. Зап. философия культуры XX века. Тверь, 1997; Existentialism and Phenomenology. A Guide for Research. N.Y., 1978; Habermas J. Der philosophische Diskurs der Moderne. Fr./M., 1989; Vattimo G. The End of Modernity. Camb., 1991; Copleston F. A History of Philosophy. V. VII, IX. N.Y., 1994.

Б. Л. Губман


Э

ЭКО (Есо) Умберто (р. 1932) – итал. семиотик, эстетик, культуролог, историк ср.-век. лит-ры, писатель, критик и эссеист, оказавший значит, влияние на развитие неклассич. эстетики. Свое постмодернистское кредо сформулировал в заметках на полях романа "Имя розы", принесшего ему широкую известность. Обратил внимание на возможность возрождения сюжета под видом цитирования других сюжетов, их иронич. переосмысления, сочетания проблемности и занимательности. Считая постмодернизм не фиксированным хронологич. явлением, но опр. духовным сосгоянием, подходом к работе, Э. видит в нем ответ модернизму, разрушавшему и деформировавшему прошлое. Разрушая образ, авангард дошел до абстракции, чистого, разорванного или сожженного холста; в архитектуре требования минимализма привели к садовому забору, дому-коробке, параллелепипеду; в литре-к разрушению дискурса до крайней степени (коллажи У. Бэрроуза), ведущей к немоте белой страницы; в музыке – к атональному шуму, а затем к абсолютной тишине (Д. Кейдж). Концептуальное искусство – метаязык авангарда, обозначающий пределы его развития.

Постмодернистский ответ авангарду заключается в признании невозможности уничтожить прошлое и приглашении к его ироничному переосмыслению. Одно из отличит, свойств постмодернизма по сравнению с модернизмом в том, что ирония, высказывание в квадрате позволяют участвовать в метаязыковой игре и тем, кто ее не понимает, воспринимая совершенно серьезно. Постмодернистские иронич. коллажи могут быть восприняты непосвященным зрителем как сказки, пересказы снов. В идеале постмодернизм оказывается над схваткой реализма с ирреализмом, формализма с "содержанизмом", снося стену, отделяющую искусство от развлечения.

Постмодернистские артефакты – генераторы интерпретаций, стимулы интертекстуального прочтения сформировавшей их культуры прошлого. Диалог между новым произведением и другими, ранее созданными произведениями, а также между автором и идеальной аудиторией свидетельствует об открытой структуре эстетики постмодернизма. Символом культуры и мироздания Э. считает лабиринт. Он видит специфику неклассич. модели в отсутствии понятия центра, периферии, границ, входа и выхода из лабиринта, принципиальной асимметричности. Это не противоречит реабилитации фабулы, действия, возврату в искусство фигуративности, нарративности, критериев эстетич. наслаждения и развлекательности, ориентации на массовое восприятие. Творч. перекомбинация стереотипов коллективного эстетич. сознания позволяет не только создать самоценный фантастич. мир постмодернизма, но и осмыслить пути предшествовавшего развития культуры, создавая почву для ее обновления. В этом плане сама символика названия романа Э. "Имя розы" – пустого имени погибшего цветка, говорящего о способности языка описывать исчезнувшие и несуществующие вещи – может быть истолкована как свидетельство неиссякающих потенций языка искусства, сращивающего прошлое, настоящее и будущее худож. культуры.

Соч.: Apocalittici e integrati. Comunicazioni di massa e teorie della cultura di massa. Mil., 1964; La definizione dell'arte. Mil., 1978; Le forme del contenuto. Mil., 1971; II nome della rosa. Mil., 1981; Semiotica e filosofia del linguaggia. Torino, 1984; II pendolo di Foucaulti. Mil., 1990.

Н. Б. Маньковская

ЭЛИАДЕ (Eliade) Мирче (1907-1986) – франц. философ культуры, исследователь мифологии, религиовед. писатель. Учился в лицее; поступил в 1925 в Бухарест. ун-т (ф-т филологии и философии), окончив его в 1928.Устойчивый интерес Э. клит-ре, древней истории, ср.-век. алхимии и оккультизму, философии Возрождения, религиям Востока определился рано. Увлечение Востоком привело молодого ученого в Калькутту (1928), где он слушал лекции в ун-те, осваивал языки и работал с инд. религиозно-филос. текстами. В Индии Э. провел более трех лет, из к-рых более полугода – в гималайских ашрамах индийских гуру. Изучение Индии и личный опыт приобщения к святыням древних вост. религий наложили существ, отпечаток на научную проблематику и мировоззрение Э. Первые крупные научные публикации Э. "Эссе о происхождении инд. мистики" (1936), "Техника йоги" (1948), "Йога: Бессмертие и свобода" (1954) – серьезные научные труды по истории мистики и духовных практик Востока, однако, подзаголовок последней и содержание книг ясно указывали на то, что академич. начало сочетается в них с поиском и разрешением экзистенциальных вопросов, остро поставленных мыслителями поколения Хайдеггера и Сартра. Оставив недолгую дипломатич. службу (1940-45, Лондон, Лиссабон), Э. – проф. Сорбонны (1945). В следующее десятилетие выходят в свет важнейшие работы Э. ("Миф о вечном возвращении: Архетипы и повторения", 1949; "Шаманизм и архаич. техники экстаза", 1951; "Обряды и символы", 1952; "Кузнецы и алхимики", 1956 и др.). В эти годы завершается формирование позиций Э.-ученого и ширится слава Э.-писателя ("Бенгальская ночь", 1950; "Запретный лес", 1955 и др.). В 1956 Э. возглавляет кафедру сравнит, религиоведения Чикаг. ун-та. Он развивает свои теор. воззрения на архаич. культуру и мифол. сознание ("Аспекты мифа", 1963; "Сакральное и профанное", 1965), исследует ритуал и фольклор ("Обряды и символы инициации", 1965; "Австрал. религии. Введение", 1973), пишет обобщающие труды по истории религий ("История верований и религ. идей", т. 1-2, 1976-78); "Энциклопедия религии" (1987, 16 т.), гл. редактором к-рой он являлся).

Методология Э. складывалась в период утраты эволюционизмом господствующего положения в гуманитарных науках. В отличие от Тайлора и Фрэзера Э. стремится обнаружить в истории культуры не последовательно сменявшие друг друга состояния, прогрессировавшие от простого к сложному, от грубого к утонченному, но универсальные морфол. образцы ("паттерны"), неустранимо присутствующие в культуре и составляющие ее ядро независимо от хронологии и этнич. принадлежности. Эта мысль опиралась на представления о единстве и сущностной неизменности человеч. природы от глубокой архаики до современности. Эти представления в период формирования взглядов Э. получили широкое распространение благодаря феноменологии, психоанализу и др. течениям гуманитарного знания. Э. обосновывает существование и подробно рассматривает одну из важнейших, по его мнению, универсалий – циклич. восприятие времени. В работе "Миф о вечном возвращении. Архетипы и повторения" Э. аргументирует положение, согласно к-рому архаич. человек живет преимущественно циклич. восприятием времени, выражая это восприятие в мифологии и оплотняя его в ритуалах и праздниках. По Э., такой способ отношений со временем вообще наилучшим образом соответствует модусу человеч. бытия. Между тем последние две тысячи лет зап. человек подчиняет свое сознание линейному восприятию времени. Ответственность за смену темпоральной доминанты Э. возлагает на иудаизм и христианство. Присущая христианству идея истории, основанная на линейной концепции времени, раскрыв новые возможности человеч. бытия, вместе с тем терроризирует человека мыслью о неповторимости и непоправимости каждого события и поступка. В "Аспектах мифа" Э. доказывает, что мифол. "варварству" др. народов (прежде всего колонизуемых) и становятся сост. частью понятия нац. и культурной идентичности. Их противопоставление в Германии связано с особенностями опыта нем. буржуазии, имевшей дело с говорящей по-французски и подражающей париж. двору аристократией. В 19 в. имевшее социальные корни противопоставление становится национальным и обостряется в нач. 20 в. (в особенности во время Первой мир.войны).

Исследования Э. посвящены генезису той "цивилизации", к-рая принимается как нечто неизменное и изначально данное человеку Запада. Хотя люди во все времена – участники и носители культурных норм, начало формирования специфич. зап. культуры относится к ср. векам. Э. прослеживает по изменяющимся привычкам, манерам, формам общения трансформацию психич. структур, происходящую параллельно возникновению абсолютных монархий из множества феод. уделов. Эта трансформация предстает как единый цивилизационный процесс: в ходе его изменяются и индивиды, и те социальные структуры ("фигурации"), в к-рые они входят. Обществ, стандарты и нормы поведения соответствуют опр. структуре личности. Э. отмечает рост дистанции между людьми в общении, появление новых механизмов самоконтроля и вытеснения социально неприемлемого между влечениями и поведенч. реакциями. Внешнее принуждение интериоризируется как совокупность запретов и предписаний, происходит постепенно усиление "Сверх-Я".

Новый код поведения распространяется сверху вниз, от высших слоев к низшим. Он появляется в придворном об-ве эпохи Возрождения и получает окончат. вид во времена абсолютной монархии. В работе Э. "Придворное об-во" дается детальный анализ функционирования королевской власти в 17-18 вв., особенностей "куртуазной" культуры, поведения и мышления придворной аристократии.

Э. оспаривает концепции, в к-рых истоки совр. рациональности обнаруживаются то в протестантской этике, то в гуманизме Возрождения, науке Нового времени, бурж. просветительстве. За этими идейными образованиями стоят изменения на ином уровне – индивидуальной психики, социального характера, форм общения между людьми. Подобно тому как совр. гос-во – наследник абсолютной монархии, и зап. "цивилизованность" и рациональность генетически связана с культурой придворного об-ва. Тот механизм контроля над аффектами и влечениями, к-рый чуть ли не автоматически действует у совр. человека, имеет долгую историю. Рационализация поведения происходит вместе с ростом числа взаимозависимостей между людьми, с удлинением цепей обмена товарами, услугами, информацией. Самоконтроль и стабильность поведенческих реакций возможны и необходимы в об-ве с высокой степенью безопасности, обеспечиваемой гос. монополией на применение насилия.

Теория "процесса цивилизации" получила развитие в работах Э. 70-80-х гг., а также в трудах его последователей. Наибольшим влиянием его идеи пользуются в Голландии и Германии (в Амстердаме находится Фонд Э., в Марбахе – его архив).

Соч.: Ober den Prozess der Zivilisation. Soziogenetische und psychogenetische Untersuchungen. Bd. 1-2. Bern; Munch., 1969; Was ist Soziologie? Munch., 1970; Die hofische Gesellschaft. Untersuchungen zur Soziologie des Konigtums und der hofischen Aristokratie. Fr./M., 1989; Studien iiber die Deutschen. Fr./M., 1989; Engagement und Distanzierung. Fr./M., 1990; Mozart: Zur Soziologie eines Genies. Fr./M., 1991.

A. M. Руткевич

ЭЛИОТ (Eliot) Томас Стернс (1888-1965) – амер. поэт, драматург, лит, критик, философ, публицист. Лауреат Нобелевской премии (1948). Награжден брит. орденом "За заслуги". Почетный д-р Оксфорд., Кембридж., Рим. ун-тов. Президент Лондон, б-ки (1952-65).

Учился в Гарварде (1906-09). В 1910 слушал лекции Бергсона в Сорбонне. В 1911 преподавал в Гарварде философию, работал над магистерской дис. "Познание и опыт в философии Ф.Г. Брэдли", изучал санскрит, пали, буддизм. При посредничестве Э. Паунда, с к-рым познакомился в 1914, Э. дебютировал как поэт в чикаг. журнале "Поэзия" ("Poetry") в июне 1915 – стихотворением "Любовная песня Дж. Альфреда Пруфрока". С 1925 возглавил изд-во "Фейбер энд Гвайер" (позднее "Фейбер энд Фейбер"), субсидировавшее издание его малотиражного, но очень влият. лит. и общественно-полит. журнала "Крайтиреон" ("Criterion", 1922-39), где печатались наиболее значит, зап.-европ. и амер. авторы. В 1917 опубл. сб. "Пруфрок и другие наблюдения", в 1919 – "Стихотворения", в 1920 – сб. литературно-критич. эссе "Священный лес". Известность принесла ему поэма "Бесплодная земля" (1922), где тема бесплодия совр. цивилизации дается сквозь призму мифов о плодородии и легенды о поиске святого Грааля. Э. – автор поэм "Полые люди" (1925), "Страстная среда" (1930), "Четыре квартета" (1943). Их сквозные мотивы – хаос и жестокость совр. цивилизации, поиск смысла жизни, спасение души. 1927 – поворотный год в жизни Э.: он стал брит. подданным, перешел из традиц. в его семье унитарианства в англиканство. Философы, к-рых он ценил – Ф.Г. Брэдли, Т.Э. Хьюм, Ш. Моррас, И. Бэббит – не дали ему искомой опоры во "вращающемся мире". В предисловии к кн. "В защиту Ланселота Эндрюза" (1928) он назвал себя "классицистом в литре, роялистом в политике, англокатоликом в религии". Отныне свою деятельность Э. подчинил решению этич. проблем, проповеди христ. идеалов. Пытался возродить жанр поэтич. драмы шекспировских времен, в к-рой видел идеал искусства, имевшего отклик у зрителей разных социальных слоев и культурных уровней. Культуре индивидуализма творч. свободы Э. противопоставил "классич." принцип – подчинение личного надличностному, ориентацию на традицию. Его "великая традиция" – Данте, поздние елизаветинцы (Шекспир, Уэбстер, Дж. Форд), поэты-метафизики – Джон Донн, Дж. Герберт, Р. Крэшо и др., "барочный классицист" Джон Драйден.

Свой взгляд на природу лит. процесса и традиции, в основе к-рого понимание времени в духе философии Бергсона и Ф.Г. Брэдли, Э. обосновал в программном эссе "Традиция и индивидуальный талант" (1919): искусство и лит-ра не прогрессируют, меняется лишь их материал; вся европ. лит-ра, начиная с Гомера, а в ней любая нац. лит-ра, "имеет одновременное существование и образует одновременный ряд", меняющийся с появлением нового произведения. Поэты и критики, ощущающие это, обладают "подлинным чувством истории", воспринимают лит-ру и во времени, и как нечто устойчивое вне времени.

Изложив основы своей лит. теории (многие ее положения близки рус. акмеистам, "формальной школе") в сб. "Священный лес", он развил и иллюстрировал ее в сборниках 30-х гг. ("Избранные эссе", 1932, и др.); в них много ценных наблюдений о природе поэзии, языка, критики, но они обретают полноту смысла лишь в связи с Э.-поэтом-критиком 20-х гг., когда он был одним из основоположников "эстетич. критики" и его лит.-крит. деятельность была направлена на преодоление традиц. англ. эмпиризма в лит-ведении.

Социальную теорию Э. разработал на основе христ. принципов, ориентируясь на европ. интеграцию. "Чтобы хаос современности превратился в порядок, – писал он в работе "Классика и литератор", – люди должны оценить необходимость культурного единства в разнообразии Европы; понять, что новое целое может вырасти только из старых корней: христ. веры и классич. языков – общего наследия Европы". Тема культурного единства Европы, органично возникающего на греко-рим. и христ. основе, центральна для Э., как и ностальгия по цельной духовной культуре ср. веков, когда человек, религия, культура, искусство исходили из единой католич. системы ценностей, веры в божеств, авторитет. Э. не призывал вернуться к средневековью, не романтизировал его, но находил в нем комплекс этич. и социальных идей, пригодных для оздоровления зап. цивилизации.

Начало Второй мир. войны продемонстрировало ему безнадежность его программы сохранения цельности европ. культуры, он прекратил издание своего, ориентированного на европ. форум журнала. Тем не менее, по-прежнему верил в то, что спасение человека – в сохранении традиции, прежде всего духовной, религ. и культурной. Свою т.зр. развил в работах "Заметки к определению понятия "культура"" (1948) и "Задачи образования" (1950). Понятие "культура" Э. рассматривал в трех планах: как уровень развития человека, социальной группы и об-ва в целом, считая основополагающей в этой триаде культуру об-ва, в к-ром в любые времена сосуществуют разл. уровни, и появление или исчезновение социальных групп высокого уровня воздействует на все об-во. Ни одна культура не развивается вне религии, ибо в сущности своей культура – воплощение, инкарнация религии народа, как и весь уклад его жизни – воплощение одновременно его религии и культуры.

Э. вошел в историю лит-ры и культуры 20 в. как реформатор англоязычной поэзии и лит. критики, законодатель лит. вкусов, создатель новых форм поэтич. выражения, адекватных мироощущению "городского человека" 20 в., утратившего романтич. иллюзии прошлого, пережившего трагедию войны; как автор оригинальной теории поэзии, концепции традиции и культуры, как один из наиболее значит, моралистов. На новом историко-лит. этапе он пересмотрел лит.-крит. концепции романтизма, перенес внимание с субъекта творчества на его объект – худож. произведение ("имперсо-нальная теория поэзии"), переоценил роль личности в поэзии, исследовал природу творч. процесса, расширил взгляд на материал поэзии, потребовал согласования эмоц. начала с объективным изображением конкр. психол. ситуации в произведении (принцип "объективного коррелята"), обосновал положение о целостности многовекового лит. процесса, о сочетании традиции и творч. индивидуальности в нем ("теория традиции"); о неприкосновенности слова, рождаемого вдохновением, противопоставил жесткую осмысленность в подходе к нему, рассматривал язык как "транспорт традиции" и верил в то, что поэт, способный обогатить свой язык, т.е. сохранить его, расширить его возможности, влияет на мироощущение людей, ибо каждый шаг живого развития языка означает шаг в развитии мироощущения человека. "Веком Элиота" называют в англоязычном лит.-ведении и культуроведении период 1910-30, иногда 1914-64.

Соч.: After Strange Gods: a Primer of Modem Heresy. L., 1934; The Complete Poems and Plays. L., 1969; Selected Prosa / Ed. with an introd. by K-ermode F. L., 1980; The Letters of T.S. Eliot. V. 1: 1898-1922. L., 1988.

Лит.: Galiup D. A Bibliographical Check-list of the Writings ofT.S. Eliot. New Haven, 1947; Martin M. A Half-century of Eliot Criticism: An Annotated Bibliography of Books and Articles in English, 1916-65. L, 1972; Ackroyd P. T.S. Eliot. L., 1984.

Т. Н. Красавченко

ЭЛИТАРНАЯ КУЛЬТУРА (от франц. – отборное, выбранное, лучшее) – субкультура привилегированных групп об-ва, характеризующаяся принципиальной закрытостью, духовным аристократизмом и ценностно-смысловой самодостаточностью. Апеллируя к избранному меньшинству своих субъектов, как правило, являющихся одновременно ее творцами и адресатами (во всяком случае круг тех и других почти совпадает), Э.к. сознательно и последовательно противостоит культуре большинства, или массовой культуре в широком смысле (во всех ее истор. и типологич. разновидностях – фольклору, народной культуре, офиц. культуре того или иного сословия или класса, гос-ва в целом, культурной индустрии технократич. об-ва 20 в. и т.п.). Более того, Э.к. нуждается в постоянном контексте массовой культуры, поскольку основывается на механизме отталкивания от ценностей и норм, принятых в массовой культуре, на разрушении сложившихся стереотипов и шаблонов масскульта (включая их пародирование, осмеяние, иронию, гротеск, полемику, критику, опровержение), на демонстративной самоизоляции в целом нац. культуры. В этом отношении Э.к. – характерно маргинальный феномен в рамках любого истор. или нац. типа культуры и всегда – вторична, производна по отношению к культуре большинства. Особенно остро стоит проблема Э.к. в об-вах, где антиномия массовой культуры и Э.к. практически исчерпывает все многообразие проявлений нац. культуры как целого и где не сложилась медиативная ("срединная") область общенац. культуры, составляющая ее осн. корпус и в равной мере противостоящая поляризованным массовой и Э. культурам как ценностно-смысловым крайностям. Это характерно, в частности, для культур, обладающих бинарной структурой и склонных к инверсионным формам истор. развития (рус. и типологически ей близкие культуры).

Различаются полит, и культурные элиты; первые, называемые также "правящими", "властными", сегодня, благодаря трудам В. Парето, Г. Моска, Р. Михельса, Ч.Р. Миллса, Р. Милибанда, Дж. Скотта, Дж. Перри, Д. Белла и др. социологов и политологов, достаточно подробно и глубоко изучены. Гораздо менее исследованы элиты культурные – страты, объединенные не экон., социальными, полит, и собственно властными интересами и целями, но идейными принципами, духовными ценностями, социокультурными нормами и т.п. Связанные в принципе сходными (изоморфными) механизмами селекции, статусного потребления, престижа, элиты полит, и культурные тем не менее не совпадают между собой и лишь иногда вступают во временные альянсы, оказывающиеся крайне неустойчивыми и хрупкими. Достаточно вспомнить духовные драмы Сократа, осужденного на смерть своими согражданами, и Платона, разочаровавшегося в сиракузском тиране Дионисии (Старшем), к-рый взялся реализовать на практике платоновскую утопию "Государства", Пушкина, отказывавшегося "служить царю, служить народу" и тем самым признавшего неизбежность своего творч. одиночества, хотя в своем роде и царственного ("Ты царь: живи один"), и Л. Толстого, стремившегося вопреки своему происхождению и положению выразить "идею народную" средствами своего высокого и уникального искусства слова, европ. образованности, изощренной авторской философии и религии. Стоит упомянуть здесь недолгий расцвет наук и искусств при дворе Лоренцо Великолепного; опыт высочайшего покровительства Людовика XIV музам, давший миру образцы зап.-европ. классицизма; краткий период сотрудничества просвещенного дворянства и дворянской бюрократии в царствование Екатерины II; недолговечный союз дореволюц. рус. интеллигенции с большевистской властью в 20-е гг. и т.п. , чтобы утверждать разнонаправленный и во многом обоюдооисключающий характер взаимодействующих политических и культурных элит, к-рые замыкают собой соответственно социально-смысловые и культурно-смысловые структуры об-ва и сосуществуют во времени и пространстве. Это означает, что Э.к. не является порождением и продуктом полит, элит (как это нередко утверждалось в марксистских исследованиях) и не носит классово-партийного характера, а во многих случаях складывается в борьбе с полит, элитами за свою независимость и свободу. Напротив, логично допустить, что именно культурные элиты способствуют формированию полит, элит (структурно изоморфных элитам культурным) в более узкой сфере социально-полит., гос. и властных отношений как свой частный случай, обособленный и отчужденный от целого Э.к.

В отличие от полит, элит, элиты духовные, творческие вырабатывают собственные, принципиально новые механизмы саморегуляции и ценностно-смысловые критерии деятельностного избранничества, выходящие за рамки собственно социальных и полит, требований, а нередко сопровождаемые демонстративным уходом от политики и социальных институтов и смысловым противостоянием этим явлениям как внекультурным (неэстетич., безнравств., бездуховным, в интеллектуальном отношении бедным и пошлым). В Э.к. сознательно ограничивается круг ценностей, признаваемых истинными и "высокими", и ужесточается система норм, принимаемых данной стратой в качестве обязат. и неукоснительных в сооб-ве "посвященных". Количеств, сужение элиты и ее духовное сплочение неизбежно сопровождается ее качеств, ростом (в интеллектуальном, эстетич., религ., этич. и иных отношениях), а значит, индивидуализацией норм, ценностей, оценочных критериев деятельности, нередко принципов и форм поведения членов элитарного сооб-ва, становящихся тем самым уникальными.

Собственно ради этого круг норм и ценностей Э.к. становится подчеркнуто высоким, инновативным, что может быть достигнуто различ. средствами: 1) освоение новых социальных и мысленных реалий как культурных феноменов или, напротив, неприятие любого нового и "охранение" узкого круга консервативных ценностей и норм; 2) включение своего предмета в неожиданный ценностно-смысловой контекст, что придает его интерпретации неповторимый и даже исключит. смысл; 3) создание новой, нарочито усложненной культурной семантики (метафорич., ассоциативной, аллюзивной, символич. и метасимволич.), требующей от адресата спец. подготовки и необъятного культурного кругозора; 4) выработка особого культурного языка (кода), доступного лишь узкому кругу ценителей и призванного затруднить коммуникацию, воздвигнуть непреодолимые (или максимально сложные для преодоления) смысловые преграды профанному мышлению, оказывающемуся в принципе неспособным адекватно осмыслить новшества Э.к., "расшифровать" ее смыслы; 5) использование нарочито субъективной, индивидуально-творч., "остраняющей"интерпретации обычного и привычного, что приближает культурное освоение реальности субъектом к мысленному (подчас худож.) эксперименту над нею и в пределе замещает отражение действительности в Э.к. ее преобразованием, подражание – деформацией, проникновение в смысл – домысливанием и переосмысливанием данности. Благодаря своей смысловой и функциональной "закрытости", "узости", обособленности от целого нац. культуры, Э.к. превращается нередко в разновидность (или подобие) тайного, сакрального, эзотерич. знания, табуированного для остальной массы, а ее носители превращаются в своего рода "жрецов" этого знания, избранников богов, "служителей муз", "хранителей тайны и веры", что часто обыгрывается и поэтизируется в Э.к.

Историч. происхождение Э.к. именно таково: уже в первобытном социуме жрецы, волхвы, колдуны, племенные вожди становятся привилегированными обладателями особых знаний, к-рые не могут и не должны предназначаться для всеобщего, массового пользования. Впоследствии подобного рода отношения между Э.к. и культурой массовой в той или иной форме, в частности секулярной, неоднократно воспроизводились (в разл. религ. конфессиях и особенно сектах, в монашеских и духовно-рыцарских орденах, масонских ложах, в ремесленных цехах, культивировавших проф. мастерство, в религиозно-филос. собраниях, в литературно-худож. и интеллектуальных кружках, складывающихся вокруг харизматич. лидера, ученых сооб-вах и научных школах, в полит, объединениях и партиях, – в том числе особенно тех, что работали конспиративно, заговорщицки, в условиях подполья и т.д.). В конечном счете формировавшаяся таким образом элитарность знаний, навыков, ценностей, норм, принципов, традиций была залогом утонченного профессионализма и глубокой предметной специализированности, без к-рых в культуре невозможны истор. прогресс, постулат, ценностно-смысловой рост, содержат, обогащение и накопление формального совершенства, – любая ценностно-смысловая иерархия. Э.к. выступает как инициативное и продуктивное начало в любой культуре, выполняя преимущественно творч. функцию в ней; в то время как массовая культура шаблонизирует, рутинизирует, профанирует достижения Э.к., адаптируя их к восприятию и потреблению социокультурным большинством об-ва. В свою очередь, Э.к. постоянно высмеивает или обличает массовую культуру, пародирует ее или гротескно деформирует, представляя мир массового об-ва и его культуры страшным и уродливым, агрессивным и жестоким; в этом контексте судьбы представителей Э.к. рисуются трагич., ущемленными, сломанными (романтич. и постромантич. концепции "гения и толпы"; "творч. безумия", или"священной болезни", и обыденного "здравого смысла"; вдохновенного "опьянения", в т.ч. наркотического, и пошлой "трезвости"; "праздника жизни" и скучной повседневности).

Теория и практика Э.к. расцветает особенно продуктивно и плодотворно на "сломе" культурных эпох, при смене культурно-истор. парадигм, своеобразно выражая кризисные состояния культуры, неустойчивый баланс между "старым" и "новым", Сами представители Э.к. осознавали свою миссию в культуре как "застрельщики нового", как опережающие свое время, как творцы, не понятые своими современниками (таковы, к примеру, в своем большинстве романтики и модернисты – символисты, культурные деятели авангарда и проф. революционеры, осуществлявшие культурную революцию). Сюда же относятся "начинатели" масштабных традиций и создатели парадигм "большого стиля" (Шекспир, Гёте, Шиллер, Пушкин, Гоголь, Достоевский, Горький, Кафка и т.п.). Эта т. зр., во многом справедливая, не была, впрочем, единственно возможной. Так, на почве рус. культуры (где обществ, отношение к Э.к. было в большинстве случаев настороженным или даже неприязненным, что не способствовало даже относит, распространению Э.к., по сравнению с Зап. Европой) родились концепции, трактующие Э.к. как консервативный уход от социальной действительности и ее злободневных проблем в мир идеализированной эстетики ("чистое искусство", или "искусство для искусства"), религ. и мифол. фантазий, социально-полит. утопий, филос. идеализма и т.п. (поздний Белинский, Чернышевский, Добролюбов, М. Антонович, Н. Михайловский, В. Стасов, П. Ткачев и др, радикально-демократич. мыслители). В этой же традиции Писарев и Плеханов, а также стоявший несколько особняком Ап. Григорьев трактовали Э.к. (в том числе "искусство для искусства") как демонстративную форму неприятия социально-полит. действительности, как выражение скрытого, пассивного протеста против нее, как отказ участвовать в обществ, борьбе своего времени, усматривая в этом и характерный истор. симптом (углубляющийся кризис), и выраженную неполноценность самой Э.к. (отсутствие широты и истор. дальновидности, обществ. слабость и бессилие воздействовать на ход истории и жизнедеятельность масс).

Теоретики Э.к. – Платон и Августин, Шопенгауэр и Ницше, Вл. Соловьев и Леонтьев, Бердяев и А.Белый, Ортега-и-Гассет и Беньямин, Гуссерль и Хайдеггер, Мангейм и Эллюль – различно варьировали тезис о враждебности демократизации и омассовления культуры ее качеств. уровню, ее содержательности и формальному совершенству, творч. поиску и интеллектуальной, эстетич., религ. и иной новизне, о неизбежно сопровождающей массовую культуру шаблонности и тривиальности (идей, образов, теорий, сюжетов), бездуховности, об ущемлении творч. личности и подавлении ее свободы в условиях массового об-ва и механич. тиражирования духовных ценностей, расширения индустриального производства культуры. Эта тенденция – углубления противоречий между Э.к. и массовой – небывало усилилась в 20 в. и инспирировала множество острых и драматич. коллизий (ср., напр., романы: "Улисс" Джойса, "В поисках утраченного времени" Пруста, "Степной волк" и "Игра в бисер" Гессе, "Волшебная гора" и "Доктор Фаустус" Т. Манна, "Мы" Замятина, "Жизнь Клима Самгина" Горького, "Мастер и Маргарита" Булгакова, "Котлован" и "Чевенгур" Платонова, "Пирамида" Л. Леонова и др.). Одновременно в истории культуры 20 в. немало примеров, ярко иллюстрирующих парадоксальную диалектику Э.к. и массовой: их взаимопереход и взаимопревращения, взаимовлияния и самоотрицание каждой из них.

Так, напр., творч. искания разл. представителей культуры модерна (символистов и импрессионистов, экспрессионистов и футуристов, сюрреалистов и дадаистов и т.п.) – и художников, и теоретиков направлений, и философов, и публицистов – были направлены на создание уникальных образцов и целых систем Э.к. Многие формальные изыски носили экспериментальный характер; теор. манифеста и декларации обосновывали право художника и мыслителя на творч. непонятость, отделенность от массы, ее вкусов и потребностей, на самоценное бытие "культуры для культуры". Однако по мере того, как в расширяющееся поле деятельности модернистов попадали предметы повседневности, житейские ситуации, формы обыденного мышления, структуры общепринятого поведения, текущие истор. события и т.п. (пусть и со знаком "минус", как "минус-прием"), модернизм начинал – невольно, а затем и сознательно – апеллировать к массе и массовому сознанию. Эпатаж и ерничество, гротеск и обличение обывателя, буффонада и фарс – это такие же законные жанры, стилевые приемы и выразит, средства массовой культуры, как и обыгрывание штампов и стереотипов массового сознания, плакат и агитка, балаган и частушка, декламация и риторика. Стилизация или пародирование банальности почти неотличимы от стилизуемого и парадируемого (за исключением иронич. авторской дистанции и общего смыслового контекста, остающихся практически неуловимыми для массового восприятия); зато узнаваемость и привычность пошлости делает ее критику – высокоинтеллектуальную, тонкую, эстетизированную – мало понятной и эффективной для основной массы реципиентов (к-рые не способны отличить насмешку над низкопробным вкусом от потакания ему). В рез-те одно и то же произведение культуры обретает двойную жизнь с разл. смысловым наполнением и противоположным идейным пафосом: одной стороной оно оказывается обращено к Э.к., другой – к массовой культуре. Таковы многие произведения Чехова и Горького, Малера и Стравинского, Модильяни и Пикассо, Л. Андреева и Верхарна, Маяковского и Элюара, Мейерхольда и Шостаковича, Есенина и Хармса, Брехта и Феллини, Бродского и Войновича. Особенно противоречива контаминация Э.к. и массовой культуры в культуре постмодерна; напр., в таком раннем феномене постмодернизма, как поп-арт, происходит элитаризация массовой культуры и одновременно – омассовление элитарности, что дало основание классику совр. постмодерна У. Эко охарактеризовать поп-арт как "низкобровую высокобровость", или, наоборот, как "высокобровую низкобровость" (по-англ.: Lowbrow Highbrow, or Highbrow Lowbrow).

He меньше парадоксов возникает при осмыслении генезиса тоталитарной культуры, к-рая, по определению, является культурой массовой и культурой масс. Однако по своему происхождению тоталитарная культура коренится именно в Э.к.: так, Ницше, Шпенглер, Вейнингер, Зомбарт, Юнгер, К. Шмитт и др. философы и социально-полит, мыслители, предвосхитившие и приблизившие к реальной власти герм. нацизм, принадлежали безусловно к Э.к. и были в ряде случаев превратно и искаженно поняты своими практич. интерпретаторами, примитивизированы, упрощены до жесткой схемы и незамысловатой демагогии. Аналогичным образом обстоит и с коммунистич. тоталитаризмом: и основоположники марксизма – Маркс и Энгельс, и Плеханов, и сам Ленин, и Троцкий, и Бухарин – все они были, по-своему, "высоколобыми" интеллектуалами и представляли весьма узкий круг радикально настроенной интеллигенции. Более того, идеол. атмосфера социал-демократич., социалистич., марксистских кружков, затем строго законспирированных партийных ячеек строилась в полном соответствии с принципами Э.к. (только распространенными на полит, и познават. культуру), а принцип партийности предполагал не просто избирательность, но и довольно строгий отбор ценностей, норм, принципов, концепций, типов поведения и пр. Собственно, сам механизм селекции (по расовому и нац. признаку или по классово-полит.), лежащий в основании тоталитаризма как социокультурной системы, рожден Э.к., в ее недрах, ее представителями, а позднее лишь экстраполирован на массовое об-во, в к-ром все, признаваемое целесообразным, воспроизводится и нагнетается, а опасное для его самосохранения и развития, – запрещается и изымается (в том числе средствами насилия). Т.о., тоталитарная культура первоначально возникает из атмосферы и стиля, из норм и ценностей элитарного кружка, универсализируется в качестве некоей панацеи, а затем насильственно навязывается об-ву в целом как идеальная модель и практически внедряется в массовое сознание и обществ, деятельность любыми, в том числе внекультурными, средствами.

В условиях посттоталитарного развития, а также в контексте зап. демократии феномены тоталитарной культуры (эмблемы и символы, идеи и образы, концепции и стиль социалистич. реализма), будучи представлены в культурно-плюралистич. контексте и дистанцированы совр. рефлексией – чисто интеллектуальной или эстетической, – начинают функционировать как экзотич. компоненты Э.к. и воспринимаются поколением, знакомым с тоталитаризмом лишь по фотографиям и анекдотам, "остранненно", гротескно, ассоциативно. Компоненты массовой культуры, включенные в контекст Э.к., выступают как элементы Э.к.; в то время как компоненты Э.к., вписанные в контекст культуры массовой, становятся составляющими масскульта. В культурной парадигме постмодерна компоненты Э.к. и массовой культуры используются в равной мере как амбивалентный игровой материал, а смысловая граница между массовой и Э.к. оказывается принципиально размытой или снятой; в этом случае различение Э.к. и культуры массовой практически утрачивает смысл (сохраняя для потенциального реципиента лишь аллюзивное значение культурно-генетического контекста).

Лит.: Миллс Р. Властвующая элита. М., 1959; Ашин Г.К. Миф об элите и "массовом обществе". М., 1966; Давыдов Ю.Н. Искусство и элита. М., 1966; Давидюк Г.П., B.C. Бобровский. Проблемы "массовой культуры" и "массовых коммуникаций". Минск, 1972; Сноу Ч. Две культуры. М., 1973; "Массовая культура" – иллюзии и действительность. Сб. ст. М., 1975; Ашин Г.К. Критика совр. бурж. концепций лидерства. М., 1978; Карцева Е.Н. Идейно-эстетические основы буржуазной "массовой культуры". М., 1976; Нарта М. Теория элит и политика. М., 1978; Райнов Б. "Массовая культура". М., 1979; Шестаков В.П. "Искусство тривиализации": нек-рые проблемы "массовой культуры" // ВФ. 1982. №10;Гершкович З.И. Парадоксы "массовой культуры" и современная идеологическая борьба. М., 1983; Молчанов В. В. Миражи массовой культуры. Л., 1984; Массовые виды и формы искусства. М., 1985; Ашин Г.К. Совр. теории элиты: критич. очерк. М., 1985; Кукаркин А.В. Буржуазная массовая культура. М., 1985; Смольская Е.П. "Массовая культура": развлечение или политика? М., 1986; Шестаков В. Мифология XX века. М., 1988; Исупов К. Г. Русская эстетика истории. СПб., 1992; Дмитриева Н.К., Моисеева А. П. Философ свободного духа (Николай Бердяев: жизнь и творчество). М., 1993; Овчинников В.Ф. Творческая личность в контексте русской культуры. Калининград, 1994; Феноменология искусства. М., 1996; Элитарное и массовое в русской художественной культуре. Сб.ст. М., 1996; Зимовец С. Молчание Герасима: Психоаналитические и философские эссе о русской культуре. М., 1996; Афанасьев М.Н. Правящие элиты и государственность посттоталитарной России (Курс лекций). М.; Воронеж, 1996; Добренко Е. Формовка советского читателя. Социальные и эстетич. предпосылки рецепции советской лит-ры. СПб., 1997; Bellows R. Creative Leadership. Prentice-Hall, 1959; Packard V. The Status Seekers. N.Y., 1963; Weyl N. The Creative Elite in America. Wash., 1966; Spitz D. Patterns of Anti-Democratic Thought. Glencoe, 1965; Jodi М. Teorie elity a problem elity. Praha, 1968; Parry G. Political Elite. L, 1969; RubinJ. Do It! N.Y., 1970; Prewitt K., Stone A. The Ruling Elites. Elite Theory, Power and American Democracy. N.Y., 1973; Gans H.G. Popular Culture and High Culture. N.Y., 1974; Swingwood A. The Myth of Mass Culture. L., 1977; Toffler A. The Third Wave. N.Y., 1981; Ridless R. Ideology and Art. Theories of Mass Culture from W. Benjamin to U. Eco. N.Y., 1984; Shiah М. Discourse on Popular Culture. Stanford, 1989; Theory, Culture and Society. L., 1990.

И. В. Кондаков


Э

ЭЛЛЮЛЬ (Ellul) Жак (р. 1912) – франц. социолог и культуролог, юрист по образованию, участвовал в движении Сопротивления во Франции, в последнее десятилетие проф. ун-та г. Бордо. У Э. нет спец. работ, посвященных теории культуры. Сфера его интересов – философия культуры, философия техники, философия политики.

В 60-е гг., анализируя вопросы техники и гос. власти, выступил как социальный критик индустриального об-ва. В книге "Техника", 1962 (в США издана под названием "Технологическое общество"), опираясь на идеи Хайдеггера, рассматривает технику как особый феномен. Э. придает термину "техника" широкий мировоззренч. смысл, подразумевая по ним не только механизмы и машины, но и рациональность опр. типа, толкуемую им как судьба европ. культуры. Он стремится проследить связь техники с рационализмом, абстр. мышлением, совр. знанием.

В ряде последующих работ, напр. "Аутопсии революции", ставит под сомнение прогрессивно-поступат. характер обществ, развития, обличает прогресс во всех его наличных формах. Феномен техники оценивается как самая опасная форма детерминизма. Раскрыв в ряде трудов ("Пропаганда", "Полит, иллюзия") механизм идеол. манипулирования, ввел в теорию культурных процессов понятие "социол. пропаганда", под к-рой подразумевается воздействие на сознание людей через культурный контекст, образ жизни, символику и реальный мир социального окружения.

Привлекая обширный истор. материал, Э. стремится проследить закономерности и особенности массовых движений современности. Он полагает, что все социальные революции, независимо от их характера, пагубны для человечества, приводят к краху иллюзий. Гл. рез-том революции Э. считает укрепление гос-ва и дальнейшее порабощение человека. Он проводит различие между революцией, к-рая связана с идеей прогресса и имеет программу, и бунтом, к-рый лишен истор. перспективы и нередко ставит целью возврат прошлого. Э. полагает, что нужна идея преобразования культуры, сопряженная с революцией, к-рая изменит не социальные, полит, и экон. структуры, а судьбы человека. Однако в совр. об-ве уже невозможны полит. революции. Он провозглашает наступление эпохи бунтов.

Детальное изучение массовых движений 60-х гг. приводит Э. к критике утопии как формы массового сознания. В условиях совр. зап. об-ва произошел распад системы ценностей, поэтому необходимо объявить "крестовый поход" за возрождение утраченных идеалов, за воскрешение ценностей раннебурж. эпохи. Т.о., культурный идеал Э. включает в себя возрождение утраченных форм социального устроения, при к-рых окажется возможным богатое человеч. творчество. История представляет собой набор альтернатив. Ни постулат. развитие человечества, ни всесилие техники сами по себе не могут свидетельствовать о том, что ход истории заведомо однонаправлен, законосообразен. В последних работах Э. вновь возвращается к технике, обосновывает появление "информ. об-ва", эры компьютеризации. Истор. роль буржуазии состоит в том, что она ввела в действие механизм индустриализации. Освобождение пролетариата и достижение "подлинного социализма" возможно без революции, ибо капитализм перестал быть гл. фактором отчуждения человека. Такими факторами в наст. время является централизованное бюрократ. гос-во, превратившееся в автономную и независимую силу и существующую как средство реализации власти и угнетения техн. систему. Контроля над техн. прогрессом можно достичь путем автоматизации производств. процессов и развития информ. систем. Именно в информатике заключена возможность выработки цивилизации, альтернативной по отношению к индустриальной.

Э. – один из видных представителей совр. "христ. гуманизма". Он, как и сторонники филос. персонализма, провозглашает в качестве ведущей идеи мысль о достоинстве и ценности человеч. личности. По мнению Э., христианство постепенно превратилось в чисто спиритуалистич. течение, игнорирующее материальную сторону бытия. Христиане не "живут" своей верой, они ее "ощущают". Хорошо известна разница между т.н. "воскресным христианином" и христианином будней. Но такой образ жизни является одновременно отрицанием и Ветхого Завета, и воплощения в Иисусе Христе божеств. и человеч. начал. Христианство, полагает Э., полностью отреклось от осн. содержания божеств, откровения, извратило его, превратив в религ. спиритуализм и низведя действия христиан до уровня индивидуального обращения в веру.

Соч.: The Technological Society. L., 1965; L'illusion politique. P., 1965; L'ideologie Marxiste chretienne. P., 1979; Changer de revolution. P., 1982.

Лит.: Troude-Chastenet P. Lire Ellul. Bordeaux, 1992.

П. С. Гуревич

ЭНТЕЛЕХИЯ (от греч. – направление, "цель" и "имею", обретаю, т.е. букв. "обретение (себя) через самовоплощение внутри заложенной цели"); законченная (полная) действительность; осуществленность бытия. Одно из самых глубоких филос. прозрений в единую сущность бытия и познания, постепенно приобретающее также первостепенное значение для теории и истории культуры. Э. происходит везде, где материя, физическая или духовная, принимает облик и форму, где потенция становится воплощенной реальностью, а общее обретает индивидуальность, где происходит осуществление или явление идеи, принципа, общего свойства. Э. общих свойств материи выступает там, где они воплощаются конкретно, как, напр., в архитектурном ордере, где сила тяжести и сопротивление ей из заложенных в свойствах материи потенций стали формой; мы воочию постигаем воплощенную в камне силу человеческой воли, поставившей препятствие природному закону тяжести и застывшей в напряжении борьбы с ним, причем постигаем это не только в единичности происходящего, но и как реализованный пластически сам принцип воплощения возможности.

Учение об Э. возникло у Аристотеля, и в истории философии наиболее ярко было развито у Лейбница и Гуссерля. Преодолевая характерное для своего учителя Платона ценностное разделение сущего на идеальные прообразы и несовершенные воплощения, Аристотель рассматривал все реально сущее только как воплотившееся бытие, как обретшее форму и, тем самым, пережившее Э. Э., другими словами, происходит в силу внутренней энергии, заложенной в бытии и понуждающей его к обретению формы ("Метафизика", IX, 2), а, тем самым, – к реализации своей сущности и смысла. В отличие от Аристотеля Лейбниц четко разделяет "душу" и "Э.": последняя для него есть не столько состояние бытия, обретенное в результате воплощения бесформенного (или до-форменного) начала, сколько самостоятельно существующая дискретная реальность (Монадология, 18-19). Последняя по времени интерпретация понятия Э. в рамках значит, филос. системы содержится в корпусе поздних сочинений Гуссерля. Вся история европ. культуры, по Гуссерлю, представляет собой разворачивающуюся во времени Э. открытых в Греции идей и принципов: в духовном смысле Европа есть Э. идеи философии как науки, причем под "Э." Гуссерль понимает бесконечно разворачивающуюся энергию воплощения этой идеи. Э., т.о., есть не только свойство бытия, но и опр. видение бытия, отношение к нему,основанное на интуиции формы как залога осуществленное&trade; бытия и тем самым как ценности. Поэтому с Э. обычно связана некая неполная проясненность, ускользание отлогич. ясности и четкой однозначности, ставящие восприятие этого феномена на грань аналитич. познания и внутр. переживания.

Роль описанного явления в теории и истории культуры, или – Э. культуры, выступает наиболее значительно в двух областях: 1) в том, как преломляются в каждую данную эпоху, в духовном обиходе в целом и в худож. творчестве, в частности, архитектуры коллективного бессознательного; 2) в рецепциях материалов высоких письменных культур в позднейшем истор. развитии, в наследовании инокультурного опыта, вообще и в первую очередь античной классич. традиции в культуре Европы. Исходные положения Э. культуры, приложимые к обоим указанным случаям, обнаруживаются в к. 19 в. в исследованиях А.Н. Веселовского и А.А. Потебни. Конечный вывод их состоял в том, что любой инокультурный опыт усваивается и сохраняется данной культурной средой, только если в силу ее внутр. развития в ней вызрела потребность в усвоении и сохранении именно этого опыта и заложенного в нем содержания: последнее, т.о., становится органич. составной частью усваивающей культуры, конкретизуется в ней и принимает форму, ею обусловленную, т.е. переживает в ней Э. (сам термин учеными 19 в. не употреблялся; Веселовский называл внутр. предрасположенность данной культуры к усвоению инокультурного опыта и к приданию ему соответствующей формы "встречным течением").

Э. архетипов и адаптация их к тому полю культуры, в к-рое они вошли, – один из осн. путей развития, углубления и обогащения культуры, осуществления в ней диалектики стихийного и рац., нац. и мирового. Основы истолкования Э. культуры в данной сфере были заложены в сер. 20 в. Юнгом и Элиаде. Как им удалось выяснить, смутные образы-представления, сложившиеся в архаич. пору в коллективном бессознательном, выходят в культуру, в ней проясняются и рационализуются, в то же время не порывая плодотворной связи с породившей их стихийно-бессознат. сферой. Так, в очень многих мифологиях мира представлен архетип воды как стихийного начала мироздания – то как плодоносящей потенции всякого рождения, возникновения, жизни ("живая вода"), то как губит, хаоса, противостоящего мироустрояющей силе созидания и порядка, к-рая обычно проявляется в деятельности "культурного героя", космократора. В своей двойственности или в одном из указанных обликов архетип воды переживает свою Э. в самых разных культурных системах от темной бездны вод, к-рой открывается творение в Ветхом Завете, до мифологии Петербурга, к-рому постоянно грозит наводнение и гибель в пучине вод (Лермонтов, М.А. Дмитриев, B.C. Печерин), и Медного всадника, чей конь вечно преодолевает крутизну скалы, имеющей силуэт волны, и коварство порождения вод – Змея.

Исходная схема классификации рецепций и характеристика той особой их формы, к-рой является Э., дана Флоренским в его статье "Троице-Сергиева Лавра и Россия" (1921). Различаются три типа рецепций: "поверхностно-случайное подражание", "истор. взаимодействие" и "переклики в самых сокровенных недрах культуры". В этих последних Флоренский и видит "осуществление или явление" гл. идеи той культуры, к-рая наследует истор. инокультурный опыт – ее, как пишет автор, "Э., скажем с Аристотелем". Говоря конкретно о Троице-Сергиевой Лавре, Флоренский описывает Э. сл. образом: "Вжившийся в это сердце России, единственной законной наследницы Византии, а через посредство ее, но также – и непосредственно, – Др. Эллады, вжившийся в это сердце, говорю, здесь, в Лавре, неутомимо пронизывается мыслью о перекликах, в самых сокровенных недрах культуры, того, что он видит перед собой, с эллинской античностью. Не о внешнем, а потому поверхностно-случайном подражании античности идет .речь, даже не об истор. воздействиях, впрочем, бесспорных и многочисленных, а о самом духе культуры".

Кроме способности занимать опр. место в градации форм культурного взаимодействия, Э. культуры присущи еще по крайней мере три свойства.

Первое состоит в том, что культурный импульс, поступающий извне в духовную субстанцию времени и обретающий в ней конкретно-истор. форму, не имеет точно выявленного источника – в отличие от подражания и истор. воздействия, где такой источник есть. Так, неоклассицизм, образующий тонкую субстанцию русского архитектурного, муз. или лит. модерна в первый период его существования, может быть связан, если речь идет о музыке – с опр. тенденциями, выявившимися в рамках романтизма у Франка и постромантизма у Дебюсси, если речь идет о поэзии – с франц. Парнасом. Но вполне очевидно, что существо возникающего явления такого рода генетикой удовлетворительно объяснено быть не может и что оно укоренено несравненно глубже в культуре России и Зап. Европы. Здесь приходится иметь дело, скорее, с "чувством античности", к-рое жило в недрах европ. культуры в течение многих веков и к-рое, сгустившись в умонастроение времени, обретя в нем конкретно-истор. форму, пережило свою очередную Э.

Вторая отличит, черта культурных феноменов, возникающих из Э. более широких и длит. культурных состояний, заключается в том, что они характеризуют мироощущение культурной эпохи в целом, скорее чем данного ограниченного круга или социума. Новое открытие екатеринински-александровско-пушкинского антично-классич. Петербурга в статьях А. Бенуа и книгах Г. Лукомского – и мемуары Е.К. Герцык "Мой Рим"; "Камень" О. Мандельштама – и стилизованно "античные" усадебные постройки И. Фомина; оживление старинной контроверзы "классич. Петербург – православная Москва" и античные ассоциации у сергиево-посадских авторов от Эрна до Флоренского, глубоко различны по типу людей, сферам их общения, происхождению, ориентациям, по принципам формо- и стилеобразования. Тем не менее все перечисленные явления соотнесены с единым настроением в рус. культуре данной эпохи – с реминисцентно-элегической Э. антично-классич. и классицистич. наследия культуры к. 18-нач. 19 в.

Третья особенность, к-рая отличает феномены культуры, возникшие из Э. более широких и как бы разреженных культурных состояний, заключается в том, что эти феномены существуют как Э. лишь в той мере, в какой они, в отличие от "поверхностно-случайных подражаний" и "истор. взаимодействий", полностью усваиваются нац. традицией и становятся ее органич. составной частью. В системе раннего модерна, с его романтизацией былых эпох, элегич. переживанием утонченной и духовно аристократич. рус. старины, с его протестом против бурж. прозаизации жизни, античные мотивы переживают свою Э., получая живой, ясный, актуальный историко-культурный смысл. Так воспринимаются, в частности, хрестоматийные произведения "антикизируюшего модерна" в Москве: особняках Миндовского на углу Мертвого и Староконюшенного переулков, городской усадьбе Второвых за Спасопесковским сквером и мн. др. В худож. и филос. атмосфере, распространившейся во время Первой мир. войны и в годы, непосредственно ей предшествовавшие, когда на первый план вышли такие ценности как рац. ясность, энергия, воля, индустриальная миропреобразующая деятельность, античные реминисценции утрачивают былой смысл и свое качество реальной Э. и становятся "поверхностно-случайным подражанием", приемом и модой. Примером может служить фасад здания Азовско-Донского банка на Б. Морской улице в Петербурге – подлинный каталог приемов античной и антикизирующей архитектуры, не связанный, однако, с каким бы то ни было восприятием античности как актуально переживаемого культурно-истор. содержания.

Э. культуры есть реальное преодоление коренных противоречий, культуре имманентных – между коллективно-бессознат. началом и индивидуальным разумом, мировым и национальным, между истор. традицией и современностью. Противоречия эти в Э., разумеется, не упраздняются, но сталкивающиеся в них силы, нераздельные и неслиянные, предстают в том виде, к-рый соответствует сущности культуры – в рац. и, следовательно, познаваемой форме.

Лит.: Гуссерль Э. Кризис европейского человечества и философия // ВФ. 1986. №3; Якобсон Р. Статуя в поэтической мифологии Пушкина // Якобсон Р. Работы по поэтике. М., 1987; Ревзин Г.И. Неоклассицизм в рус. архитектуре нач. XX века. М., 1992; Кнабе Г. С. Понятие энтелехии и история культуры // ВФ. 1993. №5.

Г. С. Кнабе

ЭНТРОПИЯ СОЦИАЛЬНО-КУЛЬТУРНАЯ – процесс понижения уровня системно-иерархич. структурированности, сложности и полифункциональности культурного комплекса к.-л. сообщества в целом или отдельных подсистем этого комплекса, т.е. полная или частичная деградация данной локальной культуры как системы. Хотя всякая локальная культура включает в себя и опр. пласт внесистемных явлений ("маргинальных полей" и др. феноменов), ее социально интегрирующее ядро представляет собой сравнительно жестко структурированную и иерархизированную систему ценностных ориентации, форм и норм социальной организации и регуляции, языков и каналов социокультурной коммуникации, комплексов культурных институтов, стратифицированных образов жизни, идеологии, морали и нравственности, церемониальных и ритуальных форм поведения, механизмов социализации и инкультурации личности, нормативных параметров ее социальной и культурной адекватности сооб-ву, приемлемых форм инновативной и творч. деятельности и т.п. Часть элементов этого комплекса складывается конвенционально, на основе практич. опыта социальной жизни людей и передается от поколения к поколению посредством традиций, другая часть – формируется и регулируется с помощью разл. социокультурных ин-тов; однако работают они как единая, весьма сложная, полифункциональная и полисемантич. система.

Э.с.-к. представляет собой нарушение (постепенное "размывание") функциональной целостности и сбалансированности этой системы, ее в опр. смысле дисфункцию, ведущую к понижению возможности эффективного регулирования социальной жизни людей. Наблюдаемые признаки начавшейся Э.с.-к. связаны прежде всего с нарастающими процессами маргинализации населения, выхода все большего числа людей из зоны эффективной регуляции их сознания и поведения средствами доминантной в данном сооб-ве культурной системы и прежде всего – со стороны комплекса ее культурных ин-тов; падением эффективности процедур социализации и инкультурации личности членов сооб-ва средствами воспитания, образования, Церкви, гос. идеологии и пропаганды; деградации подсистемы ценностных ориентаций, традиц. морали, нравственности и т.п.; падением престижности легитимных форм достижения желаемого социального статуса и доступа к социальным благам при одновременном возрастании популярности противозаконных и криминальных методов решения этих задач и пр. Т.о., зона действия исторически сложившихся и закрепленных в культурной традиции и институциональных нормативах социально приемлемых паттернов сознания и поведения людей постепенно сокращается, равно как и процент населения, контролируемый и регулируемый со стороны действующей культурной системы, и одновременно расширяется зона влияния "маргинальных полей" культуры, где управление формами жизнедеятельности людей осуществляется со стороны локальных и столь же маргинальных квазисистем (типа "воровского закона", "хипповой тусовки", ритуалов эзотерич. сект и т.п.). Собственно это и есть Э.с.-к. в ее наиболее "зримом" воплощении.

Причины возникновения процессов Э.с.-к., как правило, связаны либо с резким изменением природных или истор. условий существования сооб-ва (наиболее типичные примеры: вспышки мародерства и бандитизма в зонах стихийных бедствий или военного разорения, возрастание криминальной активности, а также проявлений социальной и нац. нетерпимости среди населения воюющих гос-в), либо с социальными кризисами во внутр. развитии сооб-в (революции, смуты, бунты, резкие изменения в общем строе социальной организации, нормах социального потребления и распределения, деградация существующих и своевременно не модернизированных ин-тов социального управления и т.п.; примеры: кризис Рим. империи 3-5 вв., в России – Смутное время нач. 17 в., революция и гражд. война 1917-20 гг., "перестройка" и "постперестройка" к. 20 в.). Истор. последствия Э.с.-к. могут быть различны: от фактич. дезинтеграции социума, утратившего целостность консолидирующей и мобилизующей его культурной системы (гибель Зап. Рим. империи в 5 в.) до постепенного восстановления регулятивной эффективности прежней системы в ее более или менее традиц. формах (возрождение Руси после татаро-монгольского нашествия в 13-14 вв. или после Смуты нач. 17 в.) или формирование новой системы, основанной на новых консолидирующих ценностях (восстановление Вост. Рим. – Визант. империи на христ. идеол. и феод. социально-экон. основании или восстановление России (СССР) после революции и гражд. войны на основе коммунистич. идеологии и социалистич. форм хоз. практики и социальной регуляции).

Тем не менее Э.с.-к. во всех случаях является серьезнейшим испытанием сооб-ва на прочность и устойчивость его социокультурной системы как универсального механизма социальной интеграции и регуляции.

Лит.: Назаретян А.П. Агрессия, мораль и кризисы в развитии мировой культуры: (Синергетика истор. процесса). М., 1996.

А. Я. Флиер

ЭРИКСОН (Erikson) Эрик Гомбургер (1902-1994) – амер. психолог и психотерапевт, автор одной из первых психол. теорий жизненного цикла, создатель психоистор. модели социального познания. В 30-е гг. посещал в Вене семинары Анны Фрейд, специализировался в области детского психоанализа. С 1933 – член Венского психоаналитич. об-ва и Междунар. психоаналитич. ассоциации. В годы нацизма эмигрировал в США, где работал в качестве консультанта в ряде мед. центров страны, участвовал в полевых исследованиях культурантропологов, преподавал в Беркли, Пеле и Гарварде. В нарушение строгих правил Амер. психол. ассоциации, был принят в ее ряды, не имея формального мед. или психол. образования; многие годы был почетным проф. психологии Гарвард, ун-та.

Психоистор. модель Э. базируется на взаимосвязанных принципах обусловленности бытия человека истор. контекстом, с одной стороны, и действенности психологии личности и психологии эпохи как факторов социальной истории – с др. В основе прочтения Э. теории Фрейда лежит общая для неофрейдизма тенденция к социокультурному переосмыслению классич. психоанализа, смягчению исходной концепции исключительно конфликтного, биологически детерминированного развития личности и стремление предварить кли-нико-терапевтич. работу осмыслением проблемы человека в социальном мире. Под влиянием идей эго-пси-хологии (Г. Гартман), акцентировавшей адаптивные функции психики, и сравнит, культурантропологии (М. Мид), демонстрировавшей культурную специфику и разнообразие биологически заданных форм поведения человека, а также своей клинич. практики в США, где он столкнулся с иным типом пациентов и неврозов, чем в довоенной Европе, Э. приходит к выводу о необходимости включить в теорию Фрейда понятия "социальное окружение" и "истор. момент". Корректированная т.о. теория психоанализа, по мнению Э., может быть использована в качестве междисциплинарного средства социального познания.

Замысел психоистории состоял в исследовании социокультурных параметров истор. эпохи, прежде всего – характерных особенностей ее духовной атмосферы, для понимания феноменов социального и мировоззренч. творчества в форме психобиографий выдающихся деятелей мировой культуры и политики. Психоистория не должна брать на себя функции классич. истор. анализа, ее задача – стать вспомогат. средством социального познания, инструментом, вскрывающим иррационально-психол. подтекст событий прошлого. В отличие от авторов сенсационно-скандальных психоаналитич. биографий, написанных последователями Фрейда в 20-30-е гг., Э. отказался от однозначной редукции фактов мировой истории и культуры к иррациональным импульсам психики гения и особенностям его детского сексуального опыта. Внутриличностные конфликты творч. индивидов – Лютера, Джефферсона, Ганди, Б. Шоу, Горького – рассматриваются в его работах как субъективное выражение социально-психол. проблем их времени и культуры; "травматич. патография" заменяется психол. биографией, где "истор. момент" из внешнего атрибута жизни героя превращается в существ. момент его творчества. Гл. методол. установкой психоистории становится принцип психосоциального соотношения интимно-личностных и социально-истор. коллизий, сферой взаимопроникновения к-рых выступает психол. климат "истор. момента", или психология эпохи.

Э. рассматривает жизненный цикл личности как совокупность восьми сменяющих друг друга стадий роста, из к-рых первые четыре соответствуют классич. фазам становления детской сексуальности по Фрейду. Однако, в отличие от ортодоксального психоанализа, флуктуации либидо играют здесь второстепенную роль. Определяющим фактором развития индивида, наряду с его психосоматич. задатками, выступает общение со "значимыми другими", круг к-рых, расширяясь по мере взросления ребенка, направляет формирование его личности в социально заданное русло. Положив в основу своей психол. концепции биол. принцип эпигенеза (т.е. противостоящее преформизму толкование эмбрионального развития как последовательности новообразований, детерминированных не только биохимич., но и внешними организму факторами), Э. описывает становление личности как поэтапное преодоление нормативных психосоциальных кризисов. Разрешение каждого из них означает приобретение одной из двух противоположных базовых личностных характеристик: доверия/недоверия к миру, свободного волеизъявления/безинициативности, работоспособности/стагнации и т.д., с последующим переосмыслением общей жизненной перспективы. Интериоризация социально одобренных качеств способствует формированию психосоциального тождества личности (ее идентичности) как основы психич. здоровья и признака успешной социальной адаптации. Под идентичностью Э. понимает чувство реальности самости человека внутри социальной реальности, возникающее в рез-те двуединого процесса рефлексии и наблюдения; это – ощущение самотождественности Я в момент восприятия им окружающего мира, представление о своей непрерывности во времени и пространстве (психол. аспект), а также чувство включенности этого Я в нек-рую человеч. общность, тождественность собств. образа мира с присущими этой общности системой ценностей и типом мировосприятия (социальный аспект). В терминах психоистории психосоциальная идентичность конкретизируется как чувство принадлежности эпохе, как гармонич. единство свойственных индивиду представлений, идей и поступков с доминирующим социально-психол. образом человека.

Следуя принципу взаимообусловленности индивидуально-психол. и культурно-истор. параметров бытия, Э. рассматривает духовное содержание социальной эволюции в терминах метаболизма поколений. Процесс истор. развития предстает как "обмен энергией" между накопленной социальной традицией и духовным потенциалом молодежи, обладающей чувством истор. перспективы. С этой т.зр., история предстает как "континуум индивидуальных жизненных циклов", где гл. силой социального обновления выступает психоистор. потенциал молодежи.

Переломные истор. эпохи, когда сужается привычный горизонт бытия и превалируют настроения подавленности, разочарования и страха, Э. называет периодами вакуума идентичности. Душевный вакуум оказывается инобытием духовного вакуума эпохи. Задача психобиографа состоит в том, чтобы соотнести психосоциальные потребности идентичности личности с нуждами идентичности ее истор. времени. Секрет харизмы выдающейся личности состоит в созвучии выдвинутых ею идей социально-психол. потребностям эпохи, к-рые конденсируются в новой идеол. парадигме. Творч. личность оказывается, т.о., связанной со своей эпохой не только на уровне сознания, но и через иррац. структуры духовной жизни об-ва, а ее социальное новаторство, питаясь интеллектуальной традицией, является в то же время оформлением смутных умонастроений эпохи.

Принципы психоистории Э. получили широкое применение в зап. обществоведении 70-80-х гг.

Соч.: Childhood and Society. N.Y., 1950; Gandhi's Truth on the Origins of Militant Nonviolence. N.Y., 1969; Life History and the Historical Moment. N.Y., 1975; Идентичность: юность и кризис. М., 1996; Молодой Лютер. М., 1996; Детство и общество. СПб., 1996.

Е. В. Якимова


Э

ЭРИСТИКА в культуре 20 в. – искусство спорить (греч.). Термин "Э." предложил Аристотель, характеризуя "софистические опровержения", т.е. борьбу в споре нечистыми средствами. Гнев Аристотеля понятен: античный философ отвергал извращение одной из важнейших норм – агонального начала. Вместо честного соперничества, творческой состязательности в различных сферах жизни – спортивной, общественно-политической, художественной, философской и т.п. (включая свободу мнения, критики, полемики), регулируемых авторитетными судьями (ценителями) и справедливыми правилами, на первый план жизни выходила "борьба без правил" ради победы, или "правила победы" в борьбе любой ценой. Не забудем, однако, что искусство спора – своеобразный агон, переводящий творч. состязательность в такую сферу, где традиционные представления о правде, справедливости, логических правилах, нравственных принципах сменялись критериями убедительности неистинного, несправедливого, "моралью" безнравственности или практич. способностью оратора убедить других в своей вовсе не очевидной правоте. Агон превращался в самоцель, ничем не регламентируемую; включая самооценку его участников, искусство спора становилось своего рода "искусством для искусства", "спором ради спора".

По сути дела, Аристотель восставал против "агональности без берегов", доводящей идею агона как регулятивного механизма античной культуры до логич. предела, до самоотрицания, до абсурда: ведь соперничество в борьбе за то, чтобы искусно представить ложь в качестве истины, зло вместо добра, а безобразное как прекрасное или намеренно отстраниться от каких-либо оценок – познавательных, нравственных и эстетических (оставив вопрос об истинности суждений открытым или скрытым от участников спора) – недостойно для гражданина или мыслителя, вредно и даже опасно для об-ва, убийственно для философии и мудрости вообще, – иначе говоря, "антикультурно" с т.з. устоявшихся, классич. норм данной культуры. Устраняя любые критерии и нормы ценностно-смысловых измерений, Э. тем самым лишала смысла не только регулятивный механизм, но и самую необходимость культурной регуляции и саморегуляции, вносила хаос и дезорганизацию в социальную и культурную жизнь.

Очевидно, подобные ситуации в истории культуры, когда ключевые позиции в общественных коммуникациях занимает так или иначе заявляющая о себе Э., повторяются время от времени, – особенно в кризисные эпохи (революций, войн, национально-этнич. конфликтов и т.п.). Происходит смена культурных парадигм, изменяются господствующие в об-ве представления о научности, художественности, идеологичности, смещаются и перепутываются пласты культурной семантики, обновляется язык культуры, причем одновременное сосуществование "старого" и "нового" языков (в т.ч. разночтение имен одних и тех же вещей, событий, явлений, поступков, людей) влечет за собой все более частое взаимонепонимание субъектов культурного диалога; усиливаются разночтения в интерпретациях и осмыслениях одних и тех же внешне феноменов. В такие переломные культурно-историч. эпохи усиление культурного плюрализма, многозначности культурных явлений, поливариантности и факультативности социально-политич. и социокультурного развития приводит к массовому ощущению нарастающего хаоса – принципиально непознаваемого, неподвластного человеку, катастрофичного для культуры и цивилизации. В истории мировой культуры яркие примеры "эристичности" являют собой эллинистически-римская культура, культура позднего средневековья и раннего западноевропейского Возрождения, культура барокко, культура западноевропейского романтизма, во многом инспирированная переоценкой ценностей в эпоху Великой французской революции, культура модерна рубежа 19-20 вв., культура постмодерна последней трети 20 в.

Именно в такие "смутные" эпохи актуализация Э. как оптимального регулятивного механизма культуры становится не только возможной, субъективно желаемой, но и практически неизбежной. В каком-то смысле Э. – это механизм не разрушения, а выживания культуры в неблагоприятных и даже разрушительных для нее социальных условиях; ценой этого созидательного потенциала Э. является утрата четких критериев всех ценностей – познавательных, нравственных, эстетических, политико-идеологических и др. Кризис культуры проявляется в том, что одни. и те же понятия (право, свобода, справедливость, счастье, творчество, благо, красота и т.п.) начинают трактоваться не просто различным, но и нередко взаимоисключающим образом: происходит "расщепление" культурной семантики, расцветают споры о понятиях, "о словах", представляющиеся современникам бесплодными и странными, – тем более что они не облегчают понимание и обостряют конфликты (политические, национальные, конфессиональные, социально-экономические, философские, художественно-эстетические и др.), усиливают драматизм кризисной ситуации и, как представляется ее участникам, делает невозможным ее разрешение.

При всей видимости своей беспринципности, аморализма, релятивизма и нигилизма – в сравнении с устойчивыми семантическими системами стабильных эпох, где истина и ложь, добро и зло, красота и уродство, вера и неверие, справедливость и несправедливость равны себе, четко и однозначно разграничены и иерархизированы, Э. в условиях кризиса культуры, политич. и нравственной "смуты", "конца идеологии" выступает не только как разрушительная, но и как конструктивная сила. В кризисных условиях именно Э. размыкает как будто непреодолимые смысловые и идеологические границы в культуре, действует "поверх барьеров" – субъективных и объективных, способствует решительной переоценке ценностей, пересмотру стереотипов и клише, подчас преодолению конфликта интерпретаций, принятию непредсказуемой, шокирующей новизны. Иначе говоря, Э., с ее бессистемностью, эклектизмом, зыбкостью понятий и представлений, на "сломе эпох" выполняет важную функцию перекодирования культурной семантики со "старого" символического языка на "новый", т.е. выступает как механизм перехода от одной культурной эпохи к другой.

Однако кроме Э. исторической, складывающейся на стыке культурных эпох, можно видеть Э. как в отдельных культурных явлениях, так и в целых культурных системах. Все явления Э., так или иначе, характеризуются определенной смысловой маргинальностью и амбивалентностью. В эпоху античности характерно "эристичным" явлением была киническая культура, ставшая особым предметом исследования И.М. Нахова; в эпоху западноевроп. средневековья и Возрождения подобным феноменом, как это показал М.М. Бахтин, был карнавал; уникальной эристичностью обладало специфическое явление древнерус. культуры – юродство, глубоко изученное А.М. Панченко; на грани двух эпох – Просвещения и Романтизма – возникла культура бидермейера, исследованная А.В. Михайловым, и сложился такой парадоксальный феномен западноевроп. культуры, как садизм (лит. творчество, философия и модель поведения маркиза де Сада), в дальнейшем получивший соответствующую культурологич. оценку и развитие в 20 в.

Крупнейшим культурологич. открытием 20 в. предвосхитившим философию и лит-ру постмодернизма, стало исследование М.М. Бахтиным феномена полифонизма, генетически связанное им с лит.-филос. творчеством Ф.М. Достоевского и охарактеризованное как незавершенный и в принципе незавершимый диалог несовместимых голосов, идейных позиций, целых мировоззрений; по существу, речь шла об Э. как универсальном принципе построения филос. системы, плюралистической и многозначной как в эпистемологическом и аксиологическом плане, так в известном смысле и онтологически. "Эритичность" полифонизма у Бахтина противостоит монологизму, с его смысловой однозначностью, неподвижностью, догматизмом. Известно, что Бахтин ассоциировал наступление в Советской России конца 20-х гг. эпохи политического и культурного "монологизма" со "злым началом"; напротив "полифоническая культура" в его представлении была связана с культурно-историческим прогрессом, плодотворными духовными исканиями и достижениями, творческой активностью. Типологически близким полифонизму феноменом постпозитивистского и неоромантического толка было литературно-филос. творчество Ф. Ницше, основанное на принципе нравственно-философской Э. и во многом именно благодаря этому принципу оказавшее огромное и многообразное влияние (прямое и косвенное) на эпоху модерна, наполненную Э. в разных смыслах, а также на позднейшие противоречивые процессы в культуре 20 в., в т.ч. предвосхитившие и питавшие различные формы тоталитаризма, основанного на крайне демонстративных, а чаще – прямо демагогических формах Э.

В тоталитарной культуре Э. вырождается и извращается: идеологам тоталитарных режимов приходится любыми, в т.ч. самыми беспринципными средствами, включая насилие и террор, утверждать мнимые преимущества и достижения тоталитаризма и отвергать достоинства иных – либеральных и демократических – систем и культур. Эристический "спор" в тоталитарной культуре ведется "заочно" – с классовыми и национальными врагами, "чуждой" идеологией, неприемлемыми для режима философскими и научными истоками, нравственными и эстетич. ценностями, политич. и религиозными принципами; при этом, как правило, оспариваемые тоталитаризмом нормы и ценности, идеологии и политики, эпохи и культуры являются симулякрами, т.е. мнимыми, вымышленными, идеологически конструированными объектами. Эпохи, пришедшие в 20 в. на смену тоталитаризму, характеризовались, как и предшествовавшие ему, иной "эристичностью" (принципиально плюралистической, многозначной); в контексте посттоталитарного "многоголосья" тоталитарная Э. представляется догматической, неповоротливой ложью, неспособной ни к "искусству спора" с оппонентами, ни к восприятию каких-либо идей и принципов, кроме заданных тоталитарной идеологией и соответствующей политич.системой.

Свойством "эристичности" обладают целые региональные культуры – прежде всего относящиеся к числу т.н. "пограничных", т.е. становящихся и развивающихся на границах контрастных культурных регионов (напр. Запада и Востока) или принципиально различных цивилизаций. Так, ранневизант. культура (и в целом вся культура Византии) возникла на стыке античной и ближневосточ., языческой и христианской культур и была, как это показал С.С. Аверинцев, принципиально "эристичной". Э. византинизма в какой-то мере позаимствовала древнерус. культура, усилив собственную "эристичность" за счет восточного (кочевнического, татаро-монгольского) фактора. Характерные черты Э. выявляются в испанской, североамерик., латиноамерик., в русской и иных евразийских культурах, а также в странах, развивающихся длительное время в условиях колонизации. Своеобразной пограничностью обладала (и обладает до сих пор) культура рус. зарубежья, исторически сложившаяся между традиционной рус. и либеральной западноевроп. культурами, а в 20 в. занявшая промежуточное положение между советской тоталитарной культурой и западной либерально-буржуазной. Многочисленные семантич. противоречия, расколы и идейные конфронтации, ожесточенные политические, религиозные и культурные споры, потрясавшие рус. диаспору на протяжении 20 в., свидетельствуют о культуре рус. зарубежья как о последовательно "эристической" культуре.

Особенно ярко и парадоксально проявляется Э. в культуре при наложении пограничности эпохальной и региональной. Типично "дважды эристической" эпохой в истории России был серебряный век, соединивший в себе общие черты западноевроп. модерна и специфические – предреволюционной поры в России. Особенно поучительно эта двойная "эристичность" эпохи выразилась в личности и творчестве М. Горького, то примыкавшего к символизму и неореализму, то отталкивавшегося от них ради реализма и натурализма; то сближавшегося с революционерами, в частности большевиками и Лениным, то критиковавшего их; то увлекавшегося философствованием, то кичившегося тем, что он – "невменяемый" художник; то демонстративно занимавшегося "богостроительством", религиозным правдоискательством, то гордившегося своим неверием и ненавистью к правде.

Размытость границ между жизнью и искусством, личностью и об-вом, утопией и реальностью, здоровьем и болезнью, консерватизмом и радикализмом, серьезным и смеховым, высоким и низким, добром и злом, нравственным и эстетическим, прекрасным и безобразным, богоискательством и неверием, нормативным и релятивным (список подобных антиномических "пар" в культуре серебряного века можно было бы продолжать до бесконечности) – все это было характерно почти для каждого поэта, писателя, критика и публициста, философа или политика начала 20 в. Декаденством в той или иной степени были заражены едва ли не все деятели рус. культуры рубежа веков; все социальные процессы, бытовые реалии, все виды деятельности оборачивались на деле культурной игрой; символ представлялся реальнее житейской повседневности и объединял в себе искусство, философию, религию, общественность, быт и политику. В эту переломную истор. эпоху народолюбие и революция, религия и спиритизм, любовь и разнузданные оргии, скандальная известность и рафинированный эстетизм, всемирная отзывчивость и шовинизм – все это и многое другое оказывалось одновременно "нераздельным и неслиянным", чреватым социокультурным взрывом, к-рый не замедлил произойти – сначала в 1905, затем в 1917 гг.

Ключевой фигурой для рус. серебряного века, если взирать на эту эпоху из современности, из конца 20 в., оказался В. Розанов, осужденный его современником П.Б. Струве как "большой писатель с органическим пороком": именно Розанов – еще в 90-е годы – заговорил о "мозаичной культуре" в России; именно Розанов проповедовал как универсальный культурно-политич. принцип метод "яичницы" (при к-ром на одной сковородке оказывались яички "всех курочек" – кадетское, социал-демократическое, черносотенное; черное, красное и желтое); именно Розанов эпатировал публику, сочиняя репортажи об одних и тех же – революционных – событиях одновременно в "правые" и "левые" газеты – "пока начальство ушло", называя это свое журналистское развлечение "гимназистничанием" (т.е. мальчишеством, культурным озорством или даже мелким хулиганством); наконец, именно Розанов изобрел универсальный жанр хаотически сваленных как будто "в одну кучу" обрывков всякой всячины – дневников, филос. рассуждений, житейских афоризмов, мемуарных и художественных зарисовок, литературно-критич. заметок, публицистич. выпадов и откровенной буффонады, юродства, ерничества, шутовства... ("Уединенное", "Мимолетное", "Опавшие листья")." Беспринципность", измена, даже предательство выступают у Розанова как символизм новаторства, творческого поиска, чреватого нарушением норм и пересечением смысловых границ.

Культурная модель релятивизма, столь ярко и парадоксально заявленная Розановым, по-своему проявлялась в творчестве Мережковского и Сологуба, Брюсова и Бальмонта, Блока и Белого, Гумилева и Мандельштама, Хлебникова и Маяковского, Горького и Богданова, Плеханова и Ленина. Смешение норм и стилей, ценностей и критериев оценок, видов искусства и типов творчества, взаимоисключающих мировоззренческих принципов само по себе уже свидетельствовало об "эристичности" культуры серебряного века; но к этому добавлялось еще и нарочито эпатирующее, даже скандальное в своей демонстративности взаимонепонимание деятелей культуры этого времени. Особенно характерны в этом отношении футуристические манифеста (напр. "Пощечины общественному вкусу"), построенные на оскорбительном вызове буквально всем: рус. классикам и их поклонникам, современникам – реалистам и символистам, носителям родного языка вообще, толпе обывателей и индивидуалистам, революционерам в жизни и в искусстве.

Розанов в нек-ром смысле пошел еще дальше: он демонстрировал своим читателям непонимание самого себя, не только заостряя внутр. противоречивость и парадоксальность своей позиции (по отношению к консерваторам и демократам-радикалам, по нац. вопросу – русскому, еврейскому, западноевропейскому, восточному, по проблематике религиозно-конфессиональных предпочтений, по отношению к повседневности и бытовым деталям, приобретавшим в розановском изложении высокий символический и едва ли не экзистенциальный смысл, и т.д.), но и нарочито утрируя, драматизируя свое "недоумение" перед собственными взаимоисключающими сентенциями, как бы отказываясь дать окончат, оценку стихийному эклектизму фактов, отношений, ценностей, интерпретаций и оценок, адресуя последние вопросы и суждения своим читателям – всем вместе и каждому в отдельности. Социокультурный плюрализм эпохи посягал, т.о. на цельность не только об-ва, культуры, но и личности (фактически все деятели культуры серебряного века были, по выражению Н. Бердяева, людьми "двойных мыслей"); на персональную ответственность автора за свое произведение, высказанные в нем суждения и оценки, а значит, и на авторство как таковое; на идейную определенность мировоззрения большинства культурных деятелей России рубежа веков – и в политическом, и в философском, и в нравственном, и в эстетическом отношении крайне противоречивого и принципиально многозначного. Итогом серебряного века в России, как известно, явился социокультурный взрыв – революция, приведшая к образованию "двух культур" в рамках одной нац. культуры, к росту насилия и кровопролитной гражданской войне, к установлению – впервые в мире – жестокого тоталитарного режима на территории огромной многомиллионной страны, положившего конец культурному и социально-политич. плюрализму и создавшему монолитную монистическую советскую тоталитарную культуру и "параллельную" ей, "зеркально" ее копирующую культуру рус. зарубежья, к-рые составляли "в паре" идеально "эристичный" контрапункт смысловых структур и ценностей рус. культуры.

Симптоматично, что явления Э. особенно усиливались и множились именно в культуре 20 в., когда резко возросла социальная, национальная, политическая, моральная, общекультурная, психологическая, эстетическая противоречивость всех общественных явлений, а конфликтность (военная, этническая, классовая, идеологическая, философская и т.п.) достигла катастрофических размеров. В процессе стремительно ускорившейся социо-культурной модернизации столкновение "старого" – традиционного – и "нового" – модернизированного – приобрело характер поистине революционный, взрывной; расширилось и углубилось взаимодействие различных в историко-генетическом, этнопсихологическом, структурно-функциональном и иных отношениях культур, трудно сочетаемых между собой; взаимоисключающий характер сосуществующих в одно истор. время и тоталитаризма, религиозно-мистических изысканий и атеизма, милитаризма и пацифизма, имперских притязаний и антиколониальных настроений, космополитич. интеграции и нац. автономизации и дифференциации – все эти тенденции, обострившиеся в 20 в., способствовали небывалому расцвету Э. в течение последнего столетия во всех без исключения нац. культурах, но прежде всего – переживших тоталитаризм. Предпосылкой эристических процессов в период становления тоталитаризма и в период его раз-. ложения является столкновение застывших, догматизированных, нередко искусственных смысловых структур тоталитарной культуры с органической для каждого конкретной нации или страны "культурной повседневности". Наступающая тоталитарная культура могла победить "культуру повседневности" только средствами насилия, террора; обороняющаяся, идущая на либеральные уступки и компромиссы культура тоталитаризма неизбежно будет побеждена повседневностью, глубоко укорененной в быту, привычках, массовой психологии, обрядности, нац. традициях, элементарных потребностях и интересах людей.

Социокультурная ситуация в России конца 20 в. в чем-то очень сходна с ситуацией начала века – русским серебряным веком накануне рус. революции. И главное в этом сходстве – явная "эристичность" совр. рус. культуры. Смешение стилей и норм, мировоззренческих и эстетич. установок, явный конфликт интерпретаций в трактовке одних и тех же явлений – все это характерные признаки социокультурной Э., явственно налагающей свою печать на все явления и процессы современности. Сосуществование в общественно-политич. и социокультурной жизни – "на равных" – "закрытых" и "открытых" явлений, прототалитарных и антитоталитарных сил, советских и антисоветских (или несоветских) традиций, в принципе не способных к диалогу друг с другом, но при этом взаимно уравновешивающих свое влияние на ситуацию, к-рая имеет тенденцию развиваться как вперед, от тоталитаризма к демократии, так и назад, к новому тоталитаризму, но под другим идейным знаменем ("обновленный Союз", "русское национальное единство", неоправославная теократия и т.п.), – представляет собой важнейшую предпосылку развития Э. сегодня: оппоненты ведут полемику, слушая только самих себя, апеллируя к аргументам и системе доказательств, ценностям и традициям, заимствованным в одном случае из либеральной, в другом – из коммунистической парадигмы, а подчас – из той и другой одновременно или попеременно. Спор "глухого с глухим" – это иллюзия диалога; он рассчитан не на взаимопонимание сторон, а на правила Э. (напр., на искусство убеждать эмоционально, а не рационально, – вопреки фактам, наперекор логике, – даже иррационально), – с единственной опорой на демагогию, софистику или даже мифологию и суеверия, апелляцией не к логике науки, а к повседневному здравому смыслу, к мертвой традиции или психологич. феноменам – страху, инерции, шоку.

Соврем, российская культура оказывается одновременно включена в рыночные механизмы (трактуемые очень архаично, варварски) и в процесс посттоталитарной стагнации; она ориентирована на гос. патернализм и пронизана конкурентной борьбой "на выживание"; она презирает "массовую культуру" (особенно западную) и жаждет сама стать столь же массовой; она соприкасается с теневой экономикой и криминальной структурой и в то же время открыто лоббируется правительством, различными политич. партиями и движениями. Перестав (частично) быть "закрытым" об-вом, посттоталитарная Россия лишь условно приблизилась (точнее начала приближаться) к нормативам и идеалам "открытого общества" зап. типа. Традиции неправового гос-ва в рамках российской цивилизации скорее инспирируют феномен "слишком открытого общества", в систему к-рого парадоксальным образом включены на равных правах как "открытые", так и "закрытые" структуры, как компоненты правового гос-ва, так и криминальные образования, – более взаимодействующие не друг с другом, а со своим "безразмерным" целым, равно "лояльным" как к собственной "открытости", так и к "закрытое&trade;", равно поощряющим зависимость и независимость, репрессивность и поощрительность, честность и мошенничество, сознательность и спекулятивность... При этом все "открытые" структуры вступают в диалог с "закрытыми" по принципам "открытости", в то время как "закрытые" структуры ведут себя с "открытыми" по законам "закрытого общества" (напр., как с "агентами чуждых влияний" или прямыми сотрудниками зарубежных спецслужб, как с представителями конкурирующей теневой фирмы), что приводит к ценностно-смысловым разночтениям во всех планах – политическом, нравственном, эстетическом, религиозном, философском и т.д.

Реальный плюрализм совр. постсоветской культуры неизбежно осложняется взаимной нетерпимостью соревнующихся сил и вседозволенностью средств в борьбе друг с другом за собственную победу, монополию и даже диктатуру. В этом принципиальное смысловое отличие совр. российского постмодерна от западного: если зап. постмодернизм есть рез-т индивидуальных творческих исканий интеллектуалов, стремящихся пересмотреть нормы и ценности, концепции и стили эпохи модерна в духе демократич. культурного плюрализма и свободного самоопределения личности в многомерной культуре, то российский постмодерн порожден коллизиями посттоталитарного развития советской культуры, что придает ему несравненно более драматический и переломно-кризисный характер – не только по сравнению с западноевроп. социокультурной реальностью, но и с восточноевропейскими аналогами. Если зап. постмодерн – результат Э. как свободной интеллектуальной игры, как итог имманентного развития многомерной и внутренне противоречивой культурной семантики специализированной сферы (философии, искусства, науки, религии), то российский – жестокая необходимость переходного периода, вызывающая к жизни Э. как оптимальное средство диалектич. "снятия" социально-политических, этнои социокультурных, идеологических, моральных, эмоционально-психологических и иных противоречий перехода от тоталитаризма к демократии, как результат во многом непредсказуемого, сложного взаимодействия специализированных, обыденных, институциональных и спекулятивных форм культуры, напряженно сосуществующих и борющихся в едином смысловом пространстве современности.

В результате наблюдается не только кризис верификации, при к-ром тексты культуры (научные и художественные, политические и религиозные, экономические и эзотерические) оказываются, с одной стороны, духовно равноправными, а с другой, – взаимонепереводимыми и не обладающими общими для них критериями истинности суждений, но и кризис профессионализма, поскольку профессионализм в каждой из перечисленных (или иных) областей культурной семантики не является авторитетным не только для других, но нередко и для них самих. Парадоксальным образом сегодня в постсоветском пространстве обыденная культура обладает наибольшим статусом универсальности по сравнению с любой специализированной культурой, а точка зрения обывателя, дилетанта оказывается самой емкой, практичной и ценностно предпочтительной – по сравнению с позицией любого специалиста.

Частная жизнь, особенно те сферы, к-рые с трудом регламентируются об-вом, гос-вом, политиками, культура повседневности выходят на первый план социокультурных интересов совр. России (заметно нарастают деполитизация, деидеологизация, пародийность, развлекательность, гедонизм; широкое распространение получают непривычные для сов. культуры эротика, порнография, "облегченные" жанры и стили культуры, шоу-индустрия). Особое развитие получают в России маргинальные и диффузные формы культурных и цивилизационных процессов; об-во все более атомизируется, в структурном плане усиливается аморфность и размытость всех смысловых границ, социокультурных форм и интересов, субъективно переживаемые и деятелями культуры, и рядовыми потребителями культурной продукции как падение нац. культуры или даже "антикультура". Место традиционных мировых религий в постсоветском десекуляризованном об-ве все чаще начинают занимать религиозный модернизм, сектантство, эзотеризм, мистицизм, провоцирующие решительную борьбу с ними не только господствующих церковных ин-тов, но и официальных гос. органов власти и административных учреждений. Однако резкое понижение социокультурной и цивилизационной определенности, идейный и стилевой эклектизм, принцип, широта и "всеядность" ценностно-смысловых критериев в совр. культуре России – показатель не только ее кризиса, "смуты", но и ее открытости будущему, стремительным и радикальным социокультурным метаморфозам на рубеже 21 в.

Лит.: Шопенгауэр А. Эристическая диалектика // Он же. Полн. собр. соч. М., 1910. Т. 4; Аристотель. О софистических опровержениях // Он же. Соч.: В 4 т. М., 1978. Т. 2; Лосев А.Ф. Эллинистически-римская эстетика 1-11 вв. н.э. М., 1979; Нахов И.М. Киническая литература. М., 1981; Антология кинизма: Фрагм. соч. кинич. мыслителей. М., 1984; Гадамер Х.-Г. Истина и метод: Основы философской герменевтики. М., 1988; Хейзинга И. Осень Средневековья. М., 1988; Ницше Ф. Человеческое, слишком человеческое; По ту сторону добра и зла; К генеалогии морали // Он же. Соч. Т. 1-2; Бахтин М.М. Творчество Франсуа Рабле и народная культура Средневековья и Ренессанса. М., 1990; Розанов В.В. О себе и жизни своей. М., 1990; Гадамер Г.-Г. Актуальность прекрасного. М., 1991.; Делёз Ж. Логика смысла. М., 1995; Постмодернизм и культура. М., 1991; Хейзинга И. Homo Ludens; В тени завтрашнего дня. М., 1992; Гройс Б. Утопия и обмен. М., 1993; Кнабе Г.С. Материалы к лекциям по обшей теории культуры и культуре античного Рима. М., 1993; Гладыш А. Структуры Лабиринта: отчет о полевых наблюдениях. М., 1994; Бахтин М.М. Проблемы творчества, поэтики Достоевского. Киев, 1994; Маркузе Г. Одномерный человек: Исследование идеологии Развитого Индустриального Общества. М., 1994; Эпштейн М. Новое сектантство: Типы религиозно-философских умонастроений в России (70-80 гг. XX в.) М., 1994; Фуко М. Слова и вещи: Археология гуманитарных наук. СПб., 1994; Бодрияр Ж. Система вещей. М., 1995; Рикёр П. Конфликт интерпретаций: Очерки о герменевтике. М., 1995; Он же. Герменевтика. Эстетика. Политика. Моск. лекции и интервью. М., 1995; Ваней Е. Истина разодранная в клочья: (Культура, сверхкультура и закон расширения): Филос. эссе. Новосибирск, 1995; Жолтовский А.К. Блуждающие сны и другие работы. М., 1994; Василий Розанов: pro et contra: в 2 кн. СПб., 1995; Барт Р. Мифологии. М., 1996; Фуко М. Археология и знания. Киев., 1996; Фуко М. Воля к истине: По ту сторону знания, власти и сексуальности. М., 1996; Кара-Мурза А.А. Между "Империей" и "Смутой": Избранная социально-философская публицистика. М., 1996; Постмодернисты о посткультуре: Интервью с современными писателями и критиками. М., 1996; Степин B.C. Эпоха перемен и сценарии будущего: Избранная социально-философская публицистика. М., 1996; Эткинд А.М. Содом и Психея: Очерки интеллектуальной истории Серебряного века. М., 1996; Аверинцев С.С. Поэтика ранневизан-тийской литературы. М., 1997; Бляхер Л.Е. Виртуальные состояния социума, или шансы и риски открытого общества в России. М., 1997; Максим Горький: pro et contra: Личность и творчество Максима Горького в оценке русских мыслителей и исследователей, 1890-1910-е гг.: Антология. СПб., 1997; Зонтаг С. Мысль как страсть: Избранные эссе 1960-70-х гг. М., 1997; Козловски П. Культура постмодерна. М., 1997; Кравченко Е.И. Эрвин Гоффман. Социология лицедейства. М., 1997; Derrida J. L'ecriture et la difference. P., 1967; Deleuze G. Difference et repetition. P., 1968.; Theorie d'ensemble. P. 1968; Deleuze G., Guattari F. Capitalisme et schizophrenie. L'anti-Oedipe. Vol. I-II. P., 1980; Derrida J. La dissemination. P., 1972; LyotardJ.-F. La condition postmoderne. P., 1979; Post-Modern Classicism: Yhe New Synthesis. L., 1980; Wilde A. Horizons of Assent: Modernism, Postmodernism and Imagination. Baltimore, 1981; Innovation/Renovation: New Perspectives on the Humanities. Madison, 1983; Frank М. Was ist Neostrukturalismus: Fr./M., 1983; Reconstructing Individualism. Stanfbrd, 1986; Welsh W. Postmoderne – Pluralitat als ethischer und politischer Wert. Koln, 1988; Postmodernism: An Intern. Anthology. Seoul, 1991.

И. В. Кондаков


Э

ЭРН Владимир Францевич (1882-1917) – религ. мыслитель, историк философии, публицист. Уже в гимназии увлекался идеями Платона и платонизмом; в процессе изучения философии на историко-филол. ф-те Моск. ун-та (1900-04), особенно под влиянием лекций С.Н. Трубецкого по античной и Л.М. Лопатина по новоевроп. философии, к-рых впоследствии Э. считал своими учителями, задумал исследование платоновских диалогов и платонич. традиции в отеч. и зарубеж. философии, реализации к-рого посвятил всю свою недолгую творч. жизнь. После окончания ун-та был оставлен при кафедре всеобщей истории, впоследствии – доцент и проф. Моск. ун-та, по окончании к-рого нек-рое время живет в Германии и Швейцарии; в 1906 в Германии слушает лекции Гариака. Именно в это время окончательно сформировался филос. выбор Э. в пользу религ. метафизики. Дис. Э. были посвящены проблемам неоплатонизма в истории итал. католич. философии (магистерская – "А. Розмини и его теория знания", 1914; докт. – "Философия В. Джоберти", 1916, – автор не успел ее защитить). В 1916 Э. был избран членом Моск. Психол. об-ва. Однако научные, историко-филос., как, впрочем, и пед., интересы не составляли осн. направления мыслит, деятельности Э. В центре его внимания постоянно находились религиозно-филос. вопросы бытия и его церковного обновления, решаемые в духе онтологизма платонич. типа и теургич. идеи Вл. Соловьева, и проблематика типологии мировых культур и цивилизаций, – прежде всего сравнит, изучения культурной семантики России и Запада.

Этими интересами Э. определялся круг ближайшего общения (среди его единомышленников – Флоренский, В.П. Свенцицкий, А.В. Ельчанинов, С.Н. Булгаков, А. Белый, в конце жизни – Вяч. Иванов) и институциональные формы его творч. самореализации. В годы "первой рус. революции" он – активный участник подпольного религиозно-филос. об-ва "Христ. Братство Борьбы" (образовано в 1905, некрое время возглавлялось Э. вместе с его другом Свенцицким), ставившего задачи создания рус. христ. социализма, основанного на идеалах соборности, христ. общественности, всеобщей любви – началах коллективистского, общинного устроения рос. жизни, не исключающего также и свободы личности, ее мифопоэтич. и религиозно-мистич. опыта, ее творч. интенций. Основополагающие идеи Э., сложившиеся в этот период, отразились в его первой филос. публикации – "Христ. отношение к собственности" (1906), работе, проникнутой христианско-социалистич. идеалами, а также в кн. "Взыскующим Града" (совм. с В.П. Свенцицким). В это же время Э. вступает в полемику с представителями "нового религ. сознания" (Мережковским и др. участниками Петербург. "Религиозно-филос. собраний" 1901-03, затем и Петербург. Религиозно-филос. Об-ва, образованного в 1907). Идеи преодоления упадка и раздробленности совр. церковной жизни, апелляция к святоотеч. пониманию проблемы "обожения плоти" легли в основу полемич. работы Э. "Христианство и мир. Ответ Д.С. Мережковскому", 1907. Подобную тематику Э. развивает в цикле статей по вопросам рус. христ. социализма в журн. "Вопросы жизни", "Век", "Живая жизнь", "Вопросы религии", "Церковное обновление" (позднее "Богословский вестник", редактируемый Флоренским), сб. "Религия и жизнь", в брошюрах "Религиозно-обществ. библиотеки" М.А. Новоселова ("Семь свобод"; "Как нужно жить христианам", – обе 1906; "Пастырь нового типа", 1907). Принципиальное значение для Э. имеет обращение к спец. работам по истории раннего христианства: он переводит и публикует со своим предисловием работы А. Гарнака "Сущность христианства", Г. Буассье "Катакомбы" (1906-07). В 1909 совместно с Ельчаниновым Э. написал главу "Христианство" в коллективной "Истории религии" (среди авторов к-рой Флоренский, С.Н. Булгаков). В ноябре 1906 Э. участвует в основании Моск. религиозно-филос. об-ва памяти Вл. Соловьева, а в марте 1907 – в создании при нем Вольного богословского ун-та. В к. 1910 Э. участвует в организации моек. книгоизд-ва "Путь" (в редакцию к-го входит вместе с С.Н. Трубецким, Г.А. Рачинским, Бердяевым, С.Н. Булгаковым). В этом изд-ве выходят важнейшие труды Э. – Сб. 1 "О Владимире Соловьеве" (М., 1911; со ст. Э. "Гносеология B.C. Соловьева"); "Борьба за Логос" (М., 1911); Г.С. Сковорода. Жизнь и учение (1912); Сб. 2 "О религии Льва Толстого" (со ст. Э. "Толстой против Толстого"), 1912, и др.

Важное место в становлении ориг. философии и культурологии Э. стала его полемика с рус. неокантианством – мыслителями, объединившимися вокруг журн. "Логос" (Гессен, Степун, Б.В. Яковенко, Э.К. Метнер, Франк и др.). Большинство этих философско-критич. опытов вошло в кн. Э. "Борьба за Логос". Неокантианство, по Э., представляет собой логич. апогей зап.-европ. "рационализма", неотделимого от субъективизма и индивидуализма и выступающего как "антикультурное начало" в истории европ. философии и мировой культуры. Истоки "рационализма" уходят в ср.-век. схоластику и гуманизм Возрождения, следующие этапы его становления и развития – "линия Декарта", англ. эмпиризм Ф. Бэкона, Дж. Беркли, Д. Юма, нем. философия – Лейбница, Канта и Гегеля, амер. прагматизм в лице У. Джеймса. "Рационализм" имперсоналистичен и механистичен, это – торжество усредненного формально-логич. мышления, филос. схематизма; отвергая неповторимый опыт живой личности, включая ее поэтико-эстетич. и религиозно-мистич. переживания, "рационализм" приводит, согласно Э., к "меонизму" – отрицанию сущего как живого бытия, к своего рода "онтологич. нигилизму", а вместе с тем и к абстрагированию познания от телесности любого рода (индивидуальной и космической), к абсолютизации непрерывного линейного прогресса (в истории, науке, технике и т.п.), к апологии техники, утилитаризму и пр. Венец развития "рационализма" – представление о "серединной" материальной цивилизации, к-рая оказывается синонимом человеч. несвободы, бездуховности, овеществленности и в этом смысле антиподом, изнанкой культуры – "солидарной преемственности творчества", живущей в "живом космич. лоне natura creata creans" – "природы сотворенной творящей" (Эриугена, высоко ценимый Э.).

Апологии нем. философии (к-рая считалась редакторами "Логоса" естеств. законным преемником греч. философии) Э., разделявший вместе с ранними славянофилами их "герм. комплекс", противопоставлял рус. философию, к-рая не только органически усвоила платонич. традиции через святоотеч. наследие (Григорий Нисский, Псевдо-Дионисий Ареопагит, Максим Исповедник и др.) и избегла опасностей зап. "рационализма", но и явила собой подлинное теор. самосознание "Новой Эллады", продолжив традицию античности. Не случайна внепонятийная, внелогич., вненаучная, во многом художественно-поэтич. форма рус. философии, демонстрирующей культурный синтез разл. форм деятельности. Особо Э. выделял значение Г. Сковороды ("рус. Сократа"), Чаадаева, А. Хомякова, И. Киреевского, Тютчева, Достоевского, Л. Толстого (относимых Э. к философам, достигающим "мировых всечеловеч. вершин"), Вл. Соловьева ("рус. Платона"), С. Трубецкого, Л. Лопатина, А. Козлова. Однако не один "национализм" двигал мысль Э.: ему были близки явления и зап. нерационалистич. философии – Августин, итал. католич. философы, в нем. философии – Шеллинг, Шопенгауэр, Ницше, явно противостоящие традициям "научной" философии. "Рационализму" в философии Э. противопоставляет "логизм" (ведущий свое начало от Логоса), основанный на любви к Истине, филос. Эросе, личностном филос. опыте, нередко внутренне противоречивом и трагически окрашенном. Для филос. "логизма", по Э., характерны персонализм, антидетерминизм, органичность, онтологичность и символизм (в том числе художественно-эстетич., религиозно-мистич. и философско-метафизический). Универсальный предмет "логизма" – вся человеч. культура в единстве трех ее важнейших составляющих – искусства, религии и философии, реализующих в "непрерывном творч. созидании" единство эстетич. переживания, морально-религ. единство Добра и единство теор. мысли – три разл., но тесно взаимосвязанные задачи единого духовного опыта человека и человечества. Именно рус. философия и рус. культура, утверждал вслед за Достоевским и Вл. Соловьевым Э., несет "идею всечеловечности", духовного единения Европы и мира, преодолевая нац. и утилитарную ограниченность рационализма и материальной цивилизации, а вместе с тем – "культурное непонимание".

Начало Первой мир. войны дополнительно стимулировало "неославянофильство" Э. В это время Э., и ранее склонный к публицистичности, публикует цикл статей о расколе зап.-европ. культуры – на агрессивно-милитаристское, разрушит, начало, заключенное в нем. культуре (особенно характерны ст. "От Канта к Круппу", "Налет Валькирий", "Сущность нем. феноменализма") и созидательно-синтезирующее, объединит, начало Европы, находящее свое выражение в рус. культуре (ст. "Голос событий", "Великое в малом", "Общее дело", "Ненужные рыдания"). Эти статьи, посвященные феноменологии европ. культуры, были объединены автором в книгу "Меч и крест: Ст. о совр. событиях" (1915). Тогда же вышла и концептуальная брошюра Э. "Время славянофильствует. Война, Германия, Европа и Россия" (1915), где само славянофильство и неославянофильство были онтологизированы – как вселенское начало мировой истории, обнажившееся в мировой войне через непримиримое столкновение эллинско-рус. "логоса" и немецко-зап. "рацио". В этой обобщающей работе принципы типологии культур, развивавшиеся ранее Э., доведены до своего логич. завершения. Зап. культура развивалась под знаком разрыва с Сущим и секуляризации человеч. жизни, человеч. самоутверждения, принимающего человекобожеские формы; рус. культура "проникнута энергиями полярно иными": пафосом мирового возврата к Отцу, утверждением трансцендентизма, святынь онтологич. Правды. "Рацио" и "логос" предстают как две ценностно-смысловые культурологич. доминанты, служащие не только задачам дифференциации типов культур, но и разведению самих принципов дифференциации и интеграции в истории мировой культуры. Так, "духовный классицизм" трактуется Э. как энтелехия рус. культуры; религ. онтологизм рус. культуры – одновременно и ее данность и задание; "Святая Русь" – не концепт народной идеологии и не регулятивная идея нац. рус. сознания, а "мистически реальная святыня умного делания народа и его духовного бытия". Культурное назначение России, т.о., состоит в органич. единении с Европой и укрощении того "зверя", к-рого Европа "взрастила в себе из собственных своих недр" в Новое время (герм. дух), трагически раздвоившись с собой и воплощая идею "катастрофич. прогресса".

Многие творч. замыслы Э. не удалось реализовать из-за ранней смерти от нефрита. Незаконченным остался большой труд Э. "Верховное постижение Платона (введение в изучение Платоновых творений)"; работа по философии Имени, задуманная как ответ на имяборческую позицию Синода и обострившиеся филос. споры вокруг имяславия, не была написана.

Соч.: Соч. М., 1991; Природа научной мысли. С. Посад, 1914; Розмини и его теория знания. М., 1914; Философия Джоберти. М., 1916; Идея катастрофич. прогресса//Лит. учеба. Кн. 2. 1991.

Лит.: Поляков Л. В. Учение В.Эрна о рус. философии // Религиозно-идеалистич. философия в России XIX-XX вв. М., 1989; Шеррер Ю. Неославянофильство и германофобия: В.Ф. Эрн // ВФ. 1989. №9; Марченко О.В. В поисках своеобразия рус. философии: В.Ф. Эрн // Философия в России XIX – нач. XX в.: Преемственность идей и поиски самобытности. М., 1991; Он же. К вопросу о критике "ratio" В.Ф. Эрна // Философия и культура в России: Методол. проблемы. М., 1992; Сербиненко В.В. Возвращение к онтологии: В. Эрн // Он же. Рус. религ. метафизика (XX век): Курс лекций. М., 1996.

И. В. Кондаков

ЭСТЕТИЧЕСКАЯ КУЛЬТУРА – способность и умение прочувствовать свою связанность с миром, содержательно пережить и человечески ценностно выразить полноту и многообразие этих отношений. При этом специфику эстетич. отношения составляют прежде всего два момента, касающиеся как своеобразия содержания этих отношений, характера их развертывания, так и механизма их осуществления, определяющего саму их специфичность. Это, во-первых, целостность, комплексность, всеохватывающий характер данного отношения, к-рое не может быть реализовано в частичной форме – например, только рационально, или только чувственно. И, во вторых, это отношение, где принципиальное и конституирующее значение имеет качество не только той стороны, что традиционно именуется объектом отношения, но и стороны субъективной.

Разворачивание феномена Э.к. происходит как бы на внутр. плане мотиваций к деятельности (к-рая понимается очень широко – от внутр. идеально-предметной до воплощенной во внешней предметной деятельности) или же в сфере качественно-оценочной составляющей в том совокупном отношении, к-рое определено как эстетическое. Зависимость феномена Э.к. от активности эстетич. субъекта определяет предпосылки понимания Э.к. как некоего модуса отношения к миру, образующего уровень, качество, окрашенность отношения. В то же время, это и некая особая реальность, к-рую составляют актуально "становимые" культурные явления, деятельностные или психол. феномены, что в рез-те образует не только совокупность эстетич. объектов (в т.ч. с условно онтологич. бытием), имеющих опр. ценность, но и иерархич. систему представлений, обусловленных особым модусом и особой способностью восприятия.

Можно сказать, что для Э.к. характерны и актуальны те же проблемы, те же коллизии, что и культуры в целом, однако решаемые в сфере опыта, перенесенного в эстетич. плоскость. Так, особенностью Э.к. является то, что психологич. пласт ее не просто один из составляющих ее уровней, но и условие проявления (или становления) всех остальных ее пластов. Психологическое в Э.к. проявляется как манифестация исходного био-антропол. содержания человека на социальном, социумном плане его бытия. Одним из аспектов подхода, к-рый объединяет в своем "субстратном" слое все виды проявления феномена Э.к., является учет антропол. предпосылок. Это, в опр. смысле, методол. условие, позволяющее, во-первых, рассматривать феномен Э.к. комплексно, и, во-вторых, подойти к объяснению этого феномена, не мистифицируя сущности эстетического и не абстрагируясь от реального, живого бытия человека. При этом антрополог, подход не самоценен и не замыкается на себе самом, ибо в об-ве людей, осознающих себя и создавших культурные механизмы регулирования обществ. жизни, антропологизм уже предполагает включенность в исторически формируемый социум.

Апелляция к филос. антропологии, осмысляющей проблему объединения в человеке биол. и социального необходима для выделения постоянного ядра психики человека – основы антропол. предпосылок эстетич. свойств, чувств, потребностей человека. Это позволяет в известной степени проследить формирование способности эстетич. восприятия на филогенетич. уровне.

При анализе эстетич. опыта и Э.к. с необходимостью вытекает, что человек вносит в свое переживание мира столько, сколько есть в нем самом. Понять и оценить воспринятое он может в меру того, сколько имеется в его распоряжении безусловных (филогенетически) и обусловленных (онтогенетически) возможностей. Иначе говоря, в "состав" его восприятия входит как то, что обусловлено качествами его личности – индивидуальным опытом, способностями, общим уровнем его развития и т.п., так и то, что заложено в плане человечностной объективной антропол. обусловленностью. Это означает, что характер и качество переживания, этот психич. субстрат и предпосылка бытия эстетич. феноменов, зависят от "состава" и "качества" самой человеч. природа, в к-рой духовное опирается на материальное и личное связано с безличным. Этим безличным человек связан с миром на уровне своих объективно-безусловных реакций, к-рыми он отзывается на внешние сигналы (цвет, звук и т.д.), что становится отправной точкой для развертывания последующей эстетич. реакции, характер к-рой уже культурно обусловлен.

Установлено, что на известной стадии развития мозга – для его дальнейшего совершенствования – становятся необходимы эстетич. впечатления. Пробуждая сильнейшие эмоции, они способствуют формированию эмоц. центров мозга, действие к-рых становится стимулятором и ускорителем умств. деятельности, "ферментом" процессов становления интеллекта. Недоразвитие и тем более подавление эмоциональности чревато ростом деструктивности, обусловленной, в частности, тем, что человек лишается стабильности и равновесия ощущений. Связь между переживаниями сложных эмоций и состояний, обусловленных получением эстетич. впечатлений, и активностью мозга, его сбалансированностью, заставляет психологов отнести эстетич. потребности к числу основных.

Эстетич. составляющая предметных ощущений не только помогала непосредственно приспособиться к миру и деятельности в нем, но и давала новые ощущения полноты бытия, способствуя осознанию человеком себя, характера собств. переживаний. Совокупность реальных состояний индивида, возникающих в процессе его взаимодействий с миром и характеризуемых со стороны их содержат, богатства и способов выражения, становилась основой для овладения качественно новыми силами в процессе становления личности. Формирование человеч. содержания потребностей, составляющих мотивацию деятельности человека в мире, и человеч. способа их удовлетворения, предполагающего требования к форме реагирования и выражения, и закладывает основу того, что можно назвать фундаментом Э.к.

Само существование потребности в ее человеч. виде есть способность формировать и пересоздавать предметный мир в соответствии с новым качеством человеч. жизни. Гармонически развитая личность утверждает себя через творчество новых отношений с миром, и тем самым, творчество нового предметного мира. Речь при этом идет не только о самих эстетич. потребностях как таковых, но об известной эстетизации всех вообще человеч. потребностей. Это означает качеств, изменение всего пространства потребностей, перемещение ценностных акцентов внутри него, переход с позиции потребительской на позицию творческую. В рез-те изменения ценностной парадигмы потребностей может быть пересмотрена и вся стратегия отношений человека с миром в совр. об-ве.

Т.о., Э.к. – это и умение расшифровывать эстетич. опыт, без чего невозможно правильно увидеть и оценить общую перспективу развития своего пребывания в мире, определить тенденции общего процесса своего взаимодействия с ним, адекватно корректируя промежуточные результаты. И в этой деятельности человеку необходимо то особое чувство равновесия, тонкого баланса между идеально мыслимым и реально возможным, между побуждением и потребностью, средством и целью, смыслом и выражением, – то, что называют вкусом, позволяющим человеку безошибочно устанавливать меру нужного, обеспечивающего гармонию противоречивых тенденций и побуждений. Развитый эстетич. вкус, являющийся принадлежностью и показателем эстетич. культуры, не только интуитивно угадывает "оптимум", но и способен обосновать критерии оценки, его фиксирующие.

Понимание эстетич. культуры как уровня становления смысла и формы взаимодействия человека с миром позволяет видеть в ней способ расширения экзистенциальной перспективы человечества, признавшего в качестве истинных своих потребностей познание и творчество. Творчество есть душа многообр. форм эстетич. освоения действительности, к-рое предполагает не только познание ее, но и преобразование – и самой действительности, и ее образа, создаваемого человеком. Обеспечивая рост человеч. самосознания, культура позволяет соотнести и уравновесить разл. стороны познавательно-преобразоват. деятельности, что определяет адекватность и развитие способов утверждения человека в мире.

Не отделяя Э.к. от эстетич. сознания, следует, тем не менее, подчеркнуть их различие. Если эстетич. сознание в опр. своих аспектах может формироваться самим контекстом человеч. существования, качествами среды, стихийным воздействием окружения и т.п., то Э.к. никогда не бывает продуктом стихийного процесса формирования. Она всегда предполагает личную активность, направленную на себя как на объект формирования. Это, как правило, сознательно (осознанно) организуемый процесс, имеющий целью достижение намеченного рез-та. И если культуру вообще можно представить как некое "обуздание" и даже, в известной мере, подавление природного в человеке – социально-культурным (традиция, находящая оправдание и легитимизацию в теории Фрейда об исходной порочности человека, окультуриваемого цивилизацией и в процессе социализации подавляющего свои природные инстинкты, действующие против принятых в об-ве норм), то культура эстетическая означает развитие и утончение именно природного, его облагораживание, но отнюдь не вытеснение или подавление. Развитие Э.к. возможно лишь на основе признания самостоят, прав чувственного познания, что утверждает равноправность суждений вкуса с суждениями ума.

Э.к. предполагает содержательно обогащенную, духовно облагороженную деятельность чувств и наличие развитых, утонченных форм их выражения. Это и дает качественное расширение представлений о действительности, поскольку расширяется сама возможность и готовность восприятия мира в его разнообр. проявлениях. Э.к. становится как бы показателем способности к тонкой корреляции между миром внешним, от к-рого отталкивается восприятие, и миром внутренним, где разворачивается его переживание. Это особый способ представления мира внешнего в мире внутреннем и основанный на нем особый способ различения этих миров. Развитие Э.к. позволяет говорить о формировании нового склада мировосприятия, мирочувствия и миро-оценки, становясь характеристикой ценностных оснований внутр. мира человека.

Т.о., характеризуя Э.к. с т.зр. ее эволюц. значения для человека, можно сказать, что Э.к. в совокупности связанных с ней и обеспечивающих ее феноменов предстает как особый уровень всеохватывающего отношения к миру, обусловленный ценностно ориентированной способностью человека с помощью развитой и умной чувственности постигать действительность в ее целом, в ее гармонии и порядке, формировать целостный образ действительности, помогающий в ее столь же целостном понимании. Способность к этому целостному восприятию действительности в ее образном отражении помогает человеку выжить и, обогащая и утончая эстетич. содержание его отношения к миру, становится фактором его утверждения в нем. Это специфич. отношение к действительности выражается в деятельности человека, осуществляемой как предметная и мотивационно-побудительная в идеальном и материальном планах. Специфика восприятия, способа мышления и оценки выражается соответственно в специфике способа деятельности и в характере продуктов этой деятельности, будь то искусство или созерцание ландшафта. Специфич. характер процессов осмысления и выражения (мира, себя, продуктов своей деятельности), определяющий особый способ работы с действительностью, образует новый аспект, новую грань освоения человеком и действительности, и собственной природы в ее наличном богатстве и могучих потенциях.

Лит.: Сафонов Б.В. Эстетич. сознание и духовный мир личности. М., 1984; Лотман Ю.М. О семиотическом механизме культуры / Ю.М. Лотман. Избранные статьи. Таллинн, 1993. Т. 3; Орлова Э.А. Введение в социальную и культурную антропологию. М., 1994; Эстетич. культура. М., 1996.

В. И. Самохвалова

ЭСХАТОЛОГИЯ (от греч. – последний, конечный, учение) – религ. учение о конечных судьбах мира и человечества, в основе к-рого лежит концепция о нарушении человеком своих обязательств перед Богом (богами) и последующей расплате за это: гибели Вселенной (наступлении мирового хаоса), отделении грешников от праведников, наказании первых в потустороннем мире, воскрешении (спасении) вторых и т.д. Развитую Э. имели религии др.-вавилон., др.-егип., др.-греч., др.-рим., германо-скандинавская, индуизм, зороастризм, иудаизм, элементы к-рых прослеживаются в наиболее разработанной Э. христианства. Начиная с апокалиптич. "Откровения Иоанна" (I в.) богословская мысль на протяжении всей истории христианства развивала разл. мотивы, сюжеты, образы Э. в многочисл. сочинениях, "видениях", апокрифах и т.д., все более детализируя картину конца света и загробного мира. Особый упор на Э. в ср. века делали идеологи утопий, в Новое время ее носителем являлись сектанты (иеговисты, адвентисты и др.), в наши дни – нек-рые спонтанно возникающие на Западе религ. группы (напр., "народный храм" Дж. Джонса в США с его массовыми самоубийствами). Эсхатологич. сюжеты имеются в буддизме (война Шамбалы) и в исламе (конец света, Страшный Суд, ад и рай, во многом схожие с христ. Э.).

Лит.: Старшая Эдда. М.; Л., 1963; Невелева С.Л. Мифология др.-инд. эпоса. М., 1975; Nicholson R.A. Studies in Islamic Mysticism. Camb., 1921; Dowson J. A Classical Dictionary of Hindu Mythology and Religion, Geography, History and Literature. L., 1957; Bultmann R. History and Eschatology. Edin., 1957; Hummel S. Anmerkungen zur Apokalypse des Lamaismus // Archiv Orientalni. Praha, 1958. V. 26. №2; Sauter G. Einfuhrung in die Eschatologie. Darmstadt, 1986.

Н. Л. Жуковская

ЭТНИЧЕСКИЕ ЦЕННОСТИ – совокупность культурных традиций этноса,к-рые выделяются самим этносом в качестве наиболее специфичных, маркирующих его истор. и культурной своеобразие, черт. При этом реальное происхождение культурных форм, интерпретируемых как Э.ц., не имеет принцип, значения; оно может быть как автохтонным, так и иноэтничным, что не влияет на степень вероятности включения их в систему Э.ц.

Основанием для формирования системы Э.ц. является истор. социальный опыт коллективной жизнедеятельности членов этноса (этнофоров). При этом наиболее функционально эффективные и социально-приемлемые формы и технологии удовлетворения интересов и потребностей людей, способствующие повышению уровня их социальной интегрированности, аккумулируются в системе ценностных ориентаций данного сооб-ва, входят в его культурную традицию и т.п. В конечном счете любые ценностные ориентации и традиции представляют собой исторически селектированные способы прямого или опосредствованного воздействия на уровень социальной интегрированности социума. В силу тех или иных обстоятельств истор. судьбы этноса нек-рые из этих ценностных ориентации и традиций обретают особенную значимость в качестве субъективных (в глазах самих этнофоров или формирующих нац. идеологию элит) маркирующих черт национально-культурной самобытности и идентичности этноса или его Э.ц. К подобным Э.ц. чаще всего относят нек-рые черты нац. характера, традиц. формы жизнеобеспечения, бытовые обычаи и особенности нац. этикета, особенности религиозности, элементы обыденного мировоззрения, нац. мифологию, черты народной худож. культуры и т.п. Такого рода Э.ц. формируются, как правило, еще на доклассовой стадии этнич. истории. На раннеклассовом этапе развития этноса корпус его Э.ц. пополняется гл. обр. культурными формами, сложившимися в сфере специализир. сегментов культуры: полит., экон., правовой, военной, религ., худож. и пр. Это – традиции и символика нац. государственности, системы власти и социального уклада, конфессиональные, художественно-стилистич. и др. этноидентифицирующие маркеры. Уже на этой стадии истории этноса многие его Э.ц., особенно относящиеся к сфере специализир. форм культуры, утрачивают (или не приобретают) сколько -нибудь выраженную формальную специфичность. Это тем более относится к Э.ц., формирующимся на индустриальном или постиндустриальном этапах развития этноса и воспринимаемым самими этнофорами преимущественно в качестве цивилизационных, нежели собственно Э.ц.

В целом же Э.ц. являются гл. обр. мемориальными символич. маркерами нац. культурной самобытности народа, скорее мифологемами, эксплуатируемыми нац. идеологией, худож. лит-рой и околонаучной публицистикой, нежели реальными и актуальными характеристиками нац. культуры, эмпирически выявляемыми в полевых этногр. и социально-статистич. исследованиях.

Лит.: Бромлей Ю.В. Очерки теории этноса. М., 1983; Чавчавадзе Н.3. Культура и ценности. Тб., 1984; Духовная культура и этнич. самосознание наций. Вып. 1-2. М., 1990-1991.

А. Я. Флиер

ЭТНОГЕНЕЗ – истор. процесс происхождения этносов от их зарождения до формирования целостных этносоциальных организмов и их специфич. этнокультурных систем. Совр. наука предполагает несколько осн. механизмов образования новых этносов:

  • интеграция, когда этнос формируется путем объединения разл. племенных общностей (как, напр., французы или поляки), смешения пришлых завоевателей или колонистов с аборигенным населением (напр., турки или перуанцы) или за счет интеграции разноэтничных групп иммигрантов (например, южноафр. буры, канадцы, американцы США);

  • дифференциация, когда от крупного этноса по каким-то причинам откладывается его окраинная или территориально изолированная часть (напр., австралийцы от англичан) или крупный этнос распадается на несколько более мелких (напр., др.-рус. этнос на великороссов, украинцев и белорусов);

  • трансформация, когда прежний этнос в новых истор. условиях, как правило, ассимилируя в себе новые иноэтничные включения, преобразуется в новую этнокультурную общность (напр., др. греки – в византийцев, а часть последних – в совр. греков).

В отличие от раннепервобытных родовых общин, где социальная организация и регуляция строились на кровно-родств. отношениях, этнос – это прежде всего сооб-во культурно-языковое. При зарождении этноса решающим фактором являются общность территории и языка социальной коммуникации, а также нередко – полит, единство и общность приемов хоз. практики населения, на основе к-рых в ходе обретения и межпоколенной трансляции опыта совместного проживания, взаимодействия и коммуницирования людей формируется и единообразие черт комплекса обыденной культуры. Поскольку гл. механизмом этнич. консолидации людей является прежде всего культура, наследуемая в качестве традиции, то в процессах этногенеза можно выделить две равнозначные составляющие: формирование этнич. популяции (за счет процессов эндогамии) и формирование этнич. культурной системы (языка, обычаев, нравов, приемов хоз. практики, этнически окрашенных черт в специализир. областях жизнедеятельности, приобщения к общей религии и т.п.). Оба процесса протекают одновременно и лишь в совокупности представляют собой Э. Однако многие элементы культуры являются весьма подвижными, легко заимствуемыми другими народами, так что общность языка и нек-рых культурных традиций вовсе не свидетельствует об обязат. популяционном родстве соответствующих народов (напр., тюркских). Одновременно многие культурные черты подвержены сильной истор. изменчивости, поэтому уже через несколько веков после складывания этноса они могут заметно отличаться от "первичных" черт периода Э.

Исторически наиболее ранние Э. принято относить к эпохе верхнего палеолита – складыванию первых племенных объединений. Наиболее активно Э. процессы протекают на т.н. "варварской" стадии развития народов – переходе от позднепервобытного к раннеклассовому этапу социальной эволюции. Вместе с тем генезис новых социокультурных общностей продолжается и на более поздних этапах развития (напр., совр. народы Амер. континента, австралийцы и др.), хотя вопрос о классификации подобных новообразующихся культурных систем в качестве этнич. остается дискуссионным.

В научной лит-ре последнего времени получает все больше признание гипотеза, что этничность не является универсальной формой культурной интеграции, а лишь исторически этапной, приходящейся на фазу разложения первобытного родо-племенного типа социальной организации и перехода к ее раннеклассовому типу. На этом этапе завершается процесс адаптации территориально-соседского сообщества людей к природно-геогр. условиям их проживания (т.е. по существу решается задача гарантированного самообеспечения продовольствием) и складывается системный комплекс хозяйственно-культурных средств освоения вмещающего ландшафта, детерминирующий осн. черты образа жизни, картины мира, специфики социальной организации, регуляции и коммуникации, ценностных и экзистенциальных ориентаций и т.п. Конвенциональное формирование подобного комплекса черт обыденной культуры и есть процесс Э.

На стадии же формирования и эволюции цивилизованного (раннеклассового, доиндустриального) типа социальной организации и регуляции, со становлением городов, гос-в, письм. культуры, развитием социальной стратифицированности об-ва, выделением функционально специализированных сегментов культуры и т.п. доминирующими становятся истор. условия существования, проблема адаптации сооб-ва к своему социальному окружению, соперничества за территории и ресурсы, обмена продукцией и информацией и пр. Это порождает необходимость в реализации новых принципов социокультурной интеграции и консолидации людей, основывающихся преимущественно на функционировании институциональных средств обеспечения такой интеграции – полит., правовых, религ., образоват. и т.п. Этот тип социокультурной организации и регуляции определяется уже не как этнич., а как нац. и цивилизационный, и народы, сложившиеся на доиндустриальной (а тем более – на индустриальной) стадии эволюции, консолидированы культурой не столько этнич., сколько нац. (т.е. оформленной в системе социокультурных институтов).

Лит.: Алексеев В.П. Становление человечества. М., 1984; Он же. Этногенез. М., 1986; Арутюнов С.А. Народы и культуры: развитие и взаимодействие. М., 1989; Флиер А.Я. Этнич. функции культуры // Культурология: Научно-образоват. вестник. 1996. N 5.

А. Я. Флиер


Э

ЭТНОГРАФИЯ – наука, изучающая культуру и быт народов мира, отдельных племен или об-в; в зап.-европ. и амер. традиции – составная часть антропологии. Э. как наука начиналась в 19 в. с изучения малых бесписьменных и доиндустриальных об-в, называемых примитивными в противопоставление цивилизованному миру. Развитие Э. совпало с формированием мировых колониальных империй, к-рые ускорили и деформировали процесс социальных и культурных изменений в малых сооб-вах.

Первое проф. этногр. описание "Лига ирокезов" (The League of the Ho-de-no-sau-nee or Iroquois. 1851) принадлежала Л.Г. Моргану. Морган детально описывал систему родства, полит, жизнь, ритуалы, материальную культуру и т.д. Источником информации для автора послужил ирокез Илай Паркер, получивший зап. образование переводчик и интерпретатор культуры. Большое внимание в книге уделялось истории, географии и рез-там культурных контактов с белым населением. Практически, до 80-х гг. 19 в. в Э. отсутствовали публикации рез-тов полевых исследований такого уровня.

Полевые исследования Ф. Кашинга 80-х гг. среди индейцев зуньи дали новый точок к развитию этногр. метода. Кашинг выучил язык зуньи, жил в пуэбло около четырех лет и сочетал наблюдения за происходящими событиями со сбором информации (опросом индейцев). Работа Кашинга "Фетиши зуньи" (Zuni Fetishes. 1883) приоткрыла внутр. мир этого народа через космологию, мифологию, символизм и его связь с практич. деятельностью.

Следующим этапом в развитии Э. и отработки методов полевых исследований стала деятельность Боаса, и его изучение индейцев Сев.-зап. побережья Тихого океана. Традиции совр. этногр. исследований были заложены Боасом и Малиновским, к-рые настаивали на тщат. описании специфики отд. культур. Классич. работой по Э. стала книга Малиновского по Тробрианским островам, где он продолжил и дополнил традицию Кашинга: он не только выучил язык, но и более активно участвовал в повседневной жизни изучаемого народа.

Ученики Малиновского в свою очередь создали около дюжины классич. этногр. работ с 1930-х по 50-е гг. Наиболее выдающейся из них стала работа Э. Эванса-Причарда – "Нуэры" (The Nuer. 1940). Традиции Боаса и Малиновского в проведении полевых исследований и создании этнографии были успешно продолжены.

Э. в культурной антропологии США и брит. социальной антропологии стояла на антиистор. (вневременных) позициях, сосредоточивая свое внимание на реконструкции специфики культурных или социальных систем без обращения к их истор. развитию и выделяя истор. построения в отд. область изучения под названием "социальных или культурных изменений" (теор. антропология или этнология).

В 20 в. внимание исследователей акцентируется на изучении прошлого народов до начала деструктивного культурного контакта с империалистич. странами. Кроме того, ставится задача описать целостный комплекс культуры в статике, как бы без учета происшедших изменений. Многие годы рез-ты полевых исследований (книги и серии очерков) включали в себя реконструкцию примитивных культур в том виде, как они существовали десятки лет или даже столетия ранее. В таких монографиях описывались уже не существующие культуры, а словосочетание "этногр. настоящее" предупреждало читателя, что культура, описанная в этом настоящем, более не существует. Такого рода истор. Э. сегодня воспринимается как один из возможных подходов к изучению культур.

Второе направление исследований в Э. (синхронное) также сформировалось достаточно давно и представляло собой идеал полевых исследований: изучение культуры проводилось в течение длит. периода времени этнографами, живущими непосредственно среди изучаемого народа. Основой для развития Э. стали полевые наблюдения. Этногр. работа такого рода состояла, как правило, из описания малого сооб-ва, напр., кочующего племени, пастушеского племени, земледельцев и т.д. Целью этнографа был сбор систематич. данных об изучаемой культуре из первых рук. Наиболее ранние этногр. отчеты представляли собой длинные описания бесед на разл. темы, а также собранные и продиктованные тексты – фольклор, описание мед. практики, ритуалов и т.д. Сами по себе подобные отчеты, весьма подробные и объемные, оказывались почти бесполезными: они не позволяли понять как в действительности функционировали эти культуры. По мере развития антропологии и формирования интереса к проблемам динамики обществ, жизни и культурных изменений этнографы пытались постичь функционирование об-ва так же основательно, как описывали содержание верований и обычаев.

В 20 в. сложилась стратегия Э.: она заключалась в стремлении достичь общего знания путем построения большой серии частных исследований, к-рые затем можно сравнить и проанализировать. Такой подход казался наиболее рациональным для реализации этногр. данных – это была попытка достигнуть обобщения, изучая разнообразие отдельных культур.

Эти тенденции описательной Э. подвергаются резкой критике со стороны многих школ и направлений, к-рые стремятся утвердить новый тип Э., включающей осмысление истор. процесса и региональных, нац., международных структур, поскольку они влияют на местные сооб-ва (критич. антропология, марксистская Э., когнитивная антропология и т.д.).

Лит.: Kroeber A.L. Anthropology. N.Y., 1923; Idem. Anthropology Today. Chi., 1953; Beals R., Hoijer H. An Introduction to Anthropology. N.Y., 1959; Service El. Profiles in Ethnology. N.Y., 1963; Horizons of Anthropology. Chi., 1964; Harris M. The Rise of Anthropological Theory: a History of Theories of Culture. N.Y, 1968; Ember C.R., Ember M. Anthropology. Englewood Cliffs, 1985; Recapturing Anthropology: Working in the Present. Santa Fe, 1991; Stocking G. The Ethnographer's Magic and Other Essays in the History of Anthropology. N.Y., 1993.

Л. А. Мостова

ЭТНОГРАФИЯ в России (СССР) – обществ, наука, изучающая происхождение этносов, их осн. характеристики и свойства, межэтнич. отношения, а также социально-культурные изменения в жизни сооб-в, обусловленные собственно этнич. процессами. В конечном счете осн. объектом исследования Э.в Р. является культура народов, но описываемая, классифицируемая и анализируемая преимущественно с т.зр. выявления ее этнич. специфичности. Другая характерная особенность заключается в том, что этнограф, исследования обращены по преимуществу к сфере обыденной (повседневной, традиц.) культуры прежде всего сельского и в меньшей мере городского населения, почти не касаясь специализир. (проф.) областей культуры. В течение долгого времени Э. в Р. развивалась как отрасль геогр. знания, а в наст. время относится к группе истор. наук.

Важнейшей предпосылкой возникновения Э. в Р. стали рез-ты геогр. экспедиций 15-19 вв., а первая эт-ногр. работа появилась в России в 1715. В числе первых рос. ученых, отдавших дань этногр. проблематике, следует назвать Г. Новицкого, В.Н. Татищева, М.В. Ломоносова, Г.Ф. Миллера, С.П. Крашенинникова, К.М. Бэра, В.В. Радлова, Н.Н. Надеждина, Д.Н. Анучина, Н.Н. Миклухо-Маклая и др. Одна из особенностей становления Э. – то, что изучение собственно рус. народа в отеч. науке началось значительно позже, нежели др. народов России, что диктовалось практич. адм. интересами управления окраинами империи. При этом классификация этносов осуществлялась в основном по языкам.

Новый этап в развитии Э. в Р. начался с 1840-х гг. в ходе споров между "славянофилами" и "западниками" о происхождении и истор. судьбе рус. народа и гос-ва. В течение вт. пол. 19 в. на отеч. ученых оказывали влияние европ. теории мифол. истоков этничности, что стимулировало соответствующие изыскания в области славянских древностей и фольклора, и т.н. "школа заимствований", ориентированная на поиски истоков европ. культуры в древнеинд. эпосе. Наибольшее влияние на дореволюц. Э. в Р. оказал эволюционизм, последователями к-рого были П.И. Кушнер, М.М. Ковалевский, Э.Ю. Петри, Д.А. Коропчевский, Н.Ф. Сумцов, И.Н. Смирнов, С.С. Шашков, Н.Н. Харузин, Л.Я. Штернберг и др. В нач. 20 в. появляются работы, в к-рых эволюционизм подвергался серьезной критике (А.Н. Максимов). Одновременно получило распространение и марксистское направление, особенно в трудах Н.И. Зиберта и Ф. Кона, посвященных исследованию производств. отношений в доклассовом об-ве. С т.зр. выбора объектов исследования в к. 19 – нач. 20 в. преобладал в основном краеведч. подход. В это же время А.Н. Пыпин подготовил 4-томную "Историю рус. этнографии".

1917-1941 были временем становления науки советского периода. В 20-х – нач. 30-х гг. этнографы были привлечены к проведению гос. нац. политики, в основе к-рой лежали идеи о расцвете и сближении наций, необходимости скорейшего национально-гос. самоопределения народов и возможности выравнивания их социального и культурного уровней развития. Было организовано системное изучение условий материального производства, обществ, строя, культурно-бытового уклада каждого отд. народа. Э. в Р. определилась как отрасль истор. науки со специфич. "истматовской" проблематикой. Особенность работ этого периода – сосредоточение внимания на вопросах истор. эволюции обществ. строя изучаемых народов; большое внимание уделялось проблемам первобытной истории. Атеистич. направленность советской политики определила и значит. масштабы работ по изучению первобытной религии. В то же время сужение профиля сообразно идеол. установкам, привело к замораживанию в науки тех ее разделов, к-рые не имели отношения к истор. проблематике в ее узком смысле. Почти прекратилась работа в области этнич. географии и картографии, были прекращены этногр. исследования совр. быта народов, резко уменьшился объем работ по фольклористике, не проводились комплексные этнографо-археол. исследования. Предмет науки свелся преимущественно к изучению пережитков первобытнообщинного строя путем непосредств. наблюдения их в быту малоразвитых народов. Анализ проблем этногенеза был ограничен одной теорией Марра. В годы Великой отеч. войны актуализировалась идейная полемика с расистскими теориями нацизма.

В 30-е и послевоенные годы развитие науки было связано с именами В.Г. Богораза, П.Ф. Преображенского, С.П. Толстова, Б.А. Куфтина, С.И. Руденко, Ю.В. Бромлея, Н.Н. Чебоксарова, С.А. Токарева, Ю.П. Аверкиевой, М.О. Косвена, В.И. Козова и др. С к. 40-х гг. активизировались исследования этногенеза народов мира (В.П. Алексеев и др.), история их этнич. формирования, особенностей их культуры и быта. Продолжалось изучение первобытного об-ва, его хозяйства, религии, семейно-брачных отношений. Начались исследования бытовой культуры совр. сельского и городского населения, получили развитие комплексные направления исследований, основанные на этногр., археол., антропол. и письм. источниках. С.П. Толстов, Н.Н. Чебоксаров и М.Г. Левин разрабатывали теорию хозяйственно-культурных типов и историко-этногр. областей, Ю.В. Бромлей – теорию этносоциальных общностей. С 60-х гг. началась интенсивная работа по изучению англо-амер. социальной и культурной антропологии, франц. структурной антропологии, а также истории этнологии Германии и др. стран (С.А. Токарев, Ю.П. Аверкиева). Начиная с 70-х гг. большое распространение получило изучение теор. проблем этноса, этнич. и нац. процессов, и по сей день остающееся одним из главных. Развернулись принципиальные дискуссии о природе этноса и его генезиса: социально-деятельностной (Ю.В. Бромлей и отчасти Э.С. Маркарян), биологической (Л.Н. Гумилев), социально-информационной (Н.Н. Чебоксаров и С.А. Арутюнов), экоадаптивной (В.П. Алексеев) и др. Был поднят вопрос о том, насколько этнос реален как эмпирически локализуемая социальная общность (В.А. Тишков). Активизировались и стыковые направления исследований: этносоциология, этнопсихология, этнодемография и др. Был поставлен вопрос о прикладных задачах Э.в Р. и возможностях ее использования при решении актуальных экон., социальных и полит, проблем. Эта актуально-полит. направленность и проблематика особенно обострилась после распада СССР и возникновения многочисл. этнонац. противоречий и конфликтов на территории всего посткоммунистич. мира.

Совр. состояние Э. в Р. характерно прежде всего особенным вниманием к теор. обобщению идей и эмпирич. материала, накопленного и отеч., и мировой этнологией, развитием исследований прежде всего в зонах "стыка" со смежными науками, что характерно для всех отраслей социального и гуманитарного знания на исходе 20 в.

Лит.: Пыпин А.Н. История рус. этнографии. Т. 1-4. СПб., 1890; Токарев С.А. История рус. этнографии. М., 1966; Бромлей Ю.В. Совр. проблемы этнографии. М., 1981; История этногр. изучения народов СССР и зарубежных стран. М., 1989.

Н. М. Гасанова

ЭТНОЛИНГВИСТИКА (антрополог, лингвистика, лингвистич. антропология и др.) – по наиболее распространенному определению – наука, занимающаяся исследованием связей между языковыми и культурными явлениями. За этим общим определением стоят достаточно разнородные внутр. течения, существование к-рых делает вполне справедливым замечание М. Жулковского, характеризующего Э. как "широкую исследоват. область интердисциплинарного характера с довольно неопр. границами". Ж. Фрибур (1981) выделяла в Э. две осн. позиции: представители первой стремятся постигать культуру через язык, сторонники второй ставят перед собой задачу изучать языковые сообщения в культурном контексте. Действительно, одно крыло Э. приближается по своему предмету и целям исследования к этнологии и занимается исследованиями функционирования языка как одной (хотя и весьма специфич.) из культурных подсистем, способной поставлять информацию о прочих, т.н. "этнознание". Возникшее в рамках исследований культур и языков амер. индейцев, это направление работает преимущественно с данными, относящимися к бесписьменным традиц. культурам. Речь идет о направлениях амер. Э. (этносеманти-ке и др.), принимающих в той или иной степени концепцию языкового релятивизма (гипотеза Сепира-Уоуфа), о франц. этнолингв. исследованиях, и-в совершенно другом плане – о польской и рус. Э. Другое крыло, оставаясь одним из разделов языкознания, ставит перед собой задачу разработки общей теории языковой (и других видов) коммуникации в рамках конкр. культур в целом и смыкается с социо- и психолингвистикой. Здесь мы находим этнографию речи Хаймза (и более общую этнографию коммуникации), народное языкознание (folk linguistics) Хёнигсвальда и нек-рых др.течения.

Э. как научное направление, пограничное между лингвистикой и этнологией, зародилась в нач. 20 в. в США (хотя истоки ее подходов усматривают уже в трудах Гердера и В. Гумбольдта, а в России – Ф. Буслаева, А. Афанасьева и А. Потебни; среди родоначальников этнолингв. подхода европ. исследователи называют также Малиновского, а предвосхищение концепции языкового релятивизма, близкое гипотезе Сепира-Уорфа, находят уже у Дюркгейма, чьи идеи были применены в этнологии, в частности, Моссом). И все же начало Э. обычно связывается с именем Боаса, совершившего своего рода теоретико-методол. переворот в этнологии.

Боас признавал общую бессознат. природу языковых процессов и культурных категорий и явлений, но считал, что вторые иногда подвергаются вторичной рационализации, к-рая затрудняет изучение процесса их образования. В этом плане лингвистика, рассматривающая явления, никогда не становившиеся (до ее возникновения) предметом осознания, обещает значительно больше с т.зр. изучения истории развития языковых категорий. Ее метод, по его мнению, должен быть использован и в этнологии.

Предпосылки этнолингв. подходов, имевшиеся в трудах Боаса, были теоретически развиты в работах его ученика Сепира. Впрочем, в разные периоды деятельности Сепир занимал разл. позиции относительно отношений "язык-культура". В частности, в своем знаменитом трактате "Язык" он выразительно отделяет друг от друга язык и культуру, а последнюю определяет еще вполне традиционно-антропологически как социально унаследованную совокупность практик и верований, детерминирующую структуру повседневной жизни человека. Культура для него – то, что об-во делает, и то, о чем оно думает. Язык же – как совокупное искусство мышления – источник сведений о том, "как" общество мыслит. Но причинно-следственной связи между ними Сепир еще не видит.

В более поздний период жизни Сепир изменил свой подход к языку и в еще большей степени – к культуре, выдвинув на первое место понятие символизма. Его взгляды этого периода отразились в ставшем классическим небольшом докладе "Статус лингвистики как науки", где Сепир четко формулирует свой тезис о языке как путеводителе по социальной действительности. "Язык, – пишет он, – приобретает все большую значимость в качестве руководящего начала в научном изучении культуры. В нек-ром смысле система культурных стереотипов всякой цивилизации упорядочивается с помощью языка, выражающего данную цивилизацию. Наивно думать, что можно понять осн. принципы некрой культуры на основе чистого наблюдения, без того ориентира, каковым является языковой символизм, только и делающий эти принципы значимыми для об-ва и понятными ему. <... Люди живут не только в материальном мире и не только в мире социальном, как это принято думать: в значит, степени они все находятся и во власти того конкр. языка, к-рый стал средством выражения в данном об-ве. Представление о том, что человек ориентируется во внешнем мире, по существу, без помощи языка и что язык – всего лишь случайное средство решения специфич. задач мышления и коммуникации, – это всего лишь иллюзия. В действительности же "реальный мир" в значит, степени неосознанно строится на основе языковых привычек той или иной группы. Два разных языка никогда не бывают столь схожими, чтобы их можно было считать средством одной и той же социальной действительности. Миры, в к-рых живут разл. об-ва, – это разные миры, а вовсе не один и тот же мир с разл. навешанными на него ярлыками". Уже здесь в мягкой форме высказано то, что впоследствии назовут гипотезой Сепира-Уорфа, или языкового релятивизма.

Ученик Сепира Уорф радикализировал и сделал более однозначными его взгляды. Наибольшую известность среди выводов Уорфа, сделанных на базе сопоставления индейских и европейских языков, получил тезис о том, что человеч. познание мира полностью определено языком: даже "сходные физич. явления позволяют создать сходную картину вселенной только при сходстве или по крайней мере при соотносительности языковых систем". Т.о., говорящие на принципиально разл. по грамматич. строю языках видят мир абсолютно по-разному.

Амер. последователи Боаса и Уорфа – Хойджер, Ли, Клакхон и др. – составили "радикальную" версию Э. Сущность ее подхода выражена в весьма категоричном суждении Клакхона: "с антропол. т.зр. существует столько же разных миров на земле, сколько есть языков". То же говорит и Ли: "член данного об-ва не только кодифицирует чувственно воспринимаемую действительность при помощи использования языка и характерного для его культуры поведения, соотнесенного с образцами, но он только тогда в состоянии понять действительность, когда она представлена ему посредством этого кода". Существовала и умеренная версия Э. К ней можно отнести самого Сепира и большинство позднейших этнолингвистов, принимавших упомянутый тезис о языке как путеводителе в "социальной действительности". Язык понимался ими вслед за Сепиром как наиболее красноречивая иллюстрация того, каким образом опр. система образов, в данном случае – грамматических, детерминирует способы постижения природного и социального мира, тип человеч. мышления. Исследователи старались найти параллели в оформлении мыслит, процессов носителей конкр. (обычно традиц. бесписьменной) культуры и опр. систем в рамках используемого ими языка, а затем – отражение обнаруженных способов концептуализации мира в культурно значимой деятельности. Итогом должно быть описание обусловленного характером языка "образа" данной культуры (или отдельных ее сфер). Несопоставимость семантики культурных концептов разных традиций объяснялась различностью соответствующих языковых коммуникатов. Последние определяют, с т.зр. этнолингвистов, основания семантики (понятия, суждения), к-рыми, в свою очередь, оформляются внеязыковые сферы культуры. Содержание культурных коммуникаций изначально имплицированно содержится в "шаблонах речи" (в более поздней терминологии – языковых стереотипах), а образ мира носителей конкр. культуры сводится к языку, диктату к-рого они бессознательно подчиняются. Перед нами, т.о., вариант культурного релятивизма. Наиболее умеренная версия представлена еще одним учеником Боаса – Крёбером. Он считал, что нет однозначных соответствий и зависимостей между языками и использующими их культурами, но язык тем не менее – "своего рода предварит, условие возникновения культуры".

На рубеже 40-50 гг. в серии совместных работ проблему отношений языка и культуры рассмотрели Ч.Ф. Вёглин и 3.3. Харрис. Они постулировали тесные связи между этими двумя сферами. С их т.зр., язык – часть культуры, поэтому речевую деятельность и невербальное поведение следует рассматривать вместе (их совокупность составляет "этнолингв. ситуацию"). Лингвистич. анализ для авторов – не только инструмент для получения нужных сведений (как обычно полагают антропологи), но и предмет исследования, один из источников знаний о пользующейся данным языком культуре; т.о., цели этнолингвиста и культурного антрополога совпадают.

Показателен программный отказ амер. этнолингвистов и культурных антропологов от генетич. исследований формирования как естеств. языка вообще, так и конкр. языков. Язык они принимают уже существующим, а задачей этнолога становится исследование отношения язык. = культура. Обратное влияние не отвергается, но оставляется обычно без рассмотрения как самоочевидное и нарушающее ход анализа (чем и элиминируется генетич. аспект проблемы).

Существ, значение для формирования в 60-80-е годы в США т.н. когнитивной антропологии имела сформулированная в рамках этнолингв. подхода идеационная теория культуры У. Гуденафа, выдвинувшего принципиальный тезис о том, что наилучший путь к знаниям, понятиям и суждениям, содержащимся в стандартах культуры (когнитивном коде), лежит через исследование языковых коммуникатов. Только через язык мы можем узнать способы концептуализации людьми природного и обществ, мира (язык Гуденаф понимает как совокупность стандартов языкового поведения). Для этого необходимо установить понятийные классы, при помощи к-рых представители каждой культуры упорядочивают свои представления о природе и социуме. Наиболее быстрый и наглядный результат дает рассмотрение таких классов, как термины родства, природные таксономии (названия животных, растений и др.), цветообозначения. Они и были классич. предметом анализа этнонауки. А одной из осн. и наиболее известных процедур этого анализа стал т.н. компонентный анализ, предложенный Гуденафом и Ф. Лонсбери.

Особое значение для формирования позднейшего когнитивистского подхода имела программа субъектной реконструкции культуры (т.е. представления ее в терминах и с т.зр. самих ее носителей, реконструкции [выявления] оснований семантики данной культуры, ее понятийных форм) Гуденафа, 4.0. Фрэйка и др. Субъектным в данном случае называется явление, к-рое (существуя объективно) выделяется из потока действительности посредством языковой (и не только) категоризации мира, не осознаваемой носителями языка. Реконструкция культуры есть прежде всего выявление ее состава, выделенного человеком в ходе познават. деятельности при помощи языка и других символич. систем. На практике это достигалось при помощи специально сконструированного вопросника. Это – прямое развитие подходов Э.

В рамках рассматриваемого подхода продолжалась экспансия лингв, методов в антропологию. Одним из существ, ее выражений было предложение К. Пайка и М. Харриса использовать т.н. эмич. и этич. уровни анализа. Этот вид анализа позволяет, с т.зр. "культурного материалиста" Харриса, к-рый и ввел в антропологию термины "эмический" и "этический", уловить расхождение между тем, что люди говорят, думают и чувствуют, как видят и концептуализируют свой культурный мир (emic), и тем, что наблюдает антрополог как их фактич. поведение (etic) (ср. пары типа фонология – фонетика, лексикология – лексика и т.д.). Очевиден, впрочем, риск субъективизма исследователя при изучении "этич." уровня – разные этнологи в одной культуре видят разное. Поэтому подход подвергся критике сторонников "новой этнографии" (этнонауки). Последние полагали, что научное исследование культуры должно концентрироваться исключительно на описании ее идеального состояния. Следует анализировать способы, при помощи к-рых члены данной культуры мыслят, ощущают и концептуализируют свой мир, в чем и состоит субъектная реконструкция. Изучение туземных "теорий культуры", полагал Фрэйк, позволит избежать влияния мыслит, схем исследователя. При этом должны активно использоваться лингв, методы, позволяющие выявить категориальный "ландшафт" исследуемой культуры и-по мнению представителей этнонауки – достичь ее логич. фундамента, описание к-рого может быть математически или логически формализовано.

Амер. версией "социол." подхода к исследованию языка, одновременно близкой Э., является этнография речи (точнее – "речевой деятельности" – ethnography of speaking) Хаймза, трактующего ее как "систему культурного поведения". Для Хаймза, т.о., речевая деятельность – одна из форм поведения человека в культуре, а гл. задачей является исследование речевого поведения в определяющем его экстралингв, социально-культурном контексте, т.е. в рамках культурно детерминированных языковых сооб-в, к-рые пользуются разл. языками, диалектами, социолектами, арго, стилями и т.д. в сочетании с неязыковыми формами коммуникативного поведения и подчиняются опр-м правилам языкового употребления (в зависимости от ситуации, социального положения, обществ, ролей и взаимных отношений участников коммуникации и т.д.).

К 90-м гг. Э. в США фактически распалась на несколько более частных дисциплин. Немногим лучше была ее судьба во Франции, где термин получил распространение только к нач. 70-х гг. под влиянием амер. исследований, в частности, Хаймза. Если амер. Э. была связана изначально с исследованиями языков и культур индейцев, то франц. выросла из этнол. исследований населения афр. колоний. Именно на почве африканистики она принесла наиболее ощутимые результаты (работы Э. Бонвини, Ж. Калам-Гриоль, Д. Рей-Ульман, Ж. Тома и С. Баюше, М.-П. Ферри и др.), в частности, в виде тезаурусных словарей и энциклопедий языков и культур Африки. Значительно реже франц. исследователи обращались к изучению собственной устной народной культуры (Ф. Альварес-Перэр, Ж.К. Дэнгирар и др.), в также других европ. культур (С. Зервудацки, Ж. Дреттас). С кон. 80-х гг. термин во Франции постепенно выходит из употребления.

Советская (росс.) Э. представлена преимущественно школой Н.И. Толстого. Впрочем, с амер. Э. русскую роднит во многих отношениях только название. Осн. ее черты в версии Толстого – перенос лингв, (по сути – общесемиотич.) методов на исследование народной культуры славян в сочетании с акцентом на истор. (диахронич.) и генетич. аспект исследований. Последнее особо подчеркивалось в связи с задачей преодоления "синхроничности" зап. Э., бывшей естественным следствием ориентации на исследование языков, не имеющих письменной традиции. Для Толстого Э. "есть раздел языкознания или – шире – направление в языкознании, ориентирующее исследователя на рассмотрение соотношения и связи языка и духовной культуры, языка и народного менталитета, языка и народного творчества, их взаимозависимости и разных видов их корреспонденции". Тут же он говорит об Э. в широком и суженном понимании. В первом случае она "включает" в себя диалектологию, язык фольклора и часть истории языка, связанную с истор. диалектологией и культурной и этнич. историей народа, наконец, почти все аспекты изучения языка как "социального явления". В узком смысле Э. – отрасль языкознания, "к-рая ставит и решает проблемы языка и этноса, языка и культуры, языка и народного менталитета, языка и мифологии и т.п.". Практич. воплощением идей Толстого стал проект этнолингв. словаря "Славянские древности" (1995), в к-ром на первом месте оказалась задача изучения кодов (символич. языков) традиц. культуры лингв, (общесемиотич.) методами на базе идеи о корреляции и зачастую структурном изоморфизме языка и культуры. Здесь речь уже по сути должна идти о этносемиотике (этносемиологии). Толстой настойчиво выдвигал на первое место задачу реконструкции "прасосто-яний" традиц. славян, культуры, семиотически понимаемой как система социально значимых инвариантных концептов, варьирующихся в пространстве ("диалектология" народной культуры) и времени (череда прасостояний системы, давшая нынешнее пространственное разнообразие рефлексов изнач. культурных идиом). Одним из подходов к решению этой задачи и было составление словаря. Диалектологич. аспект народной культуры предполагалось представить при помощи составления серии атласов, работа над одним из к-рых – "Полесским этнолингвистическим атласом" – ведется учениками и последователями Толстого.

Во многом влиянием взглядов Толстого был определен облик и польской Э., среди наиболее выдающихся представителей к-рой следует назвать Бартминского, разработавшего теорию т.н. языковых стереотипов. Впрочем, среди источников его подхода также работы по теории стереотипа амер. философа языка X. Патнэма, амер. когнитивная лингвистика, этнолингв. семантика А. Вежбицкой, а также труды Ю.Д. Апресяна, И.А. Мельчука, А.К. Жолтовского и др. Бартминским выработан особый вид словарной дефиниции – т.н. когнитивная дефиниция. Это дефиниция некоего явления с т.зр. рядового, простого носителя языка, моделирующая устойчивый смысл, ассоциирующийся с данным явлением в низших культурных сферах, массовом народном сознании и закрепленный в т.н. языковом стереотипе этого явления. Такая дефиниция предполагает по возможности полное описание не только денотативного компонента значения, но и его дополнительного компонента (коннотации), обусловленного зачастую экстралингв., культурными факторами. Она была успешно применена в работе над "Словарем стереотипов и символов народной культуры" (1996), создаваемым на материале текстов польского фольклора. Ведется также работа над "Польским аксиологич. словарем" на материале письменных текстов элитарной культуры. Работы по славянской, прежде всего польской Э. публикуются в выходящем в Люблине под ред. Бартминского ежегоднике "Etnolingwistyka".

Лит.: Хаймз Д.Х. Общение как этнолингвистич. проблема (Осн. направления в амер. этнолингвистике) // Вопр. языкознания. 1965. №2; Брутян Г.А. Гипотеза Сепира-Уорфа. Ер., 1968; Ареальные исследования в языкознании и этнографии. (Язык и этнос). Л., 1983; Этнолингвистический словарь славянских древностей. М., 1984; Новое в лингвистике. Вып. 23: Когнитивные аспекты языка. М., 1988; Кабакова Г.И. Французская этнолингвистика: проблематика и методология // Вопр. языкознания. 1993; №6; Сепир Э. Избр. труды по языкознанию и культурологии. М., 1993; Герд А.С. Введение в этнолингвистику: Учеб. пособие. СПб, 1995; Толстой Н.И. Язык и народная культура. Очерки по славянской мифологии и этнолингвистике. М., 1995; Kroeber A. L. Anthropology. Race, Language, Culture, Prehistory. N.Y., 1948; Language in Culture and Society. N.Y., 1964; Hoenigswald H. A Proposal for the Study of Folk Linguistics // Sociolinguistics. P., 1964; Hymes D.H. Directions in (Ethno-)linguistic Theory // Transcultural Studies in Cognition. Menascha, 1964; Idem. Sociolinguistics and the Ethnography of Speaking // Social Anthropology and Language, 1973; Transcultural Studies in Cognition. Menasha, 1964; Portraits of Linguists. A Biographical Source Book for the History of Western Linguistics, 1746-1963. Vol. 2. Bloomington, 1966; Miller R.L. The Linguistics Relativity Principle and Humboldtian Ethnolinguistics. The Hague; P., 1968; Explorations in the Ethnography of Speaking. Camb. 1974; Ethnolinguistique: Boas, Sapir and Whorf revised // The Hague, 1979; Ethnolinguistique. Contributions theoriques et methodologiques. P., 1981; Bonvini E. L'ethnolinguistique entre la pluridisciplinarite et l'interdisciplinarite // La linguistique. 1981. Nr 17; Saville-Troike М. The ethnography of communication. Oxf., 1982; Bartminski J. Czym zajmuje sie etnolingwistyka? // Akcent. Nr 4 (26). Lublin, 1986; Bursza W. Jezyk a kultura w mysli etnologicznej. Wroclaw, 1986; Les sciences du language en France au XX-eme siecle. P., 1992; Anusiewicz J. Lingwistyka kulturowa: Zarys problematyki. Wroclaw, 1995.

А. В. Юдин


Э

ЭТНОЛОГИЯ – наука о сравнит, изучении культур, в амер. традиции – часть или синоним культурной антропологии, в европейской (брит. и франц.) – аналог социальной антропологии, в странах нем. языка – самостоят. направление исследования. Базовая единица изучения – этнос. Этногр. данные дают исходный материал для этнолог, исследований и сравнений. Э. представляет собой обобщающую фазу науки и рассматривает общие законы развития и закономерности, характерные для многих культур.

Э. как наука начала формироваться в сер. 19 в. В 1842 в США основано Амер. этнол. об-во. В 1843 Эт-нол. об-во было создано в Англии, в том же году об-во выпустило в свет пособие, содержащее рекомендации по полевым исследованиям по всем отраслям антропологии, однако, в большей степени, издание было ориентировано на социальную антропологию. В 1863 из этого Этнол. об-ва выделилось Антропол. об-во, сосредоточившее свое внимание на полит, аспектах, в т.ч. проблеме рабства. В 1871 на базе двух организаций был образован Ин-т антропологии Великобритании и Ирландии, к-рому в 1907 присвоен статус "Королевского". Во Франции Этнол. об-во возникло в 1838, в Германии -в 1869.

И в 19 и в 20 вв. Э. по сути являлась составной частью более широкой сферы знания – антропологии. С самого начала Э. была исторически ориентирована и рассматривала развитие рас, языков, культур, с позиций миграции, диффузии и других исторических процессов.

Этнологи 19 в. Морган, Тайлор и др. пытались проследить естеств. историю культуры и этапы культурного прогресса. Их интересовало не только духовное развитие человечества, но и сравнит, развитие искусств, обычаев и социальных институтов. Свою гл. задачу они видели в том, чтобы описать и определить этапы культурной эволюции и хронологич. последовательность возникновения и смены образа мышления в разных об-вах и культурах. В ходе истор. исследований Тайлор столкнулся с явлениями, к-рые назвал "пережитками" предшествующего времени, имеющими функциональное значение. Из этого следовало, что этнолог может выполнять (отчасти) практич. функцию, указывая этно-истор. происхождение сохранившихся мифов, суеверий и устаревших обычаев. Принято считать, что Тайлор не был полевым исследователем, но в то же время он не был и чисто кабинетным антропологом. В молодости он изучал примитивные об-ва и доистор. культуры в Мексике, в 1884 предпринял путешествие к индейцам хопи, живущим в пуэбло. Был очень скрупулезен и осторожен в использовании фактов.

Морган долгое время занимался полевыми исследованиями, провел с ирокезами несколько лет, в 1859-62 совершил четыре экспедиции в районы Канзаса и Небраски, в Канаду, в верховья Миссури. В 1878 проводил археол. и этнол. исследования на Юго-Западе США. В 1929 К. Уисслер писал, что Морган был пионером полевых исследований феноменов культуры. Один из самых ярых критиков Моргана, Р. Лоуи, также отдавал ему дань как полевому исследователю. Совершенно очевидно, что мысль о том, что классические эволюционисты были кабинетными учеными, что их теории были ложными из-за отсутствия фактич. материала и результатов полевых исследований, абсолютно неверна.

Теория эволюции в целом была сформулирована и получила широкое распространение в антропологии в поел. четв. 19 в. Однако в последние годы 19 в. в Э. поднялась волна отрицания эволюционизма.

В Германии реакция началась с диффузионистских работ Ратцеля, последователями к-рого стали такие исследователи, как Фробениус, Б. Анкерман, В. Фой и Гребнер. В США, в истории Э. поворотным пунктом стало сочинение Боаса "Ограниченность сравнит, метода в антропологии" (1896). В Англии веяния перемен не проявлялись до 1911, пока Риверс не заявил о своем "обращении" в диффузионизм в президентской речи в Брит. Ассоциации развития науки.

Возникновение оппозиции культурному эволюционизму объяснялось двумя причинами. Первая была рац. и научной, вторая – иррац. и реакционной. Согласно теории эволюционизма, культура развивается повсеместно по более или менее одинаковому пути в соответствии с общностью обстоятельств, с одной стороны, и единообразию человеч. психики, с другой. Сходство культур отдаленных регионов следовало рассматривать как примеры независимого, параллельного развития. Нек-рые исследователи оспаривали это положение, считая, что подобного рода совпадения могли быть следствием культурной диффузии. Так возник второй тип этнол. интерпретации, нашедший свое выражение в истор. или диффузионистских школах.

Боас и его наиболее значит, последователи и соратники выступали против теории культурной эволюции, объясняя это тем, что сама теория эволюции была заимствована этнологами из биологии, где она была уместной и правильной, и применили ее к анализу культуры, где она была решительно неуместна. Эта мысль высказана Боасом еще в 1888. Подобные антиэволюционные взгляды демонстрировали Лоуи, Голденвейзер, Сепир, Радин, Бенедикт, Херсковиц, Свентон. Высказывания такого рода можно найти и у Леви-Стросса, к-рый писал, что эволюционизм в Э. – прямое отражение биол. эволюционизма.

Однако была и другая причина нападок на культурный эволюционизм – теория эволюции находилась в конфликте с христ. теологией. Использование Э. католич. антропологами с опр. целями было отмечено Лоуи в 1921, в рецензии на книгу отца Копперса он писал, что полностью сосредоточиться на чисто этнол. аспекте означало бы пропустить наиболее важную с т.зр. самого автора идею: будучи солдатом церкви, он использует Э. как оружие против врагов церкви ради торжества католич. христианства.

В США Боас и многие его ученики в нек-рых случаях выступали против некритич. эволюционизма с рационалистич., научных позиций, напр., в том случае, когда Боас доказывал общность мифов и сказок. Однако, по большей части боасовский антиэволюционизм носил иррац., антинаучный характер. Следует отметить, что в 20 в. бескомпромиссная и радикальная враждебность по отношению к эволюционизму встречается только среди представителей опр. школ Э. и ортодоксальной теологии.

В к. 19 в. в Э. сформировались две авторитетные (вплоть до к. 20-х гг. 20 в.) научные школы – Боаса в Соединенных Штатах, Ратцеля и Фробениуса в Германии: американская "исторической этнологии" и нем. "культурно-историческая". Обе школы в качестве осн. истор. процессов рассматривали диффузию и миграцию. Боасу удалось наглядно показать процесс передачи культурных элементов путем диффузии в сравнит. исследованиях фольклора и мифологии сев.-амер. индейцев. Осн. внимание Боаса было направлено на выявление динамич. законов, управляющих культурными изменениями, т.е. универсальных биол. и психол. законов, объясняющих культурное единообразие.

Не признавая единой культурно-эволюц. формулы для всех об-в прошлого и будущего, Боас склонялся к изучению отд. культур в конкр. регионах. История в его интерпретации имела ограниченный характер, ибо, по его мнению, всякая история первобытного народа, написанная этнологом, является реконструкцией. Он подчеркивал разницу между осторожной реконструкцией, основанной на достоверных данных, и широкими обобщениями, к-рые так и останутся приблизительно достоверными. Однако существовал ряд серьезных общеистор. проблем, по к-рым можно было составить более или менее опр., достаточно убедительные суждения, по таким, напр., как расселение и соотношение рас, связи Америки и Старого Света, Африки и Азии и т.п.

Применение статистики в Э., также носило ограниченный характер, в силу проблематичности стат. исследований. Боас был первым, кто попытался прибегнуть к ней для изучения мифологии. Не злоупотребляя корреляционным методом, он смог получить несколько достоверных коэффициентов корреляции для отд. элементов мифологии. Особый характер этнол. данных не позволял выразить их с помощью математич. формул, поэтому рез-ты их обработки представлялись ему более убедительными, чем простое сопоставление чисел. За последними всегда стояли нерешенные проблемы, такие, как реальная сопоставимость данных и их состоятельность.

В 1928 в Нью-Йорке, на съезде американистов, состоялась дискуссия об антропол. методах. Обсуждение сосредоточилось вокруг концепции культурных кругов и других вариантах истор. реконструкции. В конце этой дискуссии Боас заявил, что посвятив всю жизнь исследованию культуры, к-рую изучал, как результат истор. развития, он тем не менее вынужден выступить в роли advocatus diaboli, т.е. на стороне тех, кто для более глубокого понимания картины хотел бы вникнуть в процессы, приводящие к истор. изменениям. Такая позиция не была для него абсолютно новой.

История – отд. человеч. группы или всего человечества – в понимании Боаса, и в понимании Крёбера и Р. Редфилда, вмещающая и биол., и лингвистич., и общекультурные феномены сложна, и построения этнологов всегда могут быть субъективными и недоказательными. Источником ошибок служила в том числе и классификация, к-рая выступала как необходимый элемент любой системы. "Историю" по Крёберу и Редфилду Боас определял как сквозной анализ отд. культуры, описывающий ее формы и динамич. реакции индивида на культуру, а культуры – на индивида. Но этот анализ имел смысл лишь там, где известно, как протекало истор. развитие ныне существующих форм. И хотя история первобытных культур реконструируется на весьма неадекватном материале, нек-рая его часть все же дает основания для обоснованных выводов.

Редфилд выступал против "неопределенности" боасовского метода, а именно, против нежелания разграничить истор. и научный (социально-антропол.) подходы, к-рые считал взаимоисключающими. Согласно Боасу, система социальной антропологии и "законы" культурного развития не менее жестки, чем законы физики, а непредубежденный исследователь должен использовать любой метод, содействующий успешному решению проблемы. При исследовании уникальных и сложных культурных явлений, трудно найти то, что с большим основанием могло называться "законом", чем психологически и биологически обусловленные характеристики, присущие всем культурам, хотя и проявляющиеся в разнообр. формах.

Ошибочная интерпретация работ Боаса была связана с тем, что в начале своей научной деятельности, сражаясь "со старыми спекулятивными теориями", он настаивал на необходимости изучения аккультурации и распространения культурных элементов. Когда эти истор. методы достаточно укоренились, он перешел к изучению проблем культурной динамики, интеграции культуры и взаимодействия индивида и об-ва.

Большой вклад в развитие амер. Э. внесли ученики Боаса Крёбер и Уисслер, к-рые разработали концепцию культурных ареалов и предложили свое видение культурных регионов Сев. и Юж. Америки.

Крёбер впервые использовал понятие "культурного ареала" в работе 1904 "Типы индейской культуры в Калифорнии", затем описал культурные ареалы калифорнийских индейцев и применил это понятие как исследоват. инструмент. В его представлениях культурные ареалы были тесно связаны с природными ареалами. Крёбер изучал культурные области как целое, игнорируя различия отд. элементов. Ранние работы Крёбера по своей направленности близко сходились с аналогичными исследованиями Уисслера.

Осн. культурные регионы Америки Уисслер выделил в книге посвященной амер. индейцам (The American Indian, 1917). В качестве критериев для определения ареала он использовал гл. характеристики природной среды и отличит, черты материальной культуры, наметил регионы распространения и адаптации нек-рых культурных черт. В последующих трудах по проблемам диффузии и адаптации культурных элементов Уисслер подчеркнул важность исследований способов и вариантов распространения культурных черт, а также выводов об одинаковом возрасте культурных элементов, происходящих из одной территории.

Он выработал нек-рые шаблоны диффузии: распространение элементов культуры расходящимися кругами, из к-рого следовало, что чем дальше от центра найден элемент (чем шире круг), тем больше возраст его существования. Эта концепция стимулировала составление систематич. описаний распространения культурных черт.

Нем. культурно-истор. школа имела свою специфику развития.

Существ, влияние на развитие Э. пер. пол. 20 в. оказали структурные и функциональные исследования Леви-Стросса, Малиновского и Радклифф-Брауна (см. структурализм, функционализм).

Леви-Стросс занимался изучением систем родства и мифов, лингвистикой и философией, анализом ритуалов, и т.д. Во всех своих трудах он стремился к одному: за разнообразием мифов, ритуалов, обычаев выявить всеобщую структуру человеч. духа или ментальную структуру. Метод, к-рый он называл структурным анализом, рассматривал синхронные процессы, но, с т.зр. автора, это не означало, что он поворачивается спиной к истории. Там, где существуют истор. данные, их нельзя игнорировать, во-первых, потому что введение временного измерения увеличивает число уровней синхронного анализа, во-вторых, в силу того, что история будучи завершенной, находится вне досягаемости и может служить средством контроля над субъективными иллюзиями.

Взгляды Леви-Стросса на историю Э. и ее направленность существенно отличались от общепринятой т.зр. Он полагал, что Э. не является ни частной наукой, ни наукой достаточно новой (т.е. начинающейся с Моргана), это – самая древняя и самая общая форма того, что принято называть гуманизмом. Первая форма Э. (или гуманизма) возникла в эпоху Возрождения, вторая – в к. 18 – нач. 19 в.; а третья – та, что традиционно воспринимается как Э., т.е. интерес к исчезающим примитивным об-вам, – в 20 в.

Т.о., Э. 20 в. – это область познания новых культур и новых проблем. Эти культуры не имеют письменных источников, т.к. у них вообще нет письменности; уровень их техн. развития, как правило, очень низок, поэтому они не оставили и памятников изобразит, искусства. Как следствие этого, у этнолога возникает необходимость вооружить свой гуманизм (Э.) новыми способами исследования. Леви-Стросс осознавал, что Э. во всех отношениях выходит за пределы традиц. гуманизма. Поле ее исследования охватывает всю обитаемую землю, а методология аккумулирует процедуры, относящиеся как к гуманитарным, так и естеств. наукам.

Три анализируемых им вида гуманизма интегрируют и продвигают человеч. познание в нескольких направлениях, в т.ч. – в пространстве; в выборе средств исследования, в силу особых свойств "остаточных" об-в, антропология оказалась вынужденной создать новые инструменты исследования, к-рые могут плодотворно использоваться при изучении сложных об-в, включая и совр.западные.

Леви-Стросс видел в Э. 20 в. проявление универсального общепланетарного гуманизма. По его словам, ища источник вдохновения в об-вах наиболее униженных и презираемых, она становится столпом демократич. гуманизма, противостоящего всем предшествующим видам гуманизма, созданным для привилегированных цивилизаций. Поставив на службу человеку методологич. иинструментарий, заимствованный из всех наук, Э. должна примирить человека и природу.

Идеи Леви-Стросса оказали сильное влияние на религиоведение, лит. критику, фольклористику, философию, социологию и ряд др. дисциплин.

Влияние Радклифф-Брауна и Малиновского на совр. англ. антропологов заключается в перенесении акцента с истор. исследования культуры на функции социальной структуры и культурную динамику. Э. стала для них не столько исследованием происхождения и развития культуры, сколько анализом обществ. организации и функциональных взаимоотношений культурных институтов и социальных структур. Под косвенным влиянием Дюркгейма, брит. Э. (социальная антропология) склоняется к тому, чтобы признать примат об-ва, а в культуре видеть только функцию социальной структуры. Малиновский пытался объединить психол. и социол. методы, а для Радклифф-Брауна и его последователей социол. интерпретация культурных институтов стала привычной.

Функциональный подход Малиновского основывался на теории первичных и производных потребностей, к-рая, по замыслу автора, должна была дать более опр. функциональный анализ соотношения между биол., психол. и культурным детерминизмом. Малиновскому удалось соотнести разл. типы культурных реакций, в т.ч.: экон., правовые, воспитательно-образоват., научные, магич. и религ., с системой биол. потребностей.

Функциональная теория должна была сыграть роль инструмента познания для полевого исследования и сравнит. анализа разл. культурных феноменов. Малиновский настаивал на том, что функционализм не противостоит ни исследованию распределения культурных элементов, ни реконструкции прошлого посредством изучения эволюции, истории и диффузии, он необходим для определения культурных феноменов через их функцию и форму. Т.о., функционализм в Э. может дать предварит, анализ культуры и должен сыграть роль лакмусовой бумажки в идентификации культурных явлений.

Радклифф-Браун полагал, что существуют два метода, при помощи которых можно объяснять явления культуры, проблемы, возникшие в науке, связаны с тем, что эти методы не были четко разграничены.

Истор. метод дает интерпретацию конкр. института или комплекса институтов, прослеживает этапы его развития и выявляет конкр. причины или события, вызвавшие каждое из изменений. Располагая адекватными истор. данными, можно изучать явления культуры подобным образом. Однако этот способ не дает знания общих законов, поиском которых заняты индуктивные науки. Этот метод показывает действительные временные связи между конкр. институтами, событиями или состояниями цивилизации. Если достаточные истор. данные отсутствуют, единственно возможный способ применения истор. метода состоит в том, чтобы произвести гипотетич. реконструкцию истории культуры конкр. народа на основе свидетельств косвенного характера.

Радклифф-Браун был убежден в том, что обычно Э. называют именно эту совокупность гипотетич. реконструкций, т.е. гипотетич. историю. Анализируя культуру Мадагаскара, он, с помощью гипотетической реконструкции истории, опирающейся на максимально полное исследование расовых характеристик, языка и культуры острова, дополненное археол. информацией, проследил истор. процесс, конечным результатом к-рого она является. Опираясь на этот пример, Радклифф-Браун утверждал, что метод этнол. интерпретации может быть применен даже тогда, когда мы не располагаем никакими истор. документами, поскольку по письменным источникам можно узнать лишь историю цивилизации на наиболее поздних этапах ее развития, охватывающих несколько последних столетий; а это не более, чем фрагмент истории существования человечества на Земле. Следовательно, этнол. анализ культуры может дополнить сведения истории и археологии.

Такого рода истор. исследование культуры дает только знание событий, и их последовательности. Однако, существует и другой способ изучения феноменов культуры и цивилизации, их интерпретации, к-рый можно назвать индуктивным – по своим целям и методам он сходен с методами естеств. наук. Радклифф-Браун обозначил эти два способа интерпретации культурных явлений, отличающиеся друг от друга, по результатам и по логическим процедурам как "Э." и "социальную антропологию". Он предложил ограничить использование термина "этнология" исследованиями культуры, проводимыми с помощью метода истор. реконструкции, а термин "социальная антропология" применять для обозначения той дисциплины, к-рая пытается сформулировать общие законы, лежащие в основе феноменов культуры.

Аналогичной т.зр. придерживались Риверс, Перри и Эллиот Смит, Сепир.

В работе "Этнология как истор. наука" Сепир пишет, что культурная антропология быстро приближается к тому, чтобы стать строго истор. наукой. Изучаемые ею факты и связи между ними не могут пониматься иначе как конечные рез-ты специфич. последовательностей событий, уходящих корнями в далекое прошлое.

Сепир использует слова "Э." и "антропология" как взаимозаменяемые и придерживается мнения, что Э. должна ограничиваться истор. методом интерпретации и отказаться от всяких попыток искать общие законы.

В 20 в. Э. получила статус направления сравнит, исследований описанных (зафиксированных документально на основе этногр. и др. данных) и совр. культур в отличие от этнографии, к-рая концентрировала свое внимание на изучении отд. племен или обществ.

В 1956 амер. антрополог Оскар Левис выступил с идеей определения границ совр. этнологии: сравнит, ряды предлагалось строить на основе анализа этнич. образований в количестве от двух до сотен. В истории науки наиболее грандиозным исследованием подобного рода стал Этногр. Атлас Мёрдока (1962-66), к-рый насчитывает тысячу этнич. единиц. Подобная работа может проводиться при изучении культуры неск. соседних народов, культурного ареала, континента, полушария или всей планеты. Контекст культуры, предназначенный для сравнительного анализа, может варьироваться от одного культурного элемента до целого списка или совокупности элементов, покрывающих все аспекты культуры. Подобный перечень В. Рэя, составленный на материале ареала плато Сев. Америки, насчитывал 7633 культурных элемента. Данные для сравнит, анализа могут основываться на письменных источниках, полевых исследованиях, или сочетать их. Опр. ограничения в сравнит, метод вносит фактор возможности корректного построения ряда, в т.ч. размещения его во времени и пространстве. Этот метод может лишь ограниченно использоваться при определении культурного ареала, кросскультурных закономерностей, тенденций эволюции.

Качественные изменения произошли в Э. вт. пол. 20 в. с развитием неоэволюционизма и изменением эмпирич. базы исследований – стремит, исчезновением объектов изучения (доиндустриальных культур), переориентацией Э. на сложные об-ва. В этот период формируются новые направления, в т.ч. исследование экосистем в конкр. культурах (М. Харрис и др.). Одновременно со становлением культурно-эволюционного направления {Уайт, М. Салинс, Э. Сервис) на новый качественный уровень выходит этнол. теория. (См. Амер. антропол. школа).

Л. А. Мостова

Э. в Германии представляет собой аналог культурной антропологии в Англии и США. Существуют два осн. направления исследоват. деятельности Э.: Volkerkunde (этнология) и Volkskunde (народоведение). Volkerkunde (этнология), или наука о народах, занимается изучением культуры и культурных процессов у внеевроп. народов. Volkskunde (народоведение), или наука о народе, исследует немецкоязычные этносы. Термин "этнография" (Ethnographic) в немецкоязычной специализир. лит-ре обозначает только ту отрасль научной деятельности этнолога, к-рая связана с собиранием и описанием фактич. материала в виде полевых наблюдений.

Культурная динамика теоретико-методол. принципов работы Э. в Германии характеризуется теснейшим взаимодействием с общеевроп. (сер. 19 в. – 60-е гг. 20 в.) и общемировой (включая амер. разработки по социальной и культурной антропологии с 1950) культурной динамикой научно-методол. деятельности. Вместе с тем, культурная динамика нем. Э. сохраняет и по сей день существ. отличит, признаки. "Эволюционный" взгляд на развитие культуры свойствен для нем. Э., начиная с сер. 19 в., но термин "эволюционизм" не характерен для нем. традиции – в научном обиходе "эволюционизм" известен как "теория развития" (Entwicklungstheorie). В отличие от др. стран, "эволюционизм" в Германии сохранял свои позиции значительно дольше, вплоть до нач. 20 в. Среди виднейших представителей, выдвигавших идеи "теории развития", были Т. Вайц ("Антропология первобытных народов"), А. Бастиан ("Человек в истории"), Ю. Липперт ("История культуры"), И.Я. Бахофен ("Материнское право"), К. фонден Штейнен. Культурная динамика теоретико-методол. принципов "теории развития" характеризуется как объяснение удаленных друг от друга по времени и месту, но сходных по внешнему облику культурных явлений посредством единства человеч. психологии, сравнит. сопоставление разл. культурных фактов (привлечение огромного пласта этногр. материала в качестве залога достоверности интерпретируемых явлений иноплеменной культуры), приоритетное описание экологич. факторов.

"Диффузионизм" прослеживается в Германии в ряду разнообр. близкородственных теоретико-методол. учений, в значит, мере продолжавших разрабатывать идеи "теории развития". Среди осн. учений, объединенных идеей культурной диффузии, выделяются: культурно-морфологическое (культура как целостная функциональная система – Л. Фробвниус, Б. Анкерман), культурно-географическое (культура и культурные явления исследовались как обусловленные окружающими их природными условиями – Ф. Ратцель), культурно-историческое (В. Шмидт, В. Копперс). В 30-е гг. начинается активная научная деятельность Р. Турнвальда и В. Мюльмана, сформулировавших позднее осн. методол. принципы новых этнол. направлений: этнопсихологии, этносоциологии, функциональной социологии.

В 60-90-е гг. наметились следующие направления исследоват. деятельности: изучение локальных культур народов, населяющих страны "третьего мира", интерпретация каузальных связей объектов; попытка определения пространственно-временного места локальных культурных феноменов в общей картине совр. мира; осмысление и последующая организация межкультурного коммуникационного взаимодействия. Для сбора этногр. материала используется метод "Teilnehmender Beobachtung" (присутствующего наблюдения), больше известный в России как метод "включенного наблюдения". Прослеживается стремление привести отрывочные сведения случайной выборки в "систематич. состояние", чтобы по ним проследить "общую картину изменений и внешних влияний в локальных группах" (Т. Швейцер). Исследователи полагают, что совр. Э. должна развернуть аналитич. пространство, заниматься не локальными об-вами "третьего мира", а теми отношениями, к-рые позволяют вскрыть контекстуальность и историчность происходящих культурных явлений. Совр. Э. в противовес эволюционизму и диффузионизму представляет собой систематич. взгляд на культуру. Благодаря работе этнологов, в совр. нем. об-ве формируется сознание важности познания чужеродных культурных явлений для полноценного развития собственной культурной формации. К рубежу 90-х гг. 20 в. в нем. Э. назревает необходимость развития исследоват. приемов историзации и контекстуализации локальных культур в мировом масштабе межкультурного сравнения, создания комплексной методологии сравнения, контролируемой и реалистичной (Т. Швейцер).

Наиболее радикальные представители Э., такие, как Г. Элверт, проповедуют отказ от заострения внимания на терминах "национализм", "этничность", "этнос", и осуществляют переход к изучению взаимодействия системы "Wir – Gruppen – Prozesse" ("Мы – группа – процесс"), коммуникационных отношений "не этнич." порядка.

Лит.: Марков Г.Е. Развитие совр. герм. бурж. этнологии // Этнография за рубежом. М., 1979; Этнология в США и Канаде. М., 1987; Марков Г.Е. Очерки истории нем. науки о народах. Ч. 1, 2. М., 1993; Boas F. The Aims of Ethnology. 1888; Boas F. Race, Language and Culture. 1940; Anthropology Today. Chi., 1953; Service El. Profiles in Ethnology. N.Y., 1963; White L. The Social Organization of Ethnological Theory. Houston, 1966; Social Context of American Ethnology 1840-1984. Wash., 1984; Elwert G. Nationalismus und Ethnizitat. Uber die Bildung von Wir-Gruppen // Kolner Zeitschrift fur Soziologie und Sozialpsychologie. 1989. H. 3. Tg. 41; Schweizer Т. Perspektivenwandel in der ethnologischen Primar- und Sekundaranalyse. Die fruhere und die heutige Methodik des interkulturellen Vergleiches // Ibid.

A. A. Матусовский


Э

ЭТНОМЕТОДОЛОГИЯ – одно из направлений в совр. культурологии и социологии, продолжающее традиции феноменологич. подхода к изучению социальной реальности. Основатель Э. – амер. социолог Г. Гарфинкель, автор книги "Исследования по этнометодологии", 1967. С тех пор Э. превратилась в развитое теор. течение с весьма специфич. предметом и своеобр. методами исследования. Этнометодологич. исследования развертываются в рамках микросоциол. анализа и направлены на изучение структур повседневной реальности и социального взаимодействия. Резко критикуя "традиц." (гл. обр. позитивистскую и неопозитивистскую) социологию за ограничение предмета исследования "экстраординарными" (самоочевидно важными) событиями и действиями социальной жизни, Э. снимает разграничение "экстраординарных" и ординарных событий и декларирует свой метод как радикальную альтернативу всей предшествующей социологии, проявляя особый интерес к самым будничным, тривиальным, "сущностно неинтересным", самоочевидным и незамечаемым аспектам повседневной жизни. Э. обнаруживает в этих будничных действиях "систематич. и организованный характер", являющийся рез-том упорядочения людьми своих взаимодействий в ходе выработки их описаний. Самым обыденным взаимодействиям присуща рациональность (рефлективность); вырабатывая описания своего опыта во взаимодействиях, люди систематизируют этот опыт, тем самым конструируя общие смысловые контексты и социальные структуры. Этнометодологич. анализ взаимодействия, концентрированный гл. обр. на изучении разговорного взаимодействия показал, что оно строится на основе общих, самоочевидных, принимаемых на веру, само собой разумеющихся, "нетематизируемых" далее представлений ("фоновых ожиданий"), к-рые могут стать доступны наблюдению и рефлексии только путем создания "антропологически чуждой" среды, т.е. путем разрушения привычных структур взаимодействия. Для этой цели этнометодологами были проведены серии экспериментов с использованием метода, иногда называемого "гарфинкелинг". Предметом изучения Э. сделала "этнометоды", т.е. методы, посредством к-рых участники взаимодействий создают и поддерживают "фоновые ожидания", т.е. повседневную рациональность. Изучая речевое общение, этнометодологи обратили внимание на тот факт, что вербальные выражения не исчерпывают всего содержания коммуникации и что в речевом взаимодействии гораздо больше молчаливо подразумеваемого, чем высказываемого вслух. Э. провела различие между двумя типами выражений: "индексичными" и "объективными". Индексичные выражения описывают объекты с т.зр. их особенных качеств и тесно связаны с ситуационным контекстом, объективные описывают общие (типич.) свойства объектов и свободны от контекста (внеситуационны). Задачей социологии является замена индексичных выражений объективными, однако, традиц. социология, с т.зр. Э., не выполнила этой задачи, поскольку строила свои обобщения и теории на некритически принимаемых предпосылках обыденного знания, принимая их на веру как само собой разумеющиеся и не делая их предметом исследования. Исходя из этого, Э. оценивает традиц. социологию как разновидность обыденного знания, как "этнонауку", и не видит ее принципиального отличия от других форм этнонауки, таких, напр., как магия. Ввиду неудовлетворительности традиц. социологии Э. рассматривает себя как радикальный проект построения подлинно научной социологии знания. Критики отмечают ограниченность Э. в связи с ее сосредоточенностью на формальных аспектах социального мира, идущей в ущерб его содержат. анализу.

Лит.: Филмер П. Об этнометодологии Гарольда Гарфинкеля // Новые направления в социол. теории. М., 1978; Ионин Л.Г. Понимающая социология. М., 1979; Garfinkel H. Studies in Ethnomethodology. Englewood Cliffs; N.Y., 1967; Ethnomethodology: Selected Readings. L, 1975; Ethnomethodologie: Beitrage zu einer Soziologie des Alltagshandelns. Fr./M., 1976; Ethnomethodology. How People Make Sense. Englewood Cliffs; L., 1982; Benson D., Hughes J.A. The Perspective of Ethnomethodology. L., 1983; Heritage J. Garfinkel and Ethnomethodology. Camb., 1984.

В. Г. Николаев

ЭТНОМУЗЫКОЛОГИЯ – научная дисциплина, занимающаяся изучением муз. систем народов мира, их кросскультурным сравнением и изучением взаимосвязи между муз. системами и другими социальными и культурными факторами. Э. – интегративная дисциплина, осуществляющая многомерное исследование народной музыки в разл. ее аспектах, совмещающая музыковед., акустич., культурологич., социол., психол. и этногр. ее анализ. Термин "Э." получил устойчивое применение недавно, благодаря голл. ученому Я. Кунсту (1950), вытеснив такие прежде употреблявшиеся названия, как "муз. этнология", "муз. этнография", "сравнит. музыкознание" и др. Становление Э. как научной дисциплины было тесно связано с изобретением фонографа (1877) и последующим развитием звукозаписывающей техники. Использование звукозаписи в этномузыкологич. исследованиях, а также прогрессивное применение измерит, аппаратуры для изучения разл. звукорядов положили конец спекулятивным утверждениям о "простоте" или "сложности" разл. муз. культур и поставили Э. на научную основу. Зарождение Э. обычно датируют 1880-ми гг., когда Европа открыла для себя неевроп. музыку, непривычную для слуха европейца и не укладывающуюся в традиц. европ. представления о музыке. Англ. филолог и физик А.Дж. Эллис (1885) утверждал, что музыка – социальный факт и культурная переменная. Он ввел акустич. измерение звука в центах и, измерив муз. звукоряды разл. этносов, пришел к выводу, что они не исчерпываются известными в Европе. Он предположил, что муз. системы являются культурными системами, принципы построения к-рых связаны с другими социальными факторами. Открытия Эллиса поколебали европоцентрич. идею развития музыки от простого к сложному. М. Вебер в статье "Рац. и социол. основания музыки" (1921) пришел к аналогичному выводу о наличии взаимосвязи между системами идей, социальной и муз. организацией. Он утверждал, что развитие европ. музыки тесно связано с процессом рационализации и развития науки, уходящим корнями в эпоху Ренессанса.

Развитию Э. способствовала организация междунар. фонограмархивов в Вене (1900) и Берлине (1902). Систематич. сравнит, исследования муз. систем, проводившиеся в 1906-33 сотрудниками Берлин, фонограмархива Э. фон Хорнбостелем, К. Заксом, К. Штумпфом и др., показали, что европ. музыка не может считаться вершиной муз. искусства и что инновации европ. муз. авангарда уже задолго до этого содержались в муз. системах разл. этносов. Одними из первых в Европе проводили систематич. полевые исследования фольклорной музыки с помощью фонографа англ. композитор П. Грейнджер (1908) и венг. композитор Б. Барток (30-е гг.).

В США Боас поощрял сбор данных об этнич. музыке и использование их как источника информации о культуре, изучение взаимосвязей между музыкой и другими феноменами культуры. А. Ломаке (1977) разработал новую систему нотного письма, называемую канто-метрикой, и предпринял попытку разграничить мировые "муз. ареалы". Он также обнаружил связь муз. систем с общекультурной моделью и социальной стратификацией.

Совр. тенденции развития Э. характеризуется большим влиянием на нее лингвистич. моделей и методов исследования. Развиваются исследования взаимосвязи муз. и языковых форм выражения в разл. культурных контекстах.

Лит.: Вебер М. Рац. и социол. основания музыки // Вебер М. Избранное: Образ общества. М., 1994; Kunst J. Ethno-musicology. The Hague, 1955; Merriam A.P. The Anthropology of Music. Evanston, 111., 1964; Netti B. Reference Materials in Ethnomusicology. Detroit, 1967.

В. Г. Николаев

ЭТНОЦЕНТРИЗМ – понятие, отражающее тенденцию рассматривать нормы и ценности собств. культуры как основу для оценки и выработки суждений о других культурах. Концепция Э. противостоит релятивистскому подходу, в к-ром восприятие норм и ценностей каждой культуры самоценно и не может быть использовано в качестве стандарта, применимого к другим культурам. Э. – неотделимое свойство межгрупповых (межэтнич.) отношений и обладает двойственным характером. С одной стороны, он способствует сплочению внутри опр. культурной (этнич.) общности вокруг собств. норм и ценностей, а также формированию этнич. самосознания как принадлежности к опр. культурному кругу; с др. – приводит к отрицанию ценностей чужой культуры, ведет к культурной самоизоляции и межэтнич. конфликтам.

Лит.: Артановский С.Н. Проблема этноцентризма, этнич. своеобразия культур и межэтнич. отношений в совр. зарубежной этнографии и социологии // Актуальные проблемы этнографии и совр. зарубежная наука. Л., 1979; Le Vine R., Campbell D. Ethnocentrism. Theories of Conflict, Ethnic Attitudes and Group Behaviour. N.Y., 1971.

Л. А. Мостова

ЭТОЛОГИЯ (от греч. "этос" – обычай, нрав, характер) – наука о поведении животных в естеств. среде обитания. Во Франции термин "этология" использовался применительно к науке о поведении животных со вт. пол. 18 в.; однако для обозначения особого научного направления он стал употребляться с 30-х гг. 20 в. (В англоязычных странах этот термин до пер. пол. 20 в. использовался как синоним понятия "характерология".)

Основы Э. были заложены исследованиями А. фон Пернау (нач. 18 в.), Дарвина (19 в.) и Я. фон Икскюля (кон. 19 – нач. 20 вв.). Особенно большое влияние на Э. оказала теория эволюции Дарвина, ставшая для этой науки общей парадигмой анализа всех поведенч. проявлений, в том. числе и поведения человека как одного из видов высших млекопитающих. Разл. формы поведения рассматриваются в Э. с т.зр. их эволюц. значения, т.е. их функциональной ценности для естеств. отбора и сохранения вида. Непосредств. предшественниками Э. были О. Хайнрот, Б. Альтум (Германия), Ч. Уитмен, У. Крейг (США), Дж. Хаксли (Англия), исследования к-рых оказали значит, влияние на последующее развитие Э. и внесли важную лепту в превращение изучения поведения животных в самостоят, научную дисциплину.

Зарождение совр. Э. связано с именами австр. зоолога Лоренца (1910-86) и голл. биолога Н. Тинбергена (1907-88). На фоне господства бихевиористской ориентации и лабораторных методов исследования поведения, сосредоточенных на проблемах обучения, Лоренц в 30-40-е гг. выдвинул идею, что поведение животных необходимо изучать в естеств. среде, в условиях ничем не ограниченной свободы, обращая равное внимание как на врожденные, так и на приобретенные его элементы. (В лабораторных условиях "совершенный рисунок поведения", складывающийся под влиянием факторов изменчивости, борьбы за существование и естеств. отбора, разрушается, что неизбежно приводит к ошибочным выводам.) Сам Лоренц разработал оригинальный метод изучения поведения животных в условиях полуневоли. С сер. века этология получила интенсивное развитие; издаются специализир. этологич. журналы "Behaviour:, "Ibis", "Journal fur Ornithologie", "Zeitschrift fur Tierpsychologie". В 1973 за работы в области Э.К. Лоренцу, Тинбергену и М. Фришу была присуждена Нобелевская премия.

Осн. задача Э. – дать филогенетич. и физиол. объяснение функциональных взаимосвязей между всеми факторами, действующими в поведении. С этой задачей связан широкий круг вопросов: какова природа инстинкта; насколько поведение определяется инстинктами и приобретенными реакциями (усваиваемыми как в процессе обучения, так и из личного опыта); как соотносятся и взаимодействуют врожденные и приобретенные элементы поведения; как животные общаются друг с другом; как изменяется поведение животньк в процессе органич. эволюции; и т.д. Особое внимание обращается на социальное поведение животных (терр. поведение, ритуалы и процессы ритуализации, механизмы коммуникации, механизмы сдерживания внутривидовой агрессии и т.п.) и изучение эволюции социальной организации. Во вт. пол. 20 в. важным разделом Э. стала "человеч. Э.", изучающая с этол. позиций поведение человека.

Осн. методы Э. – наблюдение поведения животных в естеств. условиях (как со стороны, так и в личном контакте) и его описание, формулировка гипотез на основе наблюдения, повторное наблюдение и эксперименты для проверки гипотез. В наблюдениях используются фото- и киносъемки. Специфической для Э. методол. процедурой является составление видовых "этограмм" ("каталогов поведения" разных видов) и их последующее сравнение с целью получения выводов об эволюции разл. форм поведения. Эта процедура используется, в частности, для изучения эволюции социальной организации: на основе выявленных черт сходства и различия виды сортируются по "таксонам", а затем производится сравнение социальных систем (как в целом, так и отд. их элементов), в ходе к-рого, на основе обнаруженных гомологий и конвергенций, выявляются эволюц. тенденции. В целом, суть этол. подхода заключается в подробном сравнит, описании разл. форм поведения, выяснении их приспособительного значения, определении роли врожденных и приобретенных элементов в этих формах поведения, а также выявлении значения этих форм поведения для сохранения и эволюции вида.

В ходе этол. исследований было обнаружено, что любое поведение – сложная комбинация инстинктивных и приобретенных элементов. Инстинкты же представляют собой внутренне сложные формы поведения, состоящие из 3 элементов: "фиксированных паттернов действия" (к-рые приводятся в действие врожденными пусковыми механизмами, не связаны непосредственно с внешними стимулами и осуществляются сами по себе при накоплении достаточной энергии), рефлексов (стереотипных действий, вызываемых внешними стимулами) и "таксисов" (действий, направляемых специфич. источниками стимуляции).

В социальных реакциях обществ, животных важную роль играют "релизеры", т.е. видоспецифичные знаковые стимулы (слуховые или зрит. сигналы, действия, структуры, цвета, химич. сигналы, запахи), к-рые запускают поведение, функционально поддерживающее разл. формы социального сотрудничества (взаимодействие половых партнеров, семейную и групповую жизнь, поединки между особями и т.п.). Одна из важных разновидностей релизеров – т.н. "интенциональные действия", сигнализирующие о намерениях. Взаимодействие по схеме "релизер-реакция" представляет собой достаточно сложную форму знакового поведения. В отличие от знаково-символич. поведения у человека, у животных как сами сигналы, так и реакции на них являются врожденными. (У некоторых высокоразвитых видов эта схема иногда запускается лишь при условии личного знакомства между особями.)

Этологи считают, что важную роль в эволюц. развитии поведения сыграл механизм смещения действий. Этот механизм имеет особое значение, когда поведение мотивируется одновременно несколькими разл. побуждениями (напр., побуждением напасть и побуждением к бегству), а диктуемые ими программы поведения не могут реализоваться одновременно. Благодаря механизму смещения действия формируются новые формы поведения, дающие типичные способы разрешения конфликта между мотивами. В частности, по мнению Лоренца, в процессе эволюции смещенные действия стали материалом для формирования разл. брачных и угрожающих церемоний. У многих животных, начиная с рыб и заканчивая высшими млекопитающими, смещенные действия – неотъемлемый компонент поведения во внутривидовых драках и церемониях, предшествующих спариванию. В этой ситуации одно действие используется для обозначения другого, к-рое, не будучи замещено, было бы опасным; например, у рыбок-колюшек (самцов) в церемониях устрашения используются действия, характерные для постройки гнезда, питания и т.п., к-рые замещают открытое физич. нападение.

Механизм смещения действия лежит в основе процесса ритуализации, в ходе к-рого сигнальные движения приобретают знаковые функции. Процесс ритуализации и ритуальные церемонии у животных – одна из важных и наиболее изученных тем в Э. Ритуализация уравновешивает противоречивые побуждения во взаимодействиях между особями, обеспечивающих воспроизводство и социальную жизнь вида, и тем самым выполняют видосохраняющую функцию. (Напр., ритуализация нейтрализует инстинкт нападения во взаимодействии между самцом и самкой в период ухаживания и спаривания.) Чаще всего процесс ритуализации проявляется у животных в таких формах поведения, как брачные церемонии, боевые ритуалы, боевые танцы, приветствия. У тех животных, у к-рых в ходе эволюции появились орудия нападения, ритуализация играет важную роль в сдерживании внутривидовой агрессии (вороны, чайки, цапли, волки и др.): у них сформировались жесты (или позы) подчинения, вызывающие автоматич. прекращение физич. агрессии со стороны партнера.

В ходе этол. исследований выяснилось, что многие феномены поведения, ранее нередко считавшиеся свойственными исключительно человеку, в тех или иных формах проявляются уже на низших ступенях эволюц. лестницы: социальная организация и социальная иерархия (сложные социальные организации насекомых; т.н. "порядок клевания" у нек-рых рыб, птиц, напр. галок, и млекопитающих); сложные формы поведения, направленные на сохранение и достижение престижа в иерархии (собаки и др. высшие животные); подчинение вожаку (волки, собаки); инфантильная привязанность к матери (шакалы, собаки); "брак", проявляющийся уже у рыб цихлид, у к-рых самец и самка связаны супружескими узами на всю жизнь; ухаживание; "любовь с первого взгляда" (галки, дикие гуси, усатые синицы, утки; у галок, напр., брачной церемонии и моменту физич. близости предшествует длительный период "помолвки"); "однолюбие" (гуси); приветствия; личное узнавание и элементы ориентации поведения на личные узы (галки); передача традиции (галки, приматы; напр., у галок нет врожденного инстинкта узнавания врага, и они учатся распознавать врага от старших членов стаи); игра как поведение, не ограничивающееся генетически заложенными инстинктами, всегда содержащее в себе элемент открытия и новизны и заключающееся в совершении действий ради них самих (галки, кошки, выдры); шутки (приматы); способность к преднамеренному обману и симуляции и способность распознавать обман (собаки, антропоиды); психосоматич. заболевания и неспособность переносить одиночество (человекообразные обезьяны) и т.д.

Лоренц считал, что интеллект как способность к рац. действиям появляется уже у животных (напр., собак), и высказал гипотезу, что его появление связано с ослаблением врожденных стереотипов (видотипичных форм поведения), к-рое расширяет возможности приспособления и "свободного изобретения" новых форм поведения, особенно в экспрессивной сфере, где у человека врожденные формы сигнального поведения вытесняются речью: "... снижение роли инстинктов, исчезновение жестких рамок, к-рыми определяется поведение большинства животных, было необходимой предпосылкой для появления особой, чисто человеч. свободы действий". С т.зр. этологов, поведение человека, при всей его уникальности, сохраняет в себе многочисл. элементы до-человеч. поведения.

Если ранние этол. исследования ограничивались изучением поведения животных, то с кон. 60-х гг. на Западе возрос интерес к Э. человека. Многие этологи (Лоренц, Эйбл-Эйбесфельдт, М. фон Кранах и др.) переключились на разработку проблематики "человеч. Э.". В США сложилось особое направление в психол. антропологии, ориентирующееся на теорию и методы Э. (А. Бандура, Р. Мастерс, И. Альтман, Р. Хайнд, П. Блуртон Джонс, П. Экман, Э. Бургиньон и др.). Осн. методом исследования в этол. антропологии стало включенное наблюдение; обычно наблюдается развитие ребенка в культурной среде, переводящее его из до-социального в социальное состояние. Важнейшими темами этолого-антропол. исследований стали соотношение культурного и природного в человеч. поведении, изменение поведения в процессе социализации, ритуал и процессы ритуализации, норма и патология, терр. поведение человека, механизмы и особенности невербальной коммуникации в социокультурных общностях, баланс уединения и общения в разных социальных средах, культурные формы проявления агрессивности, страха, любви и привязанности. Этол. антропология развивается в тесном контакте с такими дисциплинами, как кинесика, проксимика, социобиология, исследования коммуникации и т.д.

Лит.: Эйбл-Эйбесфельдт И. Зачарованные острова Галапагосы. М., 1971; Он же. Общественное пространство и его социальная роль // Культуры. 1983. №1; Этнология в США и Канаде. М., 1989; Белик А.А. Психологическая антропология. М., 1993; Лоренц К. Агрессия. М., 1994; Он же. Кольцо царя Соломона, 2-е изд. М., 1978; Он же. Человек находит друга. М., 1992; Тинберген Н. Социальное поведение животных. М., 1993; Tinbergen N. The Study of Instinct. Oxf., 1955; Eibl-Eibesfeldt I. Ethology: the Biology of Behavior. N.Y., ect. 1970; Idem. Human Ethology. N.Y., 1989; Idem. Love and Hate: The Natural History of Behavior Patterns. N.Y., ect., 1972; Altman I. The Environment and Social Behavior: Privacy, Personal Space, Territory, Crowding. Monterey, 1975; Human Ethology. Camb.; P., 1979; Lorenz K. Behind the Mirror. L., 1977; Idem. Evolution and Modification of Behavior. Chi.; L., 1965.

В. Г. Николаев


Ю

ЮНГ (Jung) Карл Густав (1875-1961) – швейц. психиатр, создатель школы "аналитич. психологии". Получив мед. образование в Базеле, Ю. с 1900 работает в психиатрич. клинике Бургхельцли. После защиты докт. дис. ("О психологии и патологии т.н. оккультных феноменов", 1902) успешно работал как психолог-экспериментатор (его словесно-ассоциативный тест дал толчок к развитию ряда проективных тестов); как психиатр получил известность работой "Психология dementia praecox".

Теор. расхождения с фрейдизмом касались прежде всего трактовки либидо – Ю. был противником исключительно сексуальной трактовки психич. энергии. Но иной была и теория бессознательного, поскольку для Ю. не вытеснение – осн. источник образования психич. явлений, лежащих за порогом индивидуального сознания. Ю. отличает от "личностного бессознательного", в к-рое входят преимущественно вытесненные из сознания представления, "коллективное бессознательное", к-рое присуще всем людям, передается по наследству и является корнем индивидуальной психики. Коллективное бессознательное представляет собой систему установок и типичных реакций, незаметно определяющих жизнь человека. Под влиянием врожденных программ и универсальных образцов находятся не только элементарные поведенч. реакции, но также восприятие, мышление, воображение.

Эти образцы или "пра-образы" получили название "архетипов коллективного бессознательного". Ю. сравнивает их с системой осей кристалла, невещественным полем, к-рое распределяет частицы вещества и преформирует кристалл в растворе. В психике таким "веществом" являются внешний и внутр. опыт, организуемые согласно унаследованным программам. Сам архетип не входит в сознание, он всегда соединяется с какими-то представлениями и подвергается обработке сознания. Ближе всего к самому архетипу находятся "архетипич. образы", данные в опыте сновидений, галлюцинаций, мистич. видений, когда сознат. обработка минимальна. Это спутанные, темные образы, воспринимаемые как нечто жуткое и чуждое, но в то же время как нечто бесконечно превосходящее человека, священное, нуминозное.

Эта трактовка бессознательного способствовала тому, что Ю. обратился к мифологии, религии, искусству, в к-рых мы встречаемся с архетипич. образами. Для понимания человеч. личности необходимо выйти за пределы формул естествознания: не только мед. учебники, но и вся история культуры должна стать открытой книгой для психиатра. К биохимич. и физиол. нарушениям можно отнести лишь небольшую часть психич. заболеваний. Болеет личность, к-рую, в отличие от организма, можно понять, только обратившись к цивилизации, к к-рой принадлежит эта личность, а затем и ко всей духовной истории человечества. Мир культуры связан для Ю. с природой человека, а в ней на первом месте стоят "вечные" символы, находящие свое выражение в религиозно-мифол. представлениях.

Поэтому аналитич. психология включает в себя не только собственно психол. теории: классификация психол. типов и функций (Ю. ввел понятия "экстраверт" и "интроверт"), работы по психотерапии и по возрастной психологии составляют лишь незначит. часть корпуса сочинений Ю. Теория коллективного бессознательного распространяется им на все более широкий круг явлений и постепенно приобретает черты религиозно-филос. учения.

Человеч. психика представляет собой целостность бессознат. и сознат. процессов, это саморегулирующаяся система, в к-рой происходит постоянный обмен энергией между элементами. Психич. нарушения возникают в рез-те дисгармонии, раскола, конфликта. Обособление сознания ведет к утрате равновесия, и бессознательное стремится "компенсировать" односторонность сознания. Именно господство экстравертного, т.е. направленного на внешний мир сознания, характерно для зап. цивилизации. Интровертное, направленное вовнутрь мышление устанавливает равновесие с силами бессознательного; оно доминировало во всех традиц. об-вах.

Архетипич. образы всегда сопровождали человека, они являются истоком мифологии, религии, искусства. Подлинное искусство всегда обращается к глубинам человеч. души. В постепенной шлифовке спутанных и жутких архетипич. представлений принимают участие религия и искусство, к-рое первоначально всегда имеет дело со священными образами. Они постепенно превращаются в символы высоких религий, делаются все более прекрасными по форме и всеобщими по содержанию. Человек первобытного об-ва лишь в незначит. мере отделяет себя от "матери-природы", от жизни племени. Он уже переживает последствия отрыва сознания от животной бессознательности, возникшего субъект-объектного отношения – на языке религии этот разрыв осмысляется как грехопадение. Гармония восстанавливается с помощью магии, ритуалов, мифов. С развитием сознания пропасть между ним и бессознательным углубляется, растет напряжение. Перед человеком возникает проблема приспособления к собст. внутр. миру. Адаптацию к идущим из глубин бессознательного образам берут на себя все более сложные религ. учения, по-прежнему покоящиеся на интуитивном опыте нуминозного, но использующие все более абстр. догматы. Вместе с тем растет риск отрыва жизни от ставшей ритуальной и догматичной культуры. Всякий кризис религ. систем сопровождается массой невротич.явлений. Если сознание уже не принимает во внимание опыт архетипов, если символич. передача этого опыта невозможна, то архетипич. образы могут вторгнуться в сознание в самых примитивных формах и загасить его. Это может быть непередаваемый опыт мистика – распространение мистицизма Ю. вообще считает симптомом кризиса религ. "формы жизни", поскольку нуминозный опыт утрачивает символич. форму. С этими прорывами он связывает и индивидуальные психозы, и кровавые идеологии 20 в.: расовую мифологию нацистов, коммунистич. миф о реализации "золотого века" – все это детски наивно с т.зр. разума, однако эти идеи захватили миллионы людей. Факельные шествия, массовый экстаз и горячечные речи всякого рода "вождей", использование архаичной символики (та же свастика) свидетельствуют о вторжении сил, к-рые намного превосходят человеч. разум.

Это коллективное безумие – закономерное следствие европ. истории, ее несравненного прогресса в овладении миром с помощью науки и техники. История Европы – это история упадка символич. знания. Символы открывают человеку священное и одновременно предохраняют его от непосредственного столкновения с колоссальной психич. энергией архетипов. Сегодня эта стена разрушается, и начало этому "штурму священных стен" положили не совр. наука или писания атеистов. Авторитет церковной традиции был подорван протестантизмом, к-рый поставил на место церкви авторитет Писания, но предоставил каждому право толковать его на собств. лад, что привело к расколу на сотни деноминаций. Протестантизм стал причиной бурного развития капиталистич. индустрии и техники. Психич. энергия, уходившая ранее на строительство защитных стен, "освободилась и двинулась по старым каналам любознательности и стяжательства, а потому Европа стала матерью демонов, пожравших большую часть Земли". За Реформацией последовало Просвещение, а за ними материализм естествознания. Разложенный на формулы символич. космос сделался чуждым человеку, превратившемуся в одну из физич. сил. В образовавшийся вакуум хлынули абсурдные полит, и социальные доктрины, начались катастрофич. войны.

Совр. Европу Ю. сравнивает с поздней античностью. После того как был услышан крик: "Великий бог Пан умер!", античная религия утратила всякую значимость. Греки и римляне обратились к ближневост. религиям, пытаясь восполнить утрату священных символов. Рез-том борьбы между вост. религиями была победа христианства, к-рое многое позаимствовало у своих соперников и восстановило охранит, стену символов. Сегодня, когда Запад переживает крушение христианства, нынешние поиски символов и религий на Востоке кажутся оправданными. Однако сокровища вост. мудрости совершенно непригодны для европейцев: они настолько пропитаны "чужой кровью", что не могут войти в символич. универсум европейцев и даже способны принести им немалый вред. Заимствуя тщательно разработанные системы идей и практики медитации, европеец только усугубляет свои противоречия. В зап. варианте вост. учения либо приобретают черты примитивных религ. движений, либо становятся "психотехникой", "гимнастикой". Никакие заимствования с Востока не помогут, нужно обратиться к собств. религ. традиции.

Собств. аналитич. психологию Ю. называл то зап. йогой, то алхимией 20 в. Психотерапия Ю. предполагает постепенное погружение в глубины бессознат. психики: пациент от Эго – центра сознания – движется к ядру всей психики, названного им Самостью (Selbst). Этот процесс самообретения он называл индивидуацией, а толкование символики сновидений играет в аналитич. психологии значительно большую роль, чем во фрейдизме. В сновидениях своих пациентов он постоянно сталкивался с символами, к-рые были непонятны не только пациентам, не имевшим никакой истор. подготовки, но вызвавшими удивление и у самого Ю., потратившего долгие годы на изучение религ. традиций. По непонятной причине в сновидениях вновь и вновь воспроизводились образы, характерные для позднеэллинистич. религий, герметизма, гностицизма. Так как Ю. полагал, что онтогенез повторяет филогенез, то выход на поверхность сознания символов прошлой эпохи означал для него возвращение бессознательного к к.-л. прошлому моменту развития коллективной души.

В алхимии Ю. нашел опосредствующее звено между гностицизмом и современностью. В символике Св. Грааля и в поисках "филос. камня" мы имеем дело с традицией, к-рая на протяжении столетий существовала в тени христианства, истребившего гностиков, потом манихеев и катаров, но не сумевшего искоренить эту ересь до конца. Христианство выразило одно из психолог. состояний начала нашей эры, тогда как остальные подверглись вытеснению и подавлению. Но стоило ослабеть христианству, и начался выход на поверхность иных психич. сил, связанных с архетипами коллективного бессознательного.

Бессознательное живет своей жизнью, в нем нет прошлого и настоящего, в нем продолжается работа, начавшаяся тысячелетия тому назад. Истор. корни символики совр. сновидений обнаруживаются Ю. в гностицизме. В бессознательном нынешних европейцев происходит замена Троицы христианства Четверицей. Земное, темное, женское начало – четвертый элемент – был исключен из символа веры христиан и низвергнут "во тьму внешнюю". Сейчас он возвращается, возникает новое религ. состояние. Эти идеи были развиты Ю. в теол. доктрину в ряде поздних работ ("Ответ Иову" и др.).

Тем самым учение Ю. выступает как бы в нескольких обличиях. В существующих почти во всех странах Запада ин-тах аналитич. психологии осуществляется подготовка квалифицированных психотерапевтов, к-рые совсем не обязательно разделяют увлечения Ю. астрологией или алхимией. Его работы по психологии религии оказали немалое влияние на специалистов в области истории религии и мифологии (К. Кереньи, Элиаде и др.). Значительным было влияние его идей на многих писателей, художников, кинорежиссеров. В то же самое время на Ю. сссылаются поклонники разного рода "оккультных" дисциплин, к-рых совершенно не интересуют собственно психол. труды Ю.

Соч.: Gesammelte Werke. Bd. 1-17. Z.; Sttutg., 1958-76; The Collected Works. Bollingen Series. V. 1-20. Prinston, 1976-85; Архетип и символ. М., 1991; Воспоминания, сновидения, размышления. Киев, 1994; Психология бессознательного. М., 1994; О психологии вост. религий и философий. М., 1994; Аналитич. психология: Прошлое и настоящее. М., 1995; Тэвистокские лекции. Киев, 1995; Психол. типы. СПб; М., 1995; 1996; Проблемы души нашего времени. М., 1996; Юнг К. Г., Нейман Э. Психоанализ и искусство. М.; Киев, 1996; Структура психики и процесс индивидуации. М., 1996; Проблемы души нашего времени. М., 1996; Юнг К.Г., Нейманн Э. Психоанализ и искусство. М.; Киев, 1996; Психология и алхимия. М.; Киев, 1997; Алхимия снов. Четыре архетипа. СПб., 1997.

Лит.: Сэмьюэлз Э., Шортер Б., Плот Ф. Критич. словарь аналитич. психологии К. Юнга. М., 1994; К.Г. Юнг и совр. психоанализ. Вып. 1. М., 1996; Самуэлс Э. Юнг и постъюнгианцы: Курс юнгианского психоанализа. М., 1997; Калина Н.Ф., Тимошук И.Г. Основы юнгианского анализа сновидений. М.; Киев, 1997; Роузен Д. Дао Юнга: Путь целостности. Киев, 1997.

А. М. Руткевич


Я

ЯЗЫК КУЛЬТУРЫ – совокупность культурных объектов, обладающая внутренней структурой (комплексом устойчивых отношений, инвариантных при любых преобразованиях), явными (формализованными) или неявными правилами образования, осмысления и употребления ее элементов, и служащая для осуществления коммуникативных и трансляционных процессов (производства культурных текстов).

Я.к. формируется и существует только во взаимодействии людей, внутри сооб-ва, принявшего правила этого языка. Совокупность Я.к. – осн. коммуникационное средство в культуре (субкультуре), поэтому освоение Я. к. – ключевой элемент социализации, аккультурации. Каждому Я.к. соответствует, как правило, своя область действительности или человеч. деятельности, представленная в опр. смыслах, а также собственно знаковая система – выразит, средство языка.

Изучением Я.к. занимаются семиотика (анализ знаковой представленности Я.к.), лингвистика (анализ естеств. языков), культурная семантика (изучение Я.к. как средства выражения смысла).

Набор знаков (алфавит, лексика) и правил их сочетания (грамматика, синтаксис) в Я.к. всегда конечен, а потому ограничен по отношению к многообразию явлений действительности и смыслов. Поэтому закрепление смысла в языке, его означение предполагает не только формализацию, но и метафоризацию, опр. искажение; означающее тяготеет над означаемым. Данная ситуация усугубляется при "переводе" информации с одного языка на другой, причем искажение тем значительнее, чем сильнее различаются принципы означения (референцирования) в этих языках. Разнообразие выразит, средств Я.к., а следовательно, и принципов их означения делают вопросы их "переводимости" (возможности выражения смысла средствами разл. языков) и "приоритетности" (выбора того или иного языка в конкр. коммуникативной ситуации) весьма сложными (эти проблемы рассматривались Куайном, а также в лингвистич. философии).

Другим важным моментом функционирования Я.к. является понимание. При коммуникации (обмене знаками) неизбежно присутствует опр. неадекватность понимания (обусловленная различием индивидуального опыта, степенью знакомства с языком и т.п.), момент интерпретации (переосмысления), искажающий исходный смысл. Понимающий всегда обладает опр. представлением о понимаемом, ожидает опр. смысла и интерпретирует знаки в соответствии с этим представлением (эта проблематика рассматривается в этнометодологии, лингвистич. философии и герменевтике).

Искажение смысла при означении и понимании (трагичное для логич. семантики) для Я.к. является важным фактором, обеспечивающим их изменчивость (наряду с введением новых актуальных знаков и значений, истор. и геогр. динамикой языков, их взаимопроникновением).

Свойственная Я.к. многозначность (полисемантизм) приводит к появлению "языков в языках", т.е. самостоят. языковых образований, формирующихся в рамках выразит, средств другого языка или интегрирующих в себе средства нескольких разл. языков (напр., дипломатический лексикон или язык моды). Существование таких языков значительно влияет на исходные языки и также является важным динамич. фактором (эта проблема освещена в работах структуралистов, в частности Р. Барта и Деррида).

Я.к. можно дифференцировать по отнесенности к опр. области действительности или человеч. деятельности (язык искусства, сленг математики); по принадлежности опр. (этнич., проф., историко-типологич. и т.д.) субкультуре, языковому сооб-ву (англ. язык, язык хиппи); по знаковой представленности, ее типам (вербальный, жестовый, графич., иконич., образный, формализованный языки) и видам – опр. культурным порядкам (язык причесок, язык костюма); по специфике смысловой выразительности (информационно содержательные, эмоционально выразительные, экспрессивно значимые) и ориентации на опр. способ восприятия (рац. познание, интуитивное понимание, ассоциативное сопряжение, эстетич. вчувствование, традиц. отнесение); по специфике внутр. грамматич., синтаксич. и семантич. правил (семантически открытые и замкнутые языки, языки с полным и неполным синтаксисом и т.д.); по ориентации на опр. коммуникативные и трансляционные ситуации (язык полит, речей, язык офиц. документов); с т. зр. приоритетности и популярности на том или ином уровне культуры, в той или иной ее специализир. форме, в той или иной субкультуре.

В лингвистике также принято достаточно условное разделение языков на естественные (не имеющие явных правил осмысления и употребления, точно установленного происхождения – исторически сложившиеся вербальные языки) и искусственные (более четко формализованные, с явной историей).

В философии культуры Я.к. рассматривались, как правило, в общем контексте символич. деятельности человека как "символич. комплексы", "символич. формы". В культурной и социальной антропологии (и в историко-типологич., и в конкретно-истор. исследованиях) получили рассмотрение локальные вопросы генезиса и функционирования Я.к. (анализ отд. языков традиц. об-в в этнологии, анализ совр. ситуаций языковой коммуникации). Значит, шагом в изучении Я.к. стали кросскультурные исследования структурного функционализма (выявление структурных особенностей Я.к., анализ функциональных аспектов языковой деятельности). В лингвистике и семиотике были разработаны высокоэвристичные методы анализа естеств. языков (структурно-семантич. и структурно-семиотич. анализ), успешно применялись элементы теории информации, математич. моделирования, были выявлены универсальные грамматич. правила, правила семантич. согласования. Применение лингвистич. и семиотич. методов к Я.к., осуществленное структурализмом, хотя и не дало ожидаемых универсальных рез-в, однако позволило существенно расширить представления о языковой деятельности в локальных аспектах культуры, выявить отд. структурные элементы культурных текстов и механизмы их образования и преобразования.

Ныне изучение Я.к. осуществляется, в основном, на уровне прикладных исследований и теорий среднего уровня, с акцентом на совр. проблемах функционирования Я. к.

См. Смыслы культурные, Знаковая система.

Лит.: Пирс Дж. Символы, сигналы, шумы. Закономерности и процессы передачи информации. М., 1967; Хомский Н. Язык и мышление. М., 1972; Барт Р. Избр.работы. Семиотика. Поэтика., М., 1994; Он же. S/Z. Анализ рассказа "Сарразин" О. де Бальзака М., 1994; Языки культуры и проблемы непереводимости. М., 1987; Делёз Ж. Логика смысла. М., 1995; Михайлов А.Я. Язык культуры. М., 1997; Feleppa R. Convention, Translation and Understanding. Albany, 1988; Clarke S. The Foundations of Structuralism: a Critique of Levi-Strauss and the Structuralist Movement. Brighton, 1981; Rickman H.P. Understanding and Human Studies. L., 1967; Piaget J. Le structuralisme. P., 1968; Postmodernism. An Intern Anthology. Seoul, 1991; Ullmann S. Semantics. An Introd. to the Science of Meaning. Oxf., 1972.

А. Г. Шейкин

ЯЗЫК СИМВОЛОВ – древний метаязык культур, выражение внутр. красоты и смысла космич. целого. Происхождение многих символов коренится в глубине тысячелетий, в архаичных культурах и древних цивилизациях, органичным элементом к-рых они являлись. Символы можно рассматривать как язык, выражающий размышления о мире и бытии человека в нем, дошедший до нас от времени, когда концептуальные понятия еще не были выработаны. Однако появление последних отнюдь не отменяет символ, не лишает его существование смысла, поскольку символы не идентичны концепциям, их роль и функция различны. Все происходящее на трех уровнях бытия – в Космосе, на Земле, в человеке – символы раскрывают как проявление единой жизни. Взаимозависимость символа и его проявлений в разл. контекстах не следует понимать как монотонное повторение одного и того же значения: напротив, в каждом контексте символ раскрывает нечто новое. Благодаря установлению с помощью символики взаимозависимости между структурами человеч. и космич. бытия человек не чувствовал себя одиноким во Вселенной: он был открыт миру, к-рый ощущал близким себе.

Для древнего сознания внешняя красота вещи была неотделима от внутр., определявшейся положением вещи в стройной системе мироздания. Подобно слову, символ несет в себе туго свернутое, как росток, мифол. и филос. содержание. Бесконечное множество вещей и явлений приводится к неким общим знаменателям – символам, к-рые, соединяясь друг с другом, образуют в разл. культурах более или менее стройную картину мироздания: ее суть – в неразрывном взаимопереплетении божеств., природного и человеч. миров. В этих трех планах и могут трактоваться важнейшие символы, и прежде всего те, к-рые относятся к разумно устроенному пространству, противостоящему хаосу, библ. "тьме внешней" – город, храм, жилище. При посредстве символов устанавливаются аналогии между воссозданием космоса из хаоса и устройством отгороженного от мира дикой природы освоенного человеком культурного пространства: напр., "срединной крепости" Мидгард сканд. мифологии, противостоящей как миру внешнему, необжитому – Утгарду, так и миру небожителей – Асгарду. Такой же космогонич. аналогией становится и восхождение самого человека от природного состояния к высшим ступеням сознания, высвобождение в человеке его истинной сущности из хаоса инстинктов и страстей. Это символизировалось в выражениях "дважды рожденный" на Востоке и "альма матер" – "благая матерь", "мать-кормилица" на Западе, в названии университета.

Любая вещь может быть наделена символич. значениями, к-рые варьируются от культуры к культуре и могут меняться с течением времени. Однако свойство основополагающих символов, отмеченное как зап. (Элиаде, Генон, А. Кумарасвами и др.), так и рос. (А. Уваров, Лосев, Флоренский) мыслителями, выразить кратко и без перевода то, что потребовало бы много слов и разъяснений, издавна превратило Я.с. в особый универсальный язык религ. картины мира, передаваемой средствами изобразит, искусств и мифопоэтич. языка. По-видимому, с этим связано и то, что картины мира разных народов, вопреки внешнему разнообразию, удивительно схожи. Усложненные, "ученые" картины мира древних и ср.-век. художников и философов не противоречат народным представлениям, а скорее раскрывают их. Так или иначе, но издревле существовал универсальный язык для передачи космологич. содержания, относящегося к миру и к человеку в мире – язык букв (священный алфавит как система космообразующих принципов), чисел и геометрич. фигур, приводивших к общим знаменателям бесконечное разнообразие мифол. персонажей и в человеч., и в зверином облике.

О сущности и смысле символич. восприятия и описания действительности существует огромная лит-ра, от древности до наших дней. Она восходит к именам не только мифич. Тота – Гермеса Трисмегиста, но также Платона и Пифагора. На рубеже античности и ср.-вековья с особым вниманием отнеслись к разработке концептуальных основ символики раннехрист. мыслители, переосмысливая древние символы в соответствии с христ. вероучением.

Внимание к внутр. миру человека и осознание ограниченности рационалистич., формально-логич. мышления в постижении "высших истин" привело еще Филона Александрийского, а затем христ. авторов 2-3 вв. к филос. разработке проблем символа и образа. Впервые образно-символич. истолкование универсума в христ. понимании дал Климент Александрийский (3 в.). Первопричина, Божество, есть исходный пункт иерархии образов, первообраз-архетип всех последующих отображений. Первым образом Архетипа выступает Логос, подобный ему во всем; его образом является разум человека. а затем – образы изобразит, искусства. Подобные рассуждения нашли свое наивысшее завершение в учении раннехрист. мыслителя 5 в., писавшего под именем Дионисия Ареопагита. Его труды оказали огромное влияние на всю европ. ср.-век. эстетику. Согласно его воззрениям, символ выступает как своего рода посредник, связывающий мир, недоступный чувствам и невидимый, и мир человеч., земной. По его словам, существуют два способа передачи информации об истине: "один – невысказываемый и тайный, другой – явный и легко познаваемый; первый – символич. и мистериальный, второй – филос. и общедоступный. Высшие истины передаются только первым способом, потому-то древние мудрецы и пользовались постоянно таинственными и смелыми иносказаниями". Все понятия о высших истинах переданы нам в символах, "ибо уму нашему невозможно подняться к невеществ, подражанию и созерцанию небесных иерархий иначе, как через посредство свойственного ему веществ, руководства, полагая видимые красоты изображением невидимой красоты".

Согласно Псевдо-Дионисию, символы имеют противоречивую цель: одновременно выявить и скрыть истину. Скрытая внутри символа "красота" ведет к восприятию сверхсущностного духовного света. Красота эта, содержащаяся во всевозможных символах – словесных, изобразит., муз., культовых и т.п. – открывается только тому, кто "умеет видеть". Поэтому необходимо учить людей "видению" символа.

Изучение древнего и ср.-век. искусства было бы весьма поверхностным без понимания его символич. природы. Проявление чувства сакрального в искусстве и роль языка символов в его передаче вылилась в совр. религиоведении в особое направление. Выдающимся авторитетом в этой области является Элиаде, в поисках универсалий человеч. мышления и основополагающих категорий культуры обратившийся к опыту "примитивных" народов и к архаич. мифол. системам. Именно в этой среде религия предстает не как идея и установление, но преимущественно как строй мысли и образ жизни. Огромную роль в сознании архаического человека играли символы, позволявшие мгновенно, интуитивно устанавливать связь между сакральным и профанным, между небесным "прототипом" и его земным аналогом. Выработанные Элиаде в итоге глубоких научных изысканий категории "Центр мира", "Творение и время", "Мировая ось", "Единство противоположностей", "Сакральное и профанное" и др. исполнены глубокого смысла и в приложении к такой области проявления "свободы" и "бессознательного", как творчество.

Наиболее последоват. изложение "науки символов" содержится в трудах франц. мыслителя Р. Генона и его последователей-традиционалистов (Ж.-Л. Бенуа, Д. Колонь, Эвола, Р. Абеллио и др.). Фундаментальные символы "связанной науки", являющейся "внутр.", эзотерич. стороной религиозно-мистич. учений прошлого и настоящего, представляют собой, в его изложении, структурное, систематич. описание корпуса эзотерич. символов, встречающихся в религии и мифологии народов мира, к-рые, взаимно дополняя и раскрывая друг друга, дают картину "Изначальной Традиции".

Лит.: Лосев А.Ф. Знак. Символ. Миф. М., 1982; Коб-зев А.И. Учение о символах и числах в кит. классич. философии. М., 1994; Флоренский П.А. Иконостас. М., 1995; Evola Ch. II mito del sangue. Mil., 1942; Idem. Fenomenologia dell'individuo assoluto. Rome, 1984.

T. M. Фадеева

ЯКОБСОН Роман Осипович (1896-1982) – рус.-амер лингвист, литературовед, специалист по поэтике и семиотике.

Окончил Лазаревский ин-т вост. языков и Моск. ун-т (1918). С 1921 работал в Праге в полпредстве РСФСР, в СССР не вернулся. Проф. Гарвард, ун-та и Массачусет. технологич. ин-та, член многих академий. Инициатор создания Моск., Праж., Ньй-Йорк. лингвистич. кружков, один из ведущих представителей структурализма; был близок к рус. формальной школе. Языковедч. работы Я. в осн. посвящены теор. лингвистике (фонологии, соотношению диахронии и синхронии, общей теории падежей, информ. т.зр. на язык и др.) и изучению слав. языков.

В поэтике Я. прежде всего выступает как стиховед, специалист по метрике и рифме, синтаксич. и грамматич. строению стихов на разных языках (слав. и неславянских), много внимания уделяет анализу отд. произведений (наиболее известная работа "Кошки" Бодлера", 1962, совместно с Леви-Строссом).

Собственно лит.-ведческие работы Я. посвящены древнеслав. поэзии, "Слову о полку Игореве", Пушкину, Блоку, Хлебникову, Пастернаку, Маяковскому, польской и чеш. поэзии, Бодлеру, Гёльдерлину, Блейку и др. В качестве текстолога Я. публиковал и комментировал многие слав. тексты. Я. публиковал также работы по слав. фольклору, раннеслав. эпосу, слав. мифологии, ритуалу, живописи 20 в., семиотике кино, речевой афазии.

Основательность научной лингвистич. подготовки и раннее знакомство с практикой футуризма (Я. сам пробовал писать заумные стихи), с соответствующими ему теор. новациями (ранний формализм) определили судьбу его научной деятельности. Языковая специфика поэтич. произведения ("язык в его эстетич. функции", материальная (речевая) объективация магич. потенциала поэзии, соотношение фольклорного и индивидуального в словесном творчестве, исследования влияния данного языка на характер поэтич. приема – всегда в центре его внимания. Характерно название одной из наиболее известных поздних работ "Грамматика поэзии и поэзия грамматики" (1961).

В качестве обобщающих семиотич. и культурологич. идей Я. обращается к общей теории симметрии, давая свою основанную на конкр. исследованиях интерпретацию ее закономерностей по отношению к разл. видам культурной деятельности и их продуктам, систематизация к-рых может осуществляться на основе связи элементов либо по сходству (вертикально, парадигматически, метафорически), либо по смежности (горизонтально, синтагматически, метанимически).

Обладая большим личным и научным авторитетом, Я. неизменно выступал против всех форм изоляционизма, постоянно ориентируясь на многосторонние связи лингвистики с этнологией, фольклором, мифологией, семиотикой, культурной антропологией и др., и гуманитарного знания в целом с биологией, физикой, математикой, системологией. Разносторонняя активность, энергия первооткрывателя, нерасторжимое единство личной судьбы и творч. устремлений (в частности, верность обретенным в юности революционным по духу основаниям его позиций в науке и культуре) сформировали, по словам Вяч.Вс. Иванова, "самый характер его трудов, не завершенных, как у классика... а раскрытых, как у романтика, навстречу будущему".

Соч.: Избр. работы. М., 1985; Работы по поэтике. М., 1987.

Лит.: Иванов В.В. Лингвистический путь Романа Якобсона // Якобсон Р. О. Избранные работы. М., 1985; Он же. Поэтика Якобсона // Якобсон P.O. Работы по поэтике. М.. 1987; Якобсон – будетлянин. Стокгольм, 1992.

Л. Б. Шамшин

ЯСПЕРС (Jaspers) Карл (1883-1969) – нем. философ-экзистенциалист, психолог, культуролог. Окончив в 1901 классич. гимназию, обучался на юрид. и мед. ф-тах Гейдельберг. ун-та. Большую известность Я. принесли работы по психопатологии выдающихся деятелей европ. культуры (Гёльдерлина, Сведенборга, Ван Гога, Ницше, Стриндберга). Филос. взгляды Я. нашли отражение в вышедшем в 1931-32 трехтомнике "Философия". В годы нацизма он находился в оппозиции к правящему режиму. В послевоенное время Я. становится одним из духовных лидеров Германии.

Культурологич. воззрения Я. основываются на христ. миропонимании. Причины и начала культуры безусловно трансцендентны и непосредственно связаны с Богом. Опираясь на апостольские послания, Я. утверждает, что мистич. озарение превосходит всякое филос. мудрствование (ср. 1 Кор. 2:14; 3:19). Он полагает, что для понимания целей и задач культуры эмпирич. и интеллектуальные методы не годятся. Наука слишком рациональна для постижения потустороннего. Поэтому своеобр. квинтэссенцией культуры выступает искусство, в основание к-рого положен принцип интуитивного восприятия мира. Задача искусства заключается в восстановлении утраченной связи человека с Богом. Средством налаживания коммуникативных отношений с трансцендентальной реальностью является катарсис, во многом напоминающий мистич. экстаз.

Развивая идеи Кьеркегора и Ницше, Я. пытается установить истоки, пути развития и цель культуры посредством перехода от внешней, эмпирич. стороны бытия к "подлинной" культуре, находящейся в области человеч. духа, в сфере трансценденции. Прорыв в потустороннюю подлинную реальность связан у Я. с "пограничными ситуациями". В эти ситуации человек оказывается вовлечен, когда перед ним возникает выбор, имеющий решающее значение для его судьбы ("Быть или не быть?" Гамлета, "Или-или" Кьеркегора). По мнению Я., подобные ситуации свойственны также истории и культуре. Осуществляя свой выбор и реализуя этим свою свободу, культура надолго определяет путь своего развития. Исчерпав потенции развития, культура входит в новую пограничную ситуацию, выход из к-рой связан с обретением нового (трансцендентного) знания. Пограничная ситуация не обязательно является логич. следствием внутр. развития культуры. Она может быть навязана извне: напр., экспансия персид. культуры была остановлена греками в 5 в. до н.э. Победа греков дала возможность продолжить развитие их нац. культуры, что явилось, с т. зр. Я., решающим для экзистенции зап.-европ. личности. А победа Рима над Карфагеном окончательно гарантировала развитие идеалов культуры, свойственных совр. зап. об-ву. Т.о., динамика культуры связана с успешным продвижением культуры от одной пограничной ситуации к другой. Цель этого движения в абсолютном значении недоступна (в силу трансценденции), но в относит, смысле и ретроспективно постепенно уясняется.

Под культурой Я. понимает мир жизненных форм – институтов, представлений, верований, связанных с общностью происхождения, языка и судьбы. Создателем культуры стал человек, поскольку его предки оказались способны на прорыв в сферу осознанных актов и творений духа. Причины воплощения культуры через человека заключаются в изначально заложенной в предчеловеке открытости всем своим возможностям, что свидетельствует о небывалом предназначении человека.

Появление культуры связывается Я. с возникновением способности передавать другим поколениям духовное достояние; с рационализацией бытия посредством техники (орудий); с ориентацией на деяния предков, освобождающей от страха перед демонами, к-рые олицетворяли противостоящие человеку природные силы. Демонич. силы являлись истор. образом пережитой действительности. Однако, "великая альтернатива" – божественное или демоническое, многобожие или единая трансцендентная основа – была решена человеком в пользу Божественного. Громадное влияние на это решение оказало осевое время, время первой пограничной ситуации в рамках развитой культуры. В период 800-200 гг. до н.э. осн. культуры древности решили этот вопрос в пользу единобожия и надолго определили дальнейшее развитие культуры для всего человечества. Подобный выбор обозначил, что все мировые культуры связывает единство происхождения и перспектива их последующего слияния в общечеловеч. культуру на основе общих ценностей.

Культурно-истор. периодизация Я. находится в тесной зависимости от христ. концепции истории. Ось христ. периодизации – Иисус, поэтому история делится на две части – до и после Рождества Христова. Христ. периодизации свойственна также идея эпохальных событий, к-рые, в свою очередь, приводят к дальнейшему делению истории на части. Ось периодизации Я. проходит примерно через 500 г. до н.э. В это время возникает человек совр. культурного типа. Это подлинный, экзистенциальный человек, к-рый не подчиняется потоку истории, а преодолевает его, проживает как свою судьбу. Я. делит историю на "доосевую", когда человек еще не познал свое предназначение, и "осевую", когда теологич. предначертания развития культуры стали им все более усваиваться.

Цель человеч. существования, по Я., – личная независимость. Она достигается посредством обращения к подлинному (трансцендентному) бытию. Именно поэтому осевое время, время формирования подлинных культур, так дорого человечеству. По словам Я., "все великие взлеты человеч. бытия" происходили лишь посредством возрождения осевого мировоззрения или полемики с ним. Запад, напр., своей спецификой, основанной на феноменах свободы, личности, рациональности, науки и техники, обязан ценностям греч. культуры. Поэтому забвение античного наследия неизбежно приводило к варварству. Постоянный возврат к идеям осевого времени показывает, что ценности этой эпохи будут постоянно переосмысливаться, но никогда не будут отменены. Они носят универсальный характер. Понятие универсальности культуры раскрывается Я. и в подходе к объяснению ее истоков и цели. Изначально единая культура, пройдя ряд трансформаций, объединит человечество во всеобъемлющем духе, вбирающем в себя всех. Подобный подход, сочетающий в себе универсализм и эсхатологию, также роднит представления Я. с христ. концепцией культурно-истор. процесса.

Однако есть и отличия. По мнению Я., культурно-истор. процесс представляет собой соотнесенность всех его элементов, их всеобщую коммуникацию и беспрерывное преобразование. Важное значение для преобразования имеет нигилизм. Несмотря на отриц. к нему отношение, Я. признает его значение в качестве антидогматич. средства. Нигилизм предохраняет от абсолютизации и обеспечивает, в конечном счете, свободный выбор развития культуры. На сегодняшний день зап. культура, по мнению Я., слишком сильно пропитана нигилист, духом, что лишает ее необходимой конструктивности. Ее отход от идеи мирового порядка (Логоса) ставит перед ней две задачи общечеловеч. значимости. Они заключаются в обосновании подлинного разума в самой экзистенции и создания условий для безграничности коммуникаций любого уровня для всего населения Земли.

Соч.: Psychologie der Weltanschauungen. В., 1922; Vernunft und Existenz. Groningen, 1935; Philosophie. Bd. 1-3. В.; Gott.; Hidb., 1956; Истоки истории и ее цель. Вып. 1-2. М., 1991; Смысл и назначение истории. М., 1994; Карл Ясперс: Филос. автобиография. М., 1995.

Лит.: Габитова P.M. Человек и общество в немецком экзистенциализме. М., 1972; Типсина А.Н. Философия религии К. Ясперса. Л., 1982.

А. В. Шабага


Основные сокращения

абстр. – абстрактный
австр. – австрийский
австрал. – австралийский
акад. – академик
библ. – библиография
бурж. – буржуазный
в., вв. – век, века
вост. – восточный
вт. – второй
в т.ч. – в том числе
внутр. – внутренний
гг. – годы
гл. – главный
гл. обр. – главным образом
гос. – государственный
гос-во – государство
гражд. – гражданский
дис. – диссертация
доп. – дополнительный
д-р. – доктор
др. – другой
Др. – Древний
др.- -древне-...
евр. – еврейский
европ. – европейский
журн. – журнал
зап. – западный
зарубеж. – зарубежный
избр. – избранный
изд. – издание, издатель
изобр. – изобразительный
имп. – императорский
инд. – индийский
иностр. – иностранный
ин-т – институт
информ. – информационный
иск-ведение – искусствоведение
исслед. – исследовательский
к.-л. – какой-либо
кач. – качественный
кн. – книга
кол. – количественный
к., кон. – конец
конкр. – конкретный
к-рый – который
лит. – литературный
лит-ра – литература
макс. – максимальный
междунар. – международный
мир. – мировой
мн. – многие
многообр. – многообразный
муз. – музыкальный
н.э. – наша эра
напр. – например
наст. – настоящий
науч. – научный
нац. – национальный
нач. – начало, начальный
нек-рый – некоторый
неск. – несколько
об-во – общество
ок. – около
опр. – определенный
опубл. – опубликован
орг. – организация
осн. – основной
отд. – отдельный
офиц. – официальный
пед. – педагогический
пер. – перевод; первый
первонач. – первоначальный
пол. – половина
прим. – примечание
проф. – профессор; профессиональный
поел. – последний
р. – родился
разл. – различный
рац. – рациональный
религ. – религиозный
рез-т – результат
рос. – российский
с. – страница
сб. – сборник
своеобр. – своеобразный
сев. – северный
сер. – середина
след. – следующий
см. – смотри
собр. – собрание
совм. – совместно
совр. – современный
сокр. – сокращенный
соч. – сочинения
спец. – специальный
ср. – средний
ср.-век. – средневековый
т. – том
т.зр. – точка зрения
т.н. – так называемый
т.о. – таким образом
теор. – теоретический
терр. – территориальный
тыс. – тысяча, тысячелетие
ун-т – университет
филос. – философский
ф-т – факультет
хоз. – хозяйственный
христ. – христианский
худож. – художественный
чел. – человек
четв. – четверть
чл.-корр. – член-корреспондент
экон. – экономический
юж. – южный
яз. – язык

Сокращаются также:

  • этнографические, национальные и географические понятия и названия языков (слав., исп., моек., рус.);
  • прилагательные и причастия, оканчивающиеся на:
    -альный (центр.), -ельный (самостоят.), -ельский (издат.), -енный (обществ.), -еский (физич.), -ионный (эволюц.), -ительный (знач.), -ический (техн.), -ованный (специализир.).
  • В сочетаниях: -графический, -логический отбрасываются части: -афический (геогр.), -огический (мифол.).

Некоторые аббревиатуры

АН – Академия наук
ВОЗ – Всемирная организация здравоохранения
ВХУТЕМАС – Высшие художественно-технические мастерские
ИМКА-Пресс – Издательство русской книги (за рубежом)
НТП – научно-технический прогресс
НТР – Научно-техническая революция
ОПОЯЗ – Общество изучения поэтического языка
ПСС – Полное собрание сочинений
РАН – Российская Академия наук (с 1991 г.)
РСХД – Российское студенческое христианское движение
РХД – Российское христианское движение
РСДРП – Российская социал-демократическая рабочая партия
СМИ – средства массовой информации

СОКРАЩЕНИЯ В БИБЛИОГРАФИИ

Журналы:

ВИ – Вопросы истории
ВЛ – Вопросы литературы
ВФ – Вопросы философии
ЖМНП – Журнал Министерства народного просвещения
РЖ – Реферативный журнал ИНИОН РАН
СВ – Средние века (ежегодник)
СЭ – Советская этнография

Названия городов

Ер. – Ереван
Каз. – Казань
К. – Киев
Л. – Ленинград
М. – Москва
Новосиб. – Новосибирск
О. – Одесса
Пб. – Петербург
Пг. – Петроград
СПб. – Санкт-Петербург
Р. н/Д. – Ростов на Дону
Свердл. – Свердловск
С.Посад – Сергиев Посад
Тб. – Тбилиси
X. – Харьков
Amst. – Amsterdam
В. – Berlin
Balt. – Baltimore
Berk. – Berkeley
Camb. – Cambridge
Chi. – Chicago
Darm. – Darmstadt
D.C. – District of Columbia
Edin. – Edinburgh
Fr./M. – Frankfurt am Main
Gen. – Geneve
Gott. – Gottingen
Hamb. – Hamburg
Hdlb. – Heidelberg
Indian. – Indianapolis
L. – London
Los Ang. – Los Angeles
Lpz. – Leipzig
Manch. – Manchester
Md. – Madrid
Mass. – Massachusets
Мех. – Mexico
Mil. – Milano
Munch. – Munchen
N.Y. – New York
Oxf. – Oxford
P. – Paris
Pa. – Pensilvania
Phil. – Philadelphia
Stras. – StraBburg, Strasbourg
Stuttg. – Stuttgart
Tub. – Tubingen
W. – Wien
Warsz. – Warszawa
Wash. – Washington
Z. – Zurich